Эсхил. Орестея. АГАМЕМНОН.

Печатается по книге: Эсхил. Трагедии. - М.: Наука, 1989, стр.76-123.

ОРЕСТЕЯ (ТРИЛОГИЯ)

ТРАГЕДИЯ ПЕРВАЯ: АГАМЕМНОН

(стихи 1—1673)

ДЕЙСТВУЮЩИЕ ЛИЦА

Агамемнон, царь Аргоса      Вестник Талфибий
Клитемнестра, царица        Страж, раб Агамемнона
Эгисф, двоюродный брат      Хор аргивских старейшин
царя                        Служанки Клитемнестры,
Кассандра, пленная тро-     воины Агамемнона, оруже-
янская царевна              носцы Эгисфа.

ПРОЛОГ

Площадь перед палатами Атридов в Аргосе. Во дворец ведут двери:
большая, средняя и две малых по сторонам. Вдоль дворцовых стен и
вокруг площади ряд кумиров и несколько пустых каменных тронов и
алтарей невидимых, безымянных божеств. На кровле дома

            Страж

Богов молю, да кончатся труды сии
Ночных дозоров! Долгий год, Атридов пес,
Лежу на вышке, опершись на локоть, —
И ведом стал мне круговратных звезд собор,
Несущих зной и холод, узнаю владык,
Воздушных венценосцев. В свой черед они
Восходят и заходят. А бессонный страж
И ныне ждет: не вспыхнет ли желанный знак,
Урочный не займется ль вестовой пожар —
10 Клич огненный из Трои: «Пал Приамов град!»
Царица так велела; мыслью мужеской

77

Далече загадала... А холоп терпи
На кровле мглу и стужу, не смыкай очей,
Дремотой не забудься! Грезу легкую
Прочь гонит страх: усталых не слепил бы вежд
Покой глубокий. Песней заунывною
От сонной силы отчураться думаешь:
Поешь — и плачешь, вспомнив про былые дни...
Неладно в царском доме; подошла беда!..
20 Когда б хоть ныне кончились труды мои!
Зажгись, блесни, как зорька, весть заветная!..

Далече что сверкнуло? Огонечек мал,
Что нам сулишь мерцаньем? Не победы ль день,
Не празднество ль, не пиршества ль по городу?..

Костер! Костер!

Супруга Агамемнона — услышала ль?
Бегу поведать знаменье. Чрез миг она,
Воспрянув с ложа, радостный подымет клик,
Встречая ликованьем вожделенный луч,
30 Заголосит: «Победа! Рухнул вражий кремль!..»
Ей славу петь, а мне плясать предславие!
За царский дом я трижды по шести очков
Здесь выиграл на вышке — ставку полную!
Когда бы только цел и здрав вернулся сам!
Цареву руку милую сожму ль в своей?
О прочем ни полслова! Поговорка есть:
Стал бык огромный на язык — не сдвинешь. Все
Сказали б эти стены, будь у стен язык...
Кто знает — понял; невдомек намек другим.
        Сходит в дом.

                ПАРОД

Хор старцев, препоясанных мечами с длинными жезлами в руках,
            выступая на орхестру.

            Предводитель хора
40 Год десятый потел, как Приама на суд —
Правомощный истец —
Вызывал Менелай, Агамемнон звал, —
Сопрестольпых царей двудержавная мощь,
Бурный упряг Атридов, что Зевс сопрягал;
И на тысяче слал смоляных кораблей
Копьеносную рать
С государями-братьями Аргос.

78

Зычно кличут обиду, Арея зовут, —
Словно коршуны плачут, птенцов не нашед
50 В потаенном гнезде;
Высоко над скалами кружит их чета
И крылами гребет, озирая простор:
Кто похитил приплод,
Что любовно был высижен ими?
И заслышит жилец неприступных вершин
Аполлон или Пан, правосудный ли Зевс —
Поднебесных соседей пронзительный крик
И на вора нашлет
Он Эринию, сирых заступник.

60 Охраняет Кронион гостиный устав:
Покарать Александра внушал он царям
И поднять за жену многомужнюю спор.
Много схваток и сеч, где колено скользит
У воителей в прахе, как в дребезги щит
Разлетелся, в щепы сокрушилось копье, —
    А врагов не разнять разъяренных, —
И данаям судил и троянцам равно
Промыслитель святых неотменных судеб;
И что ныне вершится, свершиться должно:
Ни маслам не смягчить, ни слезам не залить
70  Всесожжений горящего гнева.
На бесславный покой обрекли нас года
И, на посох согнув, повелели влачить
Одряхлевшую плоть,
    Возвратили нам давнее детство.
Ведь младенец — он старцу подобен. Еще
Не вселился Арей
В неповинное сердце; и сок молодой
Не успел забродить. А на ветхих дубах
80 Иссыхает листва. Беззащитней детей —
И на трех с костылем спотыкаясь ногах, —
    Наяву — мы виденье ночное.

Из боковых дверей дома выходит Клитемнестра с рабынями.

Тиндареева дочь,
Клитемнестра! Что граду несешь, госпожа?
Али весть? Что за весть? От кого? Что гласит
Сей обряд, сей обход
    Всех святынь, чередою, с дарами?
Всем родимым богам, что царят в вышине
И живут в глубине,
90 Что врата стерегут и свой град берегут,
    Воскуряется дым благовонный.

79

В нем огонь золотой вспыхнет здесь, вспыхнет там
И взметнется столбом
Пожирая честной миротворной елей
И — бессмертных усладу — тончайший ливан.
    Кладовых драгоценность царевых
Возлиянья скончав, мне, царица, скажи,
Что сказать не запрет!
Благовестье целит унывающий дух,
100 Разрешает печаль в благодарственный гимн.
Разошлась бы кручина, что сердце крушит!
Луч упал от веселых, от праздничных жертв,
Думу черную гонит надежда.

Клитемнестра, свершив жертвоприношение,
    молча удаляется во дворец.

              Хор

            Строфа I

Знаменье славить хочу путеводное, жребий похода
Воинству предвозвестившее. Старости свыше,
С мощью песен,
Дар убеждать — ниспослан.
Когда цари,
Два сопрестольника, сильных согласьем,
110 Юность Эллады,
Пылом отмстительным в сердце горящую,
Тевкрам на гибель
За море слали, —
Сели, отколь не возьмись, два заоблачных
Царственных хищника в поле открытом,
По правую
Руку, что копьями блещет, от стана, —
Белый с тылу, и черный.
Дичь закогтив, пожирали орлы непраздной зайчихи
120 Из чрева вырванный приплод.
Плачь сотворите, но благо да верх одержит!

            Антистрофа I

Взоры священногадатель возвел на Атридов обоих, —
Разно сердца их смутились, — напутственный войску
Брашен орлих
Знак разгадал и молвил:

«Дано загнать
Зверя ловцам, на ловитву идущим.
Все, что в ограде
Трои, — стада и добро всенародное, —

80

139 Хищным насильем
Мойра исторгнет.
Только б никто из богов-небожителей,
Встав, не укрыл темнооблачным гневом
От воинства
Медных твердынь! Артемида ревнует
К птицам Зевса, что грабят
Плодное лоно, — святая защитница твари дубравной, —
И ненавидит пир орлов».

Плач сотворите, но благо да верх одержит!

               Эпод

140 «Жалеет всех чад лесных,
Детенышей, мать в слепоте сосущих;
Племя милует робкого зверя
Вместе с выводком львицы лютой.
Знак велит мне надвое Дева
Растолковать: и к победе орлы и к обиде! . .»
Целитель-Феб,
С нами, Пеан-спаситель! ..
«Ветром богиня и длительной бурею
Стана пловучего
150 Да не удержит!
Жертвы другой да не взалчет, неслыханной,
Богопреступной,
Трапезы, сеющей ненависть в дом и распрю супругов,
Памятный гнев непрощеной обиды,
В недрах семьи затаившийся умысел материей мести..."
Так, с посулом великим добра, Калхант-прорицатель
Горе по трапезе орлей пророчил дому цареву.
Песнь согласуй с вещаньем, —

Плач сотворите, но благо да верх одержит!

                Строфа II

160 Жив Бог!
Сущий жив! Коль имя «Зевс»
Он приемлет, к Зевсу песнь
Воскрыляется моя.
Все пытал и взвесил я:
Легковесно было все.
Зевс, мне прибежище, снимет единый с души скорбь,
Отженит от сердца страх.

                Антистрофа II

Пра-бог
Ветхих былей, древлий царь,
Необорной силой лют,

81

170 Безымянный-днесь забвен.
Он воздвигся — и поник.
Мощь Сильнейший превозмог.
Гимны победные Зевсу воспойте: ему — власть!
Мудрость мудрых — Зевса чтить.

                Строфа III

К разумению Добра
Зевс ведет путем скорбей,
Научает болью нас ...
Нет сна; в сердце память каплет яд,
180 Злой укор... Видит грех, видит казнь —
В разум входит человек.
Нас к добру небесного насилья
Нудит благостный ярем.

                Антистрофа III

В те поры старейший царь,
Вождь ахейских кораблей,
Ведуна не укорил.
Свой рок — принял он, не возроптал.
Ветра нет. Ждать устал ратный стан
Там, в плену Авлидских волн,
190 Где, буруном закипев, от моря
Вспять бежит, дыбясь, Эврип.

                Строфа IV

Дохнуло вдруг бурей от Стримона.
Заказан путь по морю. Смятенье ...
В заливе вал разит суда,
С якоря срывает.
В лишениях, в уныньи праздном,
За днями дни рать влачит; крушится мощь.
Когда ж изрек Калхант
Горькое зол целенье,
200 Тяжкий чрезмерно выкуп,

Страшный закон Девы святой, —
Не удержав брызнувших слез,
Посохами братья-цари
Стукнули разом о земь.

                Антистрофа IV

Возговорил старший брат: «Постигнет
Ослушника воли божьей кара.
Но грянет гнев и над отцом,
Дочь — кумир семейный —
Сгубившим, обагрившим руки
210 Отцовские детской кровью жертвенной.

82

Что здесь не грех? Все — грех! ..
Я ли дружину выдам?
Я ль корабли покину?
Царский мой долг — страшной ценой
Бурю унять. Яростен рок;
Яростней жар воли одной.
Быть по сему, во благо!»

                Строфа V

В ярмо судьбы — раз он впрягся выей,
И помысел темный — раз к несчастью,
220 Ожесточася, уклонил, —
Стал дерзостен, стал дышать отвагой.
Умыслив зло, смертный смел: одержит
Недужный дух единая ярость.
Вот семя греха и кар!
Дочь обрекает на казнь отец,
Братнего ложа мститель, —
Только б войну воздвигнуть!

                Антистрофа V

Ее мольбы, плач, к отцу взыванья,
Ее красы нежный цвет свирепых
230 Не тронули Арея слуг.
С молитвой царь подал знак, и жертву,
Не козочку — деву — тканью длинной
Покрыв, схватили; еле живую
Повергли на жертвенник;
Полных, как парус, милых уст
Звук заглушили томный, —
Чтоб не кляла злодеев.

                Строфа VI

Шафрановых волн ручей — блеск фаты —
Лия на луг, кроткий лик подъемлет
240 Невинная, — чья бы кисть этот лик явить могла? -
Вперяет в убийц немой,
Милосердья полный взгляд,
Как будто речь держит к ним...
Давно ль она, луч хором царевых,
Когда гостей царь-отец потчевал, пела песнь
Застольную и богов хвалила,
Славя достаток отчий?

                Антистрофа VI

Как пал удар, — скажет тот, кто там был.
Не видел я. Жрец Калхант искусный...
250 Страданием учит нас Правды суд по-божьи жить.

83

Событий грядущих шаг
Слыша, — жди, пока придут.
Встречая ж их, будь готов
И слезы лить... День взойдет — покровы
Спадут. Добро верх возьмет... Да вершит Правда суд! —
Как по сердцу, паче всех, надёже
Града сего — царице.

                ЭПИСОДИЙ ПЕРВЫЙ

        Из дворца выходит Клитемнестра.

            Предводитель хора

О Клитемнестра! Пред твоим величием
Склоняюсь я: долг подданных царицу чтить,
260 Когда на троне мужеском владыки нет.
Утешена ль вестями, в уповании ль
На весть благую, жертвы жжешь? Мне знать о том
Отрадно было б. А смолчишь — обиды нет.

            Клитемнестра

Заря, как люди молвят, да родится нам
От матери отрадной — благовестницей.
Услышишь радость, что и в снах не чаялась:
Одержит мощь аргивская Приамов град!

            Предводитель хора

Скажи еще! Ушам своим не верю я.

            Клитемнестра

Ахейцы взяли Трою — ясно сказано.

            Предводитель хора

270 В груди взыграло сердце ... Очи слезы льют!

            Клитемнестра

Любви нелицемерной эти слезы — знак.

            Предводитель хора

Надежному ль ты вверилась свидетельству?

            Клитемнестра

Весть подлинна. И мысли не затмил мне бог.

            Предводитель хора

Не сон ли, ночью виденный, за вещий множь?

            Клитемнестра

Нет, сонных грез за правду не почла бы я.

            Предводитель хора

Надежд не обольстил ли безымянный слух?

84

            Клитемнестра

Аль ты с ребенком малым разговор ведешь?

            Предводитель хора

А много ль дней прошло со дня, как город взят?

            Клитемнестра

В ту ночь он взят, что родила нам этот день.

            Предводитель хора

280 Какой бы вестник столь проворно весть донес?

            Клитемнестра

Гефест на Иде светоч вестовой зажег.
Костер перемигнулся в высоте с костром
Огнистой перекличкой. Камень Гермия
На Лемносе ответил Иде пламенной.
Ему — Афон, дом Зевса. Высоко взметнул
Он зарево веселое. А за морем,
Завидя свет, подобный солнцу красному,
Утес Макиста вспыхнул. От огня огонь
По главам загорался и бежал вперед
290 Моим гонцом. Макист не медлил: бодрствовал
Досужий соглядатай. Уж урочный знак
У волн Эврипа видит мессапийский страж,
Сгребать листву сухую, бурелом спешит,
Громаду поджигает, и горючий столб
Полохом рдяным дале, дале весть несет.
И пламенник маячит (не слабел гонец
В неутомимом беге) за Aсon — рекой,
За низменностью влажной, как луны восход, —
Будя на Кифероне отзвук огненный:
300 Приметили мерцание дозорные,
Огромней, чем показано, кладницу жгут.
За озеро прозванием «Горгоны Глаз»,
Закинут свет и Козьих досягает скал,
И там велит горючих не жалеть дубов.
Пожар несметный вздыбился; искристый хвост,
Меж облак рея, тусклой багрянит зарей
Хребет, что волн Саронских оградил залив.
Чредою светозарной маяки встают.
Уж Арахней зарделся меж окрестных гор,
310 И в дом Атридов долгожданный луч упал,
От пращура Идэйского затепленный!
Закон я огненосцам таковой дала:
Гнался ревнитель вырвать у ревнителя
Простертый светоч. Первый и последний честь
Равно стяжали. Вот мое свидетельство:

85

Победы весть из Трои мне прислал супруг.

            Предводитель хора

Богов царица славить светлый час велит.
Но дай еще мне слушать! Надивиться дай
Твоим речам чудесным! Говори еще.

            Клитемнестра

320 Ахейцы ныне в Трое. Мнится, в ней стоит
Разноголосых кликов неслияный гам.
Елей и уксус вылиты в один сосуд,
Смесятся ль? Нет! Дружить не станут. Так
Взыванья побежденных и осиливших
Звучат раздельно, — как различна их судьба.
Одни, припав к раскиданным окрест телам
Мужей и братьев, — дети — к старикам прильнув,
Родимым дедам, все — рабы, и стар и млад,
Вопят и воют, и сиротский плач творят.
330 А тех (всю ночь страда кипела бранная)
Сажает голод за столы роскошные
Знатнейших граждан: вольный им везде постой.
Они без разверстанья, кто куда попал,
В домах опальных и палатах вражеских,
Пристанище находят. Уж не мерзнуть им,
Бездомникам, под росами, под инеем.
Не нужно караульных: в неге спи всю ночь,
Коль чтить градовладык они догадливы
И в вотчинах богов не святотатствуют, —
340 Не обернется им победа пагубой.
Но воинству соблазн велик разграбить то,
Чего запрет коснуться; и влечет корысть.
А путь заморский ратным предлежит свершить,
От меты вспять измерить стадий. Плаванье —
Удел неверный. Если прогневят богов,
Проснется — мстить убийцам — убиенных сонм,
Хотя бы новых бедствий не готовил рок.
Так женским я раскидываю разумом.
Добро ж да верх одержит! Не пророчу зла.
350 Дана была мне радость от судьбы в залог.

            Предводитель хора

Как мудрый муж, высокая жена, ты речь
Отрадную держала; и свидетельством
Ее скрепила верным. Час настал — богам
Воздать хвалы за мзду трудов, за щедрый дар.

        Клитемнестра уходит во дворец.

86

О, державный Зевс! О, помощница Ночь,
    Дароносица слав лучезарных,
Что набросила сеть на Троянский кремль,
Неразрывные мрежи неволи на град!
Изобильным уловом твой невод полн:
360 Ни младенец, ни муж
    Не бежал всеохватного плена.
Ты ж, гостиного права доправщик, Зевс,
Ты в лучника метил, сгибая лук, —
В Александра! Давно выжидал ты миг,
Натянув тетиву, — и взвилась стрела,
И не праздно в поднебесьи пела.

            СТАСИМ I

              Хор
            Строфа I

Они познали, как разит Зевс,
И явен гнев его очам всех.
Свершился вышних правый суд. Кто скажет,
это до земли
Дела нет небесам,
До попранных дела нет
Святынь богам, — дерзкий, лжет!
С потомков взыщет мзду
За святотатство бог,
За буйство жадных вожделений,
За пресыщенное надменье.
Во всем блюди меру ты! Малых благ
Долей будь доволен
380 В сердце смиренномудром.
Всех сокровищниц златом
Не откупится гордый,
Кто великий возмнит алтарь
Вечных правд ниспровергнуть.

            Антистрофа I

Нашепчет пагубный совет страсть, —
Ее ж заслал, вины предтечей, злой рок, —
Сулит покрыть следы. Но дел преступных
Не утаить:
Страшный в них тлеет свет.
390 Подсунутых в сбыт монет
Поддельный блеск меной стерт,
И низкий черен сплав:
Преступник узнан так!..
Ребенок гонится за птичкой, —

87

А на страну проклятье пало!
Вотще молить всех богов: глух судья!
Род стереть злодея
Алчет святая Правда.

Ты, пришлец в дом Атридов,
400 Гость Парис, за хлеб, за соль,
Святотатец, хозяина
Выкрал лестью супругу!

            Строфа II

Она ушла, родине в дар мечи
И копий лес, путь морской, ратный труд оставив,
Неся троянцам пагубу в приданое.
Порхнула пташкой из теремов! Порог
Непреступимый перешла...
Провидцы так дому пели горе:
410 «Увы, увы, княжий дом! пустынный дом!»
И ложе, увы, сирое! Ушла жена
От мужа... Тих мрачный дом! ...
Не отмщен, не заклеймен
Злой побег... Но веры нет
В ее побег! Не ее ль
Все царит в сих чертогах призрак?
Изваяний прекрасных
Ненавистно прельщенье:
Алчут очи живой красы!
Где ты, где, Афродита?

            Антистрофа II

420 Тоска любви марево страстных нег,
Мечтательных чар обман в томных снах являет.
Простерлась облак тонкий удержать рука, —
Скользя и тая, мимо, в пустую даль,
На крыльях невозвратных грез,
Тропой теней реет призрак милый...
Печален муж; сир стоит чертог царев;
Но горшая в домы граждан скорбь вошла.
Эллада вся шлет на брань
В край чужой своих сынов.
430 Каждый кров осиротел,
Покинутый. Плач творят
По родным, по кормильцам семьи.
Мужа за море слали:
Мужа взамен приемлют
Лишь доспехи, да пепла горсть
В погребальном ковчеге.

88

            Строфа III

Меняла ты, сечи бог,
Злой Арей! В бой несешь,
Ростовщик скупой, весы:
440 Даешь в обмен — персть за кровь,
Золу за жизнь. Мужа взял —
Отдал прах... Не золото —
Прах; но весит с данью слез
Пепел в урне тяжело!
Ее приемля, мертвых славят: этот был
Испытанный воитель; тот
Дрался, как лев...
«Да, за жену чужую кровь», —
Ропщет толпа, — «мы щедро льем».
450 Так на владык-зачинщиков
Копит народ обиду.
Сколько ликов прекрасных
Окрест Трои блуждают,
Чей победный почиет сонм
В чужедальней могиле!

            Антистрофа III

Клянет молвы гнев глухой
Брань царей; с воевод
Требует цены за кровь.
Все ждешь: в ночи весть придет
460 Ужасная, Мрака дочь...
Враг богам, кто кровь лиет,
Не жалея. Черные
Вслед летят Эринии
За тем, кто счастьем взысканный, попрал закон,
Меняют долю: пала мощь;
В бесчестье честь
Бог обратил. Ничтожество —
Гордых удел; и след их — стерт.
Слава — тяжка, и молнией
470 Взор зажигает Зевса.
Доли верной хочу я,
Незавидной: ни славы
Разрушителя, ни цепей
Подъяремного плена.

            Эпод

По городу молвь идет:
«Победы весть! Знак в ночи
Вспыхнул! .. Знак? Но подлинный

89

Глагол — кто скажет? Лживый нам демон льстит.
Безумец разве, иль ребенок, блеск огня
480 Увидевший, верить рад на миг всему,
Чтоб обман узнав, чрез миг
Горшей зреть тщету надежд.
Жене к лицу — власть ее, —
До времени, наугад, торжествовать.
Жена нетерпелива: долгим кажется
Ей ждать годин, и сроков ждать.
Но постыдит
Женских уст кичливость бог.

            ЭПИСОДИЙ ВТОРОЙ

            Предводитель хора

Сейчас узнаем: светочей ристание
490 И сговор пресловутый вестовых огней —
Явь или сон? и нам сверкнувший пламенник
Вещал ли правду, очи ль обаял мечтой?
Идет от моря путник, ветвью масличной
Прикрыт от солнца; прах густой на нем налип,
Летучей пыли придорожной тяжкий брат.
Он весть небессловесную несет, как дым
Костров багряных, рдеющих по дебрям гор.
На мой привет — иль радостней чем кликну я,
Откликнется, — иль ... если ... Но молчу о том.
500 Добро пусть к добрым знаменьям приложится!
А кто иное в сердце держит, пусть беду
Греховной мыслью на себя ж накличет сам.

            Вестник

Родимый Аргос! О порог отечества!
На год десятый вижу вновь тебя. Надежд
Крушилось много; но сия исполнилась.
Не чаял я, что вышние готовят мне
В земле родной, близ отчих усыпален, гроб.
Тебе поклон, земля моя! свет солнечный!
О Зевс, страны владыка! Сребролукий Феб,
510 Метать уставший тучи смертоносных стрел!
Довольно ты у струй Скамандра нас губил:
Будь ныне вновь спасителем, целителем,
Вещун Пифийский! Вам поклон мой земной, всем
Богам, обставшим площадь! И первей других
Гермес, тебе, вождь вестников и честь гонцов!
Герои, вам, пославшим нас на смертный бой,
Домой зовущим ныне уцелевший полк!
Царей палаты вам привет, честной чертог,

90

И пращуров престолы, и кумиры врат!
520 Воззрите светлым оком, праздник празднуйте!
Другого нет такого: после долгих лет
Приходит, свет неся в ночи, на радость вам
И всем, во граде сущим, Агамемнон царь.
Встречайте славословьем, целованием
Того, кто плугом Зевса правосудного
С землей твердыню Трон, запахав, сравнял:
Где были башни, храмы — поле ровное!
И семя истребил он града вражьего.
Склонивший супостата под такой ярем,
530 Атрид старейший, счастьем возвеличенный,
Приходит к вам, достойнейший из всех людей,
Живущих ныне, почести. Наглец Парис
С его народом ныне не похвалится
Хищеньем безнаказанным: настигнут вор.
И выкупа не добыл от ограбленных,
А современный родине свой дом низверг;
А мы двойную с рода их взыскали мзду.

            Предводитель хора

Ахейский вестник, радуйся! Из войска ты?

            Вестник

И жив, и рад; и ныне умереть готов.

            Предводитель хора
540 Знать, крепко по отчизне стосковался ты?

            Вестник

Так, други, что расплакался на радостях.

            Предводитель хора

Так болью сладкой тот же вас томил недуг?

            Вестник

О чем вопрос твой? Невдомек мне разум слов.

            Предводитель хора

По нас в разлуке вы тужили, мы — по вас.

            Вестник

Любила ль нас отчизна, как отчизну мы?

            Предводитель хора

Кручинясь много я вздыхал от черных дум.

            Вестник

Что ж граждан столь крушило? Аль за войско страх?

91

            Предводитель хора

Чтоб лиха не накликать, — я молчать привык.

            Вестник

Бояться сильных начал без царя народ?
Предводитель хора
559 Как ты, скажу я: ныне мне и смерть красна.

            Вестник

Еще б! — коль обернулось горе радостью.
За долгий срок не может все нам по сердцу
Случаться в жизни: будут и лихие дни.
Не боги мы: те легкий провождают век...
Чего в походе мы не натерпелися!
Главы нам было негде преклонить. Ни нар
На палубе не сыщешь, ни скамьи присесть:
Стой в тесноте! На суше — пуще бедствия.
Стояли под палатками у вражьих стен,
560 Знобимы мглой болотной и росой небес.
Всегда пропитан влагой тлел на теле плащ;
Живая нечисть в прелой развелась шерсти.
А лютые морозы — птицам пагуба, —
Когда повеет стужей Ида снежная!
А зной палящий, как уснет в безветрии,
Упав на ложе полдня, море мертвое!
К чему вздыхать о прошлом? Миновал и труд.
Почивших упокоил непробудный сон.
Им отдых мил; охоты нет из гроба встать.
570 Не горестен удел отшедших: благо им!
Гнев рока скорбью новой не постигнет их.
Сказать прости всем бедствиям — завидный дар!
Мы ж, остальные из ахейской рати, мзду
Стяжали, перед коей все труды — ничто.
Пред этим солнцем смеем похвалиться мы
И за море по всей земле послать молву:
«Низвергнув Трою, воинство аргивское
К столпам святынь Эллады пригвоздило в дар
Богам отцов, сии добычи древние».
580 И кто услышит весть сию, похвалит он
И град, и полководцев; и хвалу воздаст
Тебе, о Зевс-вершитель! Всю сказал я речь.

            Предводитель хора

Не буду прекословить: победила речь.
Благому наставленью рад и старец внять.
Но весть царице, вестник, объявить спеши:
Семье царевой этот дар, и с нею — мне.

92

            Клитемнестра,
    вышед uз малых дверей дворца.

Не час прошел, как с уст моих от счастия
Сорвался клик! В ночи то было; пламенник
Сторожевой поведал: Илион погиб! . .

590 А кто-то издевался: «Ты поверила
Кострам горючим? Троя в эту ночь взята!
Легкo ж восторг подъемлет сердце женское»
И думали разумники: безумна я.
Меж тем я жертвы правила. И звонкий глас
Наполнил стогна, торжища хвалением.
Так женщина велела! Благовонный дым
Смол пылких из святилищ восходил к богам.
О чем бы ныне стал ты здесь витийствовать?
Все, все желанный вскоре мне расскажет сам.
600 Но так как уготовать я спешу прием
Торжественный супругу и властителю
(Ах, есть ли в доле женской лучезарней день,
Чем тот, когда пред мужем, что с войны пришел
И цел и здрав, ворота распахнет жена?), —
К царю вернись, о вестник! накажи ему
Не медлить доле! Ждет народ, и верная
Жена тоскует. Та ж она, какой ее
Покинул он: собакой сторожит дворец,
Хозяину покорна, и врагу страшна.
610 Дом цел: нигде царева не снята печать.
Как медный сплав подкрасить не сумела б я,
Измены так не ведаю. Мне чужд соблазн.
Злоречие немеет. Честной женщине
Такою правдой, мнится, похвальба — не стыд.

            Уходит.

            Предводитель хора

Красно царица речь вела, — всем вестникам,
Толковникам искусным в научение.
Ты ж мне скажи, родимый: Менелай Атрид —
Вернулся ль, невредимый, с поля бранного
С полком осталым, — родине желанный князь?

            Вестник

620 К чему друзей мне тешить вестью радостной?
Обман недолговечен; обличится ложь.

            Предводитель хора

Вестей благих, но истинных мы, вестник, ждем.
И горькой правды, как ни льсти, не скроет лесть,

93

            Вестник

Скажу всю правду: скрылся он от воинства,
Ушел во мглу глухую с кораблем своим.

            Предводитель хора

Отдельно ль якорь поднял на глазах у всех?
Иль всех постигла буря — и корабль исчез?

            Вестник

Ты в цель уметил словом, как стрелок стрелой,
И речью малой скорбь вещал великую.

            Предводитель хора

630 Что молвят корабельщики? Спасенье ли
Царю сулят, могилу ль в глубине морей?

            Вестник

Кто знает, что с ним? Видит кто? Ты, Гелиос,
Зовущий жизнь из мрака на лицо земли!

            Предводитель хора

Скажи, как буря грянула, и как прошла
Над вашими главами сила грозная?

            Вестник

День светлой вести грех сквернить печалию,
И купно разноликим угождать богам.
Когда несет гонец понурый городу
Отчаянье и ужас: «Вся погибла рать!
640 Всем плач двойной творить — по граду общиной,
В домах — по кровным! в каждый дом вошел Арей
С двуострою секирой, алча красных жертв!
Всех ранил обоюдоизощренный рок!» —
Таких вестей слагая грудь, поет гонец
Пеан победный дщерям тьмы — Эриниям.
Но я спасенья жданный вестник, радости
Глашатай вам, прибыток благоденствия,
И милость вышних петь скончав, зачну ли быль
О каре, коей боги посетили нас? ..
650 Огонь и Море, древние враги, в союз
Вступили и держали клятву крепкую —
Усильем дружным мощь сломить аргивскую.
В ночи беда нагрянула. Фракийский ветр
Громил и бил с налета о корабль корабль
И, как быков, бодаться нудил. Вихрь, крутясь,
Метал их, буйных, рвал и гнал. И спутников
Мгла поглотила... Злобный пастырь стадо пас:
Когда же встало солнце над пучиной вод,
Глядим, все море зацвело Эгейское

94

660 Мужей телами, кузовов останками.
А наш корабль из хляби целым некий бог
Исхитил — или вымолил пощаду нам.
Не человек, поистине, был кормщик нам!
Судьба благая, на корму воссев, сама
Путь правила до пристани, чтоб волн разбег
Пловцов не грохнул о гряду прибрежных скал.
На белый свет из ада вышед водного,
Опомнившись, — уж мы Судьбе не верили:
Страстная скорбь пронзила дух; поднялся плач
670 О бурею отторгнутых соратниках.
Кто смерть обрел, кто страждет. И сберегший жизнь
Вспомянет нас в числе погибших: верно так!
А мы про них, в разлуке горькой, тоже мним.
Но к лучшему исходу да ведет Судьба!
Жди Менелая: первым, знаю, он придет.
Когда единый Солнца луч его живым
Еще и зрячим видит на лице земли, —
Сам Зевс о нем промыслит, охраняя род, —
Надежда есть, что витязь и домой придет.
688 Вот, все ты слышал; всю поведал правду я.

            Уходит.

            СТАСИМ II

              Хор

            Строфа I

Кто ей имя это дал,
Предвещающее плен?
Роковое нагадал — вещий, кто?
Демон был он, чей язык
Чаровательный сложил
Имя «Елена»! Ей удел—
Храбрых пленять и — пленницей
Мощных соперников
Полонить корабли,
690 Грады и царства...
Разняла ревнивый полог, —
Бог-Зефир попутный веял...
А по влажным
Бороздам ловцы еленя
В медяных пустились латах;
Правят к берегу лесному,
К тем устиям Симоиса,
Алчут сечи кровавом.

95

            Антистрофа I

С Илиона божий гнев
700 Кару позднюю взыскал
За поруганную честь брачных уз -
Сопричастником огня,
Хлеба-соли и воды;
За столованье — брачный пир, —
Где жениховы родичи
Песнию свадебной
Молодую чету
Славили громко.
Разучился древний город
710 В оный день веселым песням,
Восстенал он,
Что сосватал город с горем
Александр проклятой свадьбой, —
Граждан жизнь положивших
За родину, поминая,
Жертвы сечи кровавой.

            Строфа II

Некто льва воспитал в дому,
Из пещеры слепого взяв
От сосцов материнских.
720 В первые месяцы львенок,
Детям забава и старцам,
Ласковый был домочадец.
Хозяин на руки его,
Как малого ребенка, брал.
Есть хотел он — махал хвостом,
В очи глядя умильно.

            Антистрофа II

Вырос зверь — и природный нрав
Страшным делом явил, воздав
Ярой злобой кормильцам.
730 Трапезой лютою хищник
Глад кровожадный насытил,
Кровию залил овчарню.
И трепетем и горем он
Наполнил оскверненный дом.
Кары божией мрачный жрец
Был семьею воспитан.

            Строфа III

Она вошла в старый дом —
И с ней вошла отрада,

96

Как вешнее
740 На море затишье.
И в полном доме всех сокровищ
Краше — ее живой кумир,
Чье дыханье пленяет разум,
А глаза — луч огневых стрел,
Что Эрот спускает с лука...
Но исчез вдруг золотых нег
Роковой сон, — страшна всем
Дочь Леды в Трое: Парис
Взял Эринию в жены!

            Антистрофа III

750 Старинное, все живет
В устах молвы присловье:
«Обилие
Не умрет бездетным.
Родит удача злое чадо,
Лихо семье; и расцветет
Счастье горем, нуждой богатство».
Но не так я рассудил бы!
Говорю: вина людская
Наплодит сонм роковых чад,
760 И похож род на вину-мать.
А правда добрых родит
Дочь — прекрасную долю.

            Строфа IV

Надменных душ дерзость, ты —
Мать обид!
Лютых чад множишь ты;
Плодится род.
Мучительство — потеха злому племени.
Но встанет день, не минет —
И новое родится чадо в ложнице:
Чудовищной,
770 Мрачной вины проклятье,
В матерь обличьем демон.

            Антистрофа IV

Дымит очаг, черен дом,
Скуден дом:
Если ты, Правда, в нем, —
Он светел весь.
Когда ж палаты в золоте, а с рук владык
Не смыта скверна крови, —
Ты, взоры отвращая, вон идешь, презрев

97

Заемных слав
780 Суетный блеск. Приводишь
Все ты к пределу, Правда!

            ЭПИСОДИЙ ТРЕТИЙ

    Приближается колесница, окруженная воинами. На ней, в пышных
доспехах, стоит Агамемнон. У его ног, с жезлом в руках и священ-
    ными повязками на голове, сидит Кассандра.

            Предводитель хора

Ей, гряди, государь, Илионских твердынь
Сокрушитель, Атрид!
Как тебя мне встречать? как тебя величать,
Не умалив, о царь, не превыся хвалы,
Соразмерной делам?
У кого на уме лишь казаться, не быть, -
Ограждения правды не чтит он.
780 На словах сожалеть, с огорченьем вздыхать
Не готовы ли все? Но не все острие
Сострадания в сердце приемлют.
И сорадуясь льстиво, к улыбкам они
Невеселые лица неволят, и лгут.
Но своих ли овец не узнает пастух?
Властелин прозорлив: лицемерных притворств
Он легко различит водянистую смесь
От беспримесной верности сердца.
Не таю, что, когда за Елену ты слал
800 Корабли с молодежью на гибель,
Не прекрасным твой образ являлся очам:
Ты кормило мятежным страстям уступил
И жестокостью жертв
Распалял в обреченных отвагу.
Но свершившему дело хвалу и любовь
Не уста лишь, а сердце дарует.
И со временем все обличится, о царь:
Кто по совести, кто без тебя не к добру
Опекал государство и граждан.

            Агамемнон

810 Аргивские святыни, боги родины,
К вам первым речь! Вы были мне пособники
В пути возвратном и в отмщеньи праведном.
Исполнен приговор ваш. Не со слов истца
Вы Трою осудили. Тайно жребии
Все в урну крови пали, до единого.
Чредой касались урны милосердия

98

Рукою праздной судьи: не наполнилась
Пощады урна! .. Грудой пепла дымного
Обрушилось величие. Истлел костер
820 Под бурей рока. Тучной тризны облако
Стоит над пожарищем... Вас из рода в род,
О боги, славить будем! Ибо взыскано
Сторицею возмездье: за одну жену
Загрыз аргивский зверь и в прах зарыл народ *.
Рожден утробой конской, щитоносный полк
Прыжком взял стены, хищник, переждав Плеяд.
Во мраке огляделся лев, и спрянул в кремль,
И царской нализался крови досыта...
Первины благодарности воздав богам,
830 Тебе скажу я слово. Помню все. С тобой
Единого желаю. Твой поборник я!
Немногих добродетель - вознесенного
Благой судьбиной друга чтить без зависти.
Кто счастьем обделен, вдвойне недугует,
Язвимый зложелательством: своей беды
Ему, знать, мало, - горше сокрушается
Чужой удачей. Верно говорю сие,
На опыте изведав, жизнью выучен,
Что дружества личина - только зеркало
840 Приязни нашей, призрак и обман очей.
Один был верен - Одиссей, когда со мной
Надел хомут, хоть не желал под Трою плыть.
О нем я вспоминаю, а в живых ли он -
Не ведаю... Что, старцы, до гражданских дел
И дел священных, - все рассудим вместе мы,
Совет назначив. Доброе для города
Упрочить должно, чтоб и впредь давало плод;
А где леченье нужно, там потщимся мы
Болезнь пресечь, врачам подобно, чья рука
850 И жжет и режет, здравым не вредя частям...
Иду в чертоги, где очаг и жертвы ждут, -
Десницу простирая благодарственно
К богам, меня пославшим и приведшим в дом,
И да пребудет спутницей Победа мне!

Из средних ворот дворца выходит Клитемнестра,
    оставив ворота широко раскрытыми.
        Ее окружает толпа рабынь.

            Клитемнестра

Аргивских граждан чтимые старейшины!
Не стыдно мне признаться, и к чему таить? -

_______
* В римской рукописи описка: стих восстановлен
  по варианту Ф.А. Петровского.
_______

99

Изныла я в тоске по муже... Дни текут -
Застенчивость и робость покидают нас.
Скажу пред всеми: жизнь была не в жизнь со дня,
860 Как отплыл он, - безмужней, безутешной мне!
Уж в доме опустелом, запершись, сидеть
Вдовой живого мужа - горе горькое.
А тут еще за слухом слух зловещие
Глашатаи приносят: тот - лихой конец,
А этот - лише каркает. Развылись псы,
Зло на дом накликают! Ведь когда б супруг
Все раны принял, сколько их молва начла, -
Дырявым просквозило б тело неводом.
Когда бы умер столько раз, как был отпет
870 Друзьями, - новый Герион о трех телах,
Он три б участка занял, каждый в рост длиною,
В троих обличьях трижды погребаемый.
Чуть разумом от страха не рехнулась я!
Не раз из петли, со стропила свешанной,
Царицу вынимали слуги верные.
И вот, о царь, причина, почему не здесь
Живой залог обета, нас связавшего,-
Орест, - как должно было б. Не дивись тому:
Твой сын на воспитании у Строфия
880 Фокейца, друга верного, старинного.
Провидел Строфий нашу здесь беспомощность,
Твою опасность бранную, мятежный дух
Народа, старшинами недовольного:
Падет престол - наследника обидет чернь.
Ему вняла я: мнилось, нет в совете лжи...
Что ж я не плачу? Выплаканы слез ручьи!
Иссякли очи: влаги не струить им вновь,
От бденья потускнели. Ночи долгие
От милого ждала я вести пламенной,
890 Вперяя взоры в сумрак: не мерцала весть.
Едва дрема смежала вежды - столь чутка,
Что реянье и пенье комариное
От черных снов будило душу: снился ты -
В беде... И больше, чем мгновений отдыха,
Я страхов знала, чуть забудусь. Так была
Я стад твоих овчаркой... Ныне все прошло!
Ты здесь, оплот мой в бурю, гордых сводов столп,
Единородный сын, отцом обретенный,
Пловцами брег нечаянно завиденный,
900 Весенний день, сменивший вьюги зимние,
Пред путником в палящий зной студеный ключ,
Все сладостное, что несет спасение! ..
Таких похвал достойным я почла его,

100

И зависть да безмолствует! Мне лучше знать,
Что я перестрадала... Низойди же к нам,
Желанный, с колесницы! Но, сходя, ногой,
Поправшей Трою, вместно ль повелителю
Коснуться праха дольнего? Рабыни, вам
Был дан приказ. Коврами царский путь устлать.
910 Что медлите? Раскиньте ж ткань пурпурную!
Тропой багряной Правда поведет его
К нечаянному сретенью, в готовый дом.
Та, что не спит, с богами все промыслила.

            Агамемнон

Дочь Леды, дома царского печальница!
Разлуке долгой речь вела ты равную,
И много слов сказала. Но пристойнее
Хвалу, как дар почетный, от чужих принять.
Меня ты негой женской не изнеживай!
Не варвар я, чтоб лестью раболепною
920 И земным поклоненьем утешаться мне,
И пышных не стели мне тканей под ноги:
Их зависть сглазит; так богов единых чтут.
Красы цветные, смертный, попирать дерзнув
Стопой надменной, вышних оскорбил бы я:
Одна богам, другая человеку честь.
Делами, что соделал, а не пурпуром,
Что я топтал, прославлен буду. Лучший дар
Смиренномудрый помысл. И лишь тот блажен,
Кто жизнь скончает в мирном благоденствии.
930 Что правым чту, чего не смею, - я сказал.

            Клитемнестра

К чему моим желаньям прекословить, царь?

            Агамемнон

Что я сказал, того держуся. Так и знай.

            Клитемнестра

Обет ли ты принес такой, страшась богов?

            Агамемнон

Верь: знал, что говорю я, если так сказал.

            Клитемнестра

Что сделал бы, кичась, Приам, свершив твое?

            Агамемнон

По тканям пурпуровым верно б шествовал.

            Клитемнестра

А ты дрожишь людского осуждения?

101

            Агамемнон

Есть в мненьи всенародном сила грозная.

            Клитемнестра

Кто славу любит, должен ненавидим быть.

            Агамемнон

940 Жена! к лицу ли словопренье женщине?

            Клитемнестра

Уступчивость прилична победителю.

            Агамемнон

Ты дай пример, коль в споре победила ты.

            Клитемнестра

Сдаюсь; но все ж, владыка, уступи мне власть.

            Агамемнон

Коль как тебе угодно, пусть развяжут мне
Ремень, и снимут обувь, чтоб раба ноги
На пурпур не ступала с госпожой своей.
Недобрым оком боги не взглянули бы
На эту расточительность! Стыжуся я
Топтать богатство, блеск волны бесценной мять...
950 Но слов довольно! Пленницу, вот эту, в дом
Введи с приветом. Вышние цари глядят
На кроткое величье благосклоннее;
В ярме же рабском узник зложелателен.
Сию рабыню, цвет добычи избранной,
Мне в дар почетный присудило воинство.
Ее привел я... Ныне покорен тобой,
Дорогой, ярко рдеющей иду в чертог!

            Клитемнестра

Есть море: кто потушит зыбь кипучую?
Улит оно питает многоценный сок
960 И данию выносит неоскудною
Риз царских славу - пурпур. В кладовых твоих,
Хвала богам, не мало их. И бедности
Твой дом не знал. Раскинула б и больше я
Порфир на потоптанье, если бы некий бог
Такой цены востребовал за жизнь твою.
Жив был бы корень, - вырастет листва; окрест
В дни Сириуса знойного развесит тень.
Вернулся ты к святыням очагов твоих, -
Не все ль зазеленело? не весна ль пришла?
970 Когда же Зевс лучами гроздье кислое

102

В дар сладкий претворяет, - не прохлада ли
Под кровом дома, если муж верховный в нем?

Входя в двери, через которые уже прошел царь:

О Зевс верховный, Зевс-вершитель, сам сверши,
О чем молю! Воспомни, что судил свершить!

            СТАСИМ III

              Хор

            Строфа 1

Что же страх меня томит,
И предчувствие душе
Неотступно представляет ужас?
Глухо пророчит
О чем неотвязною песнью?
980 Как зловещих, смутных снов
Навожденье отогнать?
Захватил темный сонм
Кремль души, где разум - царь...
Состариться успело время с той поры,
Как, пески взрыв, канат
Был отпущен: тронулись
В путь под Трою корабли.

            Антистрофа I

Ныне видеть их возврат
Довелось моим очам.
990 Что ж в ушах безлирный плач Эриний
Слышен немолчно?
Неведомый голос заводит
Похоронный хор в душе
Над могилою надежд.
Но не лжет сердце нам,
Если любит. Не вотще
Предчувствий вихрь замершее крутит, как лист.
Морок, сгинь! Вас молю,
Боги: темный наговор
1000 Зловещанья постыдить.

            Строфа II

Век здоровым жить - хворь под конец нажить.
С виду - кровь с молоком;
А болезнь, как сосед,
Подкопала надежную стену.
Бойся на всех парусах
По морю мчаться стрелой:
Вдруг налетишь с кораблем

103

Ты на мель!
Не жалей тогда добра,
1010 Щедро сыпь на дно дары,
За борт выкинь всю корысть:
Жизнь дороже, и корабль -
Легче стал он, победнев, -
Может быть, еще спасешь.
Ежели Зевсовы ливни обильные
Ниву глубоко вспоили, - в то лето
Голод селам не грозит.

            Антистрофа II

Ливень мил земле; кровь пролитая - скорбь.
Дождь зерном соберешь;
1020 А истекшую кровь
Оживит ли кудесник искусный?
Зевс возбранил; и того,
Кто воскрешать мертвецов
Истинно мог, - от живых
Восхитил.
О, почто же Рок замкнул
Глас богов в моей груди,
Чтоб завет не прозвучал!
Ты хотело б упредить,
Сердце, косный сей язык!
1030 Ныне, вещее, во тьме
Ты безглагольной тоской содрагаешься.
Вырвется ль слово, - бесплодною песнью
Поздний стон замрет в устах.

            ЭПИСОДИЙ ЧЕТВЕРТЫЙ

Из дворца спешно выходит Клитемнестра

            Клитемнестра

Войди и ты, - к тебе, Кассандра, речь моя! -
В сей дом и круг, с которым Зевс тебе судил
Незлобное священных струй общенье. Стань
В толпе рабынь, у пламени подателя...
Сойди же с колесницы, гордый дух смирив.
1040 И сын Алкмены, помнят были, продан был,
Склонял под иго выю, рабий хлеб вкушал
Кому ж удел в неволе жить, добро тому
В издревле изобильном доме рабствовать.
Вчера разбогатевшим - внове власть; они
К рабам жестоки, требуют чрезмерного.
У нас не так; по совести господствуем.

104

            Предводитель хора

Тебе царица ясную держала речь.
Ты в сети плена роком пленена. Иди ж,
Покорствуй, коль не хочешь быть ослушницей.

            Клитемнестра

1050 Лишь варварский, быть может - словно ласточке,
Ей щебет вразумителен? Коль наш язык
Ей внятен, чужеземку победят слова.

            Предводитель хора

Сойди же наземь, следуй за владычицей.
Тебе же, видишь, хочет госпожа добра.

            Клитемнестра

Досуга нет мне медлить здесь. Уж агнцы ждут
Заклания у жертвенника среднего
Палат царевых. Праздника дождались мы,
Какого накануне и не чаяли!..
Коль ты послушной хочешь быть, - спеши, раба!
1060 Когда ж не разумеешь звука слов моих, -
Руки, дикарка, мановеньем дай ответ!

            Предводитель хора

Толмач тут, вижу, надобен: темна ей речь.
Сама же - словно пойманный в тенета зверь.

            Клитемнестра

Она - иль в исступленьи, иль мятежится.
А диво ли? Как дикий зверь в тенетах, весь
Ее народ: не ведал он досель узды.
Пусть в ярой пене выкинет бессильный гнев,
Иду. Мне униженье - тратить с ней слова.
            Уходит.

            Предводитель хора

Не гнев, а жалость к пленнице в душе моей!
1070 Сойди с повозки, бедная, и новый свой
Учись нести безгневно роковой ярем!

            КОММОС

            Кассандра

            Строфа I

О, Аполлон разящий!
Увы мне, злосчастной!

            Предводитель хора

Почто стенаньем Локсия зовешь? Ему
Пеан согласный сладок, ненавистен плач.

105

            Кассандра

            Антистрофа I

О, Аполлон разящий!
Увы, мне, злосчастной!

            Предводитель хора

Опять зовет заплачкою кощунственной
Того, кто отвращается от воплениц!

            Кассандра

            Строфа II

1080 Путей страж, разящий,
Сразивший меня на смерть, мой бог!
Стрелой другою на смерть ты сразил меня!

            Предводитель хора

О горькой доле плачет; о лихой своей
Судьбе пророчит. Вещий и в рабыне дух.

            Кассандра

            Антистрофа II

Путей страж разящий,
Сразивший меня на смерть, мой бог!
Куда, увы, в какой ты дом меня привел?

            Предводитель хора

Сей дом - Атридов. Коль сама не ведаешь,
Где ты, - вот, я поведал, не солгал тебе.

            Кассандра

            Строфа III

1090 Богопротивный кров, злых укрыватель дел!
Дом - живодерня! Палачей
Помост! Людская бойня, где скользишь в крови.

            Предводитель хора

Она - ищейка ловчая, и крови дух
Далече чует: нюхает, и сыщет кровь.

            Кассандра

            Антистрофа III

Вот они, вот стоят, крови свидетели!
Младенцы плачут: «Тело нам
Рассекли, и сварили, и отец нас ел».

            Предводитель хора

В молве слывешь ты вещею провидицей;
Но, знай, не ко двору здесь прорицатели.

106

            Кассандра

            Строфа IV

1100 Увы! Жена - что предумыслила?
    Злодейство новое в дому,
Великое, готовит, - ближним злой удар.
    Целенья не будет, не снидет спасенье,
    Друг не придет помочь.

            Предводитель хора

Темно гаданье; смысл его понять нельзя.
А прежнее... - весь город говорит о том.

            Кассандра

            Антистрофа IV

Содеять что - хочешь, проклятая?
Того, с кем ты спала, зачем -
Его встречая - в баню повела? . . Зачем?
1110	Что дале-не вижу. Спешат. В чью-то руку
    Что-то сует рука...

            Предводитель хора

Еще не разумею. Словно бельмами,
Вещание загадками мне застит свет.

            Кассандра

            Строфа V

А! .. а! . . Увы! увы! Что я увидела?
Аида сеть! Секира!
Топор двуострый! С ним она, с убийцею,
Давно спала... Демон семьи, Раздор,
Жадный, ликуй! Вдыхай крови дым. Грех свершен.

            Предводитель хора

Какое ты страшилище на черный пир
1120 В палаты закликаешь? Безотрадна весть.

            Хор

Ужас объял меня и бледноликий страх
Грудь леденит. Таков, верно, предсмертный хлад,
Что костенит бойца
В миг, когда тухнет свет и западает жизнь.

            Кассандра

            Антистрофа V

А! . . а!. . Вот, вот ... Держи! Прочь от быка гони
    Корову! Рог бодает...
Рог черный прободает плоть, полотнами
Обвитую! В хитрых тенетах он!
Рухнул в купальню, мертв... Выкупан в бане гость.

107

            Предводитель хора

1130  Гаданий сокровенных не разгадчик я,
    Но все же сердце чует весть зловещую!

            Хор

Но из провидцев, кто смертным добро вещал?
Кто нагадал не зло? Слов прорицательных
Мало ли слышим? Все
Скорбь сулят, все грозят и нагоняют страх.

            Кассандра

            Строфа VI

Увы, горемычную ждет меня лютый час!
Плач по себе творить срок настал вещунье.
Зачем привел ты пленницу, владыка мой,
В сей дом? Чтоб вместе смерть приять? .. за чем иным?

            Хор

1140 Богом объятая, что, исступленная,
    Зришь впереди, душа?
    Что поешь? Смерть свою! Серый
Так соловей зовет: «Итис мой, Итис где?»
Стонет он долгий век; но не насытится
Песнию грусть-тоска.

            Кассандра

            Антистрофа VI

Блажен соловья удел: звонкою встарь его
Птичкой пернатою обернули боги,
И сладкогласный даровали легкий век.
Мне ж - от секиры обоюдоострой пасть!

            Хор

1150 Страшного веденья муки напрасные
    Кто из богов тебе
    В горький дар, дева, дал? Ужас
Кто выкликать в бреду нудит плен этих уст,
Стройный мешая лад с воплями? Кто вдохнул
Яростный в перси вихрь?

            Кассандра

            Строфа VII

Увы, Парисов брачный пир, - родине пагуба!
Увы, Скамандр, отчий, святой поток!
Светлый, у струй твоих вспоена, вскормлена
    Я, бесталанная!

1160 Но милой жизни срок сочтен: зовет Коцит
Пророчицу, иль Ахеронт, - вещает теням.

108

            Хор

Ясною речью вдруг заговорила ты:
    Младенец понял бы тебя.
Сердце ужалила жалоба горькая,
Доля бездольная, - вещий твой, жуткий плач.
    Жалость и страх в душе.

            Кассандра

            Антистрофа VII

О, Трои, Трои дань страстной, гибель конечная!
Вы, отчие жертвы богатые,
Посереди кремля жертвы стотельчие,
1170	Жертвы напрасные!
Твердынь родимых не спасли вы, тучные!
А ныне жаркой жертвой пасть - черед за мной.

            Хор

С прежнею новая речь согласуется.
    Напавшим ярым демоном
Грудь одержимая черную смерть поет.
Мощно владеет он сей душой, тяжкий гость! ..
    Чем то все кончится? ..

            Кассандра

Довольно вещей речи, как невесте, лик
Таить фатой прозрачной. Покрывало прочь!
1180 Вот, ветер предрассветный разогнал туман,
И встало солнце: вся видна пучина вод.
Надежды нет; спастись нельзя; лицом к лицу
Предстала смерть... Загадок нет в моих словах.
Свидетелями будьте все: старинных дел
Собачьим нюхом чую ли кровавый след?
Давно не покидает сих чертогов хор
Созвучный, но не сладкогласный; с скрежетом
О мести вопиет он! Упился и пьян
Пролитой кровью; буйствует, из дома вон
1190 Не выйдет,-в пляске сплетшийся Эринный хор!
Оне поют все ту же песнь: про первый грех,
Свершенный в доме, корень зла, проклятья сев.
И брата не забыли, ложе братнее
Когда-то осквернившего ... Что промах дал
Стрелой стрелок? Гадаю ль, как гадалка, я -
Из нищих тех, что ходят по дворам? Клянись,
Что ты об оной древней не слыхал вине!

            Предводитель хора

Какою клятвой ни клянись, все дел былых
Не сделаешь иными. Но дивлюсь, как ты,

109

1200 Страны иноязычной и заморской дочь,
О нашей повествуешь, будто здесь жила.

            Кассандра

Вещать меня поставил Аполлон - вещун.

            Предводитель хора

Любовью ль страстной Локсий воспылал к тебе?

            Кассандра

Ты все сказал. Стыдилась я признания.

            Предводитель хора

Хвастливо счастье; горе не тщеславится.

            Кассандра

Дышал желаньем; вынудить любовь хотел.

            Предводитель хора

Божественным объятьям отдалась ли ты?

            Кассандра

Нет! Дав согласье, - бога обманула я.

            Предводитель хора

А в грудь уж сила вещая вселилася?

            Кассандра

1210 Уж беды все пророчила я городу.

            Предводитель хора

Но как же гнев господен не постиг тебя?

            Кассандра

Мне бог отмстил: никто моим не верил снам.

            Предводитель хора

Увы, я - верю! Мнится, видишь правду ты.

            Кассандра

Находит вновь!..
Вновь судорогой яростной схватил меня
Пророчественный ужас!.. Горе, горе нам!
Гляди - вот там, в притворе пред дворцом, они
Сидят недвижны, снам подобны, призраки
Детей, закланных .. .чьей рукой? не родича ль?
1220 В горстях окровавленных держат снедь... чья плоть,
Не их ли? - эти внутренности? Страшный пир!
Кого-то угощают... Кто вкусил? Отец! ..
Оттоль - возмездье ... Кто же мститель? .. Лев? .. Да, лев
Без мощи львиной, вор домашний, ложницы
Царевой вор, - умыслил на владыку зло,

110

Усталого от браней... Я - рабыня; мой
Владыка - он ... А козней воровских герой
Не видит ... Ноги лижет псица злобная;
Язык коварный лесть плетет; как Ата, сеть
1230 Раскинула пред мужем в темноте жена!
О дерзость! Сокрушает хитрость женская
Богатыря! Нет имени, подобья нет
Убийце подлой. Кто она? Пещерный червь,
Хвостом язвящий? Скилла ль черноустых скал,
Беспечных мореходов - жрица лютая?
Само ль Проклятье, женщиной представшее? ..
А как она вскричала! Воин так кричит,
Победу торжествуя. Вы же думали -
Спасенье мужа празднует ... Что ж? Верьте ей,
1240 Не мне! Что будет, будет. Скоро, с плачем, ты
Признаешься, что истину вещала я.

            Предводитель хора

О пиршестве Фиеста, что насытился
Сыновней плотью, понял я нагую быль,
Без притч; и ужаснулся, и дрожу еще...
По после разум соскользнул с ристалища.

            Кассандра

Очами узришь гибель Агамемнона.

            Предводитель хора

Несчастная, зловещий укроти язык!

            Кассандра

Пеанов светлых не споешь про черный рок.

            Предводитель хора

Про неминучий,-но да мимо гнев идет!

            Кассандра

1250 Твори молитвы; вороги свое творят.

            Предводитель хора

Кто ж он, крамольник? Кто он, лиходеи царев?

            Кассандра

Столь скрытен разум откровенный вещих елов?

            Предводитель хора

Предателя как выследить? Убийца где?

            Кассандра

Но, мнится, речью эллинской владею я.

111

            Предводитель хора

И Пифия по-эллински поет, но что?

            Кассандра

А! .. а!..
Какою огневицей ты знобишь меня,
Палящий бог, Ликейский лучник! Горе мне!
Меня погубит львица вероломная,
Что с волком спит, покуда льва в берлоге нет.
1260 Варя отраву мужу, зелья пригоршню
И на мою подложит долю Мрака дочь.
Точа топор-цареубийцу, выместит
И на царевой спутнице ревнивый гнев.
К чему ношу - в насмешку ль над судьбой своей
Сей жезл священный и повязки длинные?
Ломаю жезл мой: так сломилась жизнь моя!
Во прах, повязки! Так сама паду во прах.
Другая пусть повяжет вас, проклятья дар!
Вот, сам с меня срывает Аполлон убор
1270 Святого сана. Видел он: посмешищем
Был сей наряд пророчицы в глазах людских.
Над ним ругались все равно - и враг, и друг.
Я в нем слыла кликушей, юродивою,
Гадалкой нищей, ведьмою голодною.
Свою вещунью ныне развенчал Вещун;
Привел путеводимую ко плахе Вождь.
Почто ж горячей кровью обагрить должна
Я вражью плаху, а не отчий жертвенник?
1280 Но взыщет пеню божий суд за эту кровь.
Отца отмститель, матереубийца - сын,
Придет воздатель и мою вспомянет кровь.
Скиталец по чужбинам, он придет домой
Замкнуть звеном последним роковую цепь.
Простертый навзничь труп отца всегда пред ним.
Что ж мне, чужой, о доме не своем стенать?
Я ль родины не видела последних мук?
А ныне вижу гибель победителей,
Суд страшный сил небесных над гордыней злых.
В том боги клятвой поклялись великою.
1290 О чем я плачу? Мне ль одной на казнь идти?
Привет вам, двери дома, мне - врата в Аид!
Одно желанье на устах: без промаха
Рази, топор! - чтоб я не билась, чтоб зараз
Жизнь вытекла из жарких жил - и свет потух!

            Предводитель хора

О, женщина злосчастная и мудрая!
Ты много прорицала. Если истина -

112

Что про себя пророчишь, как идешь сама
Навстречу смерти? Словно жертву гонит бог.

            Кассандра

Бежать - куда же? Поздно друга! Час настал.

            Предводитель хора

1300 Последний миг - старейший всех, и царь времен,

            Кассандра

От часа неизбежного куда бежать?

            Предводитель хора

1302 И мужество с отчаянья - не мужество.

            Кассандра

1304 Отрада смертным - доблестью прославить смерть.

            Предводитель хора

1303 Из уст счастливца не услышишь слов таких.

            Кассандра
               Подходя к дверям:

Отец мой! племя доблестных сынов твоих!. .

        Отшатнувшись от дверей,
    внезапно обращается опять лицом к Хору.

            Предводитель хора

Что видишь там? Что пятишься от ужаса?

            Кассандра

Ax! ax!..

            Предводитель хора

Что вздох твой значит? Что смутило мысль твою?

            Кассандра

Пахнуло духом свежей крови пролитой.

            Предводитель хора

1310 Tо запах жертв. И туков дым, и ладана.

            Кассандра

Не похороны ль в доме? .. Фимиам - и тлен.

            Предводитель хора

1312 Сирийских благовоний не узнала ты.

            Кассандра

1315 Друзья мои!
Не от куста шарахнулась я птицею.
Завет предсмертный вспомните! Когда жена
Искупит смертью смерть мою, смерть женскую,
И муж падет за мужа, чья жена - палач, -
1320 Меня, гостеприимцы, в день тот вспомните!

113

            Предводитель хора

Плачевней лютой смерти дар предведенья.

            Кассандра

Еще скажу я слово, - иль отходную
Себе спою. Молю, мои отмстители,
Я ради солнца этого последнего:
1325 В день оный, день грядущий, день возмездия -
1326 Один удар сразмаху - за меня, рабу!. .
1313 Иду - и в мертвых две судьбы оплакивать -
1314 Свою и Агамемнона. Я жить сыта...
1327 О, смертных участь жалкая! Их счастие -
Как тень. Страданье? Как чертеж с доски
Смывает губка, - так сотрутся все дела.
1330 Грустней, чем дар вещуньи, это веденье!
            Уходит во дворец.

            Предводитель хора

Ненасытным душа вожделеньем горит!
Коль в чертог, что перстом указует молва,
Вновь стучатся с дарами Прибыток и Честь, -
Кто с порога им скажет: «Довольно»? . .
Небожителей суд Агамемнону дал
Разорить Илион.
Возвеличен богами, пришел он домой.
Если ж кровью царю искупить суждено
Стародавнюю кровь и, насытив теней,
1340 Завещать кровомщенье потомкам:
Кто похвалится, слыша преданье, что сам
    Первородной не тронут заразой?

            Агамемнон,
                 изнутри дома:

Секирой насмерть я сражен в моем дому!

            Предводитель хора

Тише! Чье стенанье слышу под ударом топора?

            Агамемнон

О горе мне! Другой удар! .. Уходит жизнь.

            Предводитель хора

Слышали? .. Цареубийство свершено! Сомнений нет.
Как нам быть, рассудим спешно, - как нам действовать
                        верней?

            2-ой старец

Мой голос: слать глашатаев по городу,
Поднять тревогу, весь народ собрать к дворцу.

114

            3-ий старец

1350  Не так! Убийц на месте мы накрыть должны,
А путь в палаты голый нам проложит меч.

            4-й старец

Я так же мыслю: вторгнуться насильственно,
На скоп убийц напасть мгновенно. Ждать нельзя.

            5-й старец

Народ что скажет? Исстари знаком запев
Спасителей, что зарятся на праздный трон.

            6-й старец

Мы время тратим, а над думой мудрою
Убийцы потешаются. Они не спят.

            7-й старец

Совета не найти мне, как нам действовать;
Но лучший всех советник - кто творит дела.

            8-й старец

1360 Согласен! Речи были бы ко времени,
Когда бы оживили бездыханный труп.

            9-й старец

Чтоб мирно дни довлечь до гроба, станем ли
Льстить властодержцам, кровью осквернившим трон?

            10-й старец

Позора не потерпим. Лучше смерть вкусить!
Она ж созрела и сочней, чем рабства плод.

            11-й старец

Но истина ль - что царь убит? Гадаем мы!
Довлеет ли свидетельство тех стонов двух?

            12-й старец

Без знанья достоверного не к месту гнев.
Одно - гадать, другое - знать. Что знаем мы?

            Предводитель хора

1370 Вот это слово я хвалю. Поистине,
Увериться должны мы, жив ли, нет ли - царь.

Старейшины хотят войти во дворец, когда средние врата раскрываются
и являют зрелище совершённого убийства. В купальне лежит тело
Агамемнона, окутанное с головой покрывалом. Подле - тело Кас-
сандры. Клитемнестра, с лицом, обрызганным кровью, и, с
    двойным топором в руке, ступает навстречу Хору.

            Клитемнестра

Речам противоречить, что при случае
Я льстиво расточала, - постыжусь ли? Нет!

115

С врагом враждуя под личиной дружества,
Плести тенета должно высоты такой,
Чтоб зверь не мог, осетен, перепрянуть их.
То долгий поединок. Не забыла я
Врагу победы давней. Но решился спор.
Стою, где было дело, - где разила я.
1380 Кричу - не отпираясь: вот убийца - я! ..
Покров на жертву, многоценный саван, ткань
Огромную, как невод, я накинула:
Ни бегства зверю, ни защиты в путах нет!
И дважды нанесла удар. И дважды стон
Издав протяжный, рухнул царь. И в третий раз
Взнеслась секира - в дар обетный спасу душ
И солнцу мертвых, Зевсу подземельных недр.
Так он, с хрипеньем, в красной луже отдал дух;
И вместе с жизнью, хлынув из гортани, столб
1390 Горячей крови обдал мне лицо волной -
Столь сладостной, как теплый ливень сладостен
Набухшим почкам, алчущим расторгнуть плен...
Все кончено. Честные старцы, радуйтесь,
Коль это дело, коим похваляюсь я,
Вам нравится! Веселый бы нам править пир:
Нельзя, - покойник в доме ... А ведь стоило б!
Из всех отрав, из всех проклятий он смесил
Семейный кубок. Ныне сам испил раствор.

            Предводитель хора

Дивлюсь, сколь нагл язык твой: не боится он
1400 Над мертвым так ругаться, так кощунствовать.

            Клитемнестра

Испытываешь, старец, глупость женскую?
Без страха, без утайки всю сказала я
Вам, лицемерам, правду. Впрочем, мне твоя
Хвала ль, хула ли - все одно. Вот он лежит,
Супруг мой, Агамемнон, убиенный мной.
Рук женских дело! Я ль не рукодельница?

            Хор
            Строфа

Что ты? не зельем ли
Омута черного - опилась?
С луга ли чарого злой проглотила злак?
Клятвой соборной град трижды клянет тебя.
1410 Рода и племени ты отщепилася
    Вековечной опалой.

116

            Клитемнестра

Судья выносит приговор: в изгнанье шлет.
Опале я повинна и проклятию.
Что ж мужа ты не проклял? Он ведь дочь убил.
О ней не больше царь жалел, чем о любой
Овечке тонкорунной неоглядных стад.
Дитя мое, любимое из чад, что я
Рождала в муках, он заклал; ее ценой
Утешил бурю. Что ж детоубийцу ты,
1420 Чуму и скверну града, не изверг? Меня ж
Судить проворен. Помни все ж: грозить легко;
Труднее одоленье. Мнишь господствовать;
А я к единоборству препоясалась.
Пожди, как бог рассудит, - кто сильней. Тогда
Научишься, хоть поздно, старец, разуму.

            Хор

            Антистрофа

Умной гордынею ты обезумела, -
    И к лицу
Это пятно тебе - крови клеймо на лбу:
Так исступилася мысль твоя кровию.
Все отшатнутся прочь, в день, как придет воздать
1430 Взмах за взмах кровомститель.

            Клитемнестра

Клянусь - ты слышишь? - именем свидетельниц
Деянья: Правдой, мстительницей дочери,
Эринией и Атой - кровопийцами,
Которым обрекла я пролитую кровь:
Не внидет страх в чертог мой, где семейственный
Огонь не угасает, где блюдет очаг
Эгисф, мой верный, смелых дел надежный щит.
А сей простертый, мало ль над женой своей
Ругался, с Хрисеидами под Троею
1440 Деля шатер? Лежит с ним и последняя
Из нежных пленниц, - ведьма, духовидица,
И в смерти неразлучная наложница,
Как на море, на жестком ложе палубном.
Обоим - по делам их! Лебединый плач
Колдунья пела - гибель и накликала.
Почий с любезным, коль пришла любовницей!
Мне вид их неги - сласти после пиршества.

117

            СТАСИМ IV

              Хор

            Строфа 1

Если в скорый срок легкую мирный Рок
    Даровал мне кончину!
1450 Безбольную смерть, - душе усталой
Сон непробудный! .. Царь мой, где ты,
Добрый вождь? Из-за жены
Много бед принял ты, много страд -
И ушел в сонм теней - из-за жены!

О Елена безумная, жрица мужей!
Скольким тысячам мужеских душ ты одна
Уготовала гибель под Троей! ..
И в сестре расцвела смертоносная кровь -
Сим пятном! Не отмыть его.
1460 Этот цвет багряный к мужу ненависть,
С мужем рознь женская вспоила.

            Клитемнестра

Не гневись, не зови на седую главу
Близко реющих Кер!
И Елену укорой слепой не кори:
Мужегубица - де, богатырскую рать
Изгубила одна; и на ней - де вина
В сиротстве всенародном отчизны.

            Хор

        Антистрофа I

Обе семьи томит внуков Танталовых
    Навий демон домашний.
1470 Вдыхает в жен страшный жар и лютость,
Мощь им дает и самовластье.
Вот над трупом черный вран,
Грает он: «Кары пир! Кровь за кровь!
1474 Пейте кровь! Грех цветет из рода в род!»

О Елена безумная, жрица мужей!
Скольким тысячам мужеских душ ты одна
Уготовала гибель под Троей!..
И в сестре расцвела смертоносная кровь -
Сим пятном! Не отмыть его.
Этот цвет багряный к мужу ненависть,
С мужем рознь женская вспоила.

118

            Клитемнестра

1475 Справедливое ныне ты слово обрел:
Навий демон в роду.
Отучнел кровопийством, но чрево грызет
Зараженной семье ненасытным червем.
И не зажил гноящийся веред в паху,
1480 Как уж новые язвы раскрылись.

            Хор

           Строфа II

Демона страшного, в доме
Исстари мощного, песнью славишь.
О, черная песнь о роке,
Крови алчущем вечно! ..
Но все ж от Зевса этот рок,
От Зевса изначального!
Без воли божьей, к смертным что приходит?
Все - дар свыше. На все - Его суд.

Увы, увы! Государь, государь!
1490 Как оплачу тебя?
    Как проведаю сердца кручину?
Ты лежишь бездыханный, в паучьих сетях, -
    В святотатственных путах, убитый!
Горе и стыд очам! Ложе позорное!
    Пал, женой осетен вероломной,
    Свержен ударом двойной секиры!

            Клитемнестра

Не мое это дело, хоть руки мои
Заносили топор.
Все ж подумай, старик: Агамемнон - мне муж!
1500 Нет! злой дух родовой, доможил роковой,
Стародавний упырь - под чертами жены -
За Атрееву бойню, родительский грех,
Агамемнона в дар
    Тем замученным отдал младенцам.

            Хор

              Антистрофа II

Кто тот свидетель, что скажет:
«Ты неповинна», - деянье видя?
Нет! нет! Безымянный пращур -
Только демон сообщник.
1510 В самоубийственном роду
Арей-палач свирепствует;
И где покажет лютый лик, там снова

119

Детей алчет пожрать родитель.
Увы, увы! Государь, государь!
Как оплачу тебя?
    Как поведаю сердца кручину?
Ты лежишь, бездыханный, в паучьих сетях, -
    В святотатственных путах, убитый!
Горе и стыд очам! Ложе позорное!
    Пал, женой осетен вероломной,
1520  Свержен ударом двойной секиры!

            Клитемнестра

Не позорною смерть его кажется мне;
Вероломство ж мое -
Не коварней удара, что милым нанес
Семьянин - властелин,
Мне из сердца исторгнув, отец-душегуб,
Наш весенний побег, Ифигению-дочь!
Коль добро то убийство, и это - добро.
И в Аиде ему на живых не роптать:
Что посеял - пожал;
1530	Претерпел, что содеял, - не боле.

            Хор

           Строфа III

Заботы полн, - как нам быть, не знаю, -
Где нам искать спасенья!
Шатается древний дом, и рухнуть
Готов престол. Вихрь идет. Все выбьет град.
Кровавого ливня жду ... Уж каплет кровь! . .
Точильный камень взяв другой, для новых дел,
Правдивый Рок, ты меч булатный точешь!

Мать, сырая Земля!
Что заране мой прах не взяла ты к себе,
Милосердная Мать, чтоб не видел мой взор,
1540     Как в серебряной ванне простёрт царь!
Кто его погребет? кто его отпоет?
Или, мужеубийца, сама ты дерзнешь
Причитанием вдовьим обряд осквернить
И, восславив героя, страдальной душе
Нанести замогильные раны?

Витязь божественный!
Кто ж по тебе надгробный
Плачь сотворит? Кто слезы
1550 Прольет непритворной скорби?

120

            Клитемнестра

Что печешься, незваный печальник, - о чем?
Не твоя то печаль!
Я убила его - и зарою его.
Причитаний и воя не нужно в дому.
Ифигении милой прилично, одной, -
Целованием уст
Бездыханных, дочерним приветом, отца
Повстречать и приветить и, нежно обняв,
Унести по волнам Ахерона.

            Хор

        Антистрофа III

1560 Мнишь: глаз за глаз, зуб за зуб... Но то же
Ждет и тебя! Не мне дан
В том деле суд. Знаю: меч подъявший
Мечом сражен. Жив Судья. Свершивший зло
Потерпит зло. Так сам Зевс установил.
Но кто изгонит демона из дома вон?
Цепями скован этот род с Проклятьем!

Мать, сырая Земля!

Что заране мой прах не взяла ты к себе,
Милосердая Мать, чтоб не видел мой взор,
    Как в серебряной ванне простерт царь!
Кто его погребет? кто его отпоет?
Или, мужеубийца, сама ты дерзнешь
Причитанием вдовьим обряд осквернить
И, восславив героя, страдальной душе
Нанести замогильные раны?

Витязь божественный!
Кто ж по тебе надгробный
Плач сотворит? Кто слезы
Прольет непритворной окорби?

            Клитемнестра

1567 Провещал ты о роде правдивый глагол.
Но отныне не так
В этом доме да будет! Услышь меня ты,
Плисфенидов очаг осеняющий дух!
1570 Примиримся, злой демон, и клятвой навек
Договор утвердим! Что тебе я дала,
То дала. Будь же сыт! И, довольный, уйди
Вон из дома, к чужим! . . Малой долей богатств
1575 Я счастлива была б, коль сумела б заклясть
Навожденье взаимоубийства.

121

            ЭКСОД

Входит Эгисф в сопровождении оруженосцев.

            Эгисф

О, свет отрадный! ясный луч дня судного!
Поистине воздатели глядят с небес,
Очей не отвращая, на грехи земли!
1580 Под саваном, Эриниями сотканным,
Лежит ответчик, долго безнаказанный,
За дело вопиявшее о мщении!
Напомню все, как было. Сын Атреев он.
Атрей в палатах этих царевал. Фиест,
Брат изверга, отец мой, о державе с ним
Посмел тягаться. Изгнан был царем Фиест.
Смирился брат опальный и пришел домой,
К родимому огнищу, - на посул, что царь
Пятнать не станет братней кровью отчих плит.
1590 Сдержав злодей то слово: но иначе мстил.
Затеял мировщину, угощение, -
Являя больше ласки, чем любви прямой,
А на пиру почестном - о, чудовище! -
Отцу подносит брашном плоть его же чад.
Отсек им пальцы рук и ног, и мясом все
Поверх прикрыл, чтоб гости не приметили.
Отец простер за пищей руки; яство ест,
Что нам пошло, как видишь, не во здравие.
Вдруг снедь узнал, и наземь пал со скрежетом,
Изверг, что принял, пирный опрокинул стол
1600 И проклял дом Пелопса клятвой страшною,
Но правой: «Так да сгинет весь Плисфенов род! . .»
И вот зачем здесь этот хладный труп простерт:
Я гибель эту строил. Справедлива месть!
Двенадцать чад погибло. Я ж, тринадцатый,
В те дни грудной младенец, ссылку отчую
Делил и на чужбине рос, доколь меня
Зов Правды дому не вернул - исполнить суд.
Стерег я из засады, в дебрях сети стлал,
1610 рыл волчьи ямы зверю... Вот и в яме враг:
А я спокойно ныне умереть могу.

            Предводитель хора

Эгисф! Киченье делом злобным мерзко мне.
Ты что сказал? Убийства не содеял сам;
Но козни деял; ковы все ковал один.
Так знай же: не минуют головы твоей
Сограждан камни, - частый, крепкий, крупный град.

122

            Эгисф

Откуда голос? С нижней, для гребцов, скамьи!
Мы кормчие, на палубе, и правим бег.
Знай, старец, - хоть и трудно старику взять в толк
1620 урок полезный,-дан приказ: «скромнее быть».
Ногам - колодка, чреву - голод: два врача,
Безумие целящих, и на старцев есть.
Размысли - сам увидишь. На рожон не при!
Напорешься - от боли замычишь, как бык.

            Предводитель хора

Так ты, женоподобный, дом стеречь засев,
Пока те бились, - кладовых и спальни тать, -
Тайком на полководца сети плел в тиши?

            Эгисф

И эта речь слезами отомстится, жди!
Орфей ты, старец, - только в превращении:
1630 Тот пеньем все, пленитель, за собой водил;
Тебя же в плен, гляди, сведут за глупый лай.
В тюрьме согласней гимн споешь, приятнее.

            Предводитель хора

Какой же ты над Аргосом тиран, когда
Коварен в ковах, а в открытом деле трус?
Кого убить замыслил, ведь не сам убил?

            Эгисф

Нужны тут были лесть и хитрость женские;
Я ж, враг природный, был на подозрении.
А, впрочем, ныне царский дом и скиптр - мои.
Возница - я; и тяжко мой хомут гнетет.
1640 Беситься ль станет конь, овсом раскормленный, -
Пустые ясли, цепь, конюшня темная
Дурь, как рукою снимут: станет шелковый.

            Предводитель хора

Своей рукой презренный и сразить не мог
Того, чей дом ограбил; подослал жену,
Отчизны язву, скверну городских святынь.
Но где-то жив Орест, наследник. Жди, придет
Сын отчий, богом посланный! С обоих вас
Взыскатель правомощный взыщет эту кровь.

            Эгисф

1649 На устах такие речи? В сердце умысл дел таких.
1664 Сам увидишь: тщетен умысл, а владык хулить запрет.
1650 Эй, сюда, оруженосцы! Что тут медлить, молодцы?

123

            Предводитель хора

Эй, товарищи за дело! Разом наголо мечи!

            Эгисф

Глянь, и мой булат отточен! Умереть и я готов!

            Предводитель хора

Ты умрешь, не прекословлю. Испытаем же судьбу!

            Клитемнестра

Нет, ни шагу дальше, милый! Воздержися от греха!
Без того убрать нам трудно жатву острого серпа.
Дел ужасных все ли мало? Новой крови лить нельзя.
В дом иди! И вы, о старцы, расходитесь по домам, -
Прежде чем беда случилась. А былому - так и быть.
Пусть страды, досель подъятой, всем довольно будет
                            впредь!
1660 Ах! раздвоенным копытом тяжко демон нас ушиб!
Вот совет мой женский, мужи! Научитесь от жены!

            Эгисф

Безнаказанно ли должен злой язык меня клеймить
1663 И неистовым хуленьем вызывать судьбу на бой?

            Предводитель хора

1665 Не в обычае аргивском подлым трусам угождать.

            Эгисф

Не сегодня, завтра, старец, ты за все ответишь мне.

            Предводитель хора

Не сегодня, завтра боги возвратят Ореста мне.

            Эгисф

Нищий странник на чужбине - пусть надеждой будет сыт!

            Предводитель хора

Ты же, город зачумляя, на чужих хлебах жирей!

            Эгисф

1670 Мзду мне жирную отдашь ты за слова свои, глупец!

            Предводитель хора

Расхрабрился при наседке, раззадорился петух.

            Клитемнестра

Их злословье - суесловье; лают на ветер они!
Мы же здесь - владыки, милый! Что положим, то закон.

    Уводит Эгисфа во дворец. Хор покидает орхестру.


Эсхил. Трагедии. ЭВМЕНИДЫ.

Печатается по книге: Эсхил. Трагедии. - М.: Наука, 1989, с. 161-195.

ТРАГЕДИЯ ТРЕТЬЯ

ЭВМЕНИДЫ

(стихи 1—1046)

ДЕЙСТВУЮЩИЕ ЛИЦА

Хор Эриний, богинь-мсти- 	Пифия, дельфийская про-
тельниц, принимающих, в те- 	рочица
чение трагедии, новое имя — 	Аполлон
Эвменид, или «благосклон- 	Гермии
ных».                     	Тень Клитемнестры
Орест                    	Судьи афинского Ареопага и
Афина                   	народ афинский с хором
                Провожатых.

ПРОЛОГ

{Площадь перед храмом Феба Аполлона (Локсия) в Дельфах. По сто-
ронам площади толпы богомольцев. На храмовой паперти, у запертых
дверей, Аполлонова жрица-пророчица, увенчанная лаврами, с золотым
ключом в руках.}

Пифия.
В молитвах именую прежде всех богов
Первовещунью Землю. После матери
Фемиду славлю, что на прорицалище
Второй воссела, — помнят были. Третья честь
Юнейшей Титаниде, Фебе. Дочь Земли,
Сестры произволеньем, не насилием
Стяжала Феба царство. Вместе с именем
Престол дан, бабкой внуку в колыбельный дар.
От озера отчизны, от Делийских скал,
[10] Сюда причалив, к пристаням Палладиным,
В удел Парнасский держит путь наследник — Феб,
Приводят бога в шестви-и торжественном
Сыны Гефеста; в зарослях тропы торят, —
Творят гостеприимным нелюдимый дол.

162

Пришельца ублажает и дарами чтит
Народ тогдашний этих мест и Дельф, их царь.
Созиждил вещим Зевс-отец сыновний дух:
Вступил четвертым Локсий во святилище,
Пророком Зевса: отчее вещает сын.
[20] Сим, прежде прочих, дань молитвословия!
Палладу ныне в слове помяну, чья сень
Пред храмом; Корикийских нимф семью, чей дом
В утесе полом — птице мил, богам приют.
Там Бромий обитает—не забыла я;
Менад оттуда поднял бог на брань, когда
Пенфея, словно зайца, затравить судил.
Ключи потока Плейста помянув, и мощь
Владыки Посейдона, и тебя, о Зевс,
Вершитель вышний, верх всего, — иду гадать!
[30] Благословите вход мой! Вящей силою
Вещунью вдохновите! .. Кто из эллинов
Ждет слов пифийских? Храм отверст. По жребию
Да внидут! Провещаю, что внушит мне бог.

{Пророчица вступает в храм,
но через несколько мгновений
возвращается, шатаясь, охваченная ужасом.}

И вымолвить ужасно, зреть ужаснее,
Что гонит жрицу вон из дома божьего!
Хочу крепиться — ноги отымаются;
Простерла руки дряхлые, — бежать нет сил:
Беспомощней младенца в страхе старица.
Вхожу внутрь храма, — все в венках святилище,
[40] И вижу человека: там, где Пуп Земли,
Сидит опальный грешник. Богомерзостно
Кровь на пол каплет с рук его, скверня затвор.
В руках меч голый и молебной маслины
Росток высокий, благочестно длинною
Повит волною белой. Ясно все досель.
Вкруг богомольца сонм старух чудовищных,
Воссевшись важно, дремлет на седалищах.
Не старицами в пору, а Горгонами
Их звать; но и Горгоны — не подобье им.
[50] На стенописи хищниц раз я видела,
Финея сотрапезниц: вот подобье! Лишь
Без крыльев эти; но, как те, страшны, черны.
Уснули крепко; гнусный издалече храп
Приводит в трепет; с кровью гной сочится с вежд.
Убранство ж их — кощунство пред обличьями
Богов; обидой было б и в людском жилье.
Неведом был мне этаких страшилищ род!
Земля какая нагло похваляется,

163

Что сей позор вскормила, — и не терпит кар?
[60] Сам Локсий остальное да промыслит! Здесь
Домовладыка многомощный — Локсий сам.
Вещун-целитель, темных отвратитель чар,
Он и чужие очаги от скверн блюдет.

{Открывается святилище. Близ остроконечного камня, Пупа Земли, си-
дит Орест, с мечом и маслиничною ветвью, повитою белою тесьмою,
в руках. Вокруг спят в каменных креслах Эринии; Аполлон в длин-
ной одежде появляется над Орестом.}

Аполлон.
Тебе не изменю я; до конца твой страж,
Предстатель и заступник, — приближаюсь ли,
Стою ль поодаль, — грозен я врагам твоим.
И ныне видишь бешеных на привязи:
Сон обнял дев, которых все чураются,
Чад седовласых, с них же дани девственной
[70] Ни бог не взял, ни смертный, ни дубравный зверь.
На горе, дети Ночи, родились они,
И дом их в преисподней — Тартар горестный.
Их люди ненавидят; ненавидят их
Жильцы Олимпа. Ты ж беги — без устали,
Без отдыха! Добычу до краев земли
Гнать будет гончих свора, по сухим тропам
И влажным, — и в заморских встретит пристанях.
Не падай духом, мужествуй в труде страстном!
В Палладии кремль спасайся и, пришед, воссядь,
[80] На древний идол Девы опершись. Мы там
Судей обрящем, и вину смягчающих
Речей витийство, и пути — навек тебя
От сих мытарств избавить. Ибо помню: сам
На матереубийство я подвиг тебя.

Орест.
Мои ты оправданья, вещий, ведаешь:
Потщись, да правда надо мной исполнится!
Залог спасенья — мощь твоя молящему.

Аполлон.
Глагол мой помни; мыслью да не правит страх!
Ты ж бог-вожатый, брат единокровный мой, —
[90] Зане мы, Гермий, — Зевсовы, и ты слывешь
Спасителем скитальцев, — упаси его
В путях опасных! Отчий освятил устав
Странноприимство; страннику будь пастырь ты!

{Аполлон исчезает.
Гермий, внезапно явившись, уводит Ореста.
Перед спящими Эриниями
возникает призрак Клитемнестры.}

164

Тень Клитемнестры.
Увы, вы спите! Время ль почивать? Меня
Забыли вы меж мертвых, где преследуют,
Стоустой укоризной приумножены,
Укоры мной убитых тень опальную.
Скитаюсь я, от милых отлученная;
Клеймо на мне и кары бремя тяжкое.
[100] От кровных, от родимых претерпела зло,
И бога нет, который бы прогневался
За мать, рукой сыновней убиенную.
Взгляни на эти раны оком внутренним!
Во сне все ясно видит, озаряясь, дух,
А днем запретно мысли прозорливой быть...
Не досыта ль, ночные псицы, с блюд моих
Соты медвяной, трезвых струй лизали вы?
Очаг мой помнит черные гостины в час,
Другим богам не милый, но любезный вам.
[110] Союз нарушен! Попраны заветы! Как?
Едва в тенета загнан, ускользнул олень!
Прыжком проворным вырвался из сети вон,
Над ловчими далече потешается!..
Очнитесь, позаботьтесь о душе моей,
Богини царства темного! Взываю к вам,
Явясь в мечтаньи сонном Клнтемнестрою!

Хор.
{Стонет.}

Тень Клитемнестры.
Стенайте! Зверь на воле! Не догнать его!
Врагам моим домашним есть пособники.

Хор.
{Стонет.}
[120] Мм...

Тень Клитемнестры.
Одержит сон вас, жалоба не трогает...
Орест, палач мой, матери палач, бежал!

Хор.
{Вздыхает.}
Ох!

Тень Клитемнестры.
Кряхтишь, но снова сон долит. Воспрянь! Скорей
За дело! Дело ж ведомо: ловить, травить!..

Хор.
{Вздыхает.}
Ох!

165

Тень Клитемнестры.
Так Труд и Сон, два сильных, заключив союз,
Змеи неутомимой мощь осилили!

Хор
{Стенает громко.}
[130] Лови, лови, лови, лови!.. тут!.. стой!..

Тень Клитемнестры.
Все рыщешь, лаешь, нюхаешь и ловишь дичь,
Заботой дня тревожась в грезе явственной.
Поймала — призрак! Томный плен усилием
Стряхни! Опомнись! Нежась, утеряешь лов.
Проснись — и пусть пронзишься угрызеньями:
Их острие знакомо сердцу мудрому.
Вскочи! В погоню! .. Дхни пожаром внутренним.
Палящей жаждой крови вслед бегущему! . .
За травлю! Улюлюкай! Изнури его!

Хор.
[140] Буди, толкай соседку! Я тебя бужу.
Что спишь? Вставай же! Ну, встряхнись! Дрему долой,
Пооглядимся, — что тревога значила?

ПАРОД.

Хор.
Строфа I.

Горе-беда, увы!
     Сестры, беда пришла! ..
Немало, обольщаясь, я терпела бед...
Ныне беда пришла,
     Горшая прежних бед!
Горе и черный час!
Зверь выскочил из сети, в темный лес ушел!
Осилил вдруг
     Ловчих сон:
     Лов пропал!

Антистрофа I.

Зевса надменный сын,
    Ты воровать горазд
[150] Смял всадник юный старицу копытами!
Как за безбожника,
    Мать погубившего,
Ты побораешь, бог?
Как, матереубийство покрываешь, бог?
Кто скажет мне:

166

    «Правды страж —
    Вещий бог»?

Строфа II.

Мне снилось: зов я слышу; в нем укор: «ты спишь?»
Словно стрекалом в бок
    Коня пырнул,
Гикнув, возница, — так
Мне сердце зов пронзил...
Он врезался
    Плетью в мозг, —
[160] До костей
    Бич язвит...
Захолонула грудь во сне...

Антистрофа II.

Творят самоуправство боги новые.
Правды сильней их власть.
    Вот трон его:
Сверху и донизу
Весь кровью залит он!
Вот Пуп Земли, —
    В пятнах весь
Черных дел,
    В гное скверн!
Сосуд проклятий! Сток зараз!

Строфа III.

Ты свой очаг, вещатель, предал сам греху!
[170] Сам осквернил его,
Волей своей,
    Чиститель!

Смертных заступник, ты.
    Наперекор богам
    В отмену правд,
Древних обидел Мойр!

Антистрофа III.

Со мной, враждуя, все же не спасешь его!
Скройся под землю он,
Будет и там
    Настигнут.
Месть на главу свою,
    Дерзкий, навлек, — и месть
    Его найдет.
И на распутьи — казнь!

167

ЭПИСОДИЙ ПЕРВЫЙ.

{Аполлон, с серебряным луком в руках,
встает в глубине храма.}

Аполлон.
Вон, вам повелеваю! Изыдите вон
[180] Из сих чертогов! Прочь от прорицалища!
Неровен час — ужалит, с тетивы златой
Спорхнув, змея — летунья среброкрылая:
Изрыгнете от боли с пеной черною
Все сгустки крови, слизанной со свежих ран.
Тут храм, не место лобное, где плетью бьют,
Выкалывают очи, рубят головы,
Камнями поражают, четвертуют, рвут,
Скопят, увечат, с долгим воем корчатся
Посаженные на кол. Вот, где праздник вам, —
[190] Вот в чем веселье ваше, — что являет нам
Ваш нрав, столь ненавистный! И таков ваш вид!..
Гнездиться бы в пещере кровожадных львов
Вам, кровопийцы! Вы ж сквернить дерзаете
Вторженьем смрадным вещие обители.
Живей, исчадья мрака! Козовод жезлом
Так гонит стадо черных коз. Без пастыря, —
Кому пасти вас любо? — всей гурьбою вон!

{Изгоняет Эриний из храма.}

Предводительница хора.
Дай очередь ответить, Аполлон, тебе!
Ты в оном преступленье не сообщник лишь, —
[200] Единый ты — преступник; весь тот грех — твой грех.

Аполлон.
Ответствуй: как? Настолько можешь речь продлить.

Предводительница хора.
Внушил ты сыну, что убить он должен мать.

Аполлон.
Внушил отца возмездьем умирить. Так что ж?

Предводительница хора.
Твои — почин, подмога, укрывательство.

Аполлон.
Укрыться в этом доме я убийцу звал.

Предводительница хора.
Так звал и нас: мы — княжих провожатых сонм.

168

Аполлон.
Пришлись не ко двору вы в этом доме, знай!

Предводительница хора.
Сопутствовать Оресту мне велит мой сан.

Аполлон.
Какую ж должность ты несешь? Похвастайся.

Предводительница хора.
[210] Гнать матереубийцу из жилищ людских.

Аполлон.
Мужеубийцы-матери, убийцу? Так?

Предводительница хора.
Мужеубийство — не убийство кровного.

Аполлон.
Столь дерзко ты, столь хульно надругаешься
Над клятвенным союзом, что уставил Зевс
С семейственною Герой? Над Кипридою,
От коей — все, что мило в жизни смертному?
Прочней любовь овязует брачным ложем двух,
Чем клятвой правда: сладко им обет блюсти.
Когда вражде супругов ты потворствуешь
[220] (Жена убила мужа, — эта кровь не в кровь), -
Неправомощна, мню, такая правщица!
К одной вине строга ты и злопамятна,
К вине другой пристрастно-равнодушна ты.
Паллада эту тяжбу разберет меж нас.

Предводительница хора.
И все же от Ореста не отстану я.

Аполлон.
Ускорь погоню, рвенье распали, трудись!

Предводительница хора.
Мое служенъе, сан мой воздержись хулить!

Аполлон.
От службы столь почетной отказался б я.

Предводительница хора.
Пусть ты велик пред Зевсом: не умалю я
[230] Тебе в угоду прав своих. Кровь матери
Взывает об отмщеньи! Выхожу на лов.

169

Аполлон

А я покрою и спасу поклонника
Моей святыни. Смертным и богам равно
Взять под защиту мужа и предать — грешно.
{Исчезает.
Хор убегает с орхестры.
Храм затворяется.
Орхестра пуста.}

ЭПИСОДИЙ ВТОРОЙ.

{Площадь перед храмом Афины Паллады в Афинах. Орест входит и
садится близ алтаря богини, у подножия ее старинного кумира, дер-
жась рукой за изваяние.}

Орест.
Владычица Афина, волей Локсия
К тебе я послан! Грех на мне, но грешника
Прими без гнева. Смыта кровь. На сих руках
Нет скверны. Стерлась черная в путях моих:
Людским гостеприимством убедился гость.
[240] Всю сушу исходил я, переплыл моря,
Но памятовал слово бога вещего —
И вот пришел, богиня, обнял твой кумир:
Суда и правды, сидя здесь, я буду ждать.

{Входит хор Эриний.}

Предводительница хора.
Ужо, беглец!.. Не явно, ль? — это след его!..
Вперед! Немой вожатый все без слов сказал...
Собачьим нюхом знаю, где прошел олень.
И капала из раны кровь пахучая.
Сама от травли чуть жива, едва дышу:
Измучилась, обрыскав весь пространный край!
[250] И за море, без крыльев, залетела я,
Корабль перегоняя, на котором плыл
Орест... Он где-то близко! Чую дух его,
И кровью человечьей потянуло вдруг...

ПАРОД II.

Хор.
Нужен здесь глаз, да глаз:
   Все огляди окрест,
Да безнаказанным
   Не ускользнет Орест!...
Вновь сильным он
   Мнит себя!

170

Вот истукан обняв
    Девы бессмертной, он
Хочет на суд отдать.
    Рук своих дело — ей.
Тягаться с нами! Поздно!.. Расточил он кровь:
[260] Родную кровь —
    Кто сберет?
В землю бежит она,
    Жадный питая прах...
Взамен я силу высосу из жил твоих!
Алый мне сок отдашь,
    Плоти цветущей жизнь:
До пьяна я напьюсь
Ярых струй,
    Черных струй.
Иссохнешь, тенью станешь, и живую тень
В скорбный дол
    Вечных мук,
В сумрак родной умчу.
Увидишь там, что всякий, сотворивший зло,
[270] Бога ли, гостя ли,
    Или родителей
Тяжко обидевший,
Казнь примет, злодеянью соразмерную.
Великий воздатель и судья, Аид,
В недрах глубинных есть:
На письменах его
    Каждый записан грех.

Орест.
Несчастье учит. Знаю, что ко благу мне
И что во зло послужит; где спасительно
Безмолвие, где слово. Здесь мне речь держать
Велел наставник мудрый. Задремала кровь,
[280] И пятна побледнели на руках моих.
Избыта скверна матереубийства. Феб
С десницы обагренной влагу липкую
Мне смыл, когда обетных я заклал свиней.
И долог был бы сказ мой про людей, меня
Приявших гостем в домы без вреда себе.
Стареет время, давних дел стирая след.
Днесь, чистыми устами, благочестно я
Зову Афину, сей земли владычицу;
На помощь. Той защитой мой наследный скиптр
[290] И весь народ аргивский, не подъяв копья,
Она стяжает: свято соблюдем союз.
Молю богиню: будь то в дальней Ливии,

171

У струй Тритона, ей родимых, шествует,
Одета в блеск иль облак, Дева бранная,
За милых поборая, — озирает ли
Флегрейский дол сурово, как пред битвой вождь, —
Вняв издалече зов мой, да предстанет мне
Заступницею скорой и спасением!

Предводительница хора.
Ни сила Аполлона, ни Афины мощь
[300] Спасти тебя не могут, предадут тебя.
Увянешь и забудешь слово «радуюсь»;
Бескровной тенью сникнешь, снедью демонов...
Что ж ты не споришь? Плюешь на слова мои,
Мне в жертву обреченный и откормленный?
Живой меня насытишь без заклания!
Я песнь сложила: свяжет мой напев тебя.

Хор.
Заведем хоровод! Вкруг убийцы кружить,
Песнь убийце сложить
Нам подземная Муза внушила —
[310] И воспеть наш удел: человеческих дел
Быть бессонною стражей — велела.
Правый суд — скорый суд. Тех не тронет наш гнев,
Чьи от солнца не прячутся руки,
Ибо чисты они, беспорочная жизнь
Протекает, счастливая, в мире.
На того ж, кто укрыл, как сей муж под плащом
Обагренные кровию длани,
Мы донос принесем, мы улики сберем,
И на тяжбе убитых на том присягнем,
[320] И возмездия стребуем дани.

СТАСИМ I.

Хор.
Строфа I.

Матерь Ночь! На казнь, о мать,
Ночь меня родила ты
Тьмы слепцам,
    Жильцам света!
Слышишь, мать!
    Сын Лато
Власть мою
    Мнит умалить!
Ловчей лов
    Отнял он...

172

Мать убил —
    Пойман был —
Им владеть
    Претит мне бог!

(Припев сопровождается пляскою Хора
вокрув Ореста.)

Песнь мы поем:
    Ты обречен!
[330] Мысли затмит, — сердце смутит, —
    Дух сокрушит в тебе гимн мой,
Гимн Эриний, страшный гимн!
Околдован, иссушен,
Кто безлирный слышал гимн.

Антистрофа I.

Ты, насквозь разящая,
Рок мой выпряла, Мойра!
Я ж обет
    Дала крепкий:
Править сыск
    Лютых дел,
Гнать, ловить
    Лиходея...
Слышит он —
    По пятам —
[340] Черный смерч,
    Он — в Аид,
Я — за ним:
    Навек он мой!

(круговая пляска Хора)

Песнь мы поем:
    Ты обречен!
Мысли затмит, — сердце смутит, —
    Дух сокрушит в тебе гимн мой,
Гимн Эриний, мстящий гимн!
Околдован, иссушен,
Кто безлирный слышал гимн.

Строфа II.

Мне от рождения
Жребий властительный
   Выпал.
Лишь на бессмертных мне
[350] Рук наложить нельзя.
   Нет мне
И сотрапезника жертвы.
Пир и веселие,

173

   Пеплосы белые
   Мне ненавистны;
Праздничный запретен сонм.

(Круговая пляска Хора.)

Домы рушить мне дано.
Если в роду вскормлен Арей,
Мнят — приручен, вдруг — осерчал,
Друга загрыз, брызнула кровь, —
Мы налетим, как буря!
Будь он силач,— изникнет мощь.

Антистрофа II.

[360] Тех, чей в эфире дом, —
Гнать мне не по-сердпу:
    Мир им!
Их не касаемся;
Не состязаемся
    С ними
Распрей о царственных льготах.
Зевс из палат своих,
    Наш ненавидимый,
    Каплющий кровью,
Удалил на веки сонм.

(Круговая пляска Хора.)

(Домы рушить мне дано.
Если в роду вскормлен Арей,
Мнят — приручен, вдруг — осерчал,
Друга загрыз, брызнула кровь, —
Мы налетим, как буря!
Будь он силач — изникнет мощь.)

Строфа III.

Гордо блещут
В небе безоблачном славы:
Миг — и, низринуты,
[370] С дольним сравняются прахом, —
Стоит лишь в дом войти
    В черных лохмотьях нам, — воем
    Вторя пляске круговой.

(Круговая пляска Хора.)

Коло замкнув, дико скачу,
Тяжкой стопой землю топчу.
Резвую прыть бег утомил:
Шаток мой шаг, грузен мой шаг...
   Тяжко шествует Ата.

174

Антистрофа III.

Сам не знает
Гордый, что падает: слеп он.
Грех надмевающий
Ткет затмевающий облак.
[380] Люди ж догадливы,
    Люди приметливы — шепчут:
    «Грозовой над домом гнев!»

(Круговая пляска Хора.)

(Коло замкнув, дико скачу,
Тяжкой стопой землю топчу.
Резвую прыть бег утомил:
Шаток мой шаг, грузен мой шаг...
Тяжко шествует Ата.)

Строфа IV.

Дождешься нас, — в грозный час.
   Мы знаем путь, знаем цель,
И зло, все зло — помним,
И не прощаем: святы мы.
Ни чести нет нам, ни места нам нет
Ни от людей, ни у богов.
Не светит свет в доме нам.
Нет в неприступную пустынь дороги
Зрячим дня, ни тьмы слепцам.

Антистрофа IV.

Не устрашась в сердце, кто
    Душой впивал эту песнь,
[390] Глубинных правд голос,
Устав начальный древних Мойр,
Скрепленный клятвой бессмертных богов?
На камне нерушимых прав
Века стоит трон мой.
Нет недостатка и в почестях царских
Мне под кровом вечной тьмы.

ЭПИСОДИЙ ТРЕТИЙ.

{Афина выезжает, стоя на колеснице,
которую уводят храмовые прислужницы.}

Афина.

Вняла я издалече зову, странствуя,
Близ волн Скамандра. Землю озирала я,
Что властодержцы воинства ахейского,
[400] Добычи полоненной часть богатую,
В удел мне вечный дали, без остатка всю,

175

Почтив отменно доблесть чад Фесеевых.
Как вихрь помчали кони неутомные
Меня на колеснице в мой священный кремль;
Их окрылив, эгида вздулась парусом.
Кого ж встречаю? Новый сей земле собор!
Меня он не смущает, но дивит мой взор.
Пришельцы, кто вы? Вкупе вопрошаю я
И чужеземца, мой кумир объявшего,
[410] И вас, не схожих ни с одной семьей живых:
Ни боги не видали таковых богинь,
Ни смертные обличьем не подобны вам.
То — не укор. Чей образ без порока, пусть
Другого не порочит, если правду чтит.

Предводительница хора.
На все отвечу в кратком слове, Зевса дочь!
Мы — дети Ночи, прежде век рожденные,
И карами зовут нас в преисподней тьме.

Афина.
Ваш род я ныне знаю, и прозвание.

Предводительница хора.
Сейчас и сан узнаешь и служение.

Афина.
[420] Узнаю, если ясно растолкуешь мне.

Предводительница хора.
Мы гоним душегубцев из домов людских.

Афина.
Куда ж? И где погоне грань положена?

Предводительница хора.
Где нет ни места радости, ни имени.

Афина.
И этому такую ж кару каркаешь?

Предводительница хора.
Он мой сугубо: матереубийца он.

Афина.
Ничьим он не был нудим принуждением?

Предводительница хора.
Где сила, что принудить может — мать убить?

Афина.
Полтяжбы знаю: слышала истца донос.

176

Предводительница хора.
Такой, как я, присяги он не даст тебе.

Афина.
[430] Оправданною хочешь, а не правой быть.

Предводительница хора.
Как так? Наставь! Слов мудрых у тебя запас.

Афина.
Не сделает присяга правды правдою.

Предводительница хора.
Тогда расследуй дело и суди сама.

Афина.
Хотите слышать приговор из уст моих?

Предводительница хора.
Изречь тебя достойный ты достойна суд.

Афина.
А ты, о гость, что скажешь? За тобою речь.
Открой свой род и племя, и отечество,
Беду свою поведай, защитись потом
От злых наветов, если, правды требуя,
[440] Прильнул к моей святыне, к очагам моим,
Молельщик — страстотерпец, как Иксион встарь.
Но все сие ответствуй ясной речью мне.

Орест.
Царица, что последним помянула ты,
Заботой первой было бы; но нет ее.
Не залит кровью я бежал под твой покров,
Рукой нескверной обнял изваяние.
Великое в сем деле есть свидетельство.
Уставлено: преступник да безмолвствует,
Доколе очиститель некий кровью жертв,
[450] Сосущих млеко, мужа не обрызгает.
Давно меня кропили по чужим домам
И жертвенною кровью и речной водой.
Снята сия забота с благостынь твоих.
Сейчас и край узнаешь и родню мою.
Аргивец я, и ведом мой отец тебе:
Царь Агамемнон, вождь морского воинства,
С которым превратила Илион святой
В пустырь троянский ты сама. Лихая смерть
Отца постигла в доме. Черный умысел
[460] Питала мать. Как сетью, тканью пестрою

177

Окутала супруга, искупав его.
Купель — улика; кровью залилась купель.
Изгнанник я вернулся и — моя вина! —
Я мать убил, отметил я за любимого.
Сообщником был Локсий. Гнал меня вещун
Бодилом к мести. Сердце мне пронзая. Грозил
Из кар лютейшей, — если пощажу убийц.
Ты ж, прав ли я, неправ ли, рассуди сама.
Что сделал, сделал. Что положешь, свято мне.

Афина.
[470] Столь страшно это дело, что не смертному
Его судить. Запретно и богине мне
Кровавой мести ведать тяжбы тяжкие.
То — правда, что нескверно богомолец мой,
Очистившись по чину, ты пришел сюда
В мой град, тебя приемлю: без порока ты.
Но там, где ты, — врагини. Отослать ни с чем
Нельзя их гневных. Если суд обидит их,
Падет на землю нашу яд их зависти;
Чумой тот сев прозябнет, язвой, засухой.
[480] Исхода я не вижу: ни оставить здесь,
Ни гнать их не дерзаю; там и тут — беда.
Но поелику спор дошел до судбища,
Навек отныне выборных присяжных суд
О тяжбах крови здесь да будет, я рекла.
Зовите очевидцев и свидетелей,
Уликой, клятвой испытуйте истину.
Из граждан града лучших изберу людей,
И к судоговоренью я приду сама;
Они ж присяги не преступят, суд творя.

СТАСИМ II.

Хор.
Строфа I.

[490] Ниспровергнут старый строй,
Век настал — новых правд,
Если ныне суд решит:
Мать убить — нет греха,
    Прав Орест.
Всех смутит потворство злу,
Скажут «все позволено».
Много язв готовит век,
Родителям от взрослых чад
Горьких много ран сулит.

178

Антистрофа I.

Яростных ищеек лай,
[500] Гнев менад вечной тьмы
Тщетно стал бы, чуя кровь,
Звать людей: «Тут злодей...»
    Волю дам
Всем злодействам, всем мечам!
Пусть обиду кровных друг
Другу исповедует,
Ища защиты: немощна
Друга вызволить приязнь.

Строфа II.

Пусть не вопиет никто,
Вражеский прияв удар:
[510] «Взыщет мзду за кровь мою
Правды суд,
Царственных Эриний сонм!»
Скоро, скоро взропщутся,
Взмолятся ко мне отцы,
И восплачут матери;
«Горе! Рухнул правды престол».

Антистрофа II.

Страх душе спасителен.
Строгий на судилище,
Дозврая помыслы,
[520] Царь сидит.
Он смиренно-мудрым быть
Нудит. Если в шуме дня
Глохнет голос внутренний, —
Муж какой, какой народ
Будет чтить заветы Правд?

Строфа III.

Зло и подневольным быть;
Зло и в своеволье жить.
Средний путь,
Между двух крайностей—лучший: по-разному
[530] Учит божественный промысл.
Правой мерой мерю так:
Чадо безбожия — буйство надмения
В мыслях, в делах;
Благополучье, —
Желанный всем,
   Милый дар, —
Здравой души примета.

179

Антистрофа III.

Завещаю впредь тебе
Правды чтить алтарь святой.
Пусть корысть
[540] Не соблазнит тебя пядью безбожною
Дерзко топтать его: Кара
Станет за спиной, как тень.
Свой всем делам конец! Милуй родителей.
В сердце питай
Благоговенье
И стыд. Прими
    Гостя в дом
С честью, муж радушный!

Строфа IV.

Кто так живет,
    Друг добра, не раб нужды, —
Тот блажен, и в горе
[550] Не вовсе он.
Не навек несчастен.
А дерзостный
    Хульник правд, вменять в закон
Привыкший буйство, прихоть и разгул страстей,
Невольно свой надутый парус
Должен спустить, когда, взыграв,
Щеглу надломит буря.

Антистрофа IV.

Богов зовет
    В необорной смуте волн:
Боги глухи. Демон
Смеется: (Кто
[560] Стонет так? Не сей ли,
Что некогда
    Хляби звал на бой, в челне
Перемахнуть кичился через пучинный вал?)
Но час настал: на камень Правды
Челн налетел; никем не зрим
И не оплакан, тонет.

ЭПИСОДИЙ ЧЕТВЕРТЫЙ.

(Входит Афина во главе шествия избранных в судьи и почетных
граждан. Подле выступает трубач. Сзади теснится народ. Судьи
занимают приготовленные сидения, богиня председательствует.)

Афина
Гласи глашатай! Воинство гражданское
Сзывай в порядке! Всею грудью выдохни

180

Из полой меди, выкованной тусками,
Зык трубный, дребезжащий, заглушая гул!
[570] Когда собор сей грозный собирается,
Молчать пристойно, да во всеуслышанье
Закон мой огласится — он на веки дан! —
И благочинно правый да вершится суд.

{Аполлон появляется на месте обвиняемых подле Ореста.}

Предводительница хора.
Царь Аполлон! Державствуй, где державствуешь;
Но в этом деле, мнится, не участник ты.

Аполлон.
Свидетелем пришел я: в мой священный дом
Бежал опальный; мой очаг пригрел его,
И был я богомольцу очистителем.
Защитником пришел я: и на мне вина
[580] Сего убийства; вместе и сообщник я.
(К Афине)
Твоя премудрость все решит. Открой же суд!

Афина.
Объявлен суд открытым. Слово вам даю.
Коль пренье зачинает обвинитель, все
Открыто сразу, явной предстоит вина.

Предводительница хора.
Нас много; но не будет многословна речь.
Ответствуй мне на слово словом. Мой вопрос
Первоначальный: правда ль, что ты мать убил?

Орест.
Убил. Не отпираюсь. Не скажу, что нет.

Предводительница хора.
В борьбе три схватки: в первой ты не выстоял.

Орест.
[590] А наземь все ж не свален. Не хвались еще.

Предводительница хора.
Скажи, однако, как ты умертвил ее?

Орест.
Скажу и это: в горло ей вонзил я меч.

Предводительница хора.
По чьим же наущеньям? Кто послал тебя?

181

Орест.
Божественный гадатель и свидетель мой.

Предводительница хора.
Так матереубийство приказал вещун?

Орест.
Он сам, но не ропщу я на судьбу свою.

Предводительница хора.
Иное скажешь, как услышишь приговор.

Орест.
Из гроба помощь, верю, мне пошлет отец.

Предводительница хора.
На мертвых уповаешь? Умерла и мать.

Орест.
[600] Две скверны к ней прилипли, два проклятия.

Предводительница хора.
Какие ж две? Все точно разъясни суду.

Орест.
Убитый ею был ей муж, а мне — отец.

Предводительница хора.
Освободилась мертвая; убийца — жив.

Орест.
Почто же ты при жизни не гнала ее?

Предводительница хора.
Чужим ей был по крови спящий в гробе муж.

Орест.
А я по крови матери ль единой сын?

Предводительница хора.
Разбойник богомерзкий! Отрицаешься
Тебя питавшей в милом лоне матери?

Орест.
Свидетельствуй ты ныне, Аполлон, молю,
[610] И прав ли был убийца, за меня скажи.
Содеяно деянье. Чьей рукой? Моей.
Злодейство ли то было? — разумеешь ты.
Как ты признаешь, так и я признаюсь им.

182

Аполлон.
К вам, ставленникам Девы, свято речь держу,
Как вы того достойны; не солгу, пророк.
Иных не говорил я с прорицалища, —
Вещал ли мужу, иль жене, иль городу, —
Слов, кроме отчих, что внушал мне Зевс отец.
Какая в этой правде мощь, помыслите —
[620] И Зевсову совету воспоследуйте:
Присяга не сильнее воли божией.

Предводительница хора.
Сказал ты: воля Зевсова на то была,
Чтоб ты вещал Оресту — за отца, восстав,
От матери отречься и презреть ее?

Аполлон.
То не одно и тоже, — витязь царственный,
Приявший скиптр от Зевса, как погиб: в бою ль,
От витязя другого? — от жены ль?.. Жены?
Настигла ль издалече каленой стрелой
Героя амазонка?.. Нет! Услышьте, как, —
[630] Царица града! вы, суда вершители!
Домой вернулся. В главном удался поход.
Жена встречает лестью победителя.
Усталого с дороги ждет купель. Встает,
Омытый. Простынею шире паруса
Окутывает гостя и разит жена...
Так умер оный, всеми свято чтимый муж,
Вождь воинства морского, богоданный царь.
Вот какова супруга! Уязвил рассказ
Вам душу гневом, судии Орестовы?

Предводительница хора.
[640] Честь отчая священней чести матерней,
По-твоему, пред Зевсом. Крон — отец ему:
Он в узы Крона заковал. Вы слышите ль.
О судьи, как вития уличен во лжи?

Аполлон.
Чудовища, бессмертным ненавистные!
Он в силе узы расковать; спасение
Тут есть, и много таинств разрешительных.
Когда ж напьется крови человеческой
Земная персть, нет мертвым воскресения.
Не мог заклятья смерти сотворить Отец,
[650] Хоть все вращает, вверх подъемлет, клонит вниз,
Иль крепко ставит, сила ж не скудеет в нем.

183

Предводительница хора.
И то помысли: в людях оправдается ль,
Кто гнусно пролил матери родимой кровь?
Как в отчий дом, как в Аргос он войти дерзнет?
Как жертвуя, приступит к алтарям градским?
Как с ним водой общаться станут родичи?

Аполлон.
Вот мой ответ; увидишь, сколь он правилен.
Не мать дитяти, от нее рожденного,
Родительница: нет, она кормилица
[660] Воспринятого семени. Посеявший
Прямой родитель. Мать же, словно дар, в залог
От друга-гостя взятый на хранение, —
Зачатое взлелеет, коль не сгубит бог.
Свидетельство пред нами: Зевса дочь на свет
Не из утробы матерней исшедшая;
Но ни одна богиня не родит такой! ...
И впредь, Паллада, знаю, приведется мне
О славе сей твердыни порадеть не раз;
И ныне я Ореста к алтарям твоим
[670] Привел, да верен будет навсегда тебе
И да стяжает город твой союзников
Во всем его потомстве. Да святится же
Из рода в род та клятва вековечная.

Афина.
Все высказались, мнится. Не велеть ли мне,
Чтоб судьи голос подали по совести?

Предводительница хора.
Все стрелы из колчана расстреляла я:
Жду, чем решится это состязание.

Афина.
(к обвиняемому и защитнику)
Скажите вы, чтоб после не корить меня.

Аполлон.
Все слышали вы, мужи. Голосуйте же,
[680] Как скажет сердце и присягу помните!

Афина.
(вставая)
Закон услышьте, граждане афинские:
Вершите вы впервые уголовный суд!
Навек пребудет в племени Эгеевом
Собор присяжных, ныне учрежденный мной.
[685] Вам виден холм Ареев. Амазонки там

184

Стояли станом в оны дни, когда царя
Фесея воевали. Многобашенный
Воздвигся перед градом сопротивный град —
Служительниц Арея. Так и холм прослыл
[690] Ареопагом, иль скалой Ареевой.
Священный ужас будет наводить скала
И страх вины, с ним соприродный, — день и ночь
На весь народ мой. Новшеством праправнуки
Сих чар да не нарушат! Не мути ключа
Притоком скверн: не будет, где испить тебе.
Храните город столь же зорко, граждане,
От безначалья, сколь от самовластия!
Извергнуть не ревнуйте, что внушает страх;
Без страха в сердце, кто из смертных праведен?
[700] С благоговейным трепетом на тот утес
Доколь взирают люди, будет он стране
Спасительным оплотом, какового нет
Нигде — ни в скифах, ни в земле Пелоповой.
Корысти ж недоступны там сидящие
Собором грозным; совестлив, но мужествен
Их неумытный приговор; над спящими
Да будет сонм их стражей неусыпною.
Вот гражданам наказ мой. Подымайтесь
И камешки берите — кинуть в тот сосуд
Иль в этот, чтя присягу. Все сказала я.

{Судьи поднимаются с мест и. исполняют указанное.}

Предводительница хора.
Совет мой судьям: бойтесь посетительниц!
Бесчестье тяжко выместим на всей стране.

Аполлон.
Мои от Зевса чтите прорицания!
Плодоносить глаголу не препятствуйте!

Предводительница хора.
Не твой удел — суд крови. Преступил ты власть,
И впредь нечисты все твои вещания.

Аполлон.
И мой отец ошибся вечным промыслом,
Первоубийцу пожалев Иксиона?

Предводительница хора.
Ты сам сказал. Но если пожалеют здесь
[720] Ореста, тяжек будет мой возврат стране.

185

Аполлон.
За мной победа, знаю! Чести нет тебе
Ни в сонме ветхих, ни в семье младых богов.

Предводительница хора.
В дому Адмета так же ты обидел Мойр,
От смерти льготу земнородным вынудив.

Аполлон.
Не справедливо ль преданнейших чтителей
Сугубо защищать нам, коль они в нужде?

Предводительница хора.
Уставы ты нарушил стародавние
И стариц ввел в юродство, упоив вином.

Аполлон.
Тебе ж похмельем горьким будет приговор,
[730] И желчь изрыгнешь, — но вредить бессильную.

Предводительница хора.
Старуху, юный всадник, растоптать не честь.
Здесь медлю, выжидая, чем решится суд, —
Не ведая, мириться ль или гневаться.

{Судьи, закончив голосование, занимают свои места.}

Афина.
За мной последний голос: дело мне решить.
Кладу я за Ореста этот камешек.
Мне не было родимой, нет мне матери, —
Мужское все любезно, — только брак мне чужд;
Я мужественна сердцем, дщерь я отчая.
Святее крови мужа, как могу почесть
[740] Жены, домовладыку умертвившей, кровь?
Орест оправдан, если даже поровну
Легли в сосудах жребии. Так высыпьте ж
Все вклады из обоих, судьи-счетчики!

{Судьи высыпают камешки из сосудов на стол.}

Орест.
О, Феб, мой вождь пресветлый, как решится суд?

Предводительница хора.
О Ночь, о матерь черная! Все видишь ты!

Орест.
Что ждет меня? Застенок или вольный свет?

Предводительница хора.
Уйду ли с позором? Буду ль, как и встарь, в чести?

186

Аполлон.
Счет жребиев ведите строгий, счетчики,
В две груды разгребайте их рачительно!
[750] В едином недостача — роду пагуба,
Единый лишний — племени спасение.

{Исчезает.}

Афина.
Оправдан подсудимый! В урне милости
И в урне смерти то же голосов число.

Орест.
Паллада, рода нашего спасение!
Отчизну я утратил: водворяешь ты
Меня в отцовском доме. Скажут эллины:
«Опять Орест — аргивец, отчих всех богатств
И прав наследник, милостью Палладиной,
И Локсия, и третьего, кто все вершит:
[760] Уважил вышний трон отца Орестова,
Воззрел на общниц матери — и сына спас».
Но я не прежде тронусь в вожделенный путь,
Чем клятвой поклянуся нерушимою —
Стране твоей, богиня, другом быть навек.
Да будет в силе мой обет из рода в род,
И с копьеносным воинством аргивский вождь
Не выступит на град сей! Из могилы мы
Торжественной сей клятвы нарушителей
Удержим, свяжем, мужества лишим в пути,
[770] Примет зловещих обаяем ужасом, —
Постылым станет труд их, и раскаются.
Обет держащим крепко и Палладии град
Союзною подмогой заступающим
Мы будем из могилы благосклонными.
Привет, Афина! Ты сама и твой народ
На страх врагам пребудьте необорными,
Спасеньем славьтесь и победой вечною!

{Уходит.}

КОММОС.

Хор.
Строфа I.

Увы! Скрижаль старинных правд,
               Новые боги, вы
Попрали, власть исторгли из руки моей!
[780] Язвит обида сердце; ярый гнев коплю.

187

Яд на окрестный край,
Черный яд мой выплюну,
Яд змеи растоптанной!
Где на поля и веси
               Брызну тем ядом я,
Лишай там вскочит, сад заглохнет, сгинет злак,
Выкинет матерь плод,
Чумные пятна выступят, — о месть моя!..
Стенаем!..
Как быть нам?
[790] Мы притча в народе!
Как нам снести свой срам?
Стыд и позор стерпеть, боль и бесчестие,
Дочери Ночи древней?

Афина.
Не гневайтесь, не злобьтесь, убеждаю вас!
Вам нет обиды, в приговоре жала нет.
Решилась тяжба равным голосов числом.
От Зевса было светлое предстательство,
И, кто вещал Оресту, сам клялся, что нет
На том вины, кто богу не противился.
[800] Почто ж грозитесь в мой предел исторгнуть яд?
Одумайтесь! Ни язвой, ни бесплодием
Земле не угрожайте, ни дыханием
Тлетворной пыли, семени убийственной.
Свидетельствуясь Правдой, обещаю вам
Престолы и пещеры в сей стране, в удел
Законный, вечный; жиром заблестит очаг,
Где вы, всем градом чтимые, воссядете.

Хор.
Антистрофа I.

Увы! Скрижаль старинных правд
              Новые боги, вы
Попрали, власть исторгли из руки моей!
[810] Язвит обида сердце; ярый гнев коплю...
Яд на окрестный край,
Черный яд мой выплюну,
Яд змеи растоптанной!
Где на поля и веси
              Брызну тем ядом я,
Лишай там вскочит, сад заглохнет, сгинет злак,
Выкинет матерь плод,
Чумные пятна выступят, — о, месть моя!
Стенаем...
Как быть нам?

188

[820] Мы притча в народе!
Как нам снести свой срам?
Стыд и позор стерпеть, боль и бесчестие,
Дочери Ночи древней?

Афина.
Бесчестья нет вам. В ярости божественной
Вы сих пределов карой не постигнете,
От коей нет целенья. Верю в помощь я
От Зевса и — сказать ли? — меж богов одна
Ключи добыть умею от хранилища,
Где молнии хранятся под печатями.
[830] Перун не нужен: тухнет гнев. Не плюй из уст
Проклятий праздных: злое слово — злой посев.
Бушует горечь: черным повели волнам
Улечься. Мне ты будешь сопрестольницей;
Земли первины станешь за приплод сбирать
И новобрачных чадородьем миловать.
Полюбишь город и совет похвалишь мой.

Хор.
Строфа II.

Что я обид несу!
    Мне ли сей век терпеть?
Древне-мудрой мне ль
Новой, чужой земли
    В черной расселине
Мне отвели вертеп.
[840] Гнев спирает грудь,
    Местью хочу дохнуть...
Плен мой, горький плен!
Горе, злосчастие!...
    Подходит боль,
Печень язвит мою!
Слышишь ли, Матерь Ночь,
    Старицу древнюю
Как не во что почли,
    Как обошли меня,
Хитрыми лoвами
    Древних лишили прав?

Афина.
Твой гнев терплю покорно: ты старейшая.
Мудрей меня во многом ты, поистине.
[850] Но дал и мне довольно разуменья Зевс.

189

Ушед в чужие земли, к очагам чужим,
С тоской о нашей вспомнишь, — предрекаю я,
Прославлен будет в близком веке город мой,
И твой престол у дома Эрехтеева
Предивно возвеличен. Потекут к тебе
Поклонников, поклонниц с приношеньями
Увенчанные сонмы: не сбирать тебе
Нигде столь щедрых даней. Не вреди же нам!
Не сей заразы бешенства меж юношей:
[860] Не обуял бы трезвых кровожадный хмель.
Как петелов пред боем, горожан моих
Не стравливай, — Арея не зови в народ
Усобиц ради, распрь братоубийственных!
Вне стен Арею поприще: того и жди,
Война взгорится. Доблестный тут нужен пыл;
Но в граде петушиных не хочу боев.
С почетным даром, гостья, подхожу к тебе:
Благоговейно чтимая, живи средь нас,
К земле боголюбимой благосклонная!

Хор.
Антистрофа II.

[870] Что я обиду несу!
    Мне ли сей век терпеть
Древлий помысл мой.
Новой, чужой земли
    В черной расселине
Мне отвели вертеп.
Гнев спирает грудь,
    Местью хочу дохнуть...
Плен мой, горький плен!

Гере, злосчастие,
    Узы! .. Подходит боль,
Печень язвит мою!

Слышишь ли, Матерь Ночь,
    Старицу древнюю,
Как не во что почли,
    Как обошли меня,
[880] Хитрыми ковами
    Древних лишили прав!

Афина.
Я к миру не устану преклонять тебя,
Чтоб ты не говорила, гостья древняя,

190

Что мной, богиней младшею, и городом
Была с бесчестьем в край чужой отпущена.
Коль чаровницу речи убедительной,
Пейто, святишь ты, слышишь ласку слов моих
Останься с нами. Если ж удаляешься,
На нас, гостеприимцев, перед Зевсом ты
Не в праве, злобясь, кару слать и пагубу,
[890] В твоей ведь воле — сесть у нас присельницей
Священно чтимой смертными из рода в род.

Предводительница хора.
Владычица Афина! Дом какой мне дашь?

Афина.
От всяких бед укрытый. Ты ж прими его.

Предводительница хора.
Дом я приемлю, скажем. Честь какая мне?

Афина.
Цвесть без тебя не будет не единый дом.

Предводительница хора.
Сама ль ты мощь такую обеспечишь мне?

Афина.
Я счастье тем устрою, кто почтит тебя.

Предводительница хора.
За век грядущий можешь ли ручаться мне?

Афина.
Мои ль обетованья не свершаются?

Предводительница хора.
[900] Меня ты укрощаешь; умиряешь гнев.

Афина.
В земле моей останься и найдешь друзей.

Предводительница хора.
Какие благостыни нагадать мне ей?

Афина.
То, что к победе доблестной откроет путь.
Пусть моря, неба, недр земных дыхания,
Теплом согреты солнечным, обвеют край
Среды воздушной благорастворением!
Плодов земных обилье, тучных стад приплод
Пусть в срок урочный радуют хозяина!
Умножь, богиня, добрых чадородие,

191

[910] Безбожных и преступных удержи прирост.
Подобно вертоградарю и пахарю,
Хочу, чтоб злое не глушило доброго.
Тебе сии заботы. Мне ж иной удел:
На поле славы в ратном состязании
Явить добропобедным мой священный град.

Хор.
Строфа III.

Будь мне свят,
         Наш с Палладой общий град!
Светлостенный кремль богов,
Его ж
         Зевс блюдет и браней вождь
Арей крепит, грозя грозой!
[920] Град — оплот и образ
Эллинских родных святынь!
Намолю тебе я, град,
Напророчу навека
Избыток неоскудный благодатных сил.
Брызнут недра жизнью,
К солнцу рвущейся на свет.

Афина.
Благодетельной я, опекая народ,
Водворила в стране сих великих богинь,
Чьим гневливым сердцам угодить не легко.
[930] Их удел — дозирать за делами людей,
И судьбами людей управлять им дано.
Кто их тяжких бремен на плечах не носил,
Тот не знает, как ранит судьбина,
Ниоткуда приходит беда; но его
Предает им вина, неотмщенная встарь,
И кичливую спесь
Стережет молчаливая гибель.

Хор.
Антистрофа III.

Ты не вей,
        Вредный древу черный ветр!
Властно пенье кротких чар.
[940] Ты, зной,
        Знай предел, хмельной лозы
Щади росток, щади глазок!
Засуха, бесплодье,
Порча, ржа, не троньте нив!

192

Овцы тучные ягнят
Двойнями пускай плодят!
Откройся людям, о земля богатая!
Руд тайник бесценный,
Гермий, недр вещун; яви!

Афина.
Слышишь кроткий напев, мой излюбленный сонм,
[950] И надежда Афин?
Многомощна святая Эринии власть
У небесных богов, у подземных владык,
И над жизнью людской очевидно царит:
От нее по домам то, ликуя, поют,
То сквозь слезы едва
Различают, понурые, солнце.

Хор.
Строфа IV.

Рок, мужей в цвете сил
Не коси безвременно!
К юным девам суженых
[960] В дом приведите и милых в четы сочетайте,
Ты, Зевс! ты, Гера!
Ночи родной сестры, —
Мойры, законницы, вы, —
Общницы каждого дома!
Каждой годины великой,
Мойры тайноденницы!
Мойры, всюду
        Первые меж чтимых сил!

Афина.
Пожеланий благих чудотворная власть
Плодовита добром.
[970] И хвалю я глаза и улыбку Пейто,
Низлетевшей ко мне на уста, — преклонить
Одичалых богинь неподатливый гнев.
Примирительный Зевс пересилил их спор,
И за нами навек
В словопрении добром победа!

Хор.
Антистрофа IV.

Не ярись, не бушуй,
Брань междоусобная!
Ненасытный злой мятеж!

193

Черная ль кровь напоила твой прах, пресвятая,
[980] Оставь живущим
Пеню за грех: новой
Крови не требуй, Земля!
Царствуй меж граждан, взаимность!
Дружных да свяжет согласье —
Иль вражда, одна во всех!
Против многих
      Бед и зол согласье — щит.

Афина.
Не теряет нигде вожделенной тропы
Благосклонная речь.
Как ужасен их лик! Но от призрака Кар,
[990] Вижу, много добра изольется на град.
Ты насельниц благих благомысленно встреть,
Мой народ, и всегда ублажай, да в моих
И земле, и кремле
Вековечная славится правда!

Хор.
Строфа V.

Радуйтесь, радуйтесь,
        В счастье, в богатстве, в славе!
Радуйся, градской народ!
С вами дева Зевсова,
Милая с любимыми,
[1000] Мудрая с разумными!
Под крылом Палладиным
Отчий любимцы вы.

Афина.
С новоселием вас поздравляю! Чертог
Уготован; кровь жертв окропила порог.
Всем собором пойдем — и, при свете святом
Предносимых огней, вас в обитель введем.
Вы ж, сокрывшись в жерло,
Все, что городу зло,
         Удержите во мгле!
Все, что благо, — земле!
[1010] Так ведите мой город к победам!
Вы же следом идите, Краная сыны:
Час святой тишины
Богомысленной общине ведом.

194

Хор.
Антистрофа V.

Радуйтесь, радуйтесь! —
        Вам возглашаю снова,
Боги в граде сущие,
Смертные, рожденные
В отчине Палладиной!
Коль меня, присельнипу,
Верно чтить вы будете,
[1020] На судьбу не взропщете!

ЭКСОД.

{В сгустившихся сумерках, при свете факелов, строится предводимое
Афиною всенародное праздничное шествие. За жрицами ведут жерт-
венных агнцов, белых и черных, несут сосуды и корзины с дарами.}

Афина.
За благопожеланья благодарная,
В умильном озареньи ясных светочей,
Богини, в дом подземный провожаю вас
С прислужницами мой кумир хранящими.
Собор старейшин, цвет страны Фесеевой,
Идет за нами в шествии торжественном;
С ним жены, дети, стариц освященный сонм.
Благие, вам во славу багрянец одежд
Сверкает в свете пламенников огненных.
[1030] Молю, да ваше к нам благоволение
Сожительствует с нами веки вечные!

Хор провожатых.
Строфа I.

В дом свой грядите торжественной ночью,
Древлей Ночи безмужние дщери, святые!

Народ, безмолвствуй! Храни уста!

Антистрофа I.

В недра земли, в первозданные склепы
Будут живые вам слать неоскудные дани.

Народ, безмолвствуй! Храни уста!

195

Строфа II.

Кроткие, милостью щедрые, мирно
В дом свой грядите,
[1040] Взор услаждая
Радостью светочей в темном пути!

Все воскликните в лад песнопению!

Антистрофа II.
Мир вековечный Палладина града
С дщерями Ночи, —
Светочи, рдейте! —
Зевсом всезрящим и Мойрой скреплен.

Все воскликните в лад песнопению!


Эсхил. Трагедии. ПЛАКАЛЬЩИЦЫ.

Печатается по книге: Эсхил. Трагедии. - М.: Наука, 1989, стр. 124 - 160.

ПЛАКАЛЬЩИЦЫ
(ХОЭФОРЫ)

ДЕЙСТВУЮЩИЕ ЛИЦА

Хор плакальщиц (хоэфор),       Эгисф
невольниц царского дома, со-   Клитемнестра
вершающих надгробные воз-      Пилад
лияния и поминальные об-       Килисса, Орестова мамка
ряды                   		 Дворцовый Вратарь
Орест                  		 Раб Эгисфа
Электра

ПРОЛОГ

В стороне от орхестры могильный курган Агамемнона; за орхе-
строю — дворец Атридов. На кургане стоит Орест; у подножия кур-
гана — Пилад, юноша, на вид немного старше Ореста. Орест воору-
жен мечом; Пилад держит в руке два легких копья.

Орест
Подземный Гермий, отчих опекун державств,
Спасителем явись мне и споспешником!
В отечество пришел я, и глашатаем
Над сим курганом кличу: я пришел, отец!
Ты слышишь ли? Первину от кудрей моих
Взял Инах быстротечный: постриг мужества
Потоку предку. Вот другая прядь — отцу
Дань скорби! Не стенал я по тебе с семьей,
Руки не поднял к мертвому на выносе...

Склоняется в безмолвной молитве. Потом сходит с кургана.

10 Но что я вижу? Шествие унылое!
Выходят в покрывалах черных женщины,

125

Обряд какой-то правят. Горе ль новое
И похороны в доме? Плач творят. По ком?..
Иначе загадаю: тень отца идут
Ущедрить миротворным возлиянием?
Конечно, так! И в сонме не сестра ль моя,
Электра?.. Всех печальней, безутешная!..
Дай помощь сыну-мстителю, воздатель Зевс!
Небесным поборай мне изволением!
20 Пилад, отступим в сторону, чтоб видеть нам
И слышать их: о чем творят моление?

Оба отступают в сторону.

ПАРОД
Шествие плакальщиц-рабынь, предводимое Электрой,
в одежде рабыни, приближается к кургану.

Хор
Строфа I

С дарами на царев курган
Шлет плакальщиц царица. В перси бить рукой
Она велит и до крови
Ногтями избраздить лицо.
Но солью слез давно,
Сердце, ты пресытилось!
В лохмотья горе лютое
На теле растерзало лен.
30 В клочьях висят, неулыбчивой скорбью раздранные,
Складки черных покрывал.

Антистрофа I

Вошел в царицын терем Страх,
И встали дыбом волосы в ночи слепой,
Когда из царской спальни вопль
Прислужниц поднял на ноги.
Царице сон предстал,
Гость ночной, ужасный зрак!
И с клятвою гадатели
Вещали весть недобрую:
40 Яростно кто-то гневится в подземной обители
На живых своих убийц.

Строфа II

И вот зачем обида этих жертв тебе,
Земля-Мать, кормилица!
Жена богопреступная

126

Дарами гнев
Мнит смягчить.
Но как скажу: «Спи в мире, царь!
Будь милостив!» Не смею! Кровь
Земля впитала: мира нет.
50 Увы, очаг безрадостный!
Подкопанный проклятьем дом!
Пал мертвым царь,
Пал на живых
Мрак, и солнце потухло!

Антистрофа II

К склоненью безглагольному, невольному
Не слово властителя,
Но сердце принуждало нас.
Державцев чтить
Ныне страх,
Не совесть учит подданных.
60 Что суд людей? Успех им бог,
И больше бога. Правды суд
Порой вершится в свете дня,
Порою медлит: в сумерках
Должны мы ждать.
Прежде суда
Ночь иных настигает.

Строфа III

Но там, где крови черной напилась Земля,
Кормилица, — уликой въелась в землю ржа.
А Рок... — Рок медлит:
Ждет, пока греха недуг,
70 Созрев для жатвы, колос даст.

Антистрофа III

Как пояс девства — кто расторг — расторг навек,
Так всем потокам, слившимся в одно русло,
Не смыть сих страшных
Вековечных клейм, и рук
Не убедить убийственных.

Эпод

Но я должна
    Если рок
    Мне судил,
Безродной, есть
    Рабий хлеб, в неволе,
В чужой край

127

    Поятой,
    Меча добычей,
На все царям
    Молвить: «да»,
    Добро ль творят,
80 Иль деют зло,
    Спесь смирив
    И ненависть глотая,
А слезы о доме пить,
Закрывшись густой фатой,
И хладом скорби тайной цепенеть без слов.

ЭПИСОДИЙ ПЕРВЫЙ

Электра
Вы жены-полонянки, дома царского
Рачительницы, ныне ж соучастницы
Моих молений, будьте мне советчицы:
С каким творить мне словом возлияния,
И что примолвить мертвому угодное?
Скажу ль: «От милой милому дары несу,
90 Супругу от супруги»? Ибо мать их шлет.
Но духа не хватает мне притворствовать,
Струю священной смеси на курган лия.
Скажу ль простое слово, всем обычное:
«За мирное даянье воздаянье ждут
Податели?» —возмездье крови вымолю!..
Хранить безмолвье? Кто зарыт без почестей,
Того и жертвой чествовать безгласною?
Дар выплеснуть, подобно даням, коими
Мы скверну в землю гоним, а самой уйти,
100 Сосуды бросив за спину, не глядя вслед?..
Совет мне дайте, милые! Связует нас
Одна и та же ненависть. Не бойтеся
Открыть, что в мыслях держите! Всех рок ведет —
И вольных, и живущих под чужой рукой.
Поведай же, что знаешь, коль умней меня.

Предводительница хора
Курган сей как святыню, как алтарь я чту;
На все отвечу, коль велишь, по совести.

Электра
Скажи, что страх пред мертвым вложит в мысль твою.

Предводительница хора
Лия дары, за верных, за друзей молись.

128

Электра
110 Но кто ж из ближних, присных эти верные?

Предводительница хора
Не ты ль сама? И каждый, кто Эгисфу враг.

Электра
Молиться о себе лишь, да еще о вас?

Предводительница хора
О ком еще молиться, знаешь ты сама.

Электра
Кого ж другого в нашем назову полку?

Предводительница хора
Ореста, брата, вспомни, хоть далече он.

Электра
Ореста? Хорошо ты надоумила.

Предводительница хора
Убийц царевых словом помяни к тому ж.

Электра
Но что про них скажу я? Научи меня.

Предводительница хора
Чтоб демон посетил их, из людей ли кто.

Электра
120 Судьей ли правомощным и воздателем?

Предводительница хора
Прямей скажи и проще: кто б убийц убил.

Электра
Угодно ль это слово пред лицом богов?

Предводительница хора
123 Нам свыше нет запрета — злом за зло платить.

Электра
(ступив на могильный курган)
165 Великий вестник, небо с преисподнею
124 Связующий, подземный Гермий! Что скажу,
125 Поведай ты незримый, чтоб услышали
Мою молитву отчие радетели;
И пусть сама услышит Мать-Земля, что все
Родит, питает, семя же берет назад.
Отшедшим эту влагу лью, отца зову,
130 Отцу молюсь усердно: пожалей меня,

129

Отец, отец! Ореста приведи домой!
Нас продали. Без крова, без приюта мы.
Нас мать с порога гонит. Мужа в дом взяла.
Эгисф — нам отчим, недруг и губитель твой.
Служу я за рабыню. На чужбине брат,
Ограбленный, опальный. На роскошество
Пошло их спеси, что стяжал трудами ты.
Молю! Ореста, чудом или случаем,
Родимый, возврати мне, милосердствуя!
140 Дай чище быть мне, быть святей, чем мать моя,
Чтоб рук не запятнала кровь преступная.
За нас моленья эти. А враги твои
И наши пусть увидят день возмездия!
Отмститель твой предстанет и взыскатель правд,
Убийц убьет! Во благо нам заклятие,
А ворогам на пагубу проклятие!
Добро же да прозябнет на лицо земли
Из недр могильных, где живешь с богами ты,
С великой Геей и с победной Правдою.
Лию с такой молитвой возлияния.
150 А вам уставным плачем увенчать мольбу:
Пеан хвалебный — скорбный плач усопшему,

Электра, взошед на курган, совершает возлияния,
между тем как Хор поет плачевную песнь

Хор
Громко восплачъте плач!
    Лейте слез ручьи!
Пусть их пьет Земля:
    Взят и царь Землей.
Где ты, где, мой оплот
    В горе и в радости?
Плач по тебе творим,
    Рушим заклятие,
Той, чей льется дар,
    Гоним наитие.
Сквозь покров дремы
    Слышишь? Крушимся мы!
Горе горькое! Царь, мой царь!..
160 Кто с копием в руке,
    Сильный муж, придет
Вызволить царский дом?
    Скифский сгибая лук,
Кто с тетивы тугой
    Спустит пернатую?
На рукопашный суд
    Кто позовет врага?

130

Электра
164 Сосудов влагу выпила Земля, и дар
166 Отцу ниспослан... Новое скажу я вам.

Предводительница хора
Что, что случилось? Трепет охватил меня.

Электра
Оставил на кургане кто-то прядь волос.

Предводительница хора
Мужские ль это кудри, или девичьи?

Электра
170 Загадана загадка немудреная.

Предводительница хора
Меня, старухи, вижу, ты догадливей.

Электра
Опричь меня, кто прядью б одарил отца?

Предводительница хора
Те, кто могли бы, — вороги покойнику.

Электра
И разве не подобен завиток густой...

Предводительница хора
Чьим, — говори же, — чьим кудрям? Я знать хочу.

Электра
Моим, рабыни! Тот же вид. Нет разницы.

Предводительница хора
Так это, мнишь, Ореста потаенный дар?

Электра
Кого ж другого? С братней эта прядь главы.

Предводительница хора
Но как сюда, изгнанник, он прийти дерзнул?

Электра
180 Сыновней жертвой юную прислал он прядь.

Предводительница хора
Опять меня печалишь. Никогда ль ему
На эту землю, скажешь, не ступить ногой?

Электра
А я сама не плачу? Как увидела
Тот завиток я, — захлебнулась горечью, —

131

Грудь, как стрелой, кольнуло, — градом жадные
Посыпалися слезы. Переполнено
Больное сердце скорбию... Но кто б другой
Из граждан дар заветный посвятил отцу?
Не мать же, не убийца ж отдала волос
190 Своих початок! Матерью зову ее,
Но матернего чувства нет в безбожнице
К родимым детям... Брат мой, свет очей моих,
Кудрей твоих ли вижу я волну? Еще
Не смею верить, но надежда шепчет: да.
Увы, когда бы голосом звучащим вы,
Власы, сказали, что мне возвещаете,
Чтоб надвое, смущаясь, не гадала я!
Коль враг железом вас отсек, отринула б
Я льстивую отраду; коль постриг вас друг,
200 В родной печали я б нашла участника.

Предводительница хора
Но веруем, что знают боги, ветр какой,
Какие волны утлый наш кидают челн.
Спасти хотят, — все будет ко спасению,
И корень длинный пустит семя малое.

Электра
Следы!.. Еще улика!.. Очертанием
Моей стопе подобен отпечаток ног.
Кто здесь ходил? Но двое их взошло на холм:
Тут был он сам; тут некий спутник вслед ступал.
Ступни же мера — мера и моей ступни,
210 Как будто сняли слепок точный с ног моих! ..
А сердце ноет, вихрь безумный мысль крутит...

Орест
(выступая вперед)
Твои молитвы — видишь, как доходчивы:
Молись, чтоб остальное тож исполнилось.

Электра
Но что же ныне боги ниспослали мне?

Орест
Кого так долго ты ждала, тебе предстал.

Электра
Кого звала я из людей, тебе как знать?

Орест
Орестов образ ты в мечтах лелеяла.

132

Электра
Но как же ныне голод мой насытился?

Орест
Вот — я! Другого брата не найдешь, сестра!

Электра
220 Коварство, чужеземец, на уме твоем.

Орест
Тогда кую я ковы на себя же сам.

Электра
Над горем беззащитной издеваешься.

Орест
Так над своим же горем издеваюсь я.

Электра
Ты, ты — Орест? Орестом назову тебя?

Орест
В лицо глядишь мне — и не узнаешь меня;
А прядь увидев, взятую с главы моей,
И ног моих измерив след своей стопой,
Душою воскрылилась и поверила!
Возьми же прядь и к этим приложи кудрям
230 (Твоим они подобны ль?): здесь вилась она.
А плащ мой не узнала, что сама ткала?
А сих зверей узоры выткал кто на нем?

Электра
238 Желанный мой, любимый! Ты четырежды
Оплот мой и надежда; рок и счастье!
240 Отца ты заменил мне! Ты же стал за мать
Безматернему сердцу, сиротливому!
И за сестру закланную один ты мне
243 Остался, верный! Брат мой, государь ты мой!

Орест
233 Приди в себя! Забыться в ликованьях
Нельзя нам: зорки вороги домашние.

Электра
235 Семьи родимой лучшее сокровище,
Болезная надежда дома отчего!
237 Над ним ты воцаришься, витязь доблестный.
244 За нас и Мощь, и Правда. Третьим будь за нас
245 В союзе крепком сам благий, всесильный Зевс!

133

Орест
Зевс, Зевс всезрящий! Будь сих дел свидетелем!
Воззри на сирый выводок отца-орла!
Ехидны лютой кольцами задушен он;
Орел — змеи добыча. А голодные
250 Птенцы не оперились: не под силу им
Отцовскую ловитву унести в гнездо.
Тебе мы таковыми предстоим, о Зевс,
Сестра и брат, сироты, дома отчего
Изгнанники, без крова и без племени.
Служил тебе отец наш, много жертвовал.
Погибнем — сгинет с нами пресловутый род:
Кто царственные дани вознесет тебе?
Коль род орлиный вымрет, ты кому вручишь
Свои перуны-знаменья являть земле?
260 Коль этот ствол иссохнет, — кто, как мы, богат,
Чтоб жертвами прославить торжества твои?
Упал наш дом, унижен; но из малых сих
Останков сам, великий, вознеси его!

Предводительница хора
О дети, стражи пламени родимого,
Безмолвствуйте! Услышат вас разведчики, —
Язык найдется: в тот же час все ведомо
Владыкам станет. Их же приведи мне бог
Увидеть на кладнице смоляной в огне.

Орест
Свершится, не обманет слово Локсия.
270 Он сам вещал мне, строго заповедуя, —
Идти на все! Грозил он, — и от тех угроз
Кровь стыла в жилах: горе мне, когда с убийц
Я платы равноценной не взыщу мечом.
Не буду знать, куда мне деться, мучимый
Проклятьем, что пристанет, как свирепый бык.
Страданьем безысходным возмещу я сам
Невзысканную пеню за прощенный грех.
Когда гневятся мертвые, — открыл мне бог, —
Живущих посещают язвы лютые.
280 Коростом хворь насядет и вгрызется в плоть,
Гнилым источит зубом человечий вид,
Оденет кости белыми лохмотьями.
Но язвы ль только? Вылетят Эринии
Из крови отчей: их налет еще страшней.
Горя во мраке, ищет неотводный взор
Ослушника: так, если не искуплена
Родная кровь, убитый мучит родича

134

Стрелой ночною. Смута и безумие
Его одержат; призраки кружат над ним,
290 И гонит отщепенца медножалый бич.
Нет части в общей чаше таковым; и нет
Им части в возлияньях; но незримый гнев
Отеческий их гонит от алтарных плит.
Опального кто примет гостем, общником?
Так заживо умерший, чахлый остов, он
Влачит до гроба, всеми проклят, свой позор.
Таких вещаний кто бы не послушался?
Не верь, пожалуй: действовать обязан ты.
Меня к решенью все толкает, все сошлось:
Божественная воля; по отцу недуг
Тоски неутолимой; нищета, нужда...
А город отчий, славный по лицу земли!
Венец похитив Трои древней, рабствовать
Двум женам будет гордый Аргос?.. Иль Эгисф
Мужчина? Ладно! Испытаем мужа мощь!

300

КОММОС

Предводительница хора
Три великих сестры, три вкруг Зевса Судьбы,
Нас ведите путем,
Где пристанет попутчицей Правда!..
«Да злословит язык злоязычыо в ответ!» —
310 Вопиет она так, во услышанье всем,
О возмездии равном ревнуя.
«Чей смертелен удар, тот смертельный удар
Заслужил. Что другим причинил, претерпи!» -
Трижды древнее слово нас учит.

Орест
Строфа I

Словом каким наговорных чар,
Жертвой какой, страдалец,
Тебя сын твой вызвать бы мог,
Сон отогнать могильный?
Разронены свет и тьма;
320 Но опочившим предкам
Живых память — угодный дар:
Славы Атридов пойте!

Хор
Строфа II

Усопших помысл
Немощна, мой сын, пожрать

135

Плотоядная пасть костра:
Гнев покажет отшедший.
Восстенает он, востужит, —
Обнаружит преступленье.
Плач окрест, окрест смятенье,
330 Возмущенье за страдальца:
Врага сыщет обида кровных.

Электра
Антистрофа I

Слышишь, родимый, дочерний стон,
Слезную песнь кручины?
Сирот двое, в два голоса,
Плачут над гробом дети.
Бездомным один приют:
Отчий курган могильный.
Им нет радости в жизни; бед
Им не осилить, юным.

Предводительница хора
340 Заунывный ваш гимн вдохновляющий бог
Вам иную внушит и сладчайшую песнь.
Эти пени, сменив, увенчает пеан
И веселья прольет новосмешанный хмель
В стародавние царские чаши.

Орест
Строфа III

Если б под Троей ты
В бранной сечи, в лихом бою
От вражьих пал ликийских копий, —
Твоя бы нам честь была наследьем.
Спешил бы прохожий
350 Почтить нас поклоном.
Что ты под заморским курганом,
Под насыпью спишь огромной, —
Не было б нам обидой.

Хор
Антистрофа II

В дружине верной
Славную приявших смерть,
И за гробом он всех славней,
Царь великодержавный,
Сокровенных преисподней
Сопрестольников наместник.

136

360 Ибо был царем при жизни
Поколенью днесь отшедших
И скиптр власти держал десницей.

Электра
Антистрофа III

Но и под Троей пасть
Ты б не должен, не должен был,
С толпой бойцов, копьем сраженный,
Почить под холмом, у струй Скамандра.
Твоим лучше было б
Полечь как убийцам!..
Когда б твое имя в преданьи
370 Страстной не мрачилось долей,
Памятью смерти лютой!

Предводительница хора
О, дитя! О счастливой ты доле поешь,
Превосходнейшей злата и вящей блаженств
Той обители гиперборейской!
Ты права. Но увы, я двойного бича
Слышу свист роковой. Глубоко под землей
Спят заступники. Держат убийцы
Оскверненной рукою державу земли, —
Лиходеи царя,
380 Сиротам его вороги вдвое.

Электра
Строфа IV

Речь твоя слух мой насквозь
Острой пронзила стрелой.
Зевс, Зевс, из недр земных Ату
Позднюю встать зовущий
За грех рук нечестивых! Отчей,
Боже, взыщи с них возмездье крови.

Хор

Строфа V

Восторга подняла б я дикий вопль,
Видя, — когда ж увижу? —
Как издыхает ворог,
Как и врагиня гибнет.
Не затаить мне в сердце,
390 Что вырваться хочет на волю:
Пред кораблем мрачной души
Дует злобы ярый ветр.

137

Орест
Антистрофа IV

Зевс, уравнитель судеб,
Руку наложит свою,
Бог прав, — и две главы срубит
Мздою обетной граду.
Ищу, кровник, кровавой пени:
Слушай, Земля, и собор глубинный!

Предводительница хора
400 То глубинный закон, чтоб не канула кровь,
Черных капель другой за собой не влача.
Пролитая бежит, громогласно крича,
И, Эринию тьмы разбудив от дремы,
На губителя гибель накличет.

Электра
Строфа VI

Увы, о властодержцы нижних царств!
Вы, Проклятья мертвецов, Гнев отцов!
Воззрите вы, — есть ли честь Атридам днесь?
Остаток их — сколь презрен!..
410 Беспомощным где главу склонить, Зевс?

Хор
Антистрофа V

Так сердце и захолонет, едва
Горький твой плач заслышу!
Вдруг упадет надежда,
Мраком душа затмится,
Стон твой едва заслышу!
Когда ж ты воспрянешь, унынья
Прочь отогнав облак густой, —
Вера шепчет: радость ждет!

Орест
Антистрофа VI

Какое слово скажет: что обид
От родимой претерпеть нам пришлось?
420 Напрасна лесть: лаской их покрыть нельзя!
Как лютый зверь, хищный волк,
Немилостив дух ее и злобен.

Хор
Строфа VII

Я в грудь бия, творила жен арийских плач,
Обряд киссийских воплениц.
Ударов частых сыпала на перси дробь,
В отчаяньи, нещадно, с дикой силою,

138

Куда попало. Голову с размаха я
Разила тяжко. Бил меня ужасный дух.

Электра
430 О, мать моя, злая мать,
Ты смела вынос обратить в бесчестие!
Без граждан, без друзей,
Без плача, без молитв,
434 Безбожница, в прах зарыть владыку!

Хор
439 Без почести ль только был зарыт царь?
Нет! — все узнай: был он искалечен!
На жизнь твою тем навесть
Укор и тень мнила мать.
Ты слышишь ли отчий срам последний?

Электра
Антистрофа VII

Вот что с отцом творили. Я ж, презренная,
Что деялось, не ведала:
Собаке злой подобно, под засовами
Сидела в конуре я и бессильными
Слезами втихомолку обливалася.
450 И дочери бесчестье запиши, судья!

Хор
Все слышал ты. В мысль твою
Пусть эта повесть медленный проточит путь
И ляжет в памяти.
Так было. Ждем, чему
455 Рок быть велит. Мощь сбери пред битвой.

Орест
435 Все горе ты, весь позор сказала;
Но отчее не сойдет бесчестье
Ей даром с рук. Все свершит
Моей рукой суд богов.
439 Убив ее, пусть и сам погибну.

Предводительница хора
476 О, блаженный собор, в преисподней живой!
Умоленью внемли, укрепленье пошли
Агамемнона чадам к победе.

Орест
Строфа VIII

Тебя зову: с нами будь, отец, отец!

139

Электра
С рыданьем дочь брату вторит: с нами будь!

Предводительница хора
И купно все, царь, взываем: с нами будь!

Хор
Услышь мольбу: на свет восстань!
460 Будь на врага союзник!

Орест
Антистрофа VIII

Да с Гневом Гнев, с Местью Месть завяжет бой!

Электра
Свой правый меч дайте нам, воздатели!

Предводительница хора
От этих клятв трепет в сердце мне вошел.

Хор
Давно предназначенье ждет:
Рок да придет на вызов.

Орест и Электра всходят на курган.

Хор
Строфа IX

О, родовой недуг,
Вечно живая рана!
Крови напев немолчный, —
    Увы!
Давний напев нестройный, —
    Увы!
470 Неусыпимый веред!

Антистрофа IX

В язвину вложит кто
Зелий целебных силу?
«В дом не придет чужой врач.
    Раздор
Сам себя съест в потомках».
    Богов
Слышу напев подземный.

Предводительница хора
О блаженный собор, в преисподней живой!
Умоленью внемли, укрепленье пошли
Агамемнона чадам к победе.

Орест и Электра сходят с кургана.

140

Орест
Отец, умерший смертию не царственной,
480 Свой дом и царство мне верни, наследнику,

Электра
Меня ж, молю, родитель, в мужнин дом введи,
Когда Эгисфу гибель уготоваю.

Орест
Тогда устроят пиршества уставные
Тебе живые; ныне ж, на чужих пирах,
Тебя не поминают, возжигая тук.

Электра
И я, в день свадьбы, из надела дочери,
Творя усопшим предкам возлияния,
На гроб твой, всех обильней, расточу дары.

Орест
Земля! Отца воздвигни — стать за мной в бою!

Электра
490 Одень, о Персефона, в светлый зрак его!

Орест
Воспомни о купели роковой, отец!

Электра
Воспомни покрывало смертоносное!

Орест
Некованые путы, крепче медных уз!

Электра
Коварной паутины ткани плотные.

Орест
Обиду вспомнив, грозный, не воспрянешь ли?

Электра
Главы ль не приподымешь над холмом, отец?

Орест
Пошли нам Правду мстящую в союзницы,
Иль сам восстав, соделай битву равною:
С тобою одолеем одолевших нас.

Электра
500 Услышь мой вопль последний, вопль отчаяния!
Твои птенцы стенают на холму твоем:
Сестру и брата вместе пожалей отец!
Не дай иссякнуть семени Пелопсову,

141

Чтоб ты в потомках новых и по смерти жил.
Зане усопших имя и дела звучат,
Живые в детях: пробки так пловучие
Спасают невод, в глубь морей закинутый.
Отец, не за себя лишь, — за тебя скорбим:
Спасая нас, не сам ли ты спасаешься?

Предводительница хора
510 Многоречивый не был неуместен плач:
Вы холм почтили, долго не оплаканный.
Но сердце ты на подвиг укрепил, Орест:
За дело ж, о богом! Время испытать судьбу!

Орест
Пора! Но прежде, — мой вопрос не в сторону
С пути меня отводит, — изъясни ты мне:
Зачем она немого духа почестью
Тревожит поздней? Боль неисцелимую
Будить дерзает? Смысла в том не вижу я.
Не стоят возлиянья преступления:
520 Хоть все пожертвуй, крови ты, что пролил сам,
Не выкупишь, напрасна трата, кончено!
Открой же, если знаешь, что мне должно знать.

Предводительница хора
Все знаю, сын мой, — ведь сама все видела.
Злодейка с перепуга возлиянья шлет,
Затем что сон зловещий ей пригрезился.

Орест
Дословно мне царицын передай рассказ.

Предводительница хора
Приснилось ей, что змия родила она...

Орест
Что дальше ей помнилось, чем все кончилось?

Предводительница хора
И будто спеленала, как дитя, его.

Орест
530 Какой же пищи стал детеныш требовать?

Предводительница хора
Ей мнилось, будто кормит змия грудию.

Орест
Разинул рот змееныш, укусил сосцы?

142

Предводительница хора
И млеко кровью брызнувшей окрасилось!

Орест
И вправду, мнится, нечто знаменует сон.

Предводительница хора
Царица с громким криком пробудилася.
Мы бросились лампады догоревшие
Глубокой ночью спешно возжигать. Она ж
На гроб нас отряжает с возлияньями,
Чтоб отвратить дарами злое знаменье.

Орест
540 Молю, земли сей ради и могилы сей, —
О мне то сновиденье да исполнится!
С моей судьбой, — толкую, — все в нем сходится:
Из недр, меня родивших, вышел змий на свет;
Моими пеленами был повит; грудей,
Меня питавших млеком, он хватал сосцы —
И вместе с млеком высосал родную кровь.
Вскричала мать от боли и от ужаса:
Судьба ей, видно, — выкормив чудовище,
Насильственною смертью умереть. И я —
560 Тем змием обернулся! Вот что значит сон.

Предводительница хора
Скажу: да будет! В добрый час гадателем
Тебя признаю. Ныне ж дай наказ, где быть,
Кому что делать, где чего не делать нам.

Орест
Наказ мой прост: Электра пусть домой идет;
В строжайшей тайне умысел держите вы.
Царя коварством вороги осетини:
Пусть их самих осетят ковы хитрые.
Царь Аполлон мне то же прорицал о них,
А ведь поныне Локсий не обманывал.
560 Прикинемся гостями, в виде путников
У двери постучимся — я и мой Пилад,
Семье по хлебу-соли, по оружью друг.
Нас примут за парнасцев по наречию:
Обоим свычен выговор фокейский нам.
Недобрым взглядом встретят нас привратники,
Затем что злою силой одержим весь дом.
Мы ждать у входа будем; и, приметив нас,
Прохожий скажет: «Как же так? Гостей Эгисф,
Молящих о ночлеге, не пускает в дверь?
570 Не слышит, что ли? Отлучился ль из дому?»

143

Когда же я заветный перейду порог
И мне в глаза метнется восседающий
На отчем троне недруг, иль предстанет мне,
Навстречу вышед, — так, как ты, — лицом к лицу:
И молвить не успеет: «Кто ты, гость?» — как мой
Меч-скороход уложит навсегда его.
Потом ненасытимая Эриния
И третьей крови выпьет чашу пьяную...
Электра! неприметно наблюдай, чтоб все
580 Шло в доме ходом, мною предусмотренным.
А вас увещеваю ограждать уста, —
Не выронить бы слова не ко времени!
Оставим остальное направлять тому,
Кто меч вложил мне в руку и ведет меня.

Орест и Пилад удаляются.
Электра входит в чертог.

СТАСИМ I

Хор
Строфа I

Злых зверей, лютых змей
Мало ль ты родишь, Земля?
Страшных чад, мрачных гад
Хляби вод
    Питают:
    Кишат моря
Чудищами. Грозные
590 Рыщут в небе пламени.
Птицы воздушные,
Твари ползучие
    Знают,
Как крутится черный смерч.

Антистрофа I

Но твоих дерзких дел
Где предел, бесстрашный муж?
Где узда, где закон
Страсти жен?
    Семейных
    Ей нет святынь;
Ата ей союзница!
Женское владычество, —
600 Власть вожделения,
Брака растление,—
    Горше,
Чем страшилища пучин

144

Строфа II

Ведай,—
Кто заботы суетной
    Снял с души бремя, —
Как погиб Алфеи сын.
Мстя за братьев, мать сожгла
    Головню,
Что со дня, как первый крик
    Издал сын,
Жар храня,
    Дивно рдела.
Знала мать, что такой удел
610 Дан от Мойр Мелеагру:
Жить, пока головня жива,
И догореть с истлевшей.

Антистрофа II

Скилла,
Ниса дочь, за смерть отца
    Проклята в былях:
Пал от козней Скиллы Нис.
Критским златом дочь прельстил
    Царь Минос,
Ожерелье дать в обмен
    Ей сулил
За волос
    Отчих злато.
Спал беспечно кудрявый Нис;
620 Кудри бессмертья Скидла
Тихо с отчей главы сняла:
Душу уводит Гермий.

Строфа III

Увы! К чему
    Память черных дел будить?
Что терпим здесь,
    Стародавних дел черней!
Проклят дом. Поруган брак.
Злокозненность
    Мысли женской верх взяла
Над латником, мужем слав,
Пред кем в бою
    Страх обуевал врага.
Мы чтим очаг
    Охладелый; чтим жены,
630 Чья доблесть — нрав змеи, державу.

145

Антистрофа III

Лемносский грех —
   Всем грехам грех, молвь идет.
Там женщины
   Истребили пол мужской.
Всеми проклят этот грех!
Подобие
   Не его ли вижу здесь?
Не так же ль здесь гибнет род
   Проклятием
Святотатственной вины?
Не так же ли
   Богомерзкий дом презрен?
Что в этой речи, мнишь, — чрезмерно?

Строфа IV

Насквозь разящий острый меч
До сердца
Пронзает грудь. За правду
Скорблю душой. Низвергнут в прах
Божий страх. Растоптан стыд.
Надменье преступило грань:
645 Что возмнит — содеет.

Антистрофа IV

Но все ж незыблем Правды столп,
И ковщик
Оружья, Рок, ко сроку
Булат отточит, и кровей
650 Древних чадо в дом введет.
Бездонна мысль Эринии:
Ей, ночной, возмездье!

ЭПИСОДИЙ ВТОРОЙ

Орест и Пилад стучатся в дворцовые двери.

Орест
Эй, отрок! Слышишь в двери стук, в срединные?
Стучусь вторично. Вратарь! Есть ли в доме кто?..
Опять стучусь и кличу, в третий раз! Эгисф,
Знать, слуг не надоумил отворять гостям?

Вратарь
Довольно, слышу! Кто такой? Откуда ты?

Орест
Скажи владыкам дома, что с вестями гость
Пришел, и тотчас видеть их нужда ему.

146

660 Проворней! Колесница Ночи близится:
Пора гостям торговым якорь в пристани
До утра бросить, — путникам войти под кров
Странноприимцев щедрых. Госпожу зови,
Иль пусть хозяин выйдет, — то приличнее.
В беседе стыд и робость — что бельмо в глазу;
Прямей, свободней к мужу держит слово муж,
Рассказ живее, явственней свидетельство.

Из дворцовых дверей выходит Клитемнестра
с толпою слуг.

Клитемнестра
Скажите, гости, в чем нужда вам. Путник здесь
Найдет прием, достойный дома царского.
Ждут теплые купели, ложа мягкие,
Услужливой заботы око зоркое.
Когда ж важнее помысл на душе у вас,
Мужское это дело, — позову мужчин.

670

Орест
Я гость фокейский, родом из Давлиды я.
С походною сумою, но своим делам,
Держал я путь на Аргос. Повстречался мне
Дорогой незнакомец, в разговор вступил,
Поведал, как идти мне и откуда сам.
Он Строфием, фокейцем, назвался, и так
680 Наказывал: «Коль в Аргос попадешь, земляк,
На совести держи ты, не забудь сказать
Родителям Ореста: умер юноша.
Домой вернешься, заповедь мне дашь от них:
На родину ль останки захотят вернуть,
Навек ли гостем спать ему в чужой земле.
Оплакан был покойник с честью многою,
И свято собран пепел в урну медную...»
Я все, что слышал, слово в слово передал;
Но тем ли, коим весть важна, — не ведаю.
690 Родителям Ореста это нужно знать.

Клитемнестра
Увы! До основанья дом наш рушится!
Проклятье родовое, неотступное,
Далече стережешь ты, что спасает нас,
И метко целишь в наше упование!
Судьба мне, сирой, слезы лить над милыми!
Казалось, на чужбине будет цел Орест, —
Не ходит он над этой топью гибельной;
Надежда врачевала нас — на светлый пир
Возврата... Обманувшей запиши ее!

147

Орест
700 К странноприимцам, столь богами взысканным,
Хотел бы я с иною, лучшей вестию
В палаты постучаться и желанным быть
Для них пришельцем. Гостю что отраднее,
Чем дружество хозяев? Но безмолвствовать
О первом и главнейшем я за грех почел,
Обет прияв и вами с лаской принятый?

Клитемнестра
Не менее радушным будет наш прием
Гостей достойных, сам же ты не менее
Семье приятен. Коль не ты, другой бы нам
710 Поведал то же горе. Но за долгий день
Усталым пешеходам отдохнуть пора.
Веди в мужскую храмину, где стол накрыт,
Почтеннейшего гостя с другом-спутником.
О всем, что им потребно, попечение
Имей всемерно: мне за то ответствуешь.
Иду домовладыку о случившемся
Уведомить. Есть в доме, с кем совет держать,
Друзей опора есть мне в тяжком бедствии.

Клитемнестра, Орест и Пилад входят во дворец.

Предводительница хора
Рок идет, и пора, сонм царева двора,
720 О победе добра,
Об Оресте молиться усердно!
О святыня Земли! О священный курган,
Что над мертвым царем, корабельным вождем,
Поднялся, словно мыс, где пристал мореход, —
В этот час нам внемли, поборая за нас!
Умышленье, Пейто, соучастница, ты
В этот час поверишь, а владыка ночной,
А подземный Гермес знак подаст роковой
К состязанию мощи булатной.
730 Знать, гость лихое что-то во дворце творит!
В слезах выходит пестунья Орестова.
Куда, Килисса, шествуешь из дома ты
С печалью новой, спутницей непрошенной?

Из дворца выходит Килисса.

Килисса
Эгисфа неотложно госпожа велит
К захожим чужеземцам на беседу звать,
Чтоб с глазу на глаз все доточно выспросить,
О чем пришли поведать. На глазах у слуг

148

Она убита горем, а во взгляде смех
Под хмурой бровью прячется. Удача ей,
740 А дому плач и пагуба конечная, —
Что гости возвестили речью явственной.
А как, услыша новость, возликует он,
Как будет он утешен!.. Ах, я горькая!
Уж мало ль раньше сердцем я крушилася
О всех злосчастьях, воедино смешанных
Судьбою гневной в кубке чад Атреевых:
Но такового горя не знавала я!
Терпела все, крепилась... Ныне силы нет!
Орест, душой к тебе я прилепилася!
750 Орест, новорожденным повила тебя!
Ночами крик твой слушала младенческий!
Труды мои, тревоги ни во что пошли.
Ребенок неразумен: как зверька, питать
Его должны мы. Верно то! Угадывать,
Он есть ли хочет, пить ли, иль еще чего.
Малютка ведь не скажет, в чем нуждается.
Желудок детский — сам себе хозяин он.
Порой смекнешь, что нужно; проглядишь порой,
Меняй пеленки сызнова; без устали
760 То пестуешь питомца, то полощешь холст.
Рукомесло двойное правя весело,
Наследника владыке воспитала я.
И что же ныне слышу? Нет в живых его!
И шлют меня же вестью той порадовать
Врага, что осрамил нас, разорил, сгубил.

Предводительница хора
А как прийти велела госпожа ему?

Килисса
Про что ты? Невдомек мне. Повтори слова.

Предводительница хора
С почетной стражей? Одному ли, запросто?

Килисса
С отрядом царских копьеносных стражников.

Предводительница хора
770 Про то не говори ты ничего ему,
Проклятому! Пусть мнит он, будто просто зван
Гостей послушать мирных. Веселей гляди!
Творится замысл тайный словом вестника.

Килисса
Какое ж тут веселье при таких вестях?

149

Предводительница хора
А если Зевс все беды повернет к добру?

Килисса
С Орестом и надежда дом покинула.

Предводительница хора
Дурной тот прорицатель, кто так думает.

Килисса
Что ты сказала? Слышала ль иную весть?

Предводительница хора
Неси известье. Делай, что приказано.
780 О чем богам забота, сами сделают.

Килисса
Пойду, как ты сказала, и послушаюсь.
Пусть к лучшему вершится воля божия.

СТАСИМ II

Хор
Строфа I

Ныне, наш
   Зевс, отец
   Вышних сил,
Дай удачу, дай успех,
Правой воле правый верх, —
   Правды ради, я молю!
Все я сказала, Зевс,
Что велит Правда мне;
   Сохрани,
   Помяни
   Моленье!
Кто вошел в дом, пред врагом стал,
790 Ты ему, Зевс, пришлецу, Зевс,
Над врагом дай перевес сил!
Дважды и трижды рад твой дар
Он возместить дарами.

Антистрофа I

Сирый сын —
    Словно конь
    Молодой:
В тяжком упряге судьбы
В первый раз ристает он.
    Дикий бег уздой умерь!

150

С топотом звонким пусть
Ровный скок легких ног
Каждый миг
   Близит цель
   Ристанья!
(Кто вошел в дом, пред врагом стал,
Ты ему, Зевс, пришлецу, Зевс,
Над врагом дай перевес сил!
Дважды и трижды рад твой дар
Он возместить дарами.)

Строфа II

800 Духи недр, домовой царский клад
В склепах стерегущие,
Родичей печальники,
К вам клич!
    Смойте встарь соделанных
Дел кровь
    Кровию последнею!
Старик Раздор,
    Не роди ты новых чад!
А ты, живущий
В тайнике крепкозданном,
Благоприятствуй,
Царь, воздвиженью дома!
810 Дружеский взор твой из тьмы
Гробного свода земле
Светит лучом вожделенной воли.

Антистрофа II

Майи сын, общик нам, Гермий, будь
Ветра бог попутного
В смелом предприятии!
Бог тайн,
    Ты являешь скрытое;
Бог тайн,
    Ты срываешь явное.
Глаза затмить
    Ты умеешь в свете дня.
(А ты, живущий
В тайнике крепкозданном,
Благоприятствуй,
Царь, воздвиженью дома!
Дружеский взор твой из тьмы
Гробного свода земле
Светит лучом вожделенной воли.)

151

Строфа III

Мы ж с градским сонмом жен,
820 С хором дев подымем вопль,
Духов злых гоня из стен, —
Громкий клик, гам и вой, полный чар
Чистительных, спасительных:
«Приливай, прибыль, мне! прибыток, мне!
Прочь от милых, прочь, напасть!»
Как придет час опустить меч
И вскричит мать: «Пощади, сын!» —
Об отце лишь вспомяни ты —
И не страшись разить: дерзай
830 Бремя приять проклятья!

Антистрофа III

Сердцем ты будь Персей!
Как Персей, секи, руби!
В сени гроба плачущих
И живых в свете дня ты спасешь.
Во внутреннем убежище
Разыскав, встреть грозой Горгоны зрак!
Вражью силу истреби!
Как придет час опустить меч
И вскричит мать: «Пощади, сын!» —
Об отце лишь вспомяни ты
И не страшись разить: дерзай
Бремя приять проклятья!

ЭПИСОДИЙ ТРЕТИЙ

Эгисф
За мною посылали: я на зов пришел.
Явились, слышу, путники с известием,
840 Отнюдь нам не желанным: будто нет в живых
Ореста. Если то не ложь, — тяжелая
Обуза дому эта смерть. Еще народ
От смут недавних болен, не оправился.
Почесть ли новость правдой? Вероятна ль весть?
Иль это — басни, глупых женщин россказни,
Мечты пугливой облак, быстро тающий?
Быть может, ты что скажешь достоверное?

Предводительница хора
Мы слышали известье. Сам пойди к гостям
И толком допроси их. В передатчиках
850 Свидетельства что пользы, коль свидетель тут?

152

Эгисф
Пойду, увижу вестника, спрошу его,
Глазами ль видел мертвого, с молвою ли
Гулять пускает небылицы по свету?
Меня ж он не обманет: есть глаза во лбу.

Уходит во дворец.

Предводительница хора
Что сказать, как начать мне моление, Зевс?
Как тебя заклинать, милосердный отец?
Переполнена грудь:
Не найти соразмерного слова!
Во мгновение ока решится судьба...
860 Обнажились мечи, окровавлен булат...
Миг один — и падет Агамемнона дом,
Иль на празднике воли пресветлой
Возгорится огонь на святых очагах
И воздвигнется скиптр стародавних державств
С родовым стародавним богатством.
Вот за что на двоих подымает один
Беззаветную брань богоравный Орест,
И его да вершится победа!

Голос Эгисфа из внутренних покоев.
О!.. О!.. Настал конец!

Хор
870 Чу,крик!.. предсмертный стон!
Что в стенах
Рок творит?
Кто убит?

Предводительница хора
Отступим дальше, как бы нас в сообщницы
Содеянного в доме не зачислили!
Единоборство кончено. Свершилось всё.

Хор отступает в сторону с середины орхестры.
Из средних дверей выбегает Раб.

Раб
Увы мне! На смерть ранен господин, увы!
Увы! — взываю в третий раз: убит Эгисф!

Громко стучит в дверь женского терема.

Живее разомкните двери терема!
Засовы прочь! Нужна здесь помощь крепкая, -
Увы, не властелину: с ним покончено...
880 Тревога! Эй!..
Глухим кричу, взываю к спящим попусту!

153

Где ж Клитемнестра? Чем позадержалася?
И ей, сдается, удалую голову
Сложить на плаху скоро: разгулялся кат!

Царица появляется в дверях женского терема.

Клитемнестра
Беда ли приключилась? Что ты поднял шум?

Раб
Ожив, живого умерщвляют мертвые.

Клитемнестра
Увы, мне ясен смысл речей загадочных.
Нас губит хитрость, как губили хитростью
Мы сами. Эй, секиру мне двуострую,
890 Мужеубийцу! Мы ль осилим, или нас
Осилит враг, увидим. На краю стоим.

Раб уходит в дверь терема. Серединная дверь распахивается. Из нее
выступают Орест и Пилад. За, порогом виден окровавленный труп
Эгисфа.

Орест
Тебя ищу я. Твой черед. Он взял свое.

Клитемнестра
Увы, ты умер, мой Эгисф возлюбленный!

Орест
Его ты любишь? Рядом будешь с ним лежать,
В одной могиле, мертвому навек верна.

Клитемнестра
(обнажая грудь)
Ни с места, сын мой! Бойся эту грудь разить!
Она тебя кормила. Ты дремал на ней,
А сам в дремоте деснами сосал ее.

Орест
Пилад, что делать? Устыдиться ль матери?

Пилад
900 Но где ж глаголы Локсиевы ясные,
Орест-ослушник? Где присяга крепкая?
Пусть все врагами станут, — был бы другом бог.

Орест
Твоя победа! Ты предостерег меня.

Обращается к матери.

За мною следуй: ляжешь подле милого.
Милей при жизни был он, чем отец, тебе;

154

Супруга ненавидя, ты с любовником
Хотела жить: я смертью сочетаю вас.

Клитемнестра
Тебя вскормив, с тобой хочу состариться.

Орест
Отца убийца, с сыном будешь кров делить?

Клитемнестра
910 Мой сын, Судьбина в деле том виновница.

Орест
На казнь Судьбина та же обрекла тебя.

Клитемнестра
Проклятия родимой не боишься ты?

Орест
Мать с детства сына с бедствием сосватала.

Клитемнестра
Был отдан ты к надежным кунакам в семью.

Орест
Позорно продан, сын отца свободного.

Клитемнестра
Но где ж цена, за сына мною взятая?

Орест
Сказать стыжуся прямо, что в обмен взяла.

Клитемнестра
Коль так, ведь и отец твой прегрешал равно.

Орест
Ты, дома сидя, не кори воителя.

Клитемнестра
920 Разлука с мужем женщине тяжка, мой сын.

Орест
Своих домашних кормит муж, уйдя на труд.

Клитемнестра
Сын, матереубийство замышляешь ты?

Орест
Не я убийца: ты казнишь себя сама.

Клитемнестра
Смотри: разбудишь свору мстящей матери!

155

Орест
А отчей как избегну, отпустив твой грех?

Клитемнестра
Живая, мнится, с плачем бьюсь о гроб немой.

Орест
Как ветр, тебя к могиле отчий рок несет.

Клитемнестра
Увы, я змия родила, взлелеяла.

Орест
Так! Вещим был, воистину, твой страх ночной.

Влачит Клитемнестру во дворец.

930 Ты страшный грех свершила; претерпи же грех!

Дверь затворяется.
Выступает на середину оркестры Хор.

Предводительница хора
Гляжу я с сокрушеньем на двойной сей рок.
Ряд длинный преступлений повершил Орест,
И цепь замкнул бестрепетно. Одна мольба:
Да не угаснет свет его, — и дом спасен.

СТАСИМ III

Хор
Строфа I

Час наступил, — пришла
    Правда в Приамов дом,
Месть беспощадная.
Час наступил, — вошел
    В дом Агамемнона
Двуглавый лев, двойной Арей.
Пифией посланный,
940 Стяжал беглец — свыше был
Роком отмечен он —
    Пальму ристания.

Вскликните дружно в лад,
    Громко ликуй весь град:
Славься, державный дом!
    Полная чаша ты!
Нет ни скверн в тебе, ни тли,
Нет воровской четы!

156

Антистрофа I

Час наступил, — пришла
     Месть под личиною
Тайную брань ковать.
Час наступил, — бойца
     Руку направила
Дочь Зевса: Правдою
950 Именовать ее
Наставлены свято мы.
Гневом губительным
     Дхнула в лицо врагам!

(Вскликните дружно в лад,
Громко ликуй, весь град:
Славься державный дом!
Полная чаша ты!
Нет ни скверн в тебе, ни тли,
Нет воровской четы!)

Строфа II

Локсий, парнасский бог,
    Горных теснин жилец,
Так из глубин вещал:
«Ковы старинные
    Будут нарушены,
Будут наказаны
    Ковами новыми».
Кровь застарелую
    Свежею кровию
Смыть заповедал бог.
К злым он немилостив.
    Бога послушайся!
960 Богу послушны мы.

Свет проблеснул из тьмы.
Иго великое
    С дома скатилося:
Славный, воздвигнись, дом!
    Долго в развалинах
Лежал ты, стоптан с прахом.

Антистрофа II

Скоро залечит все,
    Твой перешед порог,
Время, целящий врач.
Только бы сила зла
    Прочь с очага сошла,

157

Скверну извергли вон
    Благоухания
Жертв очистительных:
    Счастьем улыбчивым
970 Весь озаришься ты.
Пойте ж, взывайте: «Вон,
    Дома присельники!
Гоним вас вестью мы:
(Свет проблеснул из тьмы!»
Иго великое
    С дома скатилося:
Славный, воздвигнись, дом!
    Долго в развалинах
Лежал ты, стоптан с прахом.)

ЭКСОД

Серединные двери отворяются. За порогом видны два трупа. Орест
выступает из дворца. Служители несут за ним огромное пурпуровое
покрывало. Орхестра наполняется народом.

Орест
Взгляните на вчерашних повелителей,
Цареубийц и дома разорителей!
Четой они сидели, величаяся,
На месте царском; мертвые, четой лежат,
Храня и в смерти свой обет взаимности.
Клялись они владыку сообща убить,
Совместно и погибнуть: слово сдержано.
980 Взгляните также, страшных очевидцы дел,
На сей снаряд убийства, — путы рук и ног, —
Тенета, в коих мой отец запутался.
Развернутую окрест обнесите ткань
И людям покажите: ловят витязей
В какие мрежи! Матери моей дела
Отец пусть видит, — мой отец? — нет, общий всем,
Всезрящий, Солнце!.. Солнце, будь свидетелем,
Что право поступил я, смертью мать казнив!..
Эгисфа нет нужды мне поминать: давно,
990 Как ложа осквернитель, заслужил он смерть.
Но та, что эту западню расставила, —
И на кого ж? — на мужа, от которого
Имела сына... некогда любимого...
Потом — её убийцу... — кто она? Жена ль?
Мурена ль? Иль ехидна, чье касание
Мертвит и без укуса?.. Столь нагла и зла!..
1005 Пусть мне не приведется жить с такой женой:
Нет, лучше мне бездетным умереть в роду.

158

Хор
1007 О, улика вины! Злодеянье жены!
Сколь ужасную смерть ты приял, царь!
(На багрянце бледны, следы крови видны!..)
Ждать умей — и страдание цвет даст.

Орест
1010 Повинна ль в злодеяньи, неповинна ль мать?
Улика — парус, пятнами поблекнувший,
Где меч гулял Эгисфа... Краску медленно
1013 Съедает кровь: от крови пурпур вылинял.
997 Как мне, нехульным словом, заклеймить позор?
Что эта ткань? Капкан ли? Зверолова ль сеть?
Иль с головою тело пеленающий
1000 Могильный саван? Путы ли на пленника?
Такой накидкой был бы запастись готов
Грабитель придорожный, мирных путников
С мошной набитой ловом промышляющий:
1004 разбойничал бы лихо, с ней орудуя...
1015 Гляжу на роковую пелену, скорбя
О жребии отцовском и о роде всем.
1014 И подвиг свой хвалю я, и кляну зараз
1017 Победы незавидной скверну черную...

Хор
Неповинным весь век не прожить никому,
1019 Не прожить и без горькой печали.
Увы, увы!.. Раньше скорбь к одному,
1020 А к другому поздней постучится.

Орест
Но знайте... Чем я кончу, сам не ведаю...
С ристалища метнулись кони разума
И понесли возницу... Мыслей бешеных
Не удержать мне... К сердцу подступил и песнь
Заводит Ужас; рвется в лад подплясывать
Той песни сердце. Слушайте ж, друзья, пока
Я в разуме! Казнил я правосудно мать,
Отца убийцу, мерзкую в глазах богов.
А смелость влил мне в душу — величаюсь тем —
1030 Вещатель Локсий. Он пророчил: нет вины
В сыновней мести; если ж неискупленной
Кровь отчую оставлю, карой бог грозил...
Какой? О том ни слова! Нет стрелы лютей...
И ныне — вот я, — в путь готов. Ветвь маслины
Беру с тесьмою белой. Держит к Локсию

159

Свой путь паломник, — в пустынь ту, где пуп земли,
Где светит огнь неугасимый, — вымолить
От крови, от родимой очищение.
Других же не велел мне очагов искать
1040 Владыка Локсий... Знайте ж, о аргивцы, все
Как было, чтоб могли вы дать свидетельство.
Всю жизнь опальным странником скитаться мне,
Опальным и по смерти меж людей прослыть.

Предводительница хора
По правде поступил ты. Запрети ж устам
Порочить меч твой. Зло прикличет наговор.
Ты весь народ аргивский свободил, срубив
Единым махом двум драконам головы.

Орест
А!.. А!.. Кто эти жены в черном рубище?
Клубятся змеи в их власах... Горгоны ли?..
1050 Нельзя при них на месте оставаться мне.

Предводительница хора
Орест, сын отчий — больше всех сынов земли!
То бред и морок. Муж победы, мужествуй!

Орест
Не бред, не морок — это палачи мои:
Угадываю свору мстящей матери.

Предводительница хора
Еще багряны руки кровью свежею:
Вихрь мыслей, смута, ужас — от нее в душе.

Орест
О Феб — владыка! Множится их сонмище...
Из глаз их кровь сочится и поганый гной...

Предводительница хора
Одно тебе цепенье — сила Локсия:
1060 Его коснись: от муки разрешит тебя.

Орест
Врагини вам незримы; я же вижу их.
Нельзя мне медлить! Гонятся! Бегу, бегу!

Убегает по дороге к морю.

Предводительница хора
Ступай же с богом! Он да соблюдет тебя,
Ведя тропой страстною ко спасению.

160

Хор
(удаляясь с орхестры)
Уж и третья гроза всколыхнула чертог
Стародавний царей, —
И пахнуло живым дуновеньем!..
Как впервые над ним разразился удар:
То Фиестов был пир плотоядный.
1070 А второй был удар, — это страсти царя,
Что водил за моря всеахейскую рать
И в купели погиб.
А и третий пришел — избавитель иль жрец
Рокового конца?..
Вновь затишье — доколь? И куда приведет,
И замрет ли проклятие рода?


Античная басня. Эзоп.

Текст напечатан по книге "Античная басня",
М.:"Художественная литература", 1991.
Перевод с греческого и латинского М. Гаспарова.

1. Орел и лисица.
Орел и лисица решили жить в дружбе и сговорились
поселиться рядом, чтобы от соседства дружба была крепче. Орел
свил себе гнездо на высоком дереве, а лисица родила лисят под
кустами внизу. Но вот однажды вышла лиса на добычу, а орел
проголодался, слетел в кусты, схватил ее детенышей и со своими
орлятами их сожрал. Вернулась лисица, поняла, что случилось, и
горько ей стало - не столько оттого, что дети погибли, сколько
оттого, что отомстить она не могла: не поймать было зверю птицы.
Только и оставалось ей издали проклинать обидчика:что еще может
делать бесспомощный и бессильный? Но скоро орлу пришлось
поплатиться за попранную дружбу. Кто-то в поле приносил в жертву
козу; орел слетел к жертвеннику и унес с него горящие
внутренности. И только донес их до гнездовья, как дунул сильный
ветер, и тонкие старые прутья всполыхнули ярким пламенем. Упали
опаленные орлята наземь - летать они еще не умели; и тогда
лисица подбежала и съела их на глазах у орла.
    Басня показывает, что если предавшие дружбу и уйдут от
мести обиженных, то от кары богов им все равно не уйти.

2. Орел, галка и пастух.
Орел слетел с высокой скалы и унес из стада ягненка; а
галка, увидя это, позавидовала и захотела сделать то же самое. И
вот с громким криком бросилась она на барана. Но, запутавшись
когтями в руне, не могла она больше подняться и только била
крыльями, пока пастух, догадавшись, в чем дело, не подбежал и не
схватил ее. Он подрезал ей крылья, а вечером отнес своим детям.
Дети стали спрашивать, что это за птица? А он ответил: "Я-то
наверное знаю, что это галка, а вот ей самой кажется, будто она -
орел".
    Соперничество с людьми вышестоящими ни к чему не
приводит и неудачами только вызывает смех.

3. Орел и жук.
    Орел гнался за зайцем. Увидел заяц, что ниоткуда нет ему
помощи, и взмолился к единственному, кто ему подвернулся, - к
навозному жуку. Ободрил его жук и, увидев перед собой орла, стал
просить хищника не трогать того, кто ищет у него помощи. Орел не
обратил даже внимания на такого ничтожного заступника и сожрал
зайца. Но жук этой обиды не забыл: неустанно он следил за
орлиным гнездовьем и всякий раз, как орел сносил яйца, он
поднимался в вышину, выкатывал их и разбивал. Наконец орел,
нигде не находя покоя, искал прибежища у самого Зевса и просил
уделить ему спокойное местечко, чтобы высидеть яйца. Зевс
позволил орлу положить яйца к нему за пазуху. Жук, увидав это,
скатал навозный шарик, взлетел до самого Зевса и сбросил свой
шарик ему за пазуху. Встал Зевс, чтобы отрясти с себя навоз, и
уронил ненароком орлиные яйца. С тех самых пор, говорят, орлы не
вьют гнезд в ту пору, когда выводятся навозные жуки.
    Басня учит, что никого не должно презирать, ибо никто не
бессилен настолько, чтобы не отомстить за оскорбление.

4. Соловей и ястреб.
    Соловей сидел на высоком дубе и, по своему обычаю,
распевал. Увидел это ястреб, которому нечего было есть, налетел и
схватил его. Соловей почувствовал, что пришел ему конец, и просил
ястреба отпустить его: ведь он слишком мал, чтобы наполнить
ястребу желудок, и если ястребу нечего есть, пусть уж он нападает
на птиц покрупней.  Но ястреб на это возразил: "Совсем бы я ума
решился, если бы бросил добычу, которая в когтях, и погнался за
добычей, которой и не видать".
    Басня показывает, что нет глупее тех людей, которые в
надежде на большее бросают то, что имеют.

5. Должник.
    В Афинах один человек задолжал, и заимодавец требовал с
него долг. Сперва долник просил дать ему отсрочку, потому что у
него не было денег. Не добившись толку, вывел он на рынок свою
единственную свинью и стал продавать в присутствии заимодавца.
Подошел покупатель и спросил, хорошо ли она поросится. Должник
ответил: "Еще как поросится ! даже не поверишь: к Мистериям она
приносит свинок, а к панафинеям кабанчиков". Изумился покупатель
на эти слова, а заимодавец и говорит ему: "Что ты удивляешься?
Погоди, она тебе к Дионисиям и козлят родит".
    Басня показывает, что многие ради своей выгоды готовы
любые небылицы подтвердить ложной клятвою.

6. Дикие козы и пастух.
    Пастух выгнал своих коз на пастбище. Увидав, что они пасутся
там вместе с дикими, он вечером всех загнал в свою пещеру. На
другой день разыгралась непогода, он не мог вывести их, как
обычно, на луг, и ухаживал за ними в пещере; и при этом своим
козам он давал корму самую малость, не умерли бы только с
голоду, зато чужим наваливал целые кучи, чтобы и их к себе
приручить. Но когда непогода улеглась и он опять погнал их на
пастбище, дикие козы бросились в горы и убежали. Пастух начал их
корить за неблагодарность: ухаживал-де он за ними как нельзя
лучше, а они его покидают. Обернулись козы и сказали: "Потому-то
мы тебя так и остерегаемся: мы только вчера к тебе пришли, а ты
за нами ухаживал лучше, чем за старыми своими козами; стало
быть, если к тебе придут еще другие, то новым ты отдашь
предпочтение перед нами".
    Басня показывает, что не должно вступать в дружбу с теми,
кто нас, новых друзей, предпочитает старым: когда мы сами станем
старыми друзьями, он опять заведет новых и предпочтет их нам.

7. Кошка и куры.
    Кошка прослышала, что на птичьем дворе разболелись куры.
Она оделась лекарем, взяла лекарские инструменты, явилась туда и,
стоя у дверей, спросила кур, как они себя чувствуют? "Отлично! -
сказали куры, - но только когда тебя нет поблизости".
    Так и среди людей разумные распознают дурных, даже если те
и прикинутся хорошими.

8. Эзоп на корабельной верфи.
    Баснописец Эзоп однажды на досуге забрел на корабельную
верфь. Корабельщики начали смеяться над ним и подзадоривать.
Тогда в ответ им Эзоп сказал: "Вначале на свете были только хаос
да вода.  Потом Зевс захотел, чтобы миру явилась и другая стихия
- земля; и он приказал земле выпить море в три глотка. И земля
начала: с первым глотком показались горы; со вторым глотком
открылись равнины; а когда она соберется хлебнуть и в третий раз,
то ваше мастерство окажется никому не нужным".
    Басня показывает, что, когда дурные люди насмехаются над
лучшими, этим они, сами того не замечая, только наживают себе от
них худшие неприятности.

9. Лисица и козел.
    Лисица упала в колодец и сидела там поневоле, потому что не
могла выбраться. Козел, которому захотелось пит, подошел к тому
колодцу, заметил в нем лисицу и спросил ее, хороша ли вода. Лиса,
обрадовавшись счастливому случаю, начала расхваливать воду - уж
так-то она хороша! - и звать козла вниз. Спрыгнул козел, ничего не
чуя, кроме жажды; напился воды и стал с лисицей раздумывать, как
им выбраться. Тогда лисица и сказала, что у нее есть хорошая
мысль, как спастись им обоим: "Ты обопрись передними ногами о
стену да наклони рога, а я взбегу по твоей спине и тебя вытащу".
И это ее предложение пинял козел с готовностью; а лисица
вскочила ему на крестец, взбежала по спине, оперлась на рога и
так очутилась возле самого устья колодца: вылезла и пошла прочь.
Стал козел ее бранить за то, что нарушила она их уговор; а лиса
обернулась и молвила: "Эх ты! будь у тебя столько ума в голове,
сколько волос в бороде, то ты, прежде чем войти, подумал бы, как
выйти".
    Так и умный человек не должен браться за дело, не подумав
сперва, к чему оно приведет.

10. Лисица и лев.
Лисица никогда в жизни не видела льва. И вот, встретясь с
ним нечаянно и увидав его в первый раз, она так перепугалась, что
еле осталась жива; во второй раз встретясь, опять испугалась, но
уже не так сильно, как впервые; а в третий раз увидав его, она
расхрабрилась до того, что подошла и с ним заговорила.
    Басня показывает, что и к страшному можно привыкнуть.

11. Рыбак..
    Один рыбак был мастер играть на дудке. Однажды взял он
дудку и невод, пошел к морю, встал на выступе скалы и начал
играть на дудке, думая, что рыбы сами выйдут из воды на эти
сладкие звуки. Но как он ни старался, ничего не получалось. Тогда
он отложил дудку, взял сети, забросил в воду и вытащил много
разных рыб. Вывалил он их из невода на берег и, глядя, как они
бьются, сказал: "негодные вы твари: играл я вам - вы не плясали,
перестал - пляшете".
    Басня относится к тем, кто все делает невпопад.

12. Лисица и барс.
Лисица и барс спорилии, кто красивей. Барс на все лады хвастался
своей испещренной шкурой; но лиса ему на это сказала: "Насколько
же я тебя красивее, раз у меня не тело испещренное, а душа
изощренная!"
    Басня показывает, что тонкость ума лучше, чем красота тела.

13. Рыбаки.
    Рыбаки тянули сеть; сеть была тяжелой, и они радовались и
приплясывали, предвкушая богатый улов. Но когда сеть вытащили,
оказалось, что рыбы в ней совсем немного, а полна она камнями и
песком. И стали рыбаки безмерно горевать: досадовали они не
столько из-за самой неудачи, сколько из-за того, что надеялись
совсем на другое. Но был среди них один старик, и сказал он:
"Полно, друзья: думается мне, что радость и горе друг другу сестры,
и сколько мы радовались, столько должны были и горевать".
    Так и мы должны взирать на изменчивость жизни и не
обольщаться успехами, словно они наши навек: даже после самой
ясной погоды приходит ненастье.

14. Лисица и обезьяна.
Лисица и обезьяна шли вместе по дороге, и начался у них спор, кто
знатнее. Много наговорил каждый про себя, как вдруг увидели они
какие-то гробницы, и обезьяна, глядя на них, принялась тяжко
вздыхать. "В чем дело?" - спросила лисица; а обезьяна, показав на
надгробия, воскликнула: "Как же мне не плакать! Ведь это
памятники над могилами рабов и вольноотпущенников моих
предков!" Но лиса на это ответила: "Ну, ври себе, сколько хочешь:
ведь никто из них не воскреснет, чтобы тебя изобличить".
    Так и у людей лжецы всего больше бахвалятся тогда, когда
изобличать их некому.

15. Лисица и виноград.
    Голодная лисица увидела виноградную лозу со свисающими
гроздьями и хотела до них добраться, да не смогла; и, уходя прочь,
сказала сама себе: "Они еще зеленые!".
    Так и у людей иные не могут добиться успеха по причине
того, что сил нет, а винят в этом обстоятельства.

16. Кошка и петух.
    Кошка поймала петуха и хотела сожрать его под благовидным
предлогом. Сперва она обвинила его в том, что он беспокоит людей,
когда кричит по ночам, и не дает им спать. Петух ответил, что он
это делает им же на пользу: будит их для привычной дневной
работы. Тогда кошка заявила: "Но ты еще и нечестивец; наперекор
природе ты покрываешь и мать, и сестер". Петух ответил, что и это
он делает на благо хозяев - старается, чтобы у них было побольше
яиц. Тогда вскричала кошка в замешательстве: "Так что же ты
думаешь, из-за того, что у тебя на все есть отговорки, я тебя не
съем?"
    Басня показывает, что когда дурной человек решит сделать
зло, то он поступит по-своему, не под благовидным предлогом, так в
открытую.

17. Бесхвостая лисица.
    Лисица потеряла хвост в какой-то западне и рассудила, что с
таким позором жить ей невозможно. Тогда она решила склонить к
тому же самому и всех остальных лисиц, чтобы в общем несчастье
скрыть собственное увечье. Собрала она всех лисиц и стала их
убеждать отрубить себе хвосты: во-первых, потому что они
некрасивые, а во-вторых, потому что это только лишняя тяжесть. Но
одна из лисиц на это ответила: "Эх, ты! не дала бы ты нам такого
совета, не будь тебе самой это выгодно".
    Басня относится к тем, кто подает советы ближним не от
чистого сердца, а ради собственной выгоды.

18. Рыбак и рыбешка.
    Рыбак забросил невод и вытащил маленькую рыбешку.
Рыбешка стала умолять, чтобы он пока отпустил ее - ведь она так
мала, - а поймал бы потом, когда она подрастет и от нее больше
будет пользы. Но рыбак сказал: "Дураком бы я был, если бы
выпустил добычу, которая уже в руках, и погнался бы за неверной
надеждой".
    Басня показывает, что лучше выгода малая, но в настоящем,
чем большая, но в будущем.

19. Лисица и терновник.
Лисица карабкалась через забор и, чтоб не оступиться, ухватилась
за терновник. Колючки терновника искололи ей кожу, стало ей
больно, и начала она его попрекать: ведь она к нему обратилась как
будто за помощью, а от него ей стало еще хуже. Но терновник
возразил: "Ошиблась ты, голубушка, вздумав за меня уцепиться: я
ведь сам привык за всех цепляться".
    Так и среди людей лишь неразумные просят помощи у тех,
кому от природы свойственнее приносить вред.

20. Лисица и крокодил.
    Лисица и крокодил спорили, кто знатней. Много наговорил
крокодил о славе своих предков и наконец, заявил, что праотцы его
были гимнасиархами. Лисица на это ответила: "И не говори! Даже
по шкуре твоей видно, как усердно ты трудился в гимнасии".
    Так действительность всегда изобличает лжецов.

21. Рыбаки.
Рыбаки поехали ловить рыбу, но, сколько ни мучились, ничего не
поймали и сидели в своей лодке унылые. Как вдруг тунец, уплывая с
громким плеском от погони, нечаянным прыжком попал прямо к ним
в челнок. А они его схватили, отвезли в город и продали.
    Так часто случай нам дарует то, чего не могло принести
искусство.

22. Лисица и дровосек.
Лисица, убегая от охотников, увидела дровосека и взмолилась, чтобы
он ее приютил. Дровосек велел ей войти и спрятаться в его хижине.
Немного спустя показались охотники и спросили дровосека, не видал
ли он, как пробегала здесь лисица? Тот отвечал им вслух: "не
видал". - а рукою меж тем подавал знаки, показывая, где она
спряталась. Но знаков его охотники не приметили, а словам его
поверили; вот дождалась лисица, чтобы они ускакали, вылезла и, не
говоря ни слова, пошла прочь. Дровосек начал ее бранить: он-де ее
спас, а от нее не слышит ни звука благодарности. Ответила лисица:
"Уж поблагодарила бы я тебя, если бы только слова твои и дела рук
твоих не были так несхожи".
    Эту басню можно применить к таким людям, которые речи
говорят хорошие, а дела делают дурные.

23.Петухи и куропатки.
    Были у человека петухи. Однажды попалась ему на рынке
ручная куропатка, он ее купил и понес домой, чтобы держать вместе
с петухами. Но петухи ее стали бить и гнать, и сгоречью куропатка
подумала, что невзлюбили ее за то, что она не из их породы. Но
немного спустя увидела она, как петухи друг с другом бьются до
крови, и она сказала про себя: "Нет, больше я не жалуюсь, что
петухи меня бьют: теперь я вижу, что и себя они не щадят".
    Басня показывает, что умным людям легче переносить обиды
от соседей, если они видят, что те и ближних своих не щадят.

24. Растолстевшая лисица.
    Голодная лисица увидела в дупле дерева хлеб и мясо, которые
оставили там пастухи. Она влезла в дупло и все съела. Но утроба у
нее раздулась, и вылезти она не могла, а только стонала и охала.
Другая лисица пробегала мимо и услышала ее стоны; подошла она и
спросила, в чем дело. А узнав, что случилось, сказала: "Придется
тебе здесь сидеть, пока снова не станешь такою, какой вошла; а
тогда уж нетрудно будет выбраться".
    Басня показывает, что трудные обстоятельства со временем
сами собой делаются легче.

25. Зимородок.
    Зимородок - это птичка, которая любит уединение и всегда
живет в море; и чтобы укрыться от птицеловов, она, говорят, вьет
себе гнездо в прибрежных скалах. И вот, когда пришла ей пора
нести яйца, она залетела на какой-то мыс, высмотрела себе над
морем утес и свила там гнездо. Но однажды, когда она вылетала на
добычу, море от сильного ветра разбушевалось, доплеснуло до
самого гнезда, залило его, и все птенцы потонули. Вернулась птичка,
увидела, что случилось, и воскликнула: "Бедная я, бедная! Боялась я
опасности на суше, искала прибежища у моря, а оно оказалось еще
того коварнее".
    Так и некоторые люди, опасаясь врагов, неожиданно страдают
от друзей, которые много опаснее.

26. Рыбак.
    Рыбак ловил рыбу в реке. Он растянул свой невод, чтобы
перегородить течение от берега, а потом привязал к веревке камень
и стал им бить по воде, пугая рыбу, чтобы та, спасаясь бегством,
неожиданно попадалась в сети. Кто-то из местных жителей увидал
его за таким занятием и стал его бранить за то, что он мутит реку
и не дает им пить чистую воду. Ответил рыбак: "Но ведь если бы
не мутил я реку, то пришлось бы мне с голоду помереть!"
     Так и демагогам в государствах тогда живется лучше всего,
когда им удается завести в отечестве смуту.

27. Лисица и маска.
    Лиса забралась в мастерскую лепщика и обшарила все, что
там было. И тут ей попалась трагическая маска. Подняла ее лисица
и сказала: "Какая голова, а мозгу в ней нет!"
    Басня относится к человеку, который телом величествен, а
душой неразумен.

28. Обманщик.
    Один бедняк занемог и, чувствуя себя совсем дурно, дал обет
богам принести им в жертву гекатомбу, ежели они его исцелят. Боги
пожелали его испытать и тотчас послали ему облегчение. Встал он с
постели, но так как настоящих быков у него не было, слепил он
сотню быков из сала и сжег на жертвеннике со словами: "Примите,
о боги, мой обет!" Решили боги воздать ему обманом за обман и
послали ему сон, а во сне указали пойти на берег моря - там он
найдет тысячу драхм. Человек обрадовался и бегом побежал на
берег, но там сразу попался в руки разбойников, и они увезли его и
продали в рабство: так и нашел он свою тысячу драхм.
    Басня относится к человеку лживому.

29. Угольщик и сукновал.
    Угольщик работал в одном доме; подошел к нему сукновал, и,
увидев его, угольщик предложил ему поселиться тут же: друг к другу
они привыкнут, а жить под одной крышей им будет дешевле. Но
возразил на это сукновал: "Нет, никак это для меня невозможно:
что я выбелю, ты сразу выпачкаешь сажею".
    Басня показывает, что вещи несхожие несовместимы.

30. Потерпевший кораблекрушение.
    Один богатый афинянин вместе с другими плыл по морю.
Поднялась страшная буря, и корабль перевернулся. Все остальные
пустились вплавь, и только афинянин без конца взывал к Афине,
обещая ей бесчисленные жертвы за свое спасение. Тогда один из
товарищей по несчастью, проплывая мимо, сказал ему: "Афине
молись, да и сам шевелись".
    Так и нам следует не только молиться богам, но и самим о
себе заботиться.

31. Человек с проседью и его любовницы.
    У человека с проседью было две любовницы, одна молодая,
другая старуха. Пожилой было совестно жить с человеком моложе
ее, и потому всякий раз, как он к ней приходил, она выдергивала у
него черные волосы. А молодая хотела скрыть, что ее любовник -
старик, и вырывала у него седину. Так ощипывали его то одна, то
другая, и в конце концов он остался лысым.
    Так повсюду неравенство бывает пагубно.

32. Убийца.
    Некий человек совершил убийство, и родственники убитого его
преследовали. Он прибежал к реке Нилу, но тут столкнулся с
волком. В страхе он забрался на дерево, нависшее над рекой, и
спрятался на нем, но увидел змею, которая там раскачивалась.
Тогда он бросился в воду; но и тут подстерег его крокодил и
сожрал.
    Басня показывает, что для человека, запятнанного
преступлением, ни земля, ни воздух, ни вода не будут убежищем.

33.Хвастливый пятиборец.
    Одного пятиборца земляки все время попрекали, что он трус.
Тогда он на время уехал, а воротившись, стал хвастаться, что в
других городах совершил он множество подвигов и на Родосе сделал
такой прыжок, какого не делывал ни один олимпийский победитель;
подтвердить это вам могли бы все, кто там были, если бы они
приехали сюда. Но на это один из присутствующих ему возразил:
"Дорогой мой, если ты правду говоришь, зачем тебе подтверждения?
Вот тебе Родос, тут ты и прыгай!"
    Басня показывает: если что можно доказать делом, то на это
незачем тратить слова.


Алкей. Лирика.

Печатается по книге: Античная лирика. - М.: Художественная литература,
1968. - стр. 36-50, 503-504.

АЛКЕЙ

ЛИРИКА

        К САПФО

Сапфо фиалкокудрая, чистая,
С улыбкой нежной! Очень мне хочется
    Сказать тебе кой-что тихонько,
    Только не смею: мне стыд мешает.

        (Перевод В.Вересаева)

        ВЕСНА

И звенят и гремят
    вдоль проездных дорог
За каймою цветов
    многоголосые
Хоры птиц на дубах
    с близких лагун и гор;
Там вода с высоты
    льется студеная,
Голубеющих лоз -
    всходов кормилица.
По прибрежью камыш
    в шапках зеленых спит.
Чу! Кукушка с холма
    гулко-болтливая
Все кукует: весна.
    Ласточка птенчиков
Под карнизами крыш
    кормит по улицам,

[36]

Хлопотливо мелькнет
    в трепете быстрых крыл,
Чуть послышится ей
    тонкое теньканье.

             (Перевод Я.Голосовкера)

        К АПОЛЛОНУ

Когда родился Феб-Аполлон, ему
Златою митрой Зевс повязал чело,
И лиру дал, и белоснежных
          Дал лебедей с колесницей легкой.

Слал в Дельфы сына - у касталийских струй
Вещать уставы вечные эллинам.
Бразды схватив, возница гонит
          Стаю на север гиперборейский.

Сложив хвалебный в оные дни пеан,
Велят дельфийцы отрокам, с пением
И пляской обходя треножник,
           Юного звать в хороводы бога.

Гостил год целый в гипербореях Феб -
И вспомнил храм свой. Лето горит: пора
Звучать треножникам дельфийским.
           Лёт лебединый на полдень клонит.

Сын отчий в небе, царь Аполлон, гряди!
Бежит по лирам трепет. И сладостней
Зарю встречает щекот славий.
           Ласточки щебет звончей. Цикада

Хмельней стрекочит, не о своей глася
Блаженной доле, но вдохновенная
От бога песен. Касталийский
            Плещет родник серебром гремучим.

            (Перевод Вяч.Иванова)

[37]

        К ГЕРМИЮ

Славься, Гермий, царь на Киллене! Сердце,
Майин сын, тебя мне велит восславить,
На святых горах от владыки мира
           Тайно зачатый.

        (Перевод Вяч.Иванова)

        К ЭРОТУ

Всех сил бессмертных юный тот бог страшней,
Кого - богиня в легких сандалиях -
От златокудрого Зефира
                Радуга нам родила, Ирида.

        (Перевод Вяч.Иванова)

        К ДИОСКУРАМ

Вы, богатыри, Полидевк и Кастор,
Леды сыновья и владыки Зевса,
Воссияйте нам от земли Пелопа
    Властью благою.

Пронесетесь вы по земным просторам,
По приволью вод на конях летучих,
Чудом на скаку от прискорбной смерти
    Смертных спасая.

Высоко поверх корабельных скамей
Вот сверкнули вы на тугих канатах,
В тягостную ночь проливаясь светом
    Черному судну.

        (Перевод Я.Голосовкера)

[38]

        ГИМН РЕКЕ ГЕБРУ

Гебр, близ Эны, ты, красивобережный,
В пурпурную зыбь убегаешь к морю,
Пенясь и гремя, по фракийским гребням
    Славный купаньем.

Девушки кругом у волны толпятся,
Ласковые руки бегут по бедрам.
Словно маслом стан натирая, нежат
    Кожу водою.

        (Перевод Я.Голосовкера)

        ВИНА ЕЛЕНЫ

Но жива молва - от тебя, Елена,
Цепь недобрых дел заплелась Приаму
На погибель всем: Илион не ты ли
    Испепелила?

Не такую взял Эакид невесту,
Всех богов созвал он на свадьбу. Деву
Нежную увлек из чертогов моря
    К дому кентавра

На желанный брак. Развязала пояс
Девичий любовь, порадев Пелею
И красе морей, нереиде. Только
    Год обернулся,

Родила она полубога-сына,
Рыжим скакунам удальца-возницу,
А Елена град и народ фригийский
    Страстью сгубила.

        (Перевод Я.Голосовкера)

        ГИМН МИТИЛЕНАМ

Ныне гимном тебя
        славлю, земля,
            нежных питомцев мать:
С цветом граждан могли
        поле держать
            в первых рядах дружин;

[39]

О себе думы нет;
        выпал им долг -
            каждый по-мужнему,
С той же волей, что муж
        дело вершил,
            мужеством мужем был.
Будь я мудрым, как бог,
        будь одарен
            мыслью провидящей,
Волоска б одного
        наперекор
            Зевсу не вырвать мне.
Мужи зрелые мы,
        в свалке судеб
            нам по плечу борьба,
Но не мудро ввергать
        отроков пыл
            в ярость смятенных битв.
Что ж они? - Чуть на град
        грозной ордой
            вдруг навалился враг,
Вспыхнув детской душой,
        не оробев,
            в руки мечи - и в бой!

        (Перевод Я.Голосовкера)

            * * *

Что из кувшина черпать большим ковшом?
К чему усилье? Я убеждал тебя
Не проводить со мною праздно
    Дни, опьяняясь вином и песней.

Зачем страшиться моря? Как морок злой,
Пройдет морозный холод предутренний,
Нам бы на борт взойти скорее -
    В руки кормило, подпоры вырвать.

И от причала прочь, повернув ладью
Навстречу ветру. С легкой душой тогда
Мы предавались бы веселью,-
    То-то бы пить и гулять на славу!

[40]

А ты, бессильно руку на мой рукав
Повесив, кличешь: "Мальчик, подушку мне
Под голову! Певец, такою
    Песней меня не заманишь в море".

        (Перевод Я.Голосовкера)

        БУРЯ

Пойми, кто может, буйную дурь ветров!
Валы катятся - этот отсюда, тот
Оттуда... В их мятежной свалке
    Носимся мы с кораблем смоленым,

Едва противясь натиску злобных волн.
Уж захлестнула палубу сплошь вода;
Уже просвечивает парус,
    Весь продырявлен. Ослабли скрепы.

        (Перевод Вяч.Иванова)

        БУРЯ НЕ УНИМАЕТСЯ

Что делать, буря не унимается,
Срывает якорь яростью буйных сил,
Уж груз в пучину сброшен. В схватке
    С глубью кипящей гребут, как могут.

Но, уступая тяжким ударам волн,
Не хочет больше с бурей бороться струг:
Он рад бы наскочить на камень
    И погрузиться на дно пучины.

Такой довлеет жребий ему, друзья,
И я всем сердцем рад позабыть беду,
И с вами разделить веселье,
    И насладиться за чашей Вакха.

Тогда нас гибель ждет неминуемо.
Безумец жалкий сам ослепит себя -
Но мы...

        (Перевод Я.Голосовкера)

[41]

        НОВЫЙ ВАЛ

Под взметом ветра новый взъярился вал.
Навис угрозой тяжких трудов и бед.
Натерпимся, когда на судно
    Бурно обрушится пенный гребень.

Дружней за дело! И возведем оплот,
Как медной броней, борт опояшем мы,
Противоборствуя пучине,
    В гавань надежную бег направим.

Да не поддастся слабости круг борцов!
Друзья, грядет к нам буря великая.
О, вспомните борьбу былую,
    Каждый пусть ныне стяжает славу.

Не посрамим же трусостью предков прах,
В земле под нами здесь упокоенных:
Они воздвигли этот город
    На благоденствие нам, потомкам.

Но есть иные -люди, не властные
В своих желаньях. Темным страстям служа,
Их опозоренные руки
    Предали город рукам таким же.

        (Перевод Я.Голосовкера)

        К МИТИЛЕНЯНАМ

Он знай шагает по головам, а вы
Безмолвны, словно оцепенелые
Жрецы перед загробной тенью,
    Грозно восставшей из мрака мертвых.

Пока не поздно, вдумайтесь, граждане,
Пока поленья только чадят, дымясь,
Не мешкая, глушите пламя,
    Иль запылает оно пожаром.

        (Перевод Я.Голосовкера)

[42]

            * * *

Метит хищник царить,
    Самовластвовать зарится,
Все вверх дном повернет,-
    Накренились весы. Что спим?

        (Перевод Вяч.Иванова)

            * * *

         Ни грозящим кремлем
         Не защититесь вы,
Ни стеной твердокаменной:

         Башни, града оплот, -
         Бранники храбрые.
         Ты киркой шевели,
                  Каменотес,
         Бережно хрупкий пласт:

         Не осыпал бы с круч
         Каменный град
         Буйную голову!

        (Перевод Вяч.Иванова)

             * * *

Медью воинской весь блестит,
Весь оружием убран дом -
    Арею в честь!

Тут шеломы как жар горят,
И колышутся белые
    На них хвосты.

Там медяные поножи
На гвоздях поразвешаны;
    Кольчуги там.

[43]

Вот и панцири из холста;
Вот и полные, круглые
    Лежат щиты.

Есть булаты халкидские,
Есть и пояс и перевязь;
    Готово все!

Ничего не забыто здесь;
Не забудем и мы, друзья,
    За что взялись!

        (Перевод Вяч.Иванова)

            * * *

Пить, пить давайте! Каждый напейся пьян,
Хоть и не хочешь, пьянствуй! Издох Мирсил.

        (Перевод Вяч.Иванова)

        К ГОРОДУ МИТИЛЕНАМ

Как проходимец, страстно мечтающий
По знатным барам запросто хаживать,
Тебя не съел он и, бытуя
    Трудно, в домашнем кругу был сносен.

Когда же в буйстве высокомерия,
Упившись властью, стал лиходейничать,
Как все безумцы-лиходеи,-
    Мы не стерпели его безумья.

Не раз скользили мы под погибелью,
Но повернулось все к стародавнему:
С оскоминою эта сладость,
    Да не бывает добра без худа.

            (Перевод Я.Голосовкера)

            * * *

Не помню, право,-я малолетком был.
Когда милы нам руки кормилицы,-
Но знаю, от отца слыхал я:
    Был возвеличен он Пентилидом.

[44]

Пусть злорадетель родины свергнут им:
Меланхр низвергнут! Но низвергатель сам
Попрал тирана, чтоб тираном
    Сесть царевать над печальным градом.

            (Перевод Я.Голосовкера)

            * * *

Всенародным судом
          Отдали вы
Родину бедную,
Злополучный наш град,
          В руки - кому ж?
Родины пасынку!
Стал тираном Питтак,
          Города враг,
Родины выродок.

        (Перевод Вяч.Иванова)

            * * *

Ты был мне другом - сиречь одним из тех,
Кого послаще потчевать - козочкой,
Молочной свинкою - пригоже,
    Как неспроста нам велит присловье...

        (Перевод Вяч.Иванова)

            * * *

Нам сказать бы ему: флейта он сладкая,
Да фальшиво поет дудка за пиршеством.
Присоседился он к теплым приятелям,
В глотку льет заодно с глупой братией.

За женой он взял, кровной атридянкой,
Право град пожирать, словно при Мирсиле,
Пока жребий войны не обратит Арей
Нам в удачу. Тогда - гневу забвение!

[45]

Мы положим конец сердце нам гложущей
Распре. Смуту уймем. Поднял усобицу
Олимпиец один; в горе народ он ввел,
А Питтаку добыл славы желанной звон.

        (Перевод Я.Голосовкера)

            * * *

Не всегда продувной
Бестией был Питтак
И беспечен умом.
Нам, главарям, клялся,
На алтарь положа
Руку, а сам берег
Злорадетелей родины,
И за тем лишь глядел,
Как бы предатели
Не открылись его
Давним союзникам.

        (Перевод Я. Голосовкера)

            * * *

За кружкой кружку - только бы бражничать...
И днем и ночью полон весь дом вином.
Он песни пьяные горланит,
    И умолкает глагол закона.

Тех буйных оргий не позабыл и Гирр,
Когда внезапно бурно возвысился:
Он ночи напролет в разгуле...
    Только и слышно -черпак по днищу.

И ты, пропойцы темное детище,
Такою взыскан славой и почестью,
Какие подобают мужу
    Доблести кровной, честного рода.

        (Перевод Я.Голосовкера)

[46]

        АЛКЕЙ В СВЯТИЛИЩЕ ГЕРЫ

            1.

Там оградили жители Лесбоса
Большой участок, издали видимый,
И жертвенники для служенья
    Установили богам блаженным.

Там призывают Зевса-Дарителя,
Там славословит Геру Эолии,
Живой исток рождений,-третьим
    Славят безрогого Диониса.

Склоните ж, боги, благословенный слух
К моленьям нашим, дайте же, дайте нам
От этой тягости изгнанья -
    Сердцу скорбящему избавленье.

И пусть обрушит ярость эриния
На сына Гирра,- некогда братству он
Над кровью овна клялся свято
    Недругам друга вовек не выдать.

Иль биться насмерть и под мечами пасть
За землю - к славе временщиков лихих,
Или, до корня истребив их,
    Бремя безвременья снять с народа.

Брюхан же властный наедине с собой
Не вел беседы -душу не выспросив,
Он, клятвы попирая, жадно
    Жрет Митилены, как жрал их Мирсил.

            2.
................................................
"Пусть на землю падет. В уединении
Глухо ночь проведет. Пусть на урочище
За высокой оградой Геры
    Непорочным пребудет в святилище".

[47]

Так живу я, горюн,- как деревенщина
Захолустья. В мечтах слышу глашатая
Зов привычный, меня на вече
    Зычно кличущий: "Агесилая сын!"

Кличет, в думу зовет. Клич этот слышали
И отец мой, и дед. Слушали, старились
Между склок и раскола граждан.
    Грустно! Сам же себя обездолил я.

В эту глушь убежал, словно Ономаклес,
Уподобился здесь волку-отшельнику
В пору междоусобий. Распрю
    Не к добру затевать, коль родник один.

Я, сойдя с корабля на землю черную,
У блаженных богов скрылся в обители,
Вдалеке от тревог мятежных -
    И на сходбищах только бываю я:

В длинных платьях текут хоры лесбиянок,
Меж собой в красоте там состязаются.
Клики. Жен ежегодный праздник.
    Завываний священных повторный глас.

        (Перевод Я.Голосовкера)

        ПОСЛАНИЕ ПИТТАКУ

Какой, поведай, бог соблазнил тебя,
Злодей, ответить: "Мне не представился
Предлог тебя вернуть". Где совесть,
    Что неповинного ты караешь?

Но чист мой демон. Или ты мнишь: отказ
Твой сумасбродный звезды не слышали
На небесах? Умолкни! Небо
    Тьмы наших бедствий моли ослабить.

Твой праздник жизни - время твое прошло.
Плоды, что были, дочиста собраны.
Надейся, жди: побег зеленый
    Отяжелеет от пышных гроздий.

[48]

Но поздно, поздно! Ведь от такой лозы
Так трудно зреет грузная кисть, склонясь.
Боюсь, до времени нарядный
    Твой виноград оборвут незрелым.

Где те, кто прежде здесь пребывал в трудах?
Ушли. Не гнать бы от виноградников
Их прочь. Бывалый виноградарь
    С поля двойной урожай снимает.

        (Перевод Я.Голосовкера)

        О ЛИДИЙЦАХ И ПИТТАКЕ

Зевс, в лихие дни неудач лидийцы
Нам две тысячи золотых давали,
Только бы войти мы смогли всей силой
    В город священный.

Благ от нас они не видали.
Толком Не узнали нас. Насулила много
Хитрая лиса, улизнуть лелея
    Втайне надежду.

        (Перевод Я.Голосовкера)

            * * *

От пределов земли
    Меч ты принес домой;
Рукоять на мече
    Кости слоновой,
Вся в оправе златой.
    Знать, вавилонянам
Воин пришлый служил
    Доблестью эллинской!
Ставкой - жизнь. Чья возьмет?
    И великана ты
Из царевых убил,
    Единоборствуя,
Чей единый был дрот
Мерой в пять локтей.

        (Перевод Вяч.Иванова)

[49]

            * * *

Моим поведай: сам уцелел Алкей,
Доспехи ж взяты. Ворог аттический,
Кичась, повесил мой заветный
    Щит в терему совоокой Девы.

        (Перевод Вяч.Иванова)

        ДРУГУ МЕЛАНИППУ

Пей же, пей, Меланипп,
    До забвения пей со мной.
Если рок в Ахеронт,
    В эту грустную мглу, меня
Окунул,-что мечтать,
    Будто к солнцу вернемся вновь!
Полно, так высоко
    Заноситься умом не нам.
И Сизиф возомнил
    Превзойти здравый толк людской:
Смерть надменно смирить.
    Но принудил бахвала рок.
Хоть и был царь хитер,
    Безвозвратно, покорно вновь
Переплыть Ахеронт.
    И придумал ему Кронид
Небывалую казнь,
    Неизбывный Сизифов труд,
Там, под черной землей.
    Не горюй же о смерти, друг.
Ты же ропщешь,- к чему?
    Плачь не плачь - неминуем путь.
Нам без жалоб терпеть
    Подобает утрату. Пусть
Свирепеет буран
    И безумствует север. Мы
Будем пить и хмелеть:
    Нам лекарство от зол - вино.

        (Перевод Я.Голосовкера)

[50]

ПРИМЕЧАНИЯ С.Апта, Ю.Шульца.

    Алкей - поэт конца VII - начала VI века до н.э. Когда власть
в городе Мителенах на острове Лесбосе захватила демократическая пар-
тия во главе с Питтаком, на которого аристократ Алкей неоднократно
нападал в своих стихах, поэту пришлось покинуть родину. Он вер-
нулся только после отставки Питтака. Политическая борьба на Лес-

[503]

босе - одна из главных тем поэзии Алкея. Поэту приписывается изобре-
тение особой по размеру и ритму строфы - так называемой Алкеевой,
которой написан, например, гимн "К Апполону".

    К Сапфо (стр.36) - Ответ Сапфо на эти стихи см. на стр. 70.
    К Апполону (стр.37) - У касталийских струй.- Касталия -
источник на горе Парнасе, посвященный Апполону и музам. Север
гиперборейский. - Гипербореи - сказочный народ, жители дальнего
севера.
    К Гермию (стр.38) - Гермий (Гермес)- вестник богов. Кил-
лена - гора, где согласно мифу, родился Гермес.
    К Афине (стр.38) Коронейский храм. - Коронея - город в Бео-
тии, близ которого находился храм Афины.
    К Эроту (стр.38) - Радуга нам родила, Ирида. - Посланница бо-
гов Ирида, посредница между богами и людьми, считалась богиней ра-
дуги, соединявшей по представлениям древних, небо и землю.
    К Диоскурам (стр.38) - Диоскурами (в переводе "Зевсовы отроки")
называли близнецов Кастора и Полидевка, рождённых Ледой, женой
спартанского царя Тиндара (Тиндарея), от Зевса. Диоскуры слыли
покровителями моряков. Знаком близости этих божеств считалось свечение
оконечностей мачт. - От земли Пелопа - т.е. от Пелопоннеса.
    Гимн реке Гебру (стр.39) - Гебр - река во Фракии, нынешняя
Марица.
    Вина Елены (стр.39) - В этом стихотворении, начало которого
не сохранилось, Елене, виновнице гибели Трои, противопоставлена "не-
веста Эакида", то есть невеста сына Эака Пелея - Фетида. По мнению
переводчика Я.Э. Голосовкера, Алкей намекает на жену Питтака, якобы
губящую Митилены. - Полубог-сын - Ахилл.
    "Медью воинской весь блестит..." (стр.43) - Арей (Арес) -
бог войны.
    "Пить, пить давайте!.." (стр.44) - Мирсил - митиленский
тиран, политический противник Алкея.
    Алкей в святилище Геры (стр.47) - Оба стихотворения,
помещённые под этим заголовком, написаны, по-видимому, после захвата
власти Питтаком, когда Алкей вынужден был скрываться на священной
территории храма. - Сын Гирра - Питтак. Первую строфу второго стихо-
творения переводчик толкует как оракул Геры.
    Послание Питтаку (стр.48) - Судя по первой строфе, Питтак
ответил отказом на ходатайство поэта о возвращении в родной город.
    "Моим поведай: сам уцелел Алкей..." (стр.50) - В терему
совоокой Девы - то есть в храме богини Афины Парфеноне. Ал-
кей потерял щит в бою во время войны митиленян с афинянами в 600
году до н.э.

[504]


Алкман. Парфении.

Печатается по книге: Эллинские поэты VIII-III вв. до н.э. -
М.: "Ладомир", 1999.- стр.307-313, 492-493.
Все фрагменты переведы В. Вересаевым,
кроме фр. 2-4, переведённых Н. Казанским.

Алкман

Парфении

                         1(1)
...Сломили Судьба и Порос
Тех мужей - старейшие
Меж богов. Усилья же тщетны.
На небо взлететь, о смертный, не пытайся,
Не дерзай мечтать о браке с Афродитой,
Кипрскою царицей, или
С дочерью прекрасной Порка...
...Одни страстноокие
9 Входят Хариты в Кронидов дворец.
................................................................

11...От стрелы одни погибли,
И от мраморного жернова - другие.
Всех Аид их ныне принял.
...Замышлявшие
    Зло претерпели ужасный конец.

Здесь уж есть бессмертных месть.
Блажен, кто с веселым духом,

[307]

Слез не узнав, завершает
День свой. А я блистанье
20 Агидо пою. Гляжу,
Как солнце блестит; его нам
Агидо дает познать.
Но мне не хвалить прекрасной,
Ни хулить не позволяет та, что хором
Славно правит. Ведь сама она меж прочих
Выдается, словно кто-то
Посреди коров поставил
Быстрого в беге коня звонконогого,
Сходного с быстролетающим сном.

30	Не видишь? Вон пред нами конь
Енетский, Агесихоры
Волосы, моей сестры
Двоюродной, ярко блещут
Золотом беспримесным;
Лицо же ее серебрится.
Но что еще тут говорить?
Ведь это - Агесихора!
Агидо за ней вторая красотою,-
Колаксаев конь за приз с ибенским спорит.
40	Поднимаются Плеяды
В мраке амвросийной ночи
Ярким созвездьем и с нами, несущими
Плуг для Орфии, вступают в битву.

    Изобильем пурпура
Не нам состязаться с ними.
Змеек пестрых нет у нас
Из золота, нет лидийских
Митр, что украшают дев
С блистающим томно взором.
50	Пышнокудрой нет Нанно
С Аретой богоподобной,
Нет ни Силакиды, ни Клеэсисеры.
И, придя к Энесимброте, ты не скажешь:
"Дай свою мне Астафиду!
Хоть взглянула б Янфемида
Милая и Дамарета с Филиллою!"
Агесихора лишь выручит нас.

    Разве стройноногая
Не с нами Агесихора?
60	Стоя возле Агидо,
не хвалит ли она наш праздник?
Им обеим, боги, вы

[308]

Внемлите. Ведь в вас - начало
И конец. Сказала б я:
"Сама я напрасно, дева,
Хором правя, как сова, кричу на крыше,
Хоть и очень угодить хочу Аотиис:
Ибо всех она страданий
Исцелительница наших.
70	Но желанного мира дождалися
Только чрез Агесихору девы".

    Правда, пристяжной пришлось
.................................................................

74	Но на корабле должны
Все кормчему подчиняться.
В пенье хоть не превзошли
Сирен - ведь они богини, -
Дивно десять дев поют,
Одиннадцать заменяя.
80	Льется наша песнь, как на теченьях Ксанфа
Песня лебедя; кудрями золотыми...
.................................................................

            2 (3)

Музы, царя Олимпийского дочери,
Переполните мне душу
Вожделеньем песен новых.
Пусть пленяющий напев
[Славословящих дев разлетается в шири
Ясных небес,]
Сон от ресниц отогнав усладительный,
Чтобы душой я восстал к состязанию,
Светлые кудри мои
10	Встряхнуть в такт песне.
...................................................................
60	........страстью крушащая
Взглянет - и силы лишит, и, раслабленный,
Смерти, не сну обречен!
Не зря взгляд ласков.

    Астимелеса мне слова не молвила,
Стройной ногой ступает,
Словно в небе осиянном
Восходящая звезда,
Словно поросль, цветущая золотом, словно
Нежность сама.

[309]

70	...Мирры душистою влагой кинирскою
Умащены кудри девичьи пышные,
Башня цветочных гирлянд
Красу венчает.
    Астимелеса - забота народная-
Выступает словно с войском,
Дань почтенья собирая.
...............................................................

79	Только посмотрит, да только приблизится,
Только притронется нежными пальцами, -
Тотчас же я становлюсь
Ее молитель.
        (Перевод Н. Казанского)

            3*

11	...надела прелестного Белых богинь,
Где два дерева сладких гранатов
Среди лоз, разросшихся пышно.
    Только из реки прекрасной показались Нереиды,
Каждый возжаждал, чтоб, с девою ложе деля,
Все, что для жен уготовано,-
Брака изведать конечную сладость...
        (Перевод Н. Казанского)

    Из других произведений

            4(2)

Многочтимые от века
У богов и человека
Под землею вечно живы
В богосозданных чертогах
Укрощающие коней
Два умельца - сильный Кастор
И преславный Полидевк.
        (Перевод Н. Казанского)

            5(27)

О Каллиопа! Зачни нам прелестную
Песню и страстью зажги покоряющей
Гимн наш и сделай приятным хор!

________________________
* Перевод на основании комбинации Оксиринхских папирусов №2443 и 3213.

[310]

            6(14а)

Муза, приди к нам, о звонкоголосая,
Многонапевную песнь
На новый лад начни для дев прекрасных!

            7(28)

Муза небесная! Дочь Зевса-царя!
Звонко я песнь спою...

            8(59b)

Златокудрая Мегалострата, в девах
Блаженная, явила нам
Этот дар сладкогласных Муз.

            9(37b)

А он на флейте будет нам
Мелодию подыгрывать.

            10(29)

Будь мой приятен хор
Дому Зевса и тебе, о царь!

            11(39)

Слова и мелодию эту
Сочинил Алкман-певец,
У куропаток заимствовав их.

            12(40)

Знаю все напевы я
Птичьи...

            13(38)

И сколько их у нас не есть,
Девы все кифариста хвалят.

            14(16)

Не деревенщина-мужик ты,
Не простак и не дурачина,
Не из фесалийских стран,

[311]

Не эрисхеец, не пастух ты -
Родом ты из Сард высоких!

            15(82)

Тщетно крик девушки подняли,
Как стая, в которую ятреб влетел.

            16(26)

Милые девы, певицы прелестноголосые! Больше
Ноги меня уже не держат. О, если б мне быть зимородком!
Носят самки его над волнами, цветущими пеной,-
Тяжкой не знает заботы весенняя птица морская.

            17(89)

Спят вершины высокие гор и бездн провалы,
Спят утесы и ущелья,
Змеи, сколько их черная всех земля ни кормит,
Густые рои пчел, звери гор высоких
И чудища в багровой глубине морской.
Сладко спит и племя
Быстролетающих птиц.

            18(56)

Часто на горных вершинах, в то время как
    праздник блестящий тешил бессмертных,
В чашу из золота, в кружку огромную -
    у пастухов подобные кружки ,-
Выдоив львицу рукою бестрепетной,
    сыр ты готовила острый, великий
Аргоубийце...

            19(60)

Я несу тебе с молитвой
Тот венок из златоцветов
Вместе с кипером прелестным.

            20(58)

Нет, не Афродита это, Эрос это бешеный дурачится, как
                        мальчик.
Сердце, берегись его! Несется по цветущим он верхушкам
                         кипериска...

[312]

            21(59а)

И сладкий Эрос, милостью Киприды
Нисходит вновь, мне сердце согревая.

            22(17)

Как-нибудь дам я треногий горшок тебе, -
В нем собирай ты различную пищу.
Нет еще жара под ним, но наполнится
Скоро он кашей, которую в стужу
Любит всеядный Алкман подогретою.
Он разносолов различных не терпит,
Ищет он пищи попроще, которую
Ест и народ...

[313]

ПРИМЕЧАНИЯ В.Ярхо.

    Алкман (2-я пол.VII в.) О его происхождении шли споры уже в
древности: одни считали его уроженцем Сард, другие - Спарты. Недавно
найденный папирусный отрывок подтверждает первое мнение. В любой слу-
чае писал Алкман для Спарты, которая в VII в. еще не была столь
консервативным государством, боящимся всякого чужеземного влияния,
каким она стала в V  в. Произведения Алкмана были изданы александрий-
скими филологами в пяти книгах. Имя его- первое в хронологическом
порядке в каноне девяти мелических поэтов (см. вступ.ст.)

    Парфении. Фр.1. Папирусный отрывок начало которого испорчено.
Начальные несколько десятков стихов парфения вообще утрачены, в связи
с чем возникают многочисленные трудности в его толковании. Вероятнее
всего, он исполнялся девичьим хором в честь богини Артемиды, почитав-
шейся в Спарте уже в IX в. под культовым именем Орфии - покровитель-
ницы плодородия, рождаемости, роста детей. По-видимому, на празднике
выступали два соперничающих хора, исполнявшие каждый свою песнь. Эта
состязательность ("агональность") характерна вообще для всей греческой
культуры, особенно в эпоху архаики (вспомним предание о состязании
Гомера с Гесиодом, творческое соревнование драматургов в афинском
театре.
    Перед стихами, с которых начинается приводимый здесь перевод
(несколько уточненный по новым изданиям текста), сохранилась первая
половина еще 112-ти строк, из которой ясно, что речь шла о легендарных
царях и героях спартанского прошлого.
1. Судьба - точнее "Доля", выпадающая каждому смертному при его рожде-
нии. Примерно таково же значение местного спартанского божества Пороса.
7. Порк - спартанское морское божество, тождественное общегреческому
Нерею ...мечтать о браке...с дочерью...Порка - то есть с одной из
божественных Нереид.
11. От стрелы... погибли - гиганты, поднявшие восстание против Зевса и
укрощенные его перунами.
12. ...от мраморного жернова...- так был сражен один из гигантов.
30. Конь Енетский - либо из области венетов (сев.побережье Адриатичес-
кого моря), либо из Иллирии (вост.побережье того же моря).
39.Колаксаев конь с ...ибенским спорит... - Под первым разумеется конь
скифского царя Колаксая (то есть царственный скакун); ибенский, по
объяснению античного комментатора, - от племени ибенов в Лидии. Первый
так же превосходит второго, как Агесихора свою помощницу Агидо (38).
40. Плеяды - здесь, возможно, соперничающий хор.
43. Плуг - то есть его миниатюрное изображение, посвящаемое богине.
67. Аотис - либо еще одно культовое наименование Артемиды, отождест-
вляемой с восходящей на расвете луной, либо эпитет Зари-Эос.
77. Сирены. - См.: Каталог женщин", фр.51, 33 и примеч.
80. Ксанф - река в М.Азии.

    Фр.2. Текст составляется из двух папирусных отрывков, между
которыми следует предположить лакуну в 50 стихов.
1-7 - перевод выполнен по тексту, дополненному современным издателем.

[492]

60. ...страстью крушащая... - Как видно, описание Астимелесы, предво-
дительницы хора; имя ее (букв.: "заботящаяся о городе") Алкман в
дальнейшем (ст.74) переосмысляет, чтобы показать значение совершаемого
ею обряда для благополучия гражданской общины.
70. Влага кирирская - благовония, производившиеся на Кипре.

    Фр.3. Текст, составленный из двух папирусных фрагментов.
1. ...надел... Белых богинь - то есть Нереид.
    Из других произведений.
Фр.4.3. Под землею вечно живы... - По наиболее распространенной версии
мифа, один из Диоскуров был взят после смерти на небо, а другой ока-
зался в Аиде; затем братья стали меняться своим местонахождением.
Алкман, как видно, использовал другой вариант.

    Фр.14.
4. Не эрисихеец. - Эрисиха - город в Акарнании (юго-зап. часть Средней
Греции).
5. Сарды - см. разд.II, Гермесианакт,фр.1, 43 и примеч.

    Фр.17. Отрывок, обработанный В.Гете и М.Ю.Лермонтовым.

    Фр.18. - изображение менад - спутниц Диониса.
7. Аргоубийца.- См.:Труды и дни, 67 и примеч. - Гермес, убивший
стоглазого Аргуса, которого Гера приставила сторожить Ио, возлюбленную
Зевса.

[493]


АНАКРЕОНТ-1

Печатается по книге: Античная лирика. - М.: Художественная литература,
1968. - стр. 71-79, 506-507.

АНАКРЕОНТ

АРТЕМИДЕ

Преклоняю я колена,
Артемида, пред тобой,
Русой дочерью Зевеса,
Ланестрельною богиней,
Зверовластницей лесной!
Снизойди на оный берег,
Где крутит волну Лефей,
Взором ласковым обрадуй
Город страждущих мужей:
Ты найдешь достойных граждан-
Не свирепых дикарей.
        (Перевод Л. Мея)

ДИОНИСУ

Ты, с кем Эрос властительный,
Афродита багряная,
    Черноокие нимфы
Сообща забавляются
На вершинах высоких гор,—
На коленях молю тебя:
Появись и прими мою
    Благосклонно молитву.
Будь хорошим советником
Клеобулу! Любовь мою
Не презри, о великий царь,
    Дионис многославный!
        (Перевод В. Вересаева)

[71]

            *   *   *

Клеобула, Клеобула я люблю,
К Клеобулу я как бешеный лечу,
Клеобула я глазами проглочу.
        (Перевод Я. Голосовкера)

            *   *   *

О дитя с взглядом девичьим,
Жду тебя, ты же глух ко мне:
Ты не чуешь, что правишь мной,-
Правишь, словно возница!
        (Перевод Г. Церетели)

            *   *   *

Глянул Посидеон на двор,
В грозных тучах таится дождь,
И гудит зимней бури вой
Тяжко-громным раскатом.
        (Перевод Г. Церетели)

            *   *   *

Не сули мне обилье благ,
Амалфеи волшебный рог,
И ни сто, да еще полста,
Лет царить не хотел бы я
    В стоблаженной Тартессе.
        (Перевод Я. Голосовкера)

            *   *   *

Бросил шар свой пурпуровый
Златовласый Эрот в меня
И зовет позабавиться
    С девой пестрообутой.

[72]

Но, смеяся презрительно
Над седой головой моей,
Лесбиянка прекрасная
    На другого глазеет.
        (Перевод В. Вересаева)

            *   *   *

...бросился я
    в ночь со скалы Левкадской
И безвольно ношусь
    в волнах седых,
    пьяный от жаркой страсти.
        (Перевод В. Вересаева)

            *   *   *

Поредели, побелели
Кудри, честь главы моей,
Зубы в деснах ослабели,
И потух огонь очей.
Сладкой жизни мне немного
Провожать осталось дней:
Парка счет ведет им строго,
Тартар тени ждет моей.
Нe воскреснем из-под спуда,
Всяк навеки там забыт:
Вход туда для всех открыт —
Нет исхода уж оттуда.
        (Перевод А. Пушкина)

            *   *   *

Кобылица молодая,
Честь кавказского тавра,
Что ты мчишься, удалая?
И тебе пришла пора;
Не косись пугливым оком,
Ног на воздух не мечи,
В поле гладком и широком
Своенравно не скачи.

[73]

Погоди; тебя заставлю
Я смириться подо мной:
В мерный круг твой бег направлю
Укороченной уздой.
        (Перевод А. Пушкина)

            *   *   *

Что же сухо в чаше дно?
Наливай мне, мальчик резвый,
Только пьяное вино
Раствори водою трезвой.
Мы не скифы, не люблю,
Други, пьянствовать бесчинно:
Нет, за чашей я пою
Иль беседую невинно.
        (Перевод А. Пушкина)

            *   *   *

На пиру за полной чашей
Мне несносен гость бесчинный:
Охмеленный, затевает
Он и спор, и бой кровавый.
Мил мне скромный собеседник,
Кто, дары царицы Книда
С даром муз соединяя,
На пиру беспечно весел.
        (Перевод М. Михайлова)

            *   *   *

Дай воды, вина дай, мальчик,
Нам подай венков душистых,
Поскорей беги,— охота
Побороться мне с Эротом.
        (Перевод Я. Голосовкера)

[74]

            *   *   *

По три венка на пирующих было:
По два из роз, а один —
Венок навкратидский.
        (Перевод Л. Мея)

            *   *   *

Десять месяцев прошло уж,
    как Мегист наш благодушный,
Увенчав чело лозою,
    тянет сусло слаще меда.
        (Перевод Л. Мея)

            *   *   *

Пирожком я позавтракал,
    отломивши кусочек,
Выпил кружку вина,— и вот
    за пектиду берусь я,
Чтобы нежные песни петь
    нежной девушке милой.
        (Перевод В. Вересаева)

            *   *   *

Люблю, и словно не люблю,
И без ума, и в разуме.
        (Перевод В. Вересаева)

            *   *   *

Свежую зелень петрушки
    в душистый венок заплетая,
Мы посвятим Дионису
    сегодняшний радостный праздник.
        (Перевод Л. Мея)

[75]

            *   *   *

С ланью грудною,
    извилисторогою,
        мать потерявшею
В темном лесу,
    боязливо дрожащая
        девушка схожа.
        (Перевод Л. Мея)

            *   *   *

Что ты бежишь от меня
    как на крыльях, натерши духами
Тощие перси, пустые,
    как дудки пастушьей свирели?..
        (Перевод Л. Мея)

            *   *   *

О Левкастида!
    Я двадцатиструнною
        лирой владею:
Ты же владеешь
        цветущею юностью,
                дева!
        (Перевод Л. Мея)

            *   *   *

А кто сражаться хочет,
Их воля: пусть воюют!
        (Перевод В. Вересаева)

            *   *   *

Бросив щит свой на берегах
Речки прекрасноструйной...
        (Перевод В. Вересаева)

[76]

ДАРЫ ДИОНИСУ

С тирсом Геликониада, а следом за нею и Главка
И Ксантиппа, спеша к Вакхову хору примкнуть,
Сходят с пригорка. Венки из плюща и плоды винограда
С тучным ягненком несут в дар Дионису они.
        (Перевод Л. Блуменау)

МОЛИТВА ГЕРМЕСУ

К Теллию милостив будь и ему, за его приношенье,
    Даруй приятную жизнь, Майи божественной сын.
Дан ему в деме прямых и правдивых душой Эвонимов
    Век свой прожить, получив жребий благой от судьбы.
        (Перевод Л. Блуменау)

НА «ТЕЛКУ» МИРОНА

Дальше паси свое стадо, пастух, чтобы телку Мирона,
Словно живую, тебе с прочим скотом не угнать.
        (Перевод Л. Блуменау)

ПИРУЮЩИМ

Мил мне не тот, кто, пируя, за полною чашею речи
    Только о тяжбах ведет да о прискорбной войне;
Мил мне, кто, Муз и Киприды благие дары сочетая,
    Правилом ставит себе быть веселее в пиру.
        (Перевод Л. Блуменау)

НАДГРОБНЫЕ  НАДПИСИ

            1
Мужествен был Тимокрит, схороненный под этой плитою.
Видно, не храбрых Арен, а малодушных щадит.

[77]

            2
Об Агафоне могучем, погибшем в бою за Абдеру,
    Весь этот город, скорбя, громко рыдал у костра,
Ибо среди молодежи, сраженной кровавым Ареем
    В вихре жестокой борьбы, не было равных ему.

                         3
Тебя я больше всех друзей, Аристоклид, жалею;
    Ты юность отдал, край родной от рабства охраняя.
        (Перевод Л. Блуменау)

    *   *   *

С болью думаю о том я,
Что краса и гордость женщин
Все одно лишь повторяет
И клянет свою судьбу:
«Хорошо, о мать, бы было,
Если б ты со скал прибрежных,
Горемычную, столкнула
В волны синие меня!»
        (Перевод С. Лурье)

    *   *   *

Нежный Гиг средь нас носился,
Точно юный бог блаженный,
И, тряся фракийской гривой,
Приводил нас всех в восторг,
Что же с ним теперь случилось?
Устыдись, злодей цирюльник!
Ты состриг такой прекрасный
Нежный цвет его кудрей,
Золотых, как луч заката,
Золотых, как мед пчелиный,
Тех кудрей, что так чудесно
Оттеняли нежный стан.
Но теперь — совсем он лысый,

[78]

А венец кудрей роскошный
Брошен мерзкими руками
И валяется в пыли.
Грубо срезан он железом
Беспощадным, я ж страдаю
От тоски. Что будем делать?
Фракия от нас ушла!
        (Перевод С. Лурье)

ПРИМЕЧАНИЯ С. Апта, Ю. Шульца.

    Анакреонт (559—478 гг. до н.э.) родился в малоазиатском городе
Теосе, много странствовал по разным областям Греции, жил при дворах
тиранов,—в частности, на острове Самосе, при дворе знаменитого По-
ликрата. Имя Анакреонта известно теперь главным образом благодаря
позднейшим, александрийским и византийским, подражаниям его ли-
рике, на основе которых возникла «анакреонтическая» поэзия XVIII—
XIX веков. Для творчества Анакреонта характерно легкое, беззаботное
отношение к жизни, воспевание вина, чувственной любви, веселья. Среди
русских переводчиков Анакреонта был Пушкин, который в шуточном
стихотворении «Мое завещание друзьям» (1815 г.) даже назвал его своим
учителем.

    Артемиде (стр. 71).—Лефей (Летей) — приток реки Меандра
(Малая Азия).
    «Глянул Посидеон на двор...» (стр. 72).— Посидеон — ше-
стой месяц аттического календаря, середина зимы.
    «Не сули мне обилье благ...» (стр. 72).— Амалфея — имя
козы, вскормившей Зевса на Крите, где его мать Рея укрывала его от
Крона. Рог Амалфеи обладал свойством давать все, чего бы ни пожелал
его хозяин. Тартесса — город в Испании, близ устья Гвадалквивира,
древняя финикийская колония. В VII веке до н. э. там побывали самос-
цы и вернулись оттуда разбогатевшими. Любопытно, что Тартессу упо-
минает именно Анакреонт, проживший много лет на острове Самосе.
    «Поредели, побелели...»  (стр. 73).—В подлиннике ни в
этом, ни в других стихотворениях Анакреонта рифм нет.
    «По три венка на пирующих было...» (стр. 75).— Венок
навкратидский.— Навкратия (Навкратида) — греческий город, колония

[506]

милетцев на восточном берегу Канопского рукава Нильской дельты. Об
особенностях навкратидского венка никаких сведений нет.
    Дары Дионису (стр. 77).— Это четверостишие служило, должно
быть, надписью к картине или скульптуре, изображавшей трех вакханок.
    Молитва Гермесу (стр. 77).— Принося жертву Гермесу, афи-
нянин по имени Теллий просит бога даровать ему счастливую жизнь в
своем деме (округе), который называется «дем Эвонимов».
    На «Телку» Мирона (стр. 77).— Мирон — греческий скульп-
тор V века до н. э. Его «Телке» посвящали эпиграммы и другие антич-
ные поэты (ср., например, эпиграмму Антипатра Сидонского).

[507]


АНАКРЕОНТ-2

Печатается по книге: Эллинские поэты VIII-III вв. до н.э. -
М.: Ладомир, 1999.- стр.360-370, 498-499.

АНАКРЕОНТ

    1(3)

ИЗ ГИМНА АРТЕМИДЕ

Пред тобой, русокудрая
Артемида, дочь Зевсова,
Ланебойца, зверей гроза,
    Я колени склоняю.
О явись и веселый взор
Брось на град у Лефея вод,
Где живут люди мощные, —
Брось и радуйся: ты царишь
    Над людьми веледушными!

АНАКРЕОНТ

    2(12)

ИЗ ГИМНА ДИОНИСУ

Ты, с кем Эрос властительный,
Афродита в багрянце,
    Синеокие нимфы
Сообща забавляются
На вершинах высоких гор, —
На коленях молю тебя:
Появись и прими мою
    Благосклонно молитву.
Будь хорошим советником
110	Клеобулу! Любовь мою
Не презри, о великий царь,
    Дионис многославный!

    3(65)

Свежую зелень петрушки в душистый венок заплетая,
Мы посвятим Дионису сегодняшний радостный праздник.

[360]

    4(20)

        Весьма многошумного
Тебя, Диониса...

    5(73)

В золотой своей одежде, дева пышнокудрая,
Старика, меня, услышь ты...

    6(45)

Пышноволосые дочери Зевса непринужденно плясали.

АНАКРЕОНТ

    О СЕБЕ САМОМ

    7(71)

        Я ненавижу всех
Тех, кто заботы дня, тягость трудов своих
В душах лелеют. Тебя, кажется мне, Мегист,
Жизнь без тревог вести я научил сполна.

    8(50)

Сединой виски покрылись, голова вся побелела,
Свежесть юности умчалась, зубы старческие слабы.
Жизнью сладостной недолго наслаждаться мне осталось.
Потому-то я и плачу — Тартар мысль мою пугает!
Ведь ужасна глубь Аида — тяжело в нее спускаться.
Кто сошел туда — готово: для него уж нет возврата.

    9(75)

Вот уже седые нити, примешавшись,
В черных вьются волосах.

    10 (76)

Отупели мои мысли...

    11(9)

И ты меня развратником
Перед соседями срамишь!

[361]

    12 (66)

Умереть мне было б лучше, ибо нет другого
Избавленья от несчастий, что со мной случились.

АНАКРЕОНТ

ПИРШЕСТВА

    13(11)

Принеси мне чашу, отрок, — осушу ее я разом!
Ты воды ковшей с десяток в чашу влей, пять — хмельной браги,
И тогда, объятый Вакхом, Вакха я прославлю чинно.
Ведь пирушку мы наладим не по-скифски: не допустим
Мы ни гомона, ни криков, но под звуки дивной песни
    Отпивать из чаши будем.

    14(89)

По три венка на пирующих было:
По два из роз, а один —
Венок навкратидский.

    15 (52)

                   Сплели
Из лотоса венки, на грудь надели и на шею.

    16(38)

Носит вино бронзовоцветное,
Полною кружкой его наливая,
Мальчик-прислужник.

    17 (82)

...И не греми, как вал морской,
А Гастродору шумному
Обильно кубок наливай
И пей ты с ним во здравие.

    18 (67)

Снова меня не хочешь пьяным домой отправить?

    19 (2 West)

Тот мне не люб, кто в гостях, пируя за полным кратером,
    Речь заведет о вражде, о многослезной войне.

[362]

Тот мне любезен, кто Муз и дары золотой Афродиты
    Вспомнит на радость гостям, полня весельем весь дом.

АНАКРЕОНТ

ЛЮБОВЬ

    20 (33 + 34)

Ввысь на Олимп
Я возношусь
    На быстролетных крыльях.
Нужен Эрот:
Мне на любовь
    Юность ответить не хочет.
Но, увидав,
Что у меня
    Вся борода поседела,
Сразу Эрот
Прочь отлетел
    На золотистых крыльях.

    21(1.фр.4)

Дрался, как лев, в кулачном бою.
Можно теперь мне передохнуть —
Я благодарен сердцем за то,
Что от Эрота смог убежать,
Спасся Дионис ныне от пут
Тяжких, что Афродита плела.
Пусть принесут в кувшинах вина,
Влаги бурлящей пусть принесут...

    22 (31)

        ...бросился
            вновь со скалы Левкадской
И безвольно ношусь в волнах седых,
            пьяный от жаркой страсти.

    23 (58)

            Во тьме
Над скалой ношусь подводной.

    24 (51)

Дай воды, вина дай, мальчик,
Нам подай венков душистых,

[363]

Поскорей беги — охота
Побороться мне с Эротом.

    25(68)

Как кузнец молотом, вновь Эрот по мне ударил,
А потом бросил меня он в ледяную воду.

    26 (53)

Бред внушать нам, смятеньем мучить
Для Эрота — что в бабки играть.

    27(83)

Люблю опять и не люблю,
И без ума, и в разуме.

    28 (57b)

Говорят, в любви хороша справедливость.

    29 (55 Джентили)

Пусть против воли твоей, а все ж я останусь с тобою.

    30 (72)

Кобылица молодая, бег стремя неукротимый,
На меня зачем косишься? Или мнишь: я—не ездок?
Подожди, пора настанет, удила я вмиг накину,
И, узде моей послушна, ты мне мету обогнешь.
А пока в лугах, на воле ты резвишься и играешь:
Знать, еще ты не напала на лихого ездока!

    31 (28)

Пирожком я позавтракал, отломивши кусочек,
Выпил кружку вина — и вот за пектиду берусь я,
Чтобы нежные песни петь нежной девушке милой.

    32 (13)

Бросил шар свой пурпуровый
Златовласый Эрот в меня
И зовет позабавиться
    С девой пестрообутой.
Но, смеяся презрительно

[364]

Над седой головой моей,
Лесбиянка прекрасная
    На другого глазеет.

    33 (2, 11-18)

С болью думаю о том я,
Что краса и гордость женщин
Все одно лишь повторяет
И клянет свою судьбу:
«Мать, всего бы лучше было,
Если 6 ты со скал прибрежных,
Горемычную, столкнула
В волны синие меня!»

    34 (1, фр. 1)

    [...иль чуждаешься]
2 Незнакомца ты сердцем своим?
Всех вокруг дев ты прекраснее.
В доме своем лелеет тебя
Размышлением крепкая мать,
На лугу вволю пасешься ты,

Там, где Киприда в нежной траве
Гиацинты взрастив, лошадей
Под ярмо шлет, всем желанное.

10 Если бы ты, вспугнув горожан,
Средь шумливой промчалась толпы,
Всколебав разом сердца их вдруг,

Как Гермотима, всех до себя...

    35(63)

С ланью грудною, извилисторогою,
            мать потерявшею
В темном лесу, боязливо дрожащая
            девушка схожа.

    36 (44)

Мила ты к гостям; дай же и мне, жаждущему, напиться.

    37(87)

Я потускнела вся, стала как плод перезрелый,
Виною — безумье твое.

[365]

    38 (18)

    Что же ты мчишься,
С душой, как сиринга, полой,
Груди свои миррой намазав?

    39 (40)

На берег я из реки выхожу, блеском сияя светлым.

    40 (54)

Сбросила хитон, как у дорийцев...

    41 (92)

Бегу я от нее, как будто я кукушка.

    42(95)

Заботишься одна о слишком многих ты.

    43 (94)

Сплетясь бедром к бедру.

    44(95)

Не мою деву нежную...

    45(15)

Мальчик с видом девическим,
Просьб моих ты не слушаешь
И не знаешь, что душу ты
    На вожжах мою держишь.

    46 (2, 1-10)

...Тех кудрей, что так чудесно
Оттеняли нежный стан.
Но теперь — совсем ты лысый,
А венец кудрей роскошный
Брошен мерзкими руками
И валяется в пыли.
Грубо срезан он железом
Беспощадным, я ж страдаю
От тоски. Что будем делать?
10	Фракия ушла от нас!

[366]

    47 (77)

Гривою тряся фракийской...

    48(69)

Ты остриг красу безупречную нежных волос...

    49 (14)

Клеобула, Клеобула я люблю,
К Клеобулу я как бешеный лечу,
Клеобула я глазами проглочу.

    50(55)

Пифомандр меня снова сразил
Любовью, хоть я от Эрота спасался.

    51 (29)

В двадцать струн на магадисе,
Левкаспид, пою твоей юности цвет.

    52 (30)

Кто это, к юношам
Милым взор обратив, всем существом флейт полузвук ловит?

    53 (21)

О ты, трижды вспаханный,
Смердис!..

    54 (57а)

Я 6 хотел сойтись с тобою: ты имеешь нрав приятный...

    55 (22)

Ты же был ко мне непреклонен.

    56 (57с)

Ибо мальчики за речи полюбить меня могли бы:
Я приятно петь умею, говорить могу приятно.

[367]

    57 (62)

...но стройность бедер
Покажи своих, о друг мой!

    58 (79)

И спальня — не женился он, а замуж вышел в спальне той.

    59 (78)

Варварскую речь смягчи ты, Зевс, его.

АНАКРЕОНТ

ВОИНСКИЕ МОТИВЫ

    60(74)

Изо всех друзей отважных вопль мой первый — о тебе:
Юность отдал ты, чтоб рабства город не узнал родной.

    61 (48)

Любит жестокий Арес тех, кто в бою не гнется.

    62(46)

Города стены — венец его; ныне они погибли.

    63 (37)

Полные слез он возлюбил сраженья.

    64(4)

И вот наш Елйсий снова
Свой щит черногрозный щиплет...

    65(36)

Бросив свой щит на берегах речки прекрасноструйной.

    66(84)

А кто сражаться хочет, —
Их воля: пусть воюют!

[368]

АНАКРЕОНТ

РАЗНОЕ

    67 (43)

Раньше ходил в рубище он и в старой шляпе войлочной,
Вместо серег в мочках ушей носил кусочки дерева;
    Облезлой бычьей шкурою
Плечи одев (шкуру содрал он со щита негодного),
Жил среди шлюх плут Артемон, среди торговок мелочных,
    Нечестно добывая хлеб;
Часто на брус шею он клал и колесом пытаем был,
Часто ему шкуру витым спускали со спины бичом
    И выдирали бороду.
10	Ну а теперь Кики сынок ездит в повозке, золото
Носит в ушах, темя покрыв слоновой кости зонтиком,
    Как женщины........

    68(27)

Еврипилу русому забота —
Артемон и его носилки.

    69(7)

Десять месяцев прошло уж, как Мегист наш благодушный,
Увенчав чело лозою, тянет сусло слаще меда.

    70 (41)

Симала я в хоре узрел — с пектидой он был прекрасной.

    71 (42)

Изготовителя мазей Страттйда
Спросил я, чего он чванится.

    72 (19)

        Говорит
Таргелий, что ты мечешь диск
Искусно.

    73(88)

Я поднял чашу полную в честь Эрксиона
С белым султаном — и осушил ее...

[369]

    74 (16)

Не сули мне [обилье благ],
Амалфеи волшебный рог,
И ни сто, да еще полета
Лет царить не хотел бы я
В стоблаженном Тартессе.

    75 (80)

Подобно чужеземцам вы приветливы:
Лишь кров вам нужен да очаг нагревшийся.

    76(81)

Когда-то были доблестны милетяне...

    77 (86)

Засовом смысла нет створки дверей запирать:
Спокойно спи и так.

    78 (8)

        Мятежники
    На острове, Мегист,
Разоряют священный город.

    79 (26)

И не то чтобы стоек,
Ни чтоб граждан приветить.

    80 (39)

Не воссияло тогда еще среброликое им Убежденье.

    81 (40)

Случку ослов с лошадьми
Изобрели мисийцы.

    82 (41)

Вовсе не наше, к тому ж не прекрасно...

    83(42)

Отобрал большое сокровище.

[370]

ПРИМЕЧАНИЯ В.Ярхо.

    Анакреонт. Род. ок. 570 г. в городе Теосе на малоазийском
побережье. Ок. 545 г., когда его родина была захвачена персами,
переселился с группой своих соотечественников на южное побережье
Фракии. Жил при дворе Поликрата на Самосе и при дворе Гиппарха,
сына Писистрата, в Афинах. Дожил до глубокой старости. Его сочинения
были изданы александрийским филологом Аристархом, вероятно, в пяти
книгах.

    Фрагменты Анакреонта переведены В.Вересаевым (2, 22, 27, 31,
32, 45, 54, 56—58, 63, 65, 66, 69), Я.Голосовкером (49, 74), С.Лурье
(33, 46), Л.Меем (3, 14, 24, 35), С.Ошеровым (60, 67), А.Париным (21,
26), Г.Церетели (1, 8, 13, 20, 25, 30), В.Ярхо (4-7, 9-12, 15-19, 23,
28, 29, 34, 36-14, 47, 48, 50-53, 55, 59 61, 62, 64, 68, 70-73, 75-83).

    Фр. 1. 6. Лефей — приток реки Меандра (совр. Большой Мендерес).

    Фр. 5. Предполагается, что это обращение к богине — Артемиде
или Музе (ср. фр. 6).

    Фр. 8. 4. Тартар. — См.: «Теогония», 721- 819.

[498]
    Фр. 13. 2. ...воды ковшей с десяток ... пять— хмельной
браги... — См.: «Труды и Дни», 596 и примеч.

    Фр. 14. 3. Венок навкратидский — то есть из растений, из
которых сплетали венки жители греческого города Навкратиса в Египте:
по одной версии, из листьев майорана и папируса, по другой — из
листьев и цветов мирта.

    Фр. 17 обращен к женщине.

    Фр. 22. ...со скалы Левкадской... — Левкада— скала на
побережье Эпира (зап. часть Средней Греции), с которой, по преданию,
бросались в море влюбленные, не получившие ответа на свою страсть.
Здесь — в переносном значении.

    Фр. 30. Кобылиуа. — Отождествление девушки с необъезженной
кобылицей — частый образ у Анакреонта (ср. фр. 34, 6—9) и вообще в
греческой поэзии.

    Фр. 31.2. Пектида — струнный инструмент.

    Фр. 34. Папирусный фрагмент, толкование которого остается
предположительным. Ясно, что девушка, к которой обращены ст. 2—9, —
не Гермотима, всех до себя (13) допускающая. По-видимому, стихо-
творение было построено на противопоставлении нравственного облика
этих двух девушек.

    Фр. 36. Как полагают, обращение к гетере, и жажда говорящего —
особого рода.

    Фр. 37. О ранней старости как результате бурных увлечений в
молодости (ср.: разд. II, Архилох, фр. 60, 17—19).

    Фр. 38. 2. Сиринга — музыкальный инструмент, состоящий из
полых трубок убывающей длины. Обычно — атрибут Пана.

    Фр. 39. Из речи девушки, совершившей омовение в реке.

    Фр. 40. Сбросила хитон... — У дорийцев девушки принимали
участие в спортивных состязаниях, одетые только в короткую рубашку
с разрезами на боках.

    Фр. 46 предшествует в папирусном экземпляре фр. 33 без
видимых признаков их разделения. Так как, однако, по содержанию они
трудносовместимы, современные переводчики принимают их за два разных
произведения.

    Фр. 51. 1. Магадис— струнный инструмент лидийского
происхождения.

    Фр. 52. Флейт полузвук. — В оригинале речь идет о «половинных»
флейтах, то есть меньшего размера, чем обычные, и отличавшихся тихим,
нежным звучанием.

    Фр. 60. Из обращения к другу поэта Аристоклиду, как видно,
погибшему при захвате Теоса персами.

    Фр. 65. Бросив... щит... — Мотив, известный нам из Архилоха
(фр. 5), а в римской поэзии — у Горация.

    Фр. 67. Характеристика выскочки Артемона.

    Фр. 68. Артемон и его носилки. — По свидетельству древних,
выражение, ставшее поговорочным.

    Фр. 74.
2. Амалфея — коза, выкормившая маленького Зевса. Ее волшебный рог —
рог изобилия.
5. Тартесс — финикийская колония в Испании, славившаяся богатым
жизненным укладом.

    Фр. 75. По мнению некоторых исследователей, обращение к
беднякам, которые рады заполучить крышу над головой.

    Фр. 76. Стих, ставший поговоркой: все хорошее давно ушло.

    Фр. 77. Обращение к бедняку, у которого нечего украсть.

    Фр. 78. Мятежники. — Речь идет о рыбаках, поднявших восстание
на о-ве Самос.

    Фр. 80. По свидетельству древних, имеются в виду легендарные
поэты прошлого, которые не получали гонорара за свои произведения.

    Фр. 81. 2. Мисийцы. — жители Мисии, области в М. Азии.

[499]


Анакреонт - Содержание

    Анакреонт

    Избранная лирика

    ("Античная лирика" - М.: Худ.лит., 1968)

    Избранная лирика

    ("Эллинские поэты" - М.: Ладомир, 1999)


Аристотель. Содержание.

    Аристотель

    Содержание

    Категории

    Глава 1

    Глава 2

    Глава 3

    Глава 4

    Глава 5

    Глава 6

    Глава 7

    Глава 8

    Глава 9

    Глава 10

    Глава 11

    Глава 12

    Глава 13

    Глава 14

    Глава 15

    Поэтика

    Никомахова этика

    Книги 1-10


Марк Аврелий. Размышления-1.

Марк Аврелий. Размышления

----------------------------------------------------------------

 Перевод А.К.Гаврилов

----------------------------------------------------------------

     ПРЕДИСЛОВИЕ К ПЕРВОМУ ИЗДАНИЮ

     "Размышления"  --  это  личные  записи римского императора
Марка Аврелия Антонина, сделанные им в 70-е гг. II в. н. э. Они
отражают упорное стремление Марка Аврелия  руководствоваться  в
своем     мироощущении     стоическим     учением.    Благодаря
исключительному положению  Марка  Аврелия  и  его  развившемуся
литературному  дарованию  этот документ, позволяющий (редчайший
случай в истории античной  литературы!)  наблюдать  не  столько
даже  личную  жизнь,  сколько  напряженную  личную  работу  над
освоением достижений  многовековой  стоической  традиции,  стал
впоследствии  одним  из  наиболее  читаемых  памятников мировой
литературы.  Книги  имеют  свою  судьбу  --  эта  книга,  можно
сказать, создана судьбой.
     В  настоящем  издании  читателю предлагается новый перевод
"Размышлений" Марка Аврелия, выполненный А. К. Гавриловым.  При
ознакомлении  с  переводом рекомендуется постоянное обращение к
экзегетическому комментарию Яана Унта,  поясняющему  содержание
текста,  особенно  в  смысле  истории идей; такое обращение тем
более настоятельно, что текст  насыщен  специальной  стоической
терминологией, которая в тексте Марка Аврелия (а следовательно,
и  в  переводе)  не  растолковывается,  зато может быть отлично
разъяснена благодаря изобилию фрагментов Древней Стой,  текстам
Эпиктета и др. В этой же связи читателю, приступающему к чтению
памятника,  полезно  предварительно  ознакомиться  с указателем
важнейших понятий и терминов, выявляющим те характерные слова и
словоупотребления,   которые   особенно   остро   нуждались   в
комментарии.
     Текстологические  примечания,  составленные  переводчиком,
дают отчет в том, какой именно текст воспроизведен в переводе и
разъясняется   в   комментарии.   Приняв   их   во    внимание,
заинтересованный    читатель    может   увереннее   предпринять
сопоставление предлагаемого перевода с другими -- русскими  или
иностранными  --  переводами,  что вполне естественно для этого
памятника, текстология и самый жанр которого создает  множество
трудностей.
     Арабские   цифры   в  тексте  "Размышлений"  указывают  на
экзегетический комментарий, звездочки  --  на  текстологические
примечания. Отыскивается как то, так и другое по номеру книги и
записи в традиционной нумерации.
     Статья  А.  И.  Доватура  "Римский  император Марк Аврелий
Антонин" характеризует эпоху, биографические  обстоятельства  и
государственную      деятельность      римского      императора
(генеалогическая таблица и  хронологический  указатель  полезны
для  быстрого  обзора  этого  материала).  В  статье  Яана Унта
"„Размышления" Марка  Аврелия  как  литературный  и  философский
памятник"  анализируется  состав,  происхождение  и  назначение
памятника;  там  же  дан  очерк  основньк  понятий   стоической
философии,  знакомство  с  которыми  необходимо для адекватного
восприятия текста. Той же цели служат указатели имен и цитат  и
упомянутый  уже  Указатель  важнейших терминов, встречающихся в
тексте  Марка  Аврелия.  Все   указатели   настоящего   издания
составлены Яаном Унтом.
     Записи  Марка Аврелия неоднократно -- полностью и частично
-- переводились на  русский  язык.  Истории  этих  переводов  и
обзору перипетий русской рецепции памятника посвящена статья А.
Гаврилова  "Марк Аврелий в России"; там же выясняются принципы,
положенные в основу нового перевода.
     Статья   "Римский   император   Марк   Аврелий   Антонин",
помещенная в настоящем томе, оказалась одной из последних работ
А. И. Доватура (1897 -- 1982), который наряду с университетским
преподаванием  и  исследовательской  деятельностью более 50 лет
занимался переводами с древних языков:  переводил  сам,  правил
переводы   других,   организовывал   коллективные   работы.   К
редактированию настоящего тома Аристид Иванович отнесся любовно
и строго: личность Марка Аврелия, по всей видимости,  выдержала
испытание  его  дисциплинированного  и  критичного ума. Общая с
учителем работа теперь становится  для  младших  участников  не
только  драгоценным  воспоминанием,  но  и  залогом  единства в
отношении к филологическому труду.
     Редакция  приносит   благодарность   рецензентам   М.   Е.
Сергеенко  и  М.  Л. Гаспарову, которые сообщили участникам ряд
полезных замечаний, а также Л. В. Андреевой  (Эрмитаж),  давшей
ряд советов при подборе иллюстраций. Неизмеримо многим в смысле
техники   комментирования  и  основных  филологических  приемов
настоящая книга обязана  университетскому  преподаванию  Я.  М.
Боровского и А. И. Зайцева.

     ПРЕДИСЛОВИЕ КО ВТОРОМУ ИЗДАНИЮ

     Со  времени  выхода  в  свет  первого  издания  этой книги
коллеги и читатели высказали -- письменно, устно,  печатно,  --
множество критических замечаний, поучительных даже тогда, когда
воспользоваться  ими  при  переиздании было трудно. Том в целом
был с доброжелательно-критичной взыскательностью прочитан Я. М.
Боровским,  сообщившим  целый   ряд   наблюдений   и   советов.
Накопились  и  собственные наблюдения, тем более что переводчик
работает над двуязычным  изданием  "Размышлений",  где  перевод
естественно   было  по  возможности  еще  больше  приблизить  к
подлиннику,  а  текстологические  замечания  излагать   гораздо
подробнее, чем в приложении к "Литературным памятникам".
     В  настоящем  издании  предприняты  в  соответствии с этим
некоторые изменения. Текст перевода был сверен и  поправлен  во
многих  местах;  принципы  перевода  оставлены  прежними  -- не
потому, что они безусловны, а потому, что переводчику, если  он
много  лет  работает  над  текстом,  просто  ничего не остается
лучше, как держаться сложившегося у него подхода  к  памятнику.
Текстологические   примечания   иногда   поправлены   там,  где
переводчик решительно переменил свое мнение.  Наибольшее  число
поправок,  изменений,  дополнений  приходится  на  статью "Марк
Аврелий в России". Указатели уточнены. Статья  А.  И.  Доватура
оставлена без изменений.

     А. Гаврилов Петербург, июнь 1992 г.

     ПЕРВАЯ КНИГА

     1. От деда моего Вера -- добронравие и негневливость.
     2.  От  славной  памяти,  оставленной  по  себе родителем,
скромное, мужеское.
     3. От матери благочестие и щедрость, воздержание не только
от дурного  дела,  но  и  от   помысла   такого.   И   еще   --
неприхотливость ее стола, совсем не как у богачей.
     4.  От  прадеда  -- что не пошел я в общие школы, а учился
дома у хороших  учителей  и  понял,  что  на  такие  вещи  надо
тратиться не жалея.
     5.  От  воспитателя,  что не стал ни зеленым, ни синим, ни
пармуларием, ни скутарием; еще выносливость и  неприхотливость,
и  чтобы  самому  делать  свое,  и  не  вдаваться  в  чужое;  и
невосприимчивость к наговорам.
     6. От Диогнета несуетность; неверие в россказни колдунов и
кудесников об их заклинаниях, изгнаниях духов и прочее;  и  что
перепелов  не  стал  держать  и  волноваться о таких вещах; что
научился сносить свободное слово и расположился к  философии  и
слушал  сперва  Бакхия,  потом  Тандасида  и  Маркиана; что еще
мальчиком сочинял диалоги и пристрастился спать на шкурах и  ко
всему, что прививают эллины.
     7.   От  Рустика  я  взял  представление,  что  необходимо
исправлять и подлечивать свой  нрав;  не  свернул  в  увлечение
софистической   изощренностью,  не  стал  писать  умозрительных
сочинений, выдумывать  учительные  беседы  или  еще,  вообразив
невесть  что,  выступать самоистязателем да благодетелем; и что
отошел от риторики,  поэзии,  словесной  изысканности;  что  не
расхаживал дома пышно одетый или что-нибудь еще в таком роде; и
что  письма я стал писать простые, наподобие того, как он писал
моей матери из  Синуессы;  и  еще  что  в  отношении  тех,  кто
раздосадован на нас и дурно поступает, нужен склад отзывчивый и
сговорчивый,  как только они сами захотят вернуться к прежнему;
и читать тщательно,  не  довольствуясь  мыслями  вообще;  и  не
спешить  соглашаться с тем, кто вообще что-либо тебе говорит; и
что встретился я с эпиктетовыми записями, которыми он  со  мной
поделился.
      8.  От  Аполлония независимость и спокойствие перед игрой
случая; чтобы и на миг не глядеть ни на что,  кроме  разума,  и
всегда  быть одинаковым -- при острой боли или потеряв ребенка,
или в долгой болезни; на живом примере я увидел явственно,  что
может один человек быть и очень напористым, и расслабившимся; и
как,  объясняя,  не  раздражаться;  и воочию увидел я человека,
который  считал  опыт  и  ловкость  в  передаче   умозрительных
положений  наименьшим  из  своих  достоинств; у него я научился
принимать от друзей то, что считается  услугой,  не  теряя  при
этом достоинства, но и не бесчувственно.
     9.   От   Секста   благожелательность;   образец   дома  с
главою-отцом;  мысль  о  том,  чтобы  жить  сообразно  природе;
строгость  без  притворства;  заботливая  предупредительность в
отношении друзей; терпимость к обывателям и к тем,  кто  мыслит
несозерцательно;  умение ко всем приладиться, так что обращение
его было обаятельнее всякой лести и в то же время  внушало  тем
же  самым  людям  глубочайшее  почтение;  а  еще  постигающее и
правильное   отыскание    и    упорядочение    основоположений,
необходимых  для  жизни;  и что никогда он не подавал малейшего
признака гнева или другой какой страсти,  но  был  одновременно
предельно нестрастен и вместе предельно приветлив; похвалы -- и
те у него были без шума, и многознания напоказ не выставлял.
     10.  От Александра-грамматика неосуждение -- то, что он не
начинал бранить тех, кто выговаривал что-нибудь,  как  варвары,
или  не  по-столичному  или  неблагозвучно, а только изловчался
произнести  как  следует,  в  виде  ответа,  подтверждения  или
встречного  рассмотрения  не  слова  уже, а дела, или с помощью
другого какого-нибудь ловкого упоминания.
     11.  От  Фронтона,  что  я  разглядел,  какова   тиранская
алчность,  каковы  их  изощренность и притворство, и как вообще
неприветливы эти наши так называемые патриции.
     12. От Александра-платоника:! не говорить никому  часто  и
без  нужды и в письмах не писать, что я-де занят, и не извинять
себя вечно таким способом, когда в  отношении  тех,  с  кем  ты
живешь,  не  делаешь  надлежащего, ссылаясь на обступившие тебя
дела.
     13. От  Катула  --  не  пренебрегать  ни  одним  дружеским
упреком,  даже  если  неразумно  упрекают,  но  пытаться  еще и
восстановить прежнее; также учителей  восхвалять  с  восторгом,
как  вспоминают  о Домиции и Афинодоте; и к детям привязанность
подлинная.
     14. От  брата  моего  Севера  любовь  к  ближним,  истине,
справедливости;   и   что  благодаря  ему  я  узнал  о  Тразее,
Гельвидии, Катоне,  Дионе,  Бруте  и  возымел  представление  о
государстве,   с  законом,  равным  для  всех,  где  признаются
равенство и  равное  право  на  речь;  также  о  единодержавии,
которое  всего  более почитает свободу подданных. А еще от него
ненатужное и ровное напряжение в  почитании  философии;  благие
дела и великая щедрость, добрые надежды и вера в дружбу друзей;
и  нескрытность  перед теми, кого случалось ему осуждать; и что
его друзьям не приходилось гадать, чего он хочет или не  хочет,
а было это всегда ясно.
     15.  От  Максима  владение собой, никакой неустойчивости и
бодрость духа, как  в  прочих  испытаниях,  так  и  в  болезни;
размеренность  нрава,  любезность, достопочтенность; как он без
сокрушения выполнял поставленные перед собой задачи; и как  все
ему  верили, что он как говорит, так и думает, а что делает, то
беспорочно делает. Никогда не изумлен, не  потрясен,  нигде  не
торопится  и не медлит, не растерянный и не унылый, без готовой
улыбки    или,    наоборот,    без    гнева    и    подозрений;
благодетельствующий   и   прощающий,   и   нелживый;   от  него
представление, что невывернутый лучше, чем вправленный; и  еще,
никогда  не казалось, что он свысока смотрит на кого-нибудь, но
никто  не  осмелился  бы  признать  себя  лучше  его;  и  какая
обходительность.
     16.  От отца нестроптивость, неколебимое пребывание в том,
что  было  обдумано  и  решено;  нетщеславие  в  отношении  так
называемых  почестей;  трудолюбие  и выносливость; выслушивание
тех,  кто  может  предложить  что-либо  на  общую   пользу,   и
неуклонность  при воздаянии каждому по его достоинству, умение,
когда нужно, напрячься или расслабиться; как он положил  предел
тому,  что  связано  с  любовью  к  мальчикам;  всепонимание  и
разрешение друзьям даже трапезу с ним не делить, не только  что
не  выезжать с ним в дальний путь -- всегда оставался прежним с
теми,  кто  был  чем-нибудь  задержан.   Во   время   совещаний
расследование   тщательное   и  притом  до  конца,  без  спешки
закончить дело, довольствуясь  теми  представлениями,  что  под
рукой;  дружил  бережно  --  без  безумства  и  без пресыщения;
самодостаточность во всем, веселость лица; предвидение издалека
и обдумывание наперед даже мелочей, притом без театральности; и
как ограничил возгласы и всяческую лесть; всегда он  на  страже
того,  что необходимо для державы; и при общественных затратах,
словно казначей, бережлив; и  решимость  перед  обвинениями  во
всех  таких  вещах;  а  еще то, что и к богам без суеверия, и к
народу без желания как-нибудь угодить, слиться с  толпою:  нет,
трезвость  во  всем,  устойчивость, и без этого невежества, без
новшеств. Тем, что делает жизнь более благоустроенной, если  по
случаю  что-нибудь  такое  было  в  избытке,  пользовался,  без
ослепления, как и без оправданий, так что покуда есть  --  брал
непринужденно,  а  нет -- не нуждался. И то, что никто о нем не
мог сказать, будто он софист, что доморощенный, что ученый, нет
-- муж зрелый, совершенный, чуждый лести, способный постоять  и
за   свое,   и   за   чужое.   Кроме   того,   уважая  подлинно
философствующих, прочих не бранил, но уж и не поддавался им;  а
еще  его  общительность и любезность без пресыщения; и забота о
своем теле с умеренностью -- не из  жизнелюбия  или  для  того,
чтобы  красоваться,  но  и  без  небрежения,  а  с  тем,  чтобы
благодаря собственной заботе  как  можно  меньше  нуждаться  во
врачебной,  в лекарствах или наружных припарках. А особенно то,
что он был независтлив и уступчив к  тем,  кто  в  каком-нибудь
деле  набрал силу -- в слоге, скажем, или в законах осведомлен,
нравах, еще в чем-нибудь -- таким  он  ревностно  содействовал,
чтобы  каждый  был  прославлен  тем,  в чем превосходит других.
Делая все по заветам отцов, он даже и то не выставлял  напоказ,
что   вот  по  заветам  отцов  поступает.  А  еще  то,  что  не
перекидывался, не метался, а держался одних и тех же мест и тех
же дел. А еще, что после острых  приступов  головной  боли  он,
снова  молодой  и  цветущий, был при обычных занятиях, и что не
много было у него тайн, а совсем мало и редко, притом всегда  в
связи   с  государственными  делами;  при  устроении  зрелищ  и
сооружении   построек,   при   раздачах   и    тому    подобном
внимательность  и  размеренность  человека, вперившего взгляд в
самое то, что должно быть сделано, без мысли о  славе,  которая
от  этого произойдет. Не из тех, кто купается не вовремя, вечно
украшает  дом  или  выдумывает   какие-нибудь   блюда,   ткани,
расцветку  одежды,  печется,  чтобы  люди  его  были все как на
подбор. Одежда, в которой он из Лория возвращался  в  город,  и
многое,  что  случалось  в Ланувии; как он обошелся в Тускуле с
извиняющимся откупщиком, и прочее в этом духе. Ничего  резкого,
не говорю уж беззастенчивого или буйного; никогда он не был что
называется  "весь  в  поту" -- нет, все обдуманно, по порядку и
будто  на  досуге,  невозмутимо,  стройно,  сильно,   внутренне
согласно.  К  нему  подойдет,  пожалуй,  то, что рассказывают о
Сократе, который мог равно воздерживаться или вкусить там,  где
многие и в воздержании бессильны, и в наслаждении безудержны. А
вот иметь силу на это, да еще терпеть и хранить трезвость как в
том,  так  и  в другом -- это свойство человека со сдержанной и
неодолимой душой, какую он явил во время болезни Максима.
     17. От богов! получил я хороших дедов, хороших  родителей,
хорошую  сестру,  хороших учителей, домашних, родных, друзей --
все почти. И что никому из них я по  опрометчивости  не  сделал
чего  дурного -- это при душевном складе, от которого мог я при
случае что-нибудь такое сделать, -- благодеяние богов,  что  не
вышло стечения обстоятельств, которое меня бы изобличило. И то,
что  я  не  воспитывался  дольше у наложницы деда, и что сберег
юность свою, и не стал мужчиной до поры,  но  еще  и  прихватил
этого  времени.  Что  оказался в подчинении у принцепса и отца,
отнявшего у меня всякое самоослепление и  приведшего  к  мысли,
что  можно,  живя  во  дворце, не нуждаться в телохранителях, в
одеждах расшитых, в факелах и  всех  этих  изваяниях  и  прочем
таком  треске; что можно выглядеть почти так же, как обыватели,
не обнаруживая при этом  приниженности  или  же  легкомыслия  в
государственных  делах,  требующих  властности. Что брат у меня
был такой, который своим нравом мог побудить меня  позаботиться
о  самом  себе, а вместе радовал меня уважением и теплотой; что
дети рождались здоровые и не уродливые телом. И что не пробился
я далеко в риторических,  пиитических  и  прочих  занятиях,  на
которых  я, пожалуй, и задержался бы, если бы почувствовал, что
легко продвигаюсь на этом пути. Что успел я  моих  воспитателей
окружить  тем  почетом, о каком, казалось мне, каждый мечтал, а
не откладывал, полагаясь на то, что они  еще  не  стары  и  что
попозже  сделаю это. Что узнал Аполлония, Рустика, Максима. Что
явственно и  нередко  являлось  мне  представление  о  жизни  в
согласии  с природой, так что, поскольку это от богов зависит и
даяний оттуда, от их поддержки  или  подсказки,  ничто  мне  не
мешало  уже по природе жить, и если меня не хватает на это, так
виной этому я сам и то, что не берег  божественные  знаменья  и
чуть   ли   не   наставления.  Что  тело  мое  столько  времени
выдерживало  такую  жизнь.  Что  не  тронул  ни  Бенедикты,  ни
Феодота,  да  и  потом  выздоравливал  от любовной страсти. Что
досадуя часто на Рустика, я не сделал  ничего  лишнего,  в  чем
потом  раскаивался  бы.  Что  мать,  которой предстояло умереть
молодой, со мною прожила последние свои годы. Что  всякий  раз,
когда  я  хотел  поддержать  бедствующего  или  нуждающегося  в
чем-нибудь, никогда я не слышал, что у  меня  нет  средств  для
этого;  и  что  самому  мне  не  выпадала  надобность у другого
что-нибудь брать. И  что  жена  моя  --  сама  податливость,  и
сколько  приветливости,  неприхотливости.  Что у детей довольно
было хороших воспитателей. Что в сновидениях дарована мне  была
помощь,   не   в   последнюю  очередь  против  кровохарканья  и
головокружений, и как это поможет в Кайете. И что, возмечтав  о
философии,  не  попал  я  на софиста какого-нибудь и не засел с
какими-нибудь сочинителями  да  за  разбор  силлогизмов;  и  не
занялся  внеземными явлениями. Ибо все это "в богах имеет нужду
и в судьбе".

     ВТОРАЯ КНИГА

     Писано в области квадов близ Грана.
     1. С утра говорить себе наперед: встречусь  с  суетным,  с
неблагодарным,  дерзким,  с хитрецом, с алчным, необщественным.
Все это произошло с ними по неведению добра и зла. А я усмотрел
в природе добра, что оно прекрасно, а в природе  зла,  что  оно
постыдно,  а еще в природе погрешающего, что он родствен мне --
не по крови и семени, а причастностью к разуму и  божественному
наделу.  И  что  ни от кого из них не могу я потерпеть вреда --
ведь в постыдное никто меня не ввергает. а на  родственного  не
могу  же  я  сердиться  или держаться в стороне от него, раз мы
родились для общего дела, как ноги и  руки,  как  ресницы,  как
верхний  ряд  зубов  и  ряд нижний. Так вот: противодействовать
другому противно природе, а негодовать  и  отвращаться  --  это
противодействие.
     2.  Что  бы  я  ни  был  такое -- все это плоть, дыханье и
ведущее. Брось книги, не дергайся -- не дано. Нет, как  если  б
ты уже умирал, пренебреги плотью; она грязь, кости, кровянистая
ткань, сплетение жил, вен, протоков. Посмотри и на дыханье: что
оно  такое?  дуновение, да и не постоянное, а то изрыгаемое, то
заглатываемое вновь. Ну а третье -- ведущее. Так  сообрази  вот
что: ты уже стар; не позволяй ему и дальше рабствовать и дальше
дергаться  в  необщественных  устремлениях,  а  перед судьбой и
дальше томиться настоящим или погружаться в грядущее.
     3. Что от богов, полно промысла; что от случая -- тоже  не
против  природы  или  увязано  и  сплетено с тем, чем управляет
промысл. Все течет -- оттуда; и тут же  неизбежность  и  польза
того мирового целого, которого ты часть. А всякой части природы
хорошо  то,  что  приносит  природа  целого и что ту сохраняет.
Сохраняют же мир превращения, будь то  первостихий  или  же  их
соединений.  Прими это за основоположения, и довольно с тебя. А
жажду книжную брось и умри  не  ропща,  а  кротко,  подлинно  и
сердечно благодарный богам.
     4.  Помни,  с  каких пор ты откладываешь это и сколько уже
раз, получив от богов отсрочку, ты не воспользовался ею. А пора
уж тебе понять, какого мира ты  часть  и  какого  мироправителя
истечение,  и  очерчен  у  тебя  предел времени; потратишь его,
чтобы так и не просветлиться душой -- оно уйдет, ты  уйдешь,  и
уж не придется больше.
     5.  С  мужеской, с римской твердостью помышляй всякий час,
чтобы делать то, что в руках у тебя, с надежной  и  ненарочитой
значительностью,  приветливо, благородно, справедливо, доставив
себе досуг от всех  прочих  представлений.  А  доставишь,  если
станешь  делать всякое дело будто последнее в жизни, удалившись
от всего случайного и не отвращаясь  под  влиянием  страсти  от
решающего  разума,  вдали  от притворства, себялюбия, неприятия
сопутствующих решений судьбы. Видишь, сколь  немногим  овладев,
можно  повести благотекущую и богоподобную жизнь -- ведь и боги
ничего больше не потребуют от того, кто это соблюдает.
     6. Глумись, глумись над собой, душа, только знай,  у  тебя
уж  не будет случая почтить себя, потому что у каждого жизнь --
и все. Та,  что  у  тебя,  --  почти  уже  пройдена,  а  ты  не
совестилась  перед собою и в душе других отыскивала благую свою
участь.
     7. Дергает тебя что-нибудь вторгающееся извне? --  Ну  так
дай  себе  досуг  на то, чтобы узнать вновь что-нибудь хорошее,
брось юлой вертеться. Правда же, остерегаться  надо  и  другого
оборота:  ведь  глупец  и  тот,  кто  деянием заполнил жизнь до
изнеможения, а цели-то,  куда  направить  все  устремление,  да
разом и представление, не имеет.
     8.  Не  скоро приметишь злосчастного от невнимания к тому,
что происходит в душе другого; а те, кто не  осознает  движений
собственной души, на злосчастие обречены.
     9.  О  том  всегда помнить, какова природа целого и какова
моя, и как эта относится к той, и какой  частью  какого  целого
является,  а  еще  что никого нет, кто воспрещал бы и делать, и
говорить всегда сообразно природе, частью которой являешься.
     10. Сравнивая  погрешения,  Феофраст  хоть  и  делает  это
сравнение  по-обыденному,  однако по-философски утверждает, что
проступки, допущенные из вожделения, тяжелее тех, что от гнева.
Разве не явственно. что разгневанный отвращается  от  разума  с
некой  печалью,  втайне  сжимаясь;  тот  же,  кто  погрешает из
вожделения, сдавшись наслаждению, представляется как  бы  более
распущенным и вместе расслабленным в своих погрешениях. Так что
правильно  и  достойно  философии он утверждал, что погрешения,
совершенные   в   наслаждениях,   заслуживают   более   тяжкого
обвинения,  чем когда с печалью. И вообще, один похож скорее на
потерпевшего обиду и понуждаемого к гневу  печалью;  другой  же
прямо  с  места  устремляется  к  несправедливости, вожделением
увлекаемый к деянию.
     11. Поступать во всем, говорить  и  думать,  как  человек,
готовый  уже уйти из жизни. Уйти от людей не страшно, если есть
боги, потому что во зло они тебя не ввергнут. Если  же  их  нет
или  у них заботы нет о человеческих делах, то что мне и жить в
мире, где нет божества, где промысла  нет?  Но  они  есть,  они
заботятся  о  человеческих  делах  и  так  все  положили, чтобы
всецело зависело от человека,  попадет  ли  он  в  настоящую-то
беду,  а  если  есть и другие еще беды, так они предусмотрели и
то, чтобы в каждом случае была возможность не попадать в них. А
что не  делает  человека  хуже,  может  ли  делать  хуже  жизнь
человека?  Что  ж,  по  неведению  ли,  или  зная,  да  не умея
оберечься наперед  или  исправиться  после,  допустила  бы  это
природа  целого?  Неужто  по немощи или нерасторопности она так
промахнулась, что добро и худо случаются равно и вперемешку как
с хорошими людьми, так и. с дурными? Ну а  смерть  и  рождение,
слава, безвестность, боль, наслаждение, богатство и бедность --
все это случается равно с людьми хорошими и дурными, не являясь
ни прекрасным, ни постыдным. А следовательно, не добро это и не
зло.
     12.  Как быстро все исчезает, из мира -- само телесное, из
вечности  --  память  о  нем;  и  каково  все  чувственное,   в
особенности  то, что приманивает наслаждением или пугает болью,
о чем в ослеплении кричит толпа. Как  это  убого  и  презренно,
смутно  и тленно, мертво! Разумной силе -- усмотреть, что такое
они, чьи признания и голоса (несут) славу? И что такое умереть?
и как, если рассмотреть это само по  себе  и  разбить  делением
мысли то, что сопредставляемо с нею, разум не признает в смерти
ничего  кроме дела природы. Если же кто боится дела природы, он
-- ребенок. А тут не только дело природы, но еще и полезное ей.
Как прикасается человек к богу и какой своей частью, и в  каком
тогда состоянии эта доля человека.
     13.  Нет ничего более жалкого, чем тот, кто все обойдет по
кругу, кто обыщет, по слову поэта. "все под землею" и обследует
с пристрастием души ближних, не понимая, что довольно ему  быть
при внутреннем своем гении и ему служить искренно. А служить --
значит   блюсти  его  чистым  от  страстей,  от  произвола,  от
негодования на что-либо, исходящее от богов или людей. Ибо  то,
что  от  богов,  своим  превосходством вселяет трепет, а что от
людей -- по-родственному мило. Ведь иной  раз  и  жалко  их  за
неведение  того,  чтб добро и чтб зло. Ибо этот недуг ничуть не
лучше  того,  из-за  которого  лишаются  способности  различать
черное и белое.
     14.  Да  живи ты хоть три тысячи лет, хоть тридцать тысяч,
только помни, что человек никакой другой жизни не теряет, кроме
той, которой жив; и живет  лишь  той,  которую  теряет.  Вот  и
выходит  одно на одно длиннейшее и кратчайшее. Ведь настоящее у
всех  равно,  хотя  и  не  равно  то,  что  утрачивается;   так
оказывается  каким-то мгновением то, что мы теряем, а прошлое и
будущее терять нельзя, потому что нельзя ни у кого  отнять  то,
чего  у  него  нет.  Поэтому помни две вещи. Первое, что все от
века  единообразно  и  вращается  по  кругу,   и   безразлично,
наблюдать ли одно и то же сто лет, двести или бесконечно долго.
А другое, что и долговечнейший и тот, кому рано умирать, теряет
ровно столько же. Ибо настоящее -- единственное, чего они могут
лишиться,  раз  это  и  только это, имеют, а чего не имеешь, то
нельзя потерять.
     15. Что все -- признание. Верно, конечно, то, что отвечали
на это  кинику  Мониму,  но  верно  и  то,  что  изречение  это
пригодно, если принять его силу в пределах истины.
     16. Душа человека глумится над собой более всего, когда он
начинает,  насколько  это  в  его  силах,  отрываться  и как бы
нарывать на мировом теле, потому  что  негодовать  на  что-либо
значит  отрываться  от природы, которой крепко держится природа
всякой другой  части.  Глумится  также,  когда  отвращается  от
кого-нибудь  или  еще  кидается  во  вражду, как бывает с душой
разгневанных. В-третьих, глумится,  когда  сдается  наслаждению
или  боли.  В-четвертых,  когда  делает  или говорит что-нибудь
притворно и лживо. В-пятых, когда  отправит  безо  всякой  цели
какое-либо  деяние  или  устремление,  действуя произвольно или
бессвязно,  между  тем  как  надо,  чтобы   и   самая   малость
сообразовалась  с  некоторым  назначением. А назначение существ
разумных -- следовать разуму и установлениям старейшего града и
его государственности.
     17. Срок человеческой жизни -- точка; естество --  текуче;
ощущения  --  темны,  соединение целого тела -- тленно; душа --
юла, судьба -- непостижима, слава  --  непредсказуема.  Сказать
короче:  река  --  все телесное. слепота и сон -- все душевное;
жизнь -- война и пребывание  на  чужбине,  а  память  после  --
забвение.   Тогда   что  способно  сопутствовать  нам?  Одно  и
единственное -- философия. Она в том, чтобы беречь от глумления
и от терзаний поселенного внутри гения  --  того,  что  сильнее
наслаждения  и  боли,  ничего не делает произвольно или лживо и
притворно, не нуждается в том, чтобы другой  сделал  что-нибудь
или  не  сделал; и который приемлет, что случается или уделено,
ибо оно  идет  откуда-то,  откуда  он  сам;  который,  наконец,
ожидает  смерти  в  кротости разумения, видя в ней не что иное,
как распад первостихий, из которых  составляется  всякое  живое
существо.  Ведь  если  для самих первостихий ничего страшного в
том, чтобы вечно превращаться во что-то другое, для чего  тогда
нам  коситься на превращение и распад всего? Оно же по природе,
а что по природе -- не зло.

     ТРЕТЬЯ КНИГА

     Писано в Карнунте.
     1. Высчитывать не только, как с каждым днем растрачивается
жизнь и остается все меньшая часть ее, -- и  то  высчитай,  что
проживи  человек дольше, неизвестно, достанет ли у него силы-то
ума для понимания вещей и того умозрения, которое заботится  об
искушенности  в  божественном  и  человеческом.  Ведь начнет же
дуреть: дышать, кормиться,  представлять,  устремляться  и  все
такое   будет  без  недостатка,  а  вот  располагать  собой,  в
надлежащее   по   всем   числам   вникать,   первопредставления
расчленять  и  следить  за  тем,  не пора ли уже уводить себя и
прочее, что нуждается  в  разумной  мощи,  --  это  все  раньше
угасает. Значит должно нам спешить не оттого только, что смерть
становится  все  ближе,  но  и  оттого,  что  понимание вещей и
сознание кончаются еще раньше.
     2.  Следует   примечать   и   в   том,   что   сопутствует
происходящему  по  природе, некую прелесть и привлекательность.
Пекут, скажем, хлеб, и потрескались кое-где края  --  так  ведь
эти  бугры,  хоть  несколько и противоречащие искусству пекаря,
тем не менее чем-то хороши и особенно возбуждают к еде. Или вот
смоквы лопаются как раз тогда, когда  переспели;  у  перезрелых
маслин  самая  близость  к  гниению  добавляет  плодам какую-то
особенную красоту. Так и колосья, гнущиеся к земле,  сморщенная
морда  льва, пена из кабаньей пасти и многое другое, что далеко
от привлекательности, если рассматривать его отдельно, однако в
сопутствии с тем, что по природе, вносит еще более лада и  душу
увлекает;  поэтому  кто  чувствует  и вдумывается поглубже, что
происходит в мировом целом, тот вряд ли хоть  в  чем-нибудь  из
сопутствующего  природе  не  найдет,  что  оно  как-то  приятно
слажено. Он и на подлинные звериные пасти станет смотреть с тем
же наслаждением, как и на те, что  выставляются  живописцами  и
ваятелями  как  подражание;  своими здравомысленными глазами он
сумеет увидеть красоту и некий расцвет у старухи или старика, и
притягательность новорожденного; ему встретится  много  такого,
что  внятно не всякому, а только тому, кто от души расположен к
природе и ее делам.
     3. Гиппократ, излечивший много болезней, заболел  и  умер.
Халдеимногим  предрекли  смерть,  а  потом  их  самих взял рок.
Александр,  Помпеи,  Гай  Цезарь,  столько  раз  до   основания
изничтожавшие  города,  сразившие  в бою десятки тысяч конных и
пеших, потом и сами ушли из жизни. Гераклит, столько учивший об
испламенении мира, сам наполнился водой и, обложенный  навозом,
умер.  Демокрита  погубили  вши, Сократа -- другие вши. Так что
же? -- сел, поплыл, приехал, вылезай. Если для иной жизни, то и
там  не  без  богов,  а  если  в  бесчувствии,  то  перестанешь
выдерживать  наслаждение и боль и услужение сосуду, который тем
хуже, что сам он в услужении, ибо одно -- разум и гений, другое
-- земля и грязь.
     4. Не переводи остаток жизни за представлениями о  других,
когда  не  соотносишь  это  с  чем-либо  общеполезным.  Ведь от
другого-то  дела  откажешься,  воображая,  значит,  что  делает
такой-то  и  зачем бы, и что говорит, и что думает, и что такое
замышляет и еще много  всякого,  отчего  сбивается  внимание  к
собственному  ведущему. Должно поэтому уклоняться того, чтобы в
цепи представлений было случайное или напрасное, а еще более --
суетное или злонравное; приучать себя надо только такое иметь в
представлении,  чтобы  чуть  тебя  спросят:   "О   чем   сейчас
помышляешь?",  отвечать  сразу  и  откровенно, что так и так; и
чтобы  вполне  явственно   было,   что   все   там   просто   и
благожелательно   и   принадлежит  существу  общественному,  не
озабоченному   видениями   услад   или   вообще    каких-нибудь
удовлетворении,  а  еще  -- что нет там какой-нибудь вздорности
или алчности, или подозрительности, или еще чего-нибудь такого,
в чем не сможешь признаться не краснея, что оно у тебя на  уме.
И  вот  такой  человек,  который  более уж не откладывает того,
чтобы быть среди лучших, есть  некий  жрец  и  пособник  богов,
распоряжающийся  и  тем,  что  поселилось внутри его, благодаря
чему человек этот наслажденьями не запятнан, не изранен никакой
болью, ни к  какому  насилию  не  причастен,  ни  к  какому  не
чувствителен злу; подвижник он подвига великого -- ни единой не
покорился  страсти,  справедливостью  напоен  до  дна;  от всей
принимает души все, что есть и дано судьбой. А  представлениями
о  том,  что  говорит,  делает  или  думает другой, он себя без
крайней и общеполезной надобности не часто займет. То, что  при
нем,  то  ему  для  действия,  а  что отмерено судьбой, в то он
вглядывается непрестанно; в том он  поступает  прекрасно,  а  в
этом  уверился,  что  оно  благо. Ибо удел, отмеренный каждому,
несом целым и целое несет. А еще он и то помнит, что единородно
все разумное, и что попечение о  всех  людях  отвечает  природе
человека,  а  славы стоит добиваться не у всех, а у тех только,
кто живет в согласии с природой. А кто не так живет, про тех он
всегда помнит, каковы они дома и вне дома, ночью и  днем,  и  с
кем  водятся.  Вот  и не станет он считаться хотя бы и с хвалой
таких людей, которые и сами-то себе не нравятся.
     5.  Не  действуй  как  бы  нехотя,  необщественно  или  же
необдуманно,  или  же  зависимо.  Пусть вычурность не изукрасит
твою мысль; многословен и многосуетен не будь. И пусть бог, что
в  тебе,  будет  покровитель   существа   мужеского,   зрелого,
гражданственного,  римлянина, правителя, того, кто сам поставил
себя в строй и по звуку трубы с легкостью уйдет  из  жизни,  не
нуждаясь  ни  в клятвах, ни в людском свидетельстве; в нем лишь
веселие и независимость от помощи другого  и  независимость  от
того  покоя, который исходит от других. Верно: "исправным быть,
а не исправленным".
     6. Если находишь в  человеческой  жизни  что-нибудь  лучше
справедливости, истины, здравомыслия, мужества или вообще того,
чтобы  мысль твоя довольствовалась собою, когда ты благодаря ей
действуешь по прямому разуму, и судьбой довольствовалась, когда
принимаешь то, что уделено  нам  не  по  нашему  выбору;  если,
говорю я, усмотрел ты что-нибудь лучше этого, то, обратившись к
нему  всей  душой, вкуси от этой прекраснейшей из находок. Если
же не появится ничего, что  лучше  поселенного  в  тебе  гения,
который   и  собственные  устремления  себе  подчинил,  и  свои
представления обследует, и от чувственных переживаний себя, как
выражается Сократ, оттащил, и богам себя подчинил,  а  о  людях
печется;  если ты находишь, что все прочее более мелко и убого,
чем он, то не давай места такому, к чему однажды потянувшись  и
прибившись,  уже без судорожного усилия не сможешь предпочитать
то, что есть благо и само  по  себе,  и  твое.  Недозволительно
выставлять  против  разумного  и деятельного блага что бы то ни
было чужеродное,  хоть  бы  хвалу  от  многих,  или  должности,
богатство,  или  вкушение  наслаждений. Все эти вещи, даже если
кажется, что понемногу они кстати, вдруг овладевают и несут  за
собой.  Так избери же, говорю, просто и свободно то, что лучше,
и этого держись. -- Тем лучше, чем больше приносят  пользы.  --
Если  как  разумному тебе полезно, храни. А если как животному,
то докажи и  соблюдай  свое  суждение  без  ослепленья.  Смотри
только, основательно рассуди.
     7.  Никогда  не  расценивай  как  полезное тебе что-нибудь
такое, что вынудит тебя когда-нибудь нарушить верность,  забыть
стыд,   возненавидеть   кого-нибудь,   заподозрить,  проклясть,
притворствовать, возжелать чего-нибудь, что нуждается в  стенах
и завесах. Право, тот, кто предпочел собственный разум и своего
гения, и таинства его добродетели, тот не разыгрывает трагедию,
не стенает, не нуждается ни в одиночестве, ни в многолюдстве. А
главное  -- станет жить, не гоняясь и не избегая, а будет ли он
больший отрезок времени распоряжаться  душой  и  объемлющим  ее
телом  или  же  меньший,  это ему ничуть не важно. Да хоть бы и
пора было удалиться -- уйдет так же легко, как на всякое другое
дело из тех, которые можно сделать  почтительно  и  мирно.  Всю
жизнь  он будет остерегаться единственно того, как бы мысль его
не  оказалась  в  каком-нибудь  развороте,  не  подходящем  для
разумного государственного существа.
     8.  Не  отыщешь  в  мысли выученного и очищенного никакого
нагноения, пятна или воспаления, и рок не  застанет  его  жизнь
незавершенной,  так  чтобы  можно было сравнить его с лицедеем,
который ушел не кончив, не  доиграв.  А  еще  ничего  рабского,
никаких  ухищрений,  никак  он  не  скован  и  не  отщеплен, не
подотчетен, не зарылся в нору.
     9. Силу признавать -- чти.  В  ней  все  для  того,  чтобы
признание  в твоем ведущем не было больше несвязно с природой и
устроением    разумного    существа.    Они    ведь     требуют
неопрометчивости, расположения к людям и покорности богам.
     10.  Так брось же все и только этого немногого -- держись.
И еще помни, что каждый жив только в  настоящем  и  мгновенном.
Остальное  либо  прожито,  либо  неявственно.  Вот,  значит, та
малость, которой мы живы; малость и  закоулок  тот,  в  котором
живем.  Малость  и длиннейшая из всех слав, что и сама-то живет
сменой человечков, которые вот-вот умрут, да и себя же самих не
знают -- где там давным-давно умершего.
     11. К названным выше опорным положениям  пусть  приложится
еще  и  то,  чтобы всегда находить пределы и очертания тому или
иному  представляемому,  рассматривая  его  естество  во   всей
наготе,   полно   и  вполне  раздельно,  и  говорить  себе  как
собственное его имя, так и имена  тех  вещей,  из  которых  оно
составилось  и  на  которые распадается. Ничто так не возвышает
душу,  как  способность  надежно  и  точно  выверить  все,  что
выпадает  в  жизни  и  еще  так  смотреть  на это, чтобы заодно
охватывать и то, в каком таком мире и какой прок  оно  дает,  и
какую   ценность  имеет  для  целого,  а  какую  для  человека,
гражданина высочайшего града, перед которым остальные города --
что-то вроде домов. Что оно, из чего соединилось  и  как  долго
длиться  дано  ему  природой  --  тому,  что сейчас создает мое
представление?   И   какая   нужна   здесь    добродетель    --
нестроптивость,     мужество,    честность,    самоограничение,
самодостаточность, верность и прочие.  Вот  почему  всякий  раз
надо  себе  говорить:  это  идет  от  бога,  а  это по жребию и
вплетено в общую такнь, а это так получается или случай, а  это
-- единоплеменника,  родственника  и  сотоварища,  не ведающего
только, чтб тут ему по природе. А я вот ведаю и потому отнесусь
к нему и преданно, и справедливо по естественному закону  нашей
общности.  Вместе  с  тем  в  вещах  средних ищу должную оценку
каждой.
     12. Если будешь, действуя в настоящем, следовать за прямым
разумом  с  рвением,  силой   и   благожелательностью,   и   не
привходящее   что-нибудь,  а  собственного  гения  сохранишь  в
устойчивой чистоте, как будто бы надо  уже  вернуть  его;  если
увяжешь   это,   ничего   не   ожидая   и  ничего  не  избегая,
довольствуясь  в   настоящем   деятельностью   по   природе   и
правдивостью   времен   героических   в  том,  что  говоришь  и
произносишь, --  поведешь  благую  жизнь.  И  нет  никого,  кто
помешал бы этому.
     13.  Как  у  врача!  всегда  под рукой орудия и железки на
случай неожиданного  вмешательства,  так  пусть  у  тебя  будут
наготове  основоположения  для  распознания  дел божественных и
человеческих и для того,  чтобы  даже  и  самое  малое  делать,
памятуя  о  взаимной  связи  того  и  другого. Ведь не сделаешь
ничего человеческого хорошо, не соотнеся это с божественным,  и
наоборот.
     14.  Не  заблуждайся  доле;  не  будешь  ты  читать  своих
заметок, деяний древних римлян и эллинов, выписок из писателей,
которые ты откладывал себе на  старость.  Поспешай-ка  лучше  к
своему  назначению  и,  оставив  пустые надежды, самому себе --
если есть тебе дело до самого себя -- помогай, как можешь.
     15. Они же не знают, сколь  различное  значит  "воровать",
"сеять",  "прицениваться",  "не  беспокоиться",  "смотреть, что
делаешь", что делается не глазами, а неким иным зрением.
     16. Тело, душа, ум; телу -- ощущения, душе -- устремления,
уму --  основоположения.  Впитывать  представления  --  это   и
скотское, дергаться устремлениями, -- и звериное, и двуполое, и
Фаларидово,  и  Нероново.  Руководствоваться  умом, когда нечто
представилось как надлежащее, -- это и для тех, кто в богов  не
верует,  бросает  родину  или  берется  действовать,  разве что
заперев двери. Так вот если остальное  --  общее  с  теми,  кто
назван   выше,  то  свойством  собственно  достойного  человека
остается любить и принимать судьбу и то, что  ему  отмерено,  а
гения,  поселившегося  у  него  внутри, не марать и не оглушать
надоедливыми представлениями, а беречь  его  милостивым,  мирно
следующим  богу,  ничего  не  произносящим  против  правды и не
делающим против справедливости. И если даже не  верят  ему  все
люди,  что  он живет просто, почтительно и благоспокойно, он ни
на кого из них не досадует и не сворачивает с дороги, ведущей к
назначению его  жизни,  куда  надо  прийти  чистым,  спокойным,
легким, приладившимся неприневоленно к своей судьбе.

     ЧЕТВЕРТАЯ КНИГА

     1.   Главенствующее   внутри,  когда  оно  в  сообразии  с
природой, поворачивается к происходящему так,  что  ему  всегда
легко  перестроиться  на  то,  что  возможно  и  дается ему. Не
склонно  оно  к   какому-нибудь   определенному   веществу,   и
устремляясь к тому, что само же себе с оговоркойпоставило, само
себе делает вещество из того, что выводят ему навстречу, -- так
огонь  одолевает  то, что в него подбрасывают; малый светильник
от этого угас бы, а яркий огонь скоро усвояет себе то, что  ему
подносят, берет себе на потребу и отсюда-то набирает силу.
     2. Не делай ничего наугад, а только по правилам искусства.
     3.  Ищут  себе  уединения в глуши, у берега моря, в горах.
Вот и ты об этом тоскуешь. Только как  уж  по-обывательски  все
это,  когда  можно  пожелать  только  и сей же час уединиться в
себе. А нигде человек не уединяется тише и покойнее, чем у себя
в душе, особенно если внутри у него то, на что чуть взглянув он
сразу  же  обретает  совершеннейшую  благоустроенность  --  под
благоустроенностью    я    разумею    не    что    иное,    как
благоупорядоченность.  Вот  и  давай   себе   постоянно   такое
уединение  и  обновляй себя. И пусть кратким и основополагающим
будет то, что, едва выйдя навстречу, всю ее  омоет  и  отпустит
тебя уже не сетующим на то, к чему ты возвращаешься. Правда, на
что  ты  сетуешь  --  на  порочность  людей?  Так  повтори себе
суждение о том, что существа разумные рождены одно для другого,
что  часть  справедливости  --  сносить  и  что   против   воли
проступки;  и  то  вспомни,  сколько уж их, кто жили во вражде,
подозрениях, ненависти и драке, потом протянули ноги и сгорели,
-- и перестань наконец. Или ты сетуешь на то, что уделено  тебе
из  целого? Так обнови в уме разделительное: либо промысл, либо
атомы; а также все то, откуда доказано было,  что  мир  подобен
городу.  Или  вновь затронет тебя телесное? Но ты же понял, что
мысль не смешивается с  гладкими  или  шероховатыми  движениями
дыхания,  если  она  однажды  обрела  себя и узнала присущую ей
власть и прочее, что ты слушал о наслаждении и боли,  с  чем  и
сам  согласился.  Или издергает тебя тщеславие? Но ты же видел,
как быстро забывается все, как зияет  вечность,  бесконечная  в
обе   стороны,   как   пуст   этот   звон,  как  переменчиво  и
непредсказуемо то, что мнится зависящим от нас, также и  узость
места,  которым  все  это  ограничено.  Ведь  и вся-то земля --
точка, а уж какой закоулок это  вот  селенье,  и  опять  же  --
сколько  их, кто восхваляет и каковы. Вот и помни на будущее об
уединении в этой твоей ограде: прежде  всего  не  дергайся,  не
напрягайся  --  будь  свободен  и  смотри  на вещи как мужчина,
человек, гражданин, как существо смертное. И  пусть  прямо  под
рукой  будет  у  тебя двойственное, на что можно быстро бросить
взгляд. Одно -- что вещи души не касаются и стоят недвижно  вне
ее, а досаждает только внутреннее признание. И второе: все, что
ни  видишь, скоро подвергнется превращению и больше не будет --
постоянно помышляй, скольких  превращений  ты  и  сам  уже  был
свидетель. Мир -- изменение, жизнь -- признание.
     4. Если духовное у нас общее, то и разум, которым мы умны,
у нас  общий.  А  раз  так, то и тот разум общий, который велит
делать что-либо или не делать; а раз так, то и закон общий; раз
так, мы граждане; раз так, причастны некоей  государственности;
раз  так,  мир  есть как бы город. Ибо какой, скажи, иной общей
государственности причастен весь человеческий род? Это  оттуда,
из  этого общего города идет само духовное, разумное и законное
начало -- откуда же еще?  Что  во  мне  землисто  --  от  земли
какой-нибудь   уделено  мне,  влажное  --  от  другого  начала,
душевное -- из некоего источника, а горячее и  огненное  --  из
собственного источника (ведь ничто не происходит из ничего, как
и не уходит в ничто); так и духовное идет же откуда-то.
     5.  Смерть  --  такое  же, как рождение, таинство природы,
соединение из тех же первооснов в те же. ! И нет в  ней  ничего
ни  для  кого  постыдного:  нет  в  ней  для духовного существа
непоследовательности, нет и противоречия с его строением.
     6. Так оно и должно со всей необходимостью  происходить  у
этих  людей; кто не желает этого -- не желает, чтобы смоковница
давала свой сок. И вообще помни, что так мало пройдет  времени,
а уж и ты, и он умрете, а немного еще -- и даже имени вашего не
останется.
     7.  Сними  признание  --  снимается  "обидели меня"; снято
"обидели" -- снята обида.
     8. Что не делает человека хуже самого себя, то и жизнь его
не делает хуже и не вредит ему ни внешне, ни внутренне.
     9. Природа того, что  приносит  пользу,  вынуждена  делать
это.
     10. Что происходит, по справедливости происходит: проследи
тщательно  --  увидишь.  Я  не  о сообразности только говорю, а
именно о справедливости, как если бы некто воздавал всякому  по
достоинству.  Так  следи  же  за этим, как уже начал, что бы ни
делал, делай так, как достойный человек, в том смысле, в  каком
и мыслится достоинство. Сохраняй это в любой деятельности.
     11.  Не  то  признавай,  как судит твой обидчик или как он
хочет, чтобы ты сам судил, а смотри, как оно на деле.
     12. Две готовности надо всегда иметь. Одна: делать  только
то,  что поручает тебе смысл власти и закона на пользу людей. И
еще: перестраиваться, если явится кто-нибудь,  чтобы  поправить
или   переубедить   в   каком-нибудь   мнении.   Только   чтобы
переубеждение   шло   от   некой   достоверности,    будь    то
справедливость  или  общая  польза  или  что-нибудь такое, а не
оттого, что поманила сладость или там слава.
     13. Разум есть у тебя? Есть. Зачем же без него обходишься?
Или чего еще желаешь, когда он делает свое дело?
     14. Как часть в  целом  ты  возник  и  в  породившем  тебя
исчезнешь.   Вернее,   превратившись,   будешь   принят  в  его
осеменяющий разум.
     15. Много комочков ладана на  одном  алтаре.  Один  раньше
упал, другой позже -- вполне безразлично.
     16. Десяти дней не пройдет, и ты богом покажешься тем, для
кого ты   сейчас   зверь!   и  обезьяна,  --  сверни  только  к
основоположениям и к почитанию разума.
     17.  Жить  не  рассчитывая   на   тысячи   лет.   Нависает
неизбежность. Покуда жив, покуда можно -- стань хорош.
     18.  Сколько  досуга выгадывает тот, кто смотрит не на то,
что сказал, сделал или подумал ближний, а  единственно  на  то,
что  сам  же делает, чтобы оно было справедливо и праведно; и в
достойном человеке не высматривает он темноту нрава,  а  спешит
прямо и без оглядки своим путем.
     19.  Кого  слава  у  потомков волнует, тот не представляет
себе, что всякий, кто его поминает, и сам-то очень скоро умрет,
а следом тот, кто  его  сменит,  и  так  пока  не  погаснет,  в
волнующихся  и  угасающих, всякая память о нем. Ну предположим,
бессмертны были бы воспоминающие и память  бессмертна  --  тебе
что  с  того? Не говорю уж мертвому -- что проку тебе живому от
похвал? или другой у тебя расчет? Ибо некстати ты пренебрегаешь
тем, что сейчас дарует природа, которая получает у  тебя  некий
иной смысл.
     20.  Впрочем, все сколько-нибудь прекрасное прекрасно само
по себе и в себе завершено, не включая в себя похвалу: от хвалы
оно не становится ни хуже, ни лучше. Это я отношу и к тому, что
принято называть  прекрасным,  будь  то  создания  природы  или
искусства,  ибо  воистину  прекрасное  нуждается  ли  в чем? Не
более,  чем  закон,  не  более,  чем  истина,  не  более,   чем
преданность  и  скромность.  Что  из  этого  украсит хвала, что
испортит брань? Изумруд хуже станет, когда не похвалили его?  А
золото  как? слоновая кость, багряница, лира, клинок, цветочек,
деревце?
     21. Если ввек пребывают души, как вмещает их воздух? --  А
как  земля  вмещает тела всех погребенных от века? Подобно тому
как тут превращение и распад  дают  место  другим  мертвым  для
некоего продленного пребывания, так и перешедшие в воздух души,
некоторое   время   сохраняясь,   превращаются,   изливаются  и
воспламеняются, воспринимаемые в осеменяющий  разум  целого,  и
дают  таким  образом  место  вновь  подселяемым.  Вот что можно
отвечать  относительно  предположения,  что   души   пребывают.
Достаточно  представить  себе  не  только множество погребаемых
тел, но и бесчисленных животных, изо дня в день поедаемых  нами
и  другими  животными  --  сколько  их истребляется и некоторым
образом  погребено  в  телах  поедающих,  и  все  же  благодаря
переходу  в  кровь и преобразованиям в воздушное и огненное, то
же место приемлет их. Что значит  здесь  расследование  истины?
Разделение на вещественность и причинность.
     22.   Не   сбиваться:   во   всяком   устремлении   являть
справедливость, во всяком представлении --  беречь  способность
постигать.
     23.  Все  мне пригодно, мир, что угодно тебе; ничто мне не
рано и не поздно, что вовремя тебе, все мне плод, что  приносят
твои,  природа,  сроки.  Все  от  тебя, все в тебе, все к тебе.
Сказал поэт: "Милый Кекропов град", ты ли не скажешь: "О, милый
Зевеса град"?
     24. "Мало твори, коль благоспокойства желаешь". А не лучше
ли необходимое  делать  --   столько,   сколько   решит   разум
общественного  по  природе существа и так, как он решит? Потому
как тут и будет благо-спокойствие не от прекрасного только,  но
еще и малого делания. Ведь в большей части того, что мы говорим
и  делаем,  необходимости  нет,  так что если отрезать все это,
станешь  много  свободнее  и  невозмутимее.  Вот  отчего   надо
напоминать  себе всякий раз: "Да точно ли это необходимо?" И не
только действия надо урезать, когда они  не  необходимы,  но  и
представления   --  тогда  не  последуют  за  ними  и  действия
сопутствующие.
     25. Испробуй, не подойдет ли тебе также и жизнь достойного
человека, довольного тем, что он получает  в  удел  от  целого,
довольствующегося     справедливостью     своего    деяния    и
благожелательностью своего душевного склада.
     26. Видел то? ну а теперь это? Не смущай ты себя  --  будь
проще. Кто-то дурно себя повел? -- Ему же дурно. Что-то хорошее
тебе случилось? -- Изначально определено и увязано было мировым
целым  все,  что  с тобой случается. Вообще: жизнь коротка, так
поживись настоящим с благоразумием  и  справедливостью.  Трезво
веселись.
     27.  Либо  стройный  миропорядок,  либо груда, мешанина, и
все-таки миропорядок. Может ли это быть, что в тебе есть  некий
порядок, а в мировом целом одна беспорядочность? И это при том,
что все так и разлито, и различено и единострастно?
     28.   Темный   нрав,   женский  нрав,  жесткий,  звериное,
скотское,   ребячливое,   дурашливое,   показное,    шутовское,
торгашеское, тиранское.
     29.  Если чужой миру тот, кто не знает, что в нем есть, не
менее чужой, кто не ведает, что в  нем  происходит.  Изгнанник,
кто   бежит   гражданского   разумения;  слепец,  кто  близорук
умственным оком; нищ, кто нуждается в чем-то, у кого  при  себе
не  все,  что  нужно для жизни; нарыв на мире, кто отрывается и
отделяет себя от всеобщей природы, сетуя  на  происходящее,  --
ведь  все  это она приносит, которая и тебя выносила. Отщепенец
города тот, кто отщепляет свою душу от других  разумных,  между
тем как она едина.
     30.  Один без хитона философствует, другой без книги. Тот,
полуголый, так говорит: "У меня хлеба нет, а я  верен  разуму".
-- "А у меня познавательной нет пищи, и я верен".
     31.  Люби  скромное  дело,  которому  научился,  и  в  нем
успокойся. А остаток пройди, от всей души препоручив богам  все
твое, из людей же никого не ставя ни господином себе, ни рабом.
     32.  Помысли  себе,  скажем,  времена  Веспасиана; все это
увидишь:  женятся,  растят  детей,  болеют,   умирают,   воюют,
празднуют,  занимаются  торговлей и земледелием, подлещиваются,
высокомерничают,   подозревают,    злоумышляют,    мечтают    о
чьей-нибудь    смерти,   ворчат   на   настоящее,   влюбляются,
накапливают, жаждут консульства, верховной власти. И вот  нигде
уже  нет этой жизни. Тогда переходи ко временам Траяна -- снова
все то же, и снова мертва и эта жизнь. Точно так же взгляни  на
другой  какой-нибудь  отрезок  времен  в  жизни целых народов и
посмотри, сколько тех, кто напрягался, а там упал и распался на
первостихии. Особенно стоит возвращаться к тем, о ком знал  ты,
что   они   дергаются   попусту,   пренебрегая  собственным  же
устроением   вместо   того,   чтобы   за   него   уцепиться   и
довольствоваться   им.  А  столь  необходимо  это  припоминание
оттого, что озабоченность тем или иным делом имеет свою цену  и
меру.  Ты  тогда  не  оплошаешь,  когда не примешься за малое с
большей, чем надобно, силой.
     33. Когда-то привычные слова, ныне ученая редкость. Так же
имена прославленных когда-то людей ныне --  вроде  как  забытые
слова:  Камилл,  Цезон,  Волез,  Дентат;  а  там, понемножку, и
Сципион с Катоном, зат'-м и Август, потом Адриан, Антонин.  Все
переходчиво,  все  быстро  становт ; я баснословием, а вскоре и
совершенное забвение все погребает. И это я говорю о тех,  кто,
некоторым  образом,  великолепно  просиял,  потому  что  кто не
таков, тот, чуть испустив дух, уже "незнаем, неведом". Да и что
вообще вечно-памятно? Вздор все это.  Так  что  же  тогда  есть
такого, ради чего стоит усердствовать? Единственно справедливое
сознание,  деяние  общественное  и  разум, никогда не способный
ошибаться, и душевный склад, принимающий все  происходящее  как
необходимое,  как  знакомое,  как  проистекающее из того самого
начала и источника.
     34. Добровольно вручай себя пряхе  Клото  и  не  мешай  ей
впрясть тебя в какую ей будет угодно пряжу.
     35. Все на день, и кто помнит, и кого.
     36.  Созерцай непрестанно, как все становящееся становится
в превращениях, и привыкай сознавать, что природа целого ничего
не любит так, как превращать сущее, производя молодое, подобное
старому. Ибо некоторым образом все сущее есть семя будущего, ты
же думаешь, семя -- то, что падает в землю или в лоно --  очень
уж по-обывательски это.
     37.  Умрешь  вот,  так  и  не  сделавшись  ни  цельным, ни
безмятежным, ни чуждым подозрений, будто может  прийти  к  тебе
вред извне; так и не сделавшись ко всем мягок, не положив себе,
что разум единственно в том, чтобы поступать справедливо.
     38.  Разгляди  их  ведущее,  хотя бы и разумных, -- за чем
гонятся, чего избегают.
     39. В чужом ведущем твоей беды нет, как нет ее, конечно, и
в том или ином развороте или изменении  внешнего.  Но  где  же?
Там,  где  происходит  признание  беды.  Так вот: пусть не идет
оттуда признание, и все у тебя хорошо. И  если  даже  это  твое
тело  режут  и  жгут,  если  оно гноится, гниет, пусть та доля,
которая ведает признанием этого, будет покойна, то  есть  пусть
так  рассудит,  что  это  ни  добро,  ни  беда, раз может такое
случиться и с хорошим человеком, и  с  дурным.  Ибо  что  равно
случается  и с тем, кто живет по природе, то уже ни по природе,
ни против природы.
     40. Как о едином существе!  помышлять  всегда  о  мире,  о
едином  по  естеству и с единой душой, и о том, как все, что ни
есть в нем, передается в единое чувствование, и как оно  единым
устремлением  делает  все разом, и как все сопричинно тому, что
становится, и как здесь все увязано и сметано.
     41. Ты --  душонка,  на  себе  труп  таскающая,  говаривал
Эпиктет.
     42. Нет беды тому, что в превращение ввергается, равно как
и блага тому, что из превращения рождается.
     43.  Вечность  -- как бы река из становлении, их 'властный
поток. Только показалось что-то  и  уж  пронеслось;  струя  это
подносит, а то унесла.
     44.  Что  ни  случается  -- привычно, знакомо, как роза по
весне или плоды летом. Таковы и  болезнь,  и  смерть,  клевета,
коварство  и  сколько  еще  такого,  что  радует  или  огорчает
глупцов.
     45. Вновь  наступающее  всегда  расположено  следовать  за
предшествующим.  Это ведь не перечисление какое-то отрывочное и
всего лишь принудительное,  а  осмысленное  соприкосновение.  И
подобно   тому,   как   ладно  расставлено  все  сущее,  так  и
становящееся являет  не  простую  последовательность,  а  некую
восхитительную расположенность.
     46.  Всегда помнить гераклитово: смерть земли стать водою,
смерть воды  стать  воздухом,  воздуха  --  огнем,  и  обратно.
Вспоминать  и о том, кто забывает, как ведет эта дорога. А еще,
что люди особенно ссорятся с  тем,  с  кем  более  всего  имеют
общение,  --  с  разумом,  который управляет целым; и с чем они
каждый день встречаются, то кажется им особенно странным. И что
не надо действовать и говорить как во сне -- ведь нам  и  тогда
кажется,  будто  мы  действуем  и говорим. И что не надо этого:
"дети  своих  родителей",  а  попросту  сказать:  "Живем,   как
повелось".
     47.  Вот  сказал  бы  тебе кто-нибудь из богов, что завтра
умрешь или уж точно послезавтра -- не стал бы ты ломать голову,
чтобы  умереть  именно  послезавтра,  а  не  завтра,  если  ты,
конечно,  не  малодушен  до  крайности.  В самом деле, велик ли
промежуток? Точно так же через  много  лет  или  завтра  --  не
думай, что велика разница.
     48.  Постоянно  помышлять,  сколько уж умерло врачей, то и
дело хмуривших брови  над  немощными;  сколько  звездочетов,  с
важным  видом  предрекавших  другим  смерть; сколько философов,
бившихся без конца над смертью и бессмертием; сколько воителей,
которые умертвили многих; сколько тиранов, грозно,  словно  они
боги,  распоряжавшихся чужой судьбой. Да сколько и городов, так
сказать, умерло:  Гелика,  Помпеи,  Герку-ланум  и  другие  без
счета.  Переходи  к  своим  знакомым,  одному  за  другим: этот
хоронил того, а потом протянул ноги и сам, а  этот  другого,  и
все   это   в   скорости.  И  вообще:  увидеть  в  человеческом
однодневное, убогое; вчера ты слизь, а завтра мумия  или  зола.
Так  вот  -- пройти в согласии с природой эту малость времени и
расстаться кротко,  как  будто  бы  упала  зрелая  уже  оливка,
благославляя   выносившую   ее   и   чувствуя  благодарность  к
породившему ее древу.
     49. Быть похожим на утес,  о  который  непрестанно  бьется
волна;  он стоит, - и разгоряченная влага затихает вокруг него.
Несчастный я, такое со мной случилось! -- Нет! Счастлив я,  что
со  мной такое случилось, а я по-прежнему беспечален, настоящим
не уязвлен, перед будущим не робею. Случиться-то с каждым могло
подобное, но беспечальным остаться сумел бы не всякий.  Неужели
то  несчастье  больше  этого  счастья?  Да и вообще, неужели ты
называешь  человеческим  несчастьем  то,  что  не   есть   срыв
человеческой  природы?  и  неужели  тебе  представляется срывом
человеческой природы то, что не противоречит воле этой природы?
Что ж! Волю ее ты познал. Может быть то событие  помешало  тебе
быть  справедливым,  великодушным,  здравомысленным,  разумным,
неопрометчивым, нелживым, скромным,  свободным  и  прочее,  при
наличии  чего  человеческая  природа все свое уже получила? Так
запомни на будущее -- во всем, что наводит на тебя печаль, надо
опираться  на  такое  положение:  не  это   --   несчастье,   а
мужественно переносить это -- счастье.
     50.   Обывательское,   но   действенное   средство,  чтобы
презирать смерть -- держать перед  глазами  тех,  кто  скаредно
цеплялся  за  жизнь.  Что,  много  они  выгадали по сравнению с
недолговечными? Все равно лежат ведь: Кадикиан,  Фабий,  Юлиан,
Лепид  или  еще  кто-нибудь  из  тех, которые многих похоронили
перед тем, как похоронили их самих. И вообще: какой малюсенький
отрезок, а с кем и чего не хлебнешь, в  эдаком-то  теле!  Вздор
все  это. Ты посмотри только на это зияние вечности позади и на
другую беспредельность впереди. Что тут значит, жить ли три дня
или три Нестеровых века?
     51. Спеши всегда кратчайшим путем, а кратчайший путь -- по
природе, чтобы говорить и делать  все  самым  здравым  образом.
Потому  что  такое  правило  уводит  от  трудов  и  борений, от
расчетов и всяких ухищрений.

     ПЯТАЯ КНИГА

     1. Поутру, когда медлишь вставать, пусть под рукой  будет,
что  просыпаюсь  на человеческое дело. И еще я ворчу, когда иду
делать то, ради чего рожден  и  зачем  приведен  на  свет?  Или
таково  мое  устроение, чтобы я под одеялом грелся? -- Так ведь
сладко это. -- А ты значит родился для того, чтобы сладко было?
И ничуть не для того, чтобы трудиться и действовать? Не  видишь
ты  разве  травку,  воробышков, муравьев, пауков, пчел, как они
делают свое дело, соустрояют, насколько  в  их  силах,  мировой
строй?  И  ты  после  этого  не хочешь делать дело человека, не
бежишь навстречу  тому,  что  согласно  с  твоей  природой?  --
Отдыхать  тоже  нужно.  --  Верно.  Так  ведь природа дала меру
этому, как дала меру еде и питью. И все-таки  ты  берешь  сверх
меры,  сверх  того,  что  достаточно;  а  в деле -- нет, все "в
пределах возможного". Не любишь ты себя, иначе любил бы и  свою
природу,  и  волю ее. Вот ведь кто любит свое ремесло -- сохнут
за  своим  делом,  неумытые,  непоевшие.  Ты,  значит,   меньше
почитаешь  собственную свою природу, чем чеканщик свою чеканку,
плясун  --  пляску,  серебро  --  сребролюбец,   тщеславие   --
честолюбец?  Ведь  эти,  когда  их  захватит страсть, ни еду не
предпочтут, ни сон -- только б  им  умножать  то,  к  чему  они
устремлены,   а   для  тебя  общественное  деяние  мелковато  и
недостойно таких же усилий?
     2. До чего же просто  оттолкнуть  и  стереть  всевозможные
докучливые или неподходящие представления и тут же оказаться во
всевозможной тишине.
     3.  Считай себя достойным всякого слова и дела по природе,
и пусть не трогает тебя последующая брань или молва,  а  только
то,  прекрасно  ли сделанное и сказанное -- не отказывай сам же
себе  в  достоинстве.  Потому  что  у  тех  свое   ведущее,   и
собственными устремлениями они распоряжаются. Так что не смотри
на  это, а шествуй прямо, следуя природе собственной и общей --
у них обеих одна дорога.
     4. Шествую в сообразии с природой,  пока  не  упаду  и  не
упокоюсь;  отдам дыхание тому, чем дышу всякий день, а упаду на
то самое, из чего набрал мой отец семени, мать -- крови, молока
-- кормилица; чем  всякий  день  столько  уж  лет  объедаюсь  и
опиваюсь,   что  носит  меня,  попирающего  и  столько  раз  им
злоупотреблявшего.
     5. Остроте твоей они подивиться не могут -- пусть! Но ведь
есть много такого, о чем ты не скажешь: не дала природа. Вот  и
являй  себя в том, что всецело зависит от тебя: неподдельность,
строгость нрава, выносливость, суровость к  себе,  несетование,
неприхотливость,        благожелательность,       благородство,
самоограничение,  немногоречие,  величавость.   Не   чувствуешь
разве,  сколько  ты  мог  уже дать такого, где никакой не имеет
силы ссылка на бездарность и неспособность, а ты все  остаешься
на  месте  по собственной воле? или может быть из-за бездарного
устроения  ты  вынужден  скулить  и  цепляться,  подлаживаться,
жаловаться  на  немощь,  угождать, чваниться и столько метаться
душой? Нет же, клянусь богами! Ты давно мог уйти от этого; если
бы  и  тогда  осудили  тебя,  так  разве  что  за   тупость   и
неповоротливость.  Вот и надо стараться, не теряя это из виду и
не упиваясь своей вялостью.
     6. Иной, если сделает кому что-нибудь путное, не  замедлит
указать  ему, что тот отныне в долгу. Другой не так скор на это
-- он иначе, про себя помышляет о другом как о должнике, помня,
что ему сделал. А еще другой  как-то  даже  и  не  помнит,  что
сделал,  а подобен лозе, которая принесла свой плод и ничего не
ждет сверх этого. Пробежал конь, выследила  собака,  изготовила
пчела  мед,  а  человек  добро  --  и  не кричат, а переходят к
другому, к тому, чтобы, подобно лозе,  снова  принести  плод  в
свою  пору.  --  Значит,  надо  быть  среди тех, кто делает это
некоторым образом бессознательно? -- Именно. -- Но ведь как раз
это и надо  сознавать,  потому  что  свойственно  общественному
существу  чувствовать,  что  оно  действует  общественно,  и --
клянусь Зевсом -- желать, чтобы и другой это  почувствовал.  --
Верно  говоришь,  не схватил только, о чем сейчас разговор. Вот
ты и будешь из тех, о ком я упомянул сперва, ибо и тех увлекает
некая убедительность счета. А захочешь понять, о чем  разговор,
так  не  бойся,  --  вот  уж из-за чего ни одного общественного
деяния не упустишь.
     7. Молитва афинян: пролейся дождем,  милый  мой  Зевс,  на
пашню  афинял и на долины. Либо вовсе не молиться, либо вот так
-- просто и свободно.
     8. Как говорят, что  назначил  Асклепий  такому-то  конные
прогулки, холодные умывания или ходить босым, точно так скажем:
назначила  природа целого такому-то болезнь, увечье, утрату или
еще что-нибудь такое. Ибо и там это "назначить" имеет  примерно
такой  смысл:  назначил  такому-то  то-то  в соответствии с его
здоровьем,  и  здесь  то,  как   складываются   у   кого-нибудь
обстоятельства,  как  бы  назначено  ему  в  соответствии с его
судьбой. Мы говорим: "Так складываются у  нас  обстоятельства";
как  ремесленники  говорят, что складываются пригнанные камни в
стенах или пирамидах, когда они хорошо прилажены один к другому
в той или иной кладке. И так во всем -- один лад. И как из всех
тел составляется такое  вот  тело  мира,  так  из  всех  причин
составляется  такая  вот  причина-судьба.  То,  о чем я говорю,
знают и простые обыватели. Говорят же они: вот что принесла ему
судьба. А это ему принесла, значит это ему назначено. Примем же
это, как то, что назначено Асклепием. Ведь и там немало  бывает
горького,  а  мы  принимаем -- в надежде на здоровье. Так пусть
достижение  и  свершение  того,  что  замыслила  о  тебе  общая
природа,  мыслится  тобой,  словно  это -- твое здоровье. Вот и
приемли все, что происходит, хотя бы оно и  казалось  несколько
отталкивающим,  раз  уж  оно ведет туда, к мировому здоровью, к
благому Зевесову пути и благоденствию. Не принесла бы  вот  это
природа,  если бы оно целому пользы не принесло. Возьми природу
чего бы то ни было -- ничего она не  приносит  такого,  что  не
соответствует   тому,   чем   она  управляет.  Итак,  есть  два
основания, почему должно принимать с нежностью все, что с тобой
случается. Во-первых:  с  тобой  случилось,  тебе  назначено  и
находилось в некотором отношении к тебе то, что увязано наверху
со  старшими  из  причин.  Во-вторых: что относится к каждому в
отдельности, также является причиной  благоденствия,  свершения
и,  Зевсом  клянусь,  самого  существования того, что управляет
целым.  Ибо  становится   увечной   целокупность,   если   хоть
где-нибудь  порвано  сочленение и соединение, в частях ли или в
причинах. А ведь когда ропщешь, ты, сколько умеешь, рвешь их  и
некоторым образом даже уничтожаешь.
     9.  Не бросать дело с брезгливостью, не опускать рук, если
редко   удастся   тебе   делать   и   то,   и   это    согласно
основоположениям. Нет, сбившись, возвращаться снова и ликовать,
если  хоть  основное  человечно  выходит,  и  любить то, к чему
возвращаешься. И не приходить к философии как к  наставнику,  а
так,  как  больной  глазами  к губке и яйцу, а другой к мази, к
промыванью. Тогда ты не красоваться будешь послушанием  разуму,
а успокоишься в нем. Ты помни, что философия хочет только того,
чего  хочет  твоя природа, а ты другого захотел, не по природе.
-- Но есть ли что-нибудь привлекательнее, чем  вот  это?  --  А
наслаждение,   не   этим  ли  обманывает?  Ты  посмотри-ка,  не
привлекательнее   ли   великодушие,   благородство,   простота,
доброжелательность,  праведность?  А  самого-то благоразумения,
что привлекательнее, если дойдет до тебя его  безошибочность  и
благое течение во всем, что касается сознающей и познавательной
силы.
     10.  Вещи  некоторым  образом так прикровенны, что многим,
притом  незаурядным  философам,   они   представлялись   совсем
непостижимыми, да даже и для самих стоиков они труднопостижимы.
И  всякое  наше  согласие  переменчиво, ибо где он, неизменный?
Теперь переходи к самим  предметам:  как  недолговечны,  убоги,
подвластны  иной  раз  и  распутнику,  и  девке,  и  грабителю.
Обратись далее к нравам окружающих -- самого  утонченного  едва
можно  вынести; что себя самого еле выносишь, я уж не говорю. И
вот в этой тьме, мути и потоке естества, и времени, и движения,
и того, что движется, есть ли, не  придумаю,  хоть  что-нибудь,
что можно ценить, о чем хлопотать. Напротив, утешать себя нужно
ожиданием естественного распада и не клясть здешнее пребывание,
а  искать отдохновения единственно вот в чем: во-первых, ничего
не случится со мной иначе как в  согласии  с  природой  целого;
во-вторых, дано мне не делать ничего против моего бога и гения,
потому что никто не заставит пойти против него.
     11.  На  что  я  сейчас  употребляю  свою душу? Всякий раз
спрашивать себя так и доискиваться, что у  меня  сейчас  в  той
доле  меня,  которую называют ведущее, и чья у меня сейчас душа
-- не ребенка ли? а может  быть  подростка?  или  еще  женщины?
тирана? скота? зверя?
     12.  Каково  все  то,  что  людям  кажется  благом, можешь
увидеть хотя  бы  вот  откуда.  Задумай  подлинно  существующее
благо,  ну  вот  благоразумение,  здравомыслие, справедливость,
мужество; их-то задумав, не услышишь вдогонку  известное:  "так
много  благ..."  --  не подойдет. Потому что, если задумать то,
что  представляется  благом  толпе,  изречение  комедиографа  и
произнесут,  и  с  легкостью признают, что верно сказано. Толпа
тоже, значит, представляет себе это различие, иначе и с  первым
это   никак   не   расходилось  бы  и  не  было  отвергнуто,  и
относительно богатства,  удобства,  роскоши  или  славы  мы  не
воспринимали  бы  это  речение  как меткое и остроумное. Но иди
тогда дальше и спроси, чтить ли, признавать ли за  благо  такие
вещи,  которые  и  не  помыслишь  так,  чтоб нельзя было кстати
прибавить, что от изобилия их "негде уж оправиться".
     13. Состою из причинного и вещественного, а ведь ничто  из
этого  не уничтожается в небытие, как и не возникло из небытия.
По превращении помещена будет всякая часть меня в  некую  часть
мира,  а  та  превратится  в  другую  еще часть мира, и так без
предела. По таком же превращении и сам я возник когда-то, и те,
кто породили меня, и далее так  же  в  другой  беспредельности.
Ничто  ведь не мешает утверждать это, даже если мир управляется
по определенным кругооборотам.
     14. Разум и искусство разумения суть способности,  которым
довольно  себя  и  дел,  сообразных  себе;  устремляются они из
свойственного им начала, а путь их прямо к лежащему перед  ними
назначению.   Вот  и  называются  такие  деяния  прямодеяниями,
знаменуя таким образом прямоту пути.
     15. Не заботиться человеку ни о чем  таком,  что  не  есть
задание  человека,  поскольку  он  человек.  Не  требуется  это
человеку, не подразумевает этого сама человеческая природа и не
назначено это как совершенство человеческой природы. Нет, не  в
этом  назначение  человека,  и не в этом то, что составляет его
назначение, -- благо. К тому же если  бы  что-нибудь  из  этого
входило   в   задание   человека,   то  пренебрегать  этим  или
противостоять не было бы заданием, и не хвалы  был  бы  достоин
тот,  кто  доволен и без этого; и не был бы благороден тот, кто
меньше, чем мог бы, этим пользуется, если бы только  благо  это
было.  Между  тем,  чем  больше  человек  лишает себя этого или
чего-нибудь подобного, а то еще сносит, когда его этого лишают,
тем он лучше.
     16. Каковое часто представляешь себе, такова будет и  твоя
мысль, потому что душа пропитывается этими представлениями; вот
и  пропитывай  ее  с упорством такими представлениями, что, где
живешь, там можно счастливо жить. А живешь  при  дворе,  значит
можешь счастливо жить при дворе. И опять же: ради чего устроена
всякая  вещь,  к тому она и устроена, а к чему устроена, к тому
стремится, а к чему стремится,  в  том  ее  назначение,  а  где
назначение,  там  и  польза всякой вещи, и благо. Так вот благо
разумного существа в общности, а что мы рождены  для  общности,
давно  доказано.  Или  не  явственно  доказано, что худшее ради
лучшего, а лучшее одно ради другого? А ведь одушевленное  лучше
бездушного, разумное же -- одушевленного.
     17. Гнаться за невозможным -- безумие. А невозможно, чтобы
негодные не поступали в общем именно так.
     18. Ни с кем не случается ничего, что не дано ему вынести.
Вот с  другим  случилось  то же самое, а он либо не ведает, что
оно случилось, либо выказывает величие своего духа  и  остается
уравновешен  и не сломлен бедой. Так ведь это же страшно, чтобы
неведение или похвальба были сильнее благоразумения.
     19. Вещи сами по себе ничуть даже не затрагивают души, нет
им входа в душу и не могут они поворачивать душу или  приводить
ее  в движение, а поворачивает и в движение приводит только она
себя самое, и какие суждения найдет достойными себя, таковы для
нее и будут существующие вещи.
     20.   Вообще-то   расположенность   к   человеку   у   нас
чрезвычайная  -- поскольку надо делать им хорошее и терпеть их.
А поскольку иные становятся поперек пути в  деле,  к  какому  я
расположен,  человек  уходит  для  меня в безразличное, не хуже
солнца, ветра, зверя. Помешать деятельности такое может, но для
моего устремления и душевного  склада  это  не  помеха  --  при
небезоговорочности   и   переходе,   когда  мысль  переходит  и
преобразует   в   первостепенное   всякое   препятствие   нашей
деятельности.  И продвигает в деле самая помеха делу и ведет по
пути трудность пути.
     21. Из всего, что есть в мире, чти сильнейшее, а  это  то,
что  всем  распоряжается  и всем ведает. Точно так же из всего,
что в тебе, чти сильнейшее -- оно как раз  единородно  первому.
Ибо и в тебе это то, что распоряжается другими, и твоя жизнь им
управляема.
     22.  Что  не  вредно  городу,  не вредит и гражданину. При
всяком представлении  о  вреде  применяй  такое  правило:  если
городу  это  не вредит, не вредит и мне; если же вредит городу,
то не следует сердиться на  повредившего  городу.  Недосмотр  в
чем?
     23. Помышляй почаще о той быстроте, с которой проносится и
уходит  все,  что  существует  или  становится. Ибо и естество,
подобно реке, в непрерывном течении, и  действия  в  постоянных
превращениях,  и  причины  в тысячах разворотов; даже и то, что
близко, ничуть не устойчиво, а  беспредельность  как  прошлого,
так и будущего -- зияние, в котором все исчезает. Ну не глуп ли
тот,  кто  при  всем  том  надувается  или дергается или вопит,
словно велик этот срок и надолго эта досада.
     24. Помни о всеобщем естестве, к коему ты  такой  малостью
причастен, и о всецелом веке; коего краткий и ничтожный отрезок
тебе отмерен, и о судьбах, в коих какова вообще твоя часть?
     25.  Другой погрешил чем-то против меня? Пусть сам смотрит
-- свой душевный склад, свои действия. А я сейчас при том, чего
хочет для меня общая природа, и делаю я то, чего хочет от  меня
моя природа.
     26.  Ведущая  и  главенствующая  часть твоей души пусть не
знает разворотов от гладких или же шероховатых движений плоти и
пусть не судит с ней заодно, но очертит  это  и  ограничит  эти
переживания   соответствующими   частями  тела.  Когда  же  они
передаются мысли по иному -- по единострастию единенного  тела,
тогда  не  пытаться  идти против ощущения, раз уж оно природно;
пусть только ведущее от самого  себя  не  прилагает  признания,
будто это добро или зло.
     27. Жить с богами. А живет с богами, кто упорно показывает
им, что душе его угодно уделяемое ей, и что делает она то, чего
желает  ее  гений, коего, словно кусочек себя, Зевс каждому дал
защитником и водителем. Дух и разум каждого -- это он.
     28. На потного сердишься ты?  на  того,  у  кого  изо  рта
пахнет?  Ну  что, скажи, ему поделать? такой у него рот, пазуха
такая, и неизбежно, чтобы было оттуда такое  выделение.  --  Но
ведь  человек разум имеет, мог бы заняться этим и сообразить, в
чем погрешность. -- Вот хорошо-то! Выходит, и у тебя разум; так
ты и продвинь своим разумным складом  разумный  склад  другого;
укажи,  напомни. Послушается, так исцелишь, и сердиться нечего.
Ни на подмостках, ни на мостовой.
     29. Как ты помышляешь жить, уйдя отсюда, так можешь жить и
здесь; а не дают, тогда вовсе уйди из  жизни,  только  не  так,
словно  зло  какое-то потерпел. Дымно -- так я уйду; экое дело,
подумаешь. А покуда ничто такое не уводит меня из  жизни  --  я
независим,  и  никто  не  помешает  мне  делать то, что желаю в
согласии с природой разумного и общественного существа.
     30. Разум целого обществен -- сделал  же  он  худшее  ради
лучшего,  а в лучшем приладил одно к другому. Ты видишь ли, как
он все подчинил,  сочинил,  всякому  воздал  по  достоинству  и
господствующее привел к единению друг с другом.
     31.  Как  ты  относился  до  сих  пор  к богам, родителям,
братьям, жене, детям, учителям, дядькам, друзьям,  домашним,  к
рабам?  ко  всем ли у тебя до сих пор получается: "Не совершить
ничего беззаконно и не сказать"?  Вспомни  и  то,  что  ты  уже
прошел  и  на  что тебя уже хватило, и что теперь полное у тебя
знание жизни и что  это  последнее  твое  служение,  и  сколько
прекрасного  ты видел и сколько раз пренебрег наслаждениями или
болью, сколько славы не взял, к скольким недобрым был добр.
     32. Как могут души неискушенные и  невежественные  смущать
искушенную  и  сведущую!  А  какая душа искушена и сведуща? Та,
которая знает начало,  назначение  и  разум,  который  проходит
сквозь  все  естество  и  через целую вечность, по определенным
кругооборотам всем управляя.
     33. Недолго, и стану пепел или кости, может имя, а то и не
имя. А имя-то -- звук и звон, да и все, что ценимо в жизни,  --
пусто,  мелко,  гнило;  собачья грызня, вздорные дети -- только
смеялись и уж плачут. А  верность,  стыд,  правда,  истина  "на
Олимп  с  многопутной  земли  улетели".  Что  же тогда и держит
здесь, раз ощущаемое нестойко и так легко превращается, чувства
темны и ложновпечатлительны, а  и  сама-то  душа  --  испарение
крови.  Слава  у  таких  --  пустое.  Так  что же? Готовишься с
кротостью либо угаснуть, либо перейти. А пока не  пришел  срок,
чем  довольствоваться?  Чем  же иным, кроме как чтить и славить
богов, а людям делать добро. Выдерживай  их,  воздерживайся  от
них.  А  что  не находится в пределах твоей плоти и дыханья, об
этом помни, что оно не твое и не от тебя зависит.
     34. В любой час можно обрести благое течение, раз уж можно
идти благим путем, раз уж можно путем признавать и действовать.
Две вещи общие душе  бога,  и  человека,  и  всякого  разумного
существа:  не  знать  помехи от другого, а еще то, чтобы видеть
благо  в  душевном  складе  и  деянии  правдолюбца  и  на  этом
завершать желание.
     35.  Если  это  не мой порок и не деятельность, сообразная
моему  пороку,  и  нет  вреда  от  этого  общему,  зачем  я  не
безразличен к этому? Ну, а что вредит общему?
     36. Не предаваться всецело власти представлений, а быть по
возможности  бдительным к их ценности, и даже если они сошли до
средних вещей.  не  воображай,  что  тут  вред  --  плохая  это
привычка.  Нет, как старик, уходя, забирает у воспитанника юлу,
памятуя, что это юла, так и здесь; а не то будешь вопить, как с
подмостков: -- Человек, да ты не забыл ли, что  это  такое?  --
Нет. Но они так об этом усердствуют. -- Так значит и тебе стать
глупцом?   Наконец-то,  где  бы  меня  ни  прихватило,  я  стал
благополучный  человек.  Благополучный  --  значит  такой,  кто
избрал  себе  благую  участь,  а  благая  участь  -- это благие
развороты души, благие устремления, благие деянья.

     ШЕСТАЯ КНИГА

     1. Естество целого послушно и податливо, а  у  разума,  им
управляющего, нет никакой причины творить зло, потому что в нем
нет зла, и не творит он зла, и ничто от него вреда не терпит. А
ведь по нему все происходит и вершится.
     2.  Считай  безразличным, зябко ли тебе или жарко, если ты
делаешь, что подобает; и выспался ли ты при этом  или  клонится
твоя  голова,  бранят  тебя  или  же славят, умираешь ли ты или
занят иным образом, потому что и умирать -- житейское  дело,  а
значит и тут достаточно, если справишься с настоящим.
     3.  Гляди внутрь; пусть в любом деле не ускользнет от тебя
ни собственное его качество, ни ценность.
     4. Все предметы так скоро превращаются и либо  воскурятся,
если уж естество едино, либо рассыплются.
     5.  Управляющий  разум знает, по какому расположению и что
делает, и с каким веществом.
     6. Лучший способ защититься -- не уподобляться.
     7. Ищи  радости  и  покоя  единственно  в  том,  чтобы  от
общественного деяния переходить к общественному деянию, памятуя
о боге.
     8.  Ведущее это то, что себя же будит, преобразует, делает
из себя, что только хочет, да и все, что происходит, заставляет
представляться таким, каким само хочет.
     9.  Все  вершится  согласно  природе  целого   --   а   не
какой-нибудь  другой, окружающей извне или извне окруженной или
же отделенной вовне.
     10. Либо  мешанина,  и  переплетение,  и  рассеянье,  либо
единение, и порядок, и промысл. Положим, первое. Что же я тогда
жажду  пребывать  в  этом случайном сцеплении, в каше? О чем же
мне тогда и мечтать, как не о том, что  вот  наконец-то  "стану
землею".  Что  ж  тут терять невозмутимость -- уж придет ко мне
рассеянье, что бы я там ни делал. Ну а если  другое  --  чту  и
стою крепко и смело вверяюсь всеправителю.
     11. Если обстоятельства как будто бы вынуждают тебя прийти
в смятение,  уйди  поскорее  в себя, не отступая от лада более,
чем ты вынужден, потому  что  ты  скорее  овладеешь  созвучием,
постоянно возвращаясь к нему.
     12.  Если  бы  у тебя и мать была сразу, и мачеха, ты бы и
эту почитал, а все-таки постоянно ходил бы к  той.  Вот  так  у
тебя  теперь придворная жизнь и философия: ходи почаще туда и у
той отдыхай, из-за которой ты способен принять  эту  другую,  и
она тебя.
     13.  Как  представлять себе насчет подливы или другой пищи
такого рода, что это рыбий труп, а то -- труп птицы или свиньи;
а  что  Фалернское,  опять  же,  виноградная  жижа,   а   тога,
окаймленная  пурпуром,  --  овечьи  волосья, вымазанные в крови
ракушки; при совокуплении -- трение внутренностей  и  выделение
слизи  с  каким-то содроганием. Вот каковы представления, когда
они  метят  прямо  в  вещи  и  проходят  их   насквозь,   чтобы
усматривалось,  что они такое, -- так надо делать и в отношении
жизни в  целом,  и  там,  где  вещи  представляются  такими  уж
преубедительными,  обнажать  и  разглядывать  их невзрачность и
устранять предания,  в  какие  они  рядятся.  Ибо  страшно  это
нелепое ослепление, и как раз когда кажется тебе, что ты чем-то
особенно  важным  занят,  тут-то  и оказываешься под сильнейшим
обаянием. Вот и смотри, что сказал Кратет о самом Ксено-крате.
     14. Большую  часть  того,  чем  восхищается  толпа,  можно
свести   к  совсем  общему  родовому,  к  тому,  что  соединено
состоянием или природой -- камни, бревна, смоковницы, виноград,
маслины. У тех, в ком больше  соразмерности,  --  склонность  к
тому,  что соединено душой, как стада, табуны. Кто поизысканнее
-- привязаны к тому, что соединено разумной  душой,  только  не
всеобщей,   а   поскольку   она   что-нибудь  умеет  или  имеет
какой-нибудь  навык,  иначе  говоря,  к  тому,  чтобы  обладать
множеством  двуногих.  Тот  же,  кто  чтит разумную, всеобщую и
гражданственную душу, тот уж на другое не  станет  смотреть,  а
прежде  всего  свою  душу  бережет в ее разумном и общественном
состоянии и движении и сродникам своим способствует в том же.
     15. Одно торопится стать, другое перестать; даже и в  том,
что   становится,   кое-что  уже  угасло;  течение  и  перемена
постоянно молодят мир, точь-в-точь как беспредельный век  вечно
молод  в  непрестанно несущемся времени. И в этой реке можно ли
сверх меры почитать что-нибудь из этого  мимобегущего,  к  чему
близко  стать  нельзя,  -- все равно как полюбить какого-нибудь
пролетающего мимо воробышка, а он гляди-ка, уж и с глаз  долой.
Вот  и.  сама  жизнь  наша  -- нечто подобное: как бы испарение
крови и вдыхание воздуха. Ибо каково вдохнуть воздух однажды  и
выдохнуть,  что  мы  все время делаем, таково ж и приобретенную
тобой  с  рождением  вчера  или  позавчера  самое   дыхательную
способность разом вернуть туда, откуда ты ее почерпнул.
     16.  Не  дорого дышать, как растения, вдыхать, как скоты и
звери, впитывать представления, дергаться в  устремлении,  жить
стадом,  кормиться,  потому  что  это  сравнимо с освобождением
кишечника. Что ж дорого? Чтоб трубили? Нет.  Или  чтоб  языками
трубили? ведь хвалы людей -- словесные трубы. Значит и славу ты
бросаешь.  Что ж остается дорогого? Мне думается -- двигаться и
покоиться согласно собственному  строю;  то,  к  чему  ведут  и
упражнения, и искусства. Ведь всякое искусство добивается того,
чтобы нечто устроенное согласовалось с делом, ради которого оно
устроено.  Так  садовник,  ухаживающий  за  лозой, или тот, кто
объезжает коней или за собакой ухаживает, заботится об этом.  А
воспитатели, учителя о чем же пекутся? Это и дорого, и если это
в  порядке,  то  обо  всем  другом  не  твоя забота. Неужели не
перестанешь ты ценить и многое другое?  Тогда  не  бывать  тебе
свободным,  самодостаточным,  нестрастным, потому что неизбежно
станешь завидовать, ревновать, быть подозрительным к  тем,  кто
может  отнять  это, или еще станешь злоумышлять против тех, кто
имеет  это  ценимое  тобой.  Вообще  неизбежно  в   совершенное
замешательство  прийти  тому,  кто  нуждается хоть в чем-нибудь
таком,  да  и  в  богохульство  впасть.  А  вот  трепет   перед
собственным  разумением и почитание его сделают, что и сам себе
будешь нравиться, и с сотоварищами ладить, и с  богами  жить  в
согласии, то есть славить все, что они уделяют и устрояют.
     17.  Вверх,  вниз,  по  кругу несутся первостихии, но не в
этом движение добродетели; оно -- нечто  более  божественное  и
блаженно шествует своим непостижным путем.
     18.  Нет,  что они делают! -- людей, живущих в одно с ними
время и вместе с ними, они хвалить не  желают,  а  сами  тщатся
снискать  похвалу  у  потомков,  которых никогда не видели и не
увидят. Отсюда совсем уж близко до  огорчения,  что  предки  не
слагали тебе похвальных речей.
     19.  Хоть  бы  и  с  трудом тебе давалось что-нибудь -- не
признавай  это  невозможным  для  человека,  а  напротив,   что
возможно  и  свойственно  человеку,  то  считай доступным и для
себя.
     20.  В  гимнасии  и  ногтем  тебя   зацепят,   и   головой
кто-нибудь,  метнувшись, ударит -- так ведь мы же не показываем
виду  и  не  обижаемся   и   после   не   подозреваем   в   нем
злоумышленника.   Ну,   остережемся,  но  не  как  врага  и  не
подозревая, а только уклоняясь благожелательно. Так  пусть  это
же произойдет и в других частях жизни: пропустим многое, словно
мы  в  гимнасии, потому что можно, как я сказал, уклоняться без
подозрений, без вражды.
     21. Если кто может  уличить  меня  и  показать  явно,  что
неверно  я что-нибудь понимаю или делаю, переменюсь с радостью.
Я же правды ищу, которая  никому  никогда  не  вредила;  вредит
себе, кто коснеет во лжи и неведении.
     22.  А  я  делаю,  что  надлежит,  прочее меня не трогает,
потому  что  это  либо  бездушное,  либо   бессловесное,   либо
заблудшее и не знающее пути.
     23.  С существами неразумными и вообще вещами и предметами
обходись уверенно и свободно, как тот, кто имеет разум, с теми,
что разума не имеют. С  людьми  же  обходись,  как  с  имеющими
разум,  --  общественно. Во всем призывай богов. И безразлично,
сколько воемени ты будешь это делать, потому что  достаточно  и
трех часов таких.
     24.  Александр  Македонский  и погонщик его мулов умерли и
стали одно и то же -- либо приняты в тот же осеменяющий  разум.
либо одинаково распались на атомы.
     25.   Поразмысли-ка,   сколько   телесного   и   душевного
происходит сразу в каждом из нас в малое  мгновение.  Тогда  не
станешь  удивляться,  как  в  том  едином  и  всецелом,  что мы
называем мир, вмещается сразу еще много больше, а  вернее  все,
что происходит.
     26.  Если  кто  поставит  тебе  вопрос,  как  пишется  имя
АНТОНИН, неужели ты будешь произносить каждую букву с  натугой?
Ну  а  станет  сердиться,  так  рассердишься  и  ты?  Разве  не
перечислишь тихо все  знаки  поочередно?  Точно  так  и  здесь:
помни,  что  всякое  надлежащее слагается из определенных числ.
Это имей в виду и не смущайся, на негодующих не негодуй,  четко
исполняй свое задание.
     27.  Как же это свирепо -- не позволять людям устремляться
к тому, что кажется им  естественным  и  полезным!  А  ведь  ты
некоторым  образом не позволяешь им это, когда негодуешь на то,
что они заблуждаются. Они-то кидаются на это, конечно  же,  как
на  естественное  и  полезное. -- Так ведь не так это! -- Тогда
учи и показывай, не сердясь.
     28.  Смерть  --  роздых  от  чувственных  впечатлений,  от
дергающих устремлений, от череды мыслей и служения плоти.
     29.  Постыдно,  чтоб  в  той жизни, в которой тело тебе не
отказывает, душа отказывала бы тебе раньше.
     30. Гляди, не оцезарись, не пропитайся порфирой --  бывает
такое.  Береги себя простым, достойным, неиспорченным, строгим,
прямым, другом справедливости, благочестивым, доброжелательным,
приветливым, крепким  на  всякое  подобающее  дело.  Вступай  в
борьбу,  чтобы  оставаться  таким,  каким пожелало тебя сделать
принятое тобой учение. Чти богов, людей храни.  Жизнь  коротка;
один  плод  земного существования -- праведный душевный склад и
дела на общую пользу. Во всем ученик Антонина: это  его  благое
напряжение  в том, что предпринимается разумно, эта ровность во
всем,  чистота,  ясность  лица,  ласковость,   нетщеславие,   а
честолюбие тогда, когда речь шла о постижении в делах; и как он
вообще  ничего  не  оставлял,  пока  не  рассмотрит дело вполне
хорошо  и  ясно;  и  как  без   порицания   сносил   тех,   кто
несправедливо его порицал; как не спешил никуда и как не слышал
клевет;  и  какой старательный был наблюдатель нравов и людских
дел, а не хулитель  их;  не  пугливый,  не  подозрительный,  не
мудрствующий;  и сколь немногим довольствовался, будь то жилье,
постель, одежда,  еда  или  прислуга;  и  как  трудолюбив,  как
вынослив;  до  вечера  он  на скудном столе и даже испражняться
имел обыкновение не  иначе,  как  в  заведенное  время;  а  эта
прочность  и  неизменность  в  дружбе  и  терпимость к тем, кто
открыто выступал против его решений, и радость, если кто укажет
лучшее; и как был благочестив без суеверия. Встретить  бы  тебе
свой последний час с такой же, как у него, чистой совестью.
     31.   Отрезвись   и  окликни  себя,  и  снова  проснувшись
сообрази, что это сны мучили тебя; и бодрствуя, гляди  на  это,
как ты глядел на то.
     32.  Из тела я и души. Ну, телу -- все безразлично, потому
что оно различать не может, разумению же безразлично то, что не
является его деятельностью, а все, что есть  его  деятельность,
уже  от него зависит. Впрочем, даже из этого оно озабочено лишь
тем, что в настоящем, ибо  будущие  его  действия  или  прошлые
также безразличны.
     33.  Не против природы труд для руки или ноги, покуда нога
делает ножное, а рука -- все ручное. Точно так и человеку,  как
человеку,  не против природы труд, пока он делает человеческое.
А не против природы, так и не беда.
     34.   Какими   наслаждениями   наслаждались    насильники,
развратники, терзатели своих отцов, тираны.
     35.  Не  видишь ты разве, как простые ремесленники, хоть и
прилаживаются в какой-то мере к обывателям,  но  тем  не  менее
держатся  разумения  своего искусства и не отходят от него. Так
не страшно ли, если лекарь или строитель больше будут трепетать
перед  разумением   своего   искусства,   чем   человек   перед
собственным разумом, который у него един с богами?
     36.  Азия, Европа -- закоулки мира. Целое море -- для мира
капля. Афон -- комочек в нем. Всякое настоящее  во  времени  --
точка  для  вечности.  Малое все, непостоянное, исчезающее. Все
оттуда идет, либо устремляясь прямо из  общего  ведущего,  либо
как  сопутствующее.  И  ль1  чная  пасть,  и  отрава,  и всякое
злодейство точно так же, как  колючка  или  грязь,  есть  некое
последующее  сопутствие  тем строгим и прекрасным вещам. Так не
представляй же себе это чуждым  тому,  что  ты  чтишь.  Нет,  о
всеобщем источнике помышляй.
     37.  Кто  видит нынешнее, все увидел, что и от века было и
что будет в беспредельности времен --  ведь  все  единородно  и
однообразно.
     38. Чаще помышляй об увязанности всего, что есть в мире, и
об отношении одного к другому. Потому что некоторым образом все
сплетается  одно с другим и все поэтому мило одно другому. Ведь
одно  другому  сообразно   благодаря   напряженному   движению,
единодыханию и единению естества.
     39.   Какие   уж   привелись   обстоятельства,   к  тем  и
прилаживайся, и какие выпали люди, тех люби, да искренно!
     40. Орудие, приспособление,  горшок  любой,  если  делает,
ради чего устроен, так и ладно. А ведь их устроитель, где он? В
том  же,  что  соединено  природой, живет внутри устроившая все
сила. Оттого и надо особенно перед ней  трепетать  и  полагать,
чго  если ты ведешь жизнь, следуя ее воле, то и тебе всецело по
уму, и у всецелого все по уму.
     41. Если положишь себе за благо или зло что-нибудь, что не
в твоей воле, то, как только будешь ввергнут в такую  беду  или
не  дается  тебе  такое  вот  благо,  неизбежно станешь бранить
богов, а  людей  ненавидеть  за  то,  что  стали  или,  как  ты
подозреваешь, могут стать причиной того, что ты ввергнут или не
далось.  И много же мы творим зла из-за такого различения. Если
же будем заниматься только тем благом и злом,  что  зависят  от
нас,  то  нет  никакой  причины  ни бога винить, ни на человека
восстать как на врага.
     42. Все мы служим единому назначению, одни  сознательно  и
последовательно,   другие  --  не  сознавая.  Вроде  того,  как
Гераклит называет и спящих работниками и  сотрудниками  мировых
событий.  Всякий здесь трудится по-своему, и с избытком -- тот,
кто сетует  и  пытается  противостоять  и  уничтожать  то,  что
сбывается,  потому  что и в таком нуждается мир. Ты пойми уж на
будущее,  с  кем  становишься  в  ряд.  Потому  что  тот,  всем
управляющий,  в  любом  случае  распорядится  тобой прекрасно и
примет тебя как некую  часть  в  сотрудничество  и  содействие.
Смотри  только, не стань такой частью, как дешевый смехотворный
стих в пьесе, о каком говорит Хрисипп.
     43. Разве солнце берется за дело дождя?  или  Асклепий  за
дело  Плодоносящей?  а  звезды?  отличаясь  одна  от другой, не
сотрудничают ли в одном деле?
     44. Если уж боги рассудили обо мне и о том, что должно  со
мной случиться, так хорошо рассудили -- ведь трудно и помыслить
безрассудное  божество,  а  стремиться мне зло делать какая ему
причина? ну какой прок в этом им или тому общему, о коем  всего
более  их  промысл?  И  если  они  обо  мне  в  отдельности  не
рассудили, то про общее уж конечно рассудили, так что я  должен
как   сопутствующее  и  то,  что  со  мной  сбывается,  принять
приветливо  и  с  нежностью.  Если  же  нет  у  них  ни  о  чем
рассуждения  (верить такому неправедно), то давайте ни жертв не
станем приносить им, ни молиться, ни клясться  ими,  и  ничего,
что  делаем так, будто боги здесь и живут с нами вместе. И если
они не рассуждают ни о чем, что для нас важно, тогда можно  мне
самому рассудить, что мне полезно. А полезно каждому то, что по
его   строению   и   природе,   моя   же   природа  разумная  и
гражданственная. Город и отечество мне,  Антонину,  --  Рим,  а
мне, человеку, -- мир. А значит, что этим городам на пользу, то
мне только и благо.
     45.  Что  бы  ни  случилось  с  чем-либо,  полезно целому.
Довольно бы и этого. -Однако если проследишь, то увидишь также:
и то, что с человеком или с людьми. А то, что принято  называть
пользой, следует относить к средним вещам.
     46.  Как претят тебе все одни и те же картины амфитеатра и
других мест в том же  роде,  на  однообразие  которых  несносно
глядеть,  точно  так  и  в  отношении  жизни в целом пойми: все
сверху донизу одно и то же, из того же все. До каких же пор?
     47. Постоянно помышляй о самых разных людях  самых  разных
занятий и самых разных народов, что они умерли, так чтобы дойти
до  Филистиона  и  Феба  и  Ориганиона. Потом переходи к другим
племенам: надлежит  всем  подвергнуться  превращению  там,  где
столько  уже  искусных  витий,  столько  строгих  мыслителей --
Гераклит, Пифагор, Сократ, а еще раньше сколько героев, сколько
потом  полководцев,  владык.  А  затем  еще  Евдокс,   Гиппарх,
Архимед,   другие   изощренные  дарования,  уверенные  в  себе,
трудолюбивые,  хитрые,  надменные,  еще  и  насмехавшиеся   над
тленной,  мгновенной жизнью человеческой, как Менипп, и сколько
их было! О них обо всех помышляй, что давно уж лежат.
     И что им в этом плохого? Хоть бы и тем, кого не  упоминают
вовсе? Одно только и стоит здесь многого: жить всегда по правде
и справедливости, желая добра обидчикам и лжецам!
     48.   Когда   хочешь   ободрить  себя,  помысли  различные
преимущества  твоих  современников:   предприимчивость   этого,
скромность  того,  щедрость третьего, у другого еще что-нибудь.
Ведь ничто так не ободряет, как явленное в нравах живущих рядом
людей воплощение доблестей, особенно когда они случатся вместе.
Вот почему стоит держать их под рукой.
     49. Разве ты сетуешь, что в тебе столько вот весу, а не  в
два  раза  больше?  Точно  так же, что вот до стольких лет тебе
жить, а не больше. Как ты довольствуешься,  сколько  определено
тебе естества, так и с временем.
     50. Ты пытайся убедить их, но действуй хотя бы и против их
воли,  раз  уж  ведет  тебя к этому рассуждение справедливости.
Если  же  кто  этому  противится  грубой  силой,   переходи   к
благорасположению   и   беспечалию,   а   заодно   воспользуйся
препятствием ради иной доблести, и помни, что ты  устремляешься
небезоговорочно,  что невозможного ты и не желал. -- Тогда чего
же? --  Такого  вот  устремления.  --  Это  получаешь.  На  что
приведены, то сбывается.
     51.   Тщеславный   признает   собственным   благом   чужую
деятельность, сластолюбец  --  свое  переживание,  разумный  --
собственное деяние.
     52. Можно не дать этому никакого признания и не огорчаться
душой,   потому  что  не  такова  природа  самих  вещей,  чтобы
производить в нас суждения.
     53. Приучи себя не быть невнимательным к тому, что говорит
другой, и вникни сколько можешь в душу говорящего.
     54. Что улью не полезно, то пчеле не на пользу.
     55. Если б хулили моряки кормчего, а больные врача, кого б
потом держались, и как ему  самому  доставлять  тогда  спасение
плавающим или здоровье врачуемым?
     56. С кем я вошел в мир -- сколько уж их ушло.
     57.  Больному  желтухой мед -- горькое, укушенному бешеным
животным вода -- страшное, для детей мячик -- прекрасное. Что ж
я сержусь? Или кажется тебе, что  заблуждение  безвреднее,  чем
желчь у желтушного и яд у бешеного?
     58.   По   разуму   твоей   природы  никто  тебе  жить  не
воспрепятствует; против разума общей природы -- ничто  с  тобою
не произойдет.
     59.  Каковы  те,  кому  они  хотят  нравиться,  для  каких
свершений и какою деятельностью; как быстро век  все  укроет  и
сколько уже укрыл.

     СЕДЬМАЯ КНИГА

     1. Порок -- что такое? То, что ты часто видел. И при всем,
что случается,  пусть у тебя под рукой будет: вот -- то, что ты
часто видел. Вообще вверху, внизу найдешь все то же -- то,  чем
полны  предания древних, средних, недавних времен, чем и теперь
полны города и  жилища.  Ничто  не  ново,  все  и  привычно,  и
недолговечно.
     2.  Основоположения  могут  ли  отмереть,  если  только не
угаснут соответствующие им представления? А разжечь  их.  снова
-- от  тебя  же  зависит.  Могу  я  здесь как следует применить
признание? Раз могу, что же смущаюсь? ведь то,  что  вне  моего
разума,  то  вообще  ничто  для моего разума. Пойми это, будешь
прям. А обновление для тебя возможно -- смотри только  на  вещи
снова так, как уже начинал видеть их, -- в этом обновление.
     3.  Тщета  пышности,  театральные  действа, стада, табуны,
потасовки;  кость,  кинутая   псам;   брошенный   рыбам   корм;
муравьиное  старанье  и  гаскакье;  беготня  напуганных  мышей;
дерганье кукол на нитках. И среди  всего  этого  должно  стоять
благожелательно,  не  заносясь,  а  только сознавая, что каждый
стоит столько, сколько стоит то, о чем он хлопочет.
     4. Надо осознавать, что говорится -- до единого  слова,  а
что  происходит -- до единого устремления. В одном случае сразу
смотреть,  к  какой  цели  отнесено,   а   в   другом   уловить
обозначаемое.
     5.  Хватает у меня разумения на это или нет? Если хватает,
то оно и служит мне в деле  как  орудие,  данное  мне  природой
целого.  Если  же  не  хватает,  то либо уступлю дело тому, кто
способен лучше с ним справиться, раз уж не выходит иначе,  либо
делаю, как могу, объединившись с тем, кто способен помочь моему
ведущему  сделать  то,  что сейчас важно для общей пользы. Ведь
что бы я ни делал сам или с чьей-либо помощью, только о  том  и
следует заботиться, что пригодно и подходит для общества.
     6.  Сколько  их,  прославленных, предано уж забвению. Да и
те, что прославили, с глаз долой.
     7. Не стыдись, когда помогают; тебе поставлена задача, как
бойцу под крепостной стеной. Ну что же делать, если, хромый, ты
не в силах один подняться на  башню,  а  с  другим  вместе  это
возможно?
     8.  Пусть будущее не смущает, ты к нему придешь, если надо
будет,  с  тем  самым  разумом,  который  теперь  у  тебя   для
настоящего.
     9.  Все  сплетено  одно  с другим, и священна эта связь, и
ничего почти нет, что чуждо другому. Потому что все соподчинено
и упорядочено в едином миропорядке. Ибо мир во всем един, и бог
во всем един, и естество едино, и един  закон  --  общий  разум
всех разумных существ, и одна истина, если уж одно назначение у
единородных и единому разуму причастных существ.
     10.  Все, что вещественно, не медлит исчезнуть во всеобщем
естестве,  и  все  причинное  немедленно  приемлется   всеобщим
разумом,   и   воспоминание   обо  всем  не  медля  погребается
вечностью.
     11. Для разумного существа, что содеяно по природе,  то  и
по разуму.
     12. Исправен или исправлен.
     13.  Что  в  единенных телах суставы тела, то же по смыслу
среди разделенных тел  --  разумные  существа,  устроенные  для
некоего единого сотрудничества. Осознание этого скажется у тебя
больше, если почаще будешь говорить себе, что вот я -- сустав в
совокупности  разумных  существ. А если ты так говоришь, что ты
просто в составе целого, то значит еще не любишь людей от всего
сердца, и радость от благодеяния тобою еще не постигнута; и еще
ты  делаешь  его  просто  как  подобающее,  а   не   так,   как
благодетельствующий самого себя.
     14. Пусть любое выпадает извне тому, что может пострадать,
когда  ему  это  выпало; наверное само пострадавшее и посетует,
если ему угодно. Я же, если не признаю, что происшедшее -- зло,
никак не пострадал. А ведь мне дано не признать.
     15. Кто бы что ни делал,  ни  говорил,  а  я  должен  быть
достойным.  Вот как если бы золото, или изумруд, или пурпур все
бы себе повторяли: кто бы что ни делал, ни говорил, а я  должен
быть изумруд и сохранять свой собственный цвет.
     16.  Ведущее самому себе не досаждает -- скажем, не пугает
себя по собственной  прихоти.  А  если  кто  другой  может  его
напугать  или  опечалить, пусть попытается, потому что оно само
не пойдет сознательно на такой разворот. Твое тело  само  пусть
печется,  если  может,  чтобы  ему  как-нибудь не пострадать, и
пусть само рассказывает, как оно там страдает. А вот твоя душа,
хоть ее и пугают и печалят, всецело распоряжаясь  признанием  в
этих  делах,  пусть  никак  не страдает -- ты не доведешь ее до
такого суждения. Ведущее само по себе ни в  чем  не  нуждается,
если  не сотворит себе нужды, точно так же оно невозмутимо и не
знает помех, если само себя не возмутит и себе же не помешает.
     17. Блаженство -- это благое божество или благое  ведущее.
Так  что  же  ты тут делаешь, представление? Иди, добром прошу,
откуда пришло, потому что ты мне не нужно. Ну да, ты пришло  по
старому обыкновению, я не сержусь -- только уйди.
     18.  Страх  превращения?  А  может  ли что происходить без
превращения? Что любезнее и свойственнее природе целого? Сам ты
можешь ли хоть вымыться, если  не  превратятся  дрова?  Или  ты
можешь  напитаться,  если  не  превратится еда? Хоть что-нибудь
нужное может ли  совершиться  без  превращения?  Так  разве  не
видишь ты, что и твое превращение -- нечто сходное и сходным же
образом необходимое для природы целого?
     19.  В  естестве  целого словно в потоке передвигаются все
тела, соприрод-ные целому и  с  ним  сотрудничающие,  как  наши
части одна с другой.
     Скольких   уже   Хрисиппов,  скольких  Сократов  поглотила
вечность, скольких Эпиктетов! Это же пусть явится  тебе  и  обо
всяком другом и человеке, и деле.
     20.  Меня одно-единственное касается: как бы самому мне не
сделать такого, чего не желает строение человека, или так,  как
оно не желает, или чего сейчас не желает.
     21.  Недалеко  забвение: у тебя -- обо всем и у всего -- о
тебе.
     22. Любить и тех,  кто  промахнулся,  --  это  свойственно
человеку. А это получится, если учтешь и то, что все -- родные,
заблуждаются  в  неведении  и против своей воли, и что вы скоро
умрете оба, а более всего, что не повредил он тебе, ибо ведущее
твое не сделал хуже, чем оно было прежде.
     23. Природа целого из всего, что есть,  словно  из  воска,
слепила  коня какого-нибудь, потом смешала это и взяла вещество
для древесной природы, а там, положим, для человека, после  еще
на  что-нибудь. И всякий раз это очень ненадолго. И не страшнее
ларцу быть сломанным, чем быть собранным.
     24. Озлобленное лицо очень уж не согласно с природой; если
она часто замирает или является видимостью, она в конце  концов
угаснет,  так что невозможно будет ее разжечь. Поэтому старайся
осознавать, что это противно разуму. Ведь если  уйдет  ощущение
своего заблуждения, тогда жить зачем?
     25.    Все,   что   видишь,   вот-вот   будет   превращено
природой-распорядительницей  всего;  она  сделает  из  того  же
естества  другое,  а  из  того еще другое, чтобы вечно юным был
мир.
     26.  Если  кто  чем-нибудь  погрешил  против  тебя,  сразу
подумай:  что  он,  делая  это,  признавал  добром  и злом? Это
усмотрев, пожалеешь его без изумления или гнева. Ведь либо ты и
сам еще считаешь добром то же или почти то же самое, что  и  он
-- тогда  надо  прощать; либо ты уже не признаешь добром и злом
всякое  такое,  и  тогда  тебе   не   так   уж   трудна   будет
благожелательность к менее зоркому.
     27. Не мыслить отсутствующее как уже существующее; счесть,
сколько  превосходного в настоящем, и в связи с этим напоминать
себе, как бы оно желанно было, если б его  не  было.  С  другой
стороны,  остерегайся,  как  бы вот этак радуясь, не привыкнуть
тебе настолько это ценить, чтобы смутиться, утратив это.
     28. Крепись в себе  самом.  Разумное  ведущее  по  природе
самодостаточно,  если  действует справедливо и тем самым хранит
тишину.
     29. Сотри представление. Не дергайся. Очерти настоящее  во
времени.  Узнай,  что  происходит,  с  тобой  ли  или с другим.
Раздели  и  расчлени  предметы  на  причинное  и  вещественное.
Помысли  о  последнем  часе.  Неправо содеянное оставь там, где
была неправота.
     30. Сопутствовать мыслью тому,  что  говорится.  Погружать
мысль в то, что происходит и производит.
     31.  Просветлись  простотой,  скромностью и безразличием к
тому,  что  среднее  между  добродетелью  и   пороком.   Полюби
человеческую природу. Следуй за богом. Говорит философ: Всецело
по обычаю, а по правде только первостихии. Но довольно помнить:
Всецелое -- по своему обычаю. Вот уж совсем мало.
     32.  О  смерти: или рассеянье, если атомы, или единение, и
тогда либо угасание, либо переход.
     33. О боли: что  непереносимо,  уводит  из  жизни,  а  что
затянулось,  переносимо. И мысль через обретение себя сохраняет
свою тишину, и ведущее не станет хуже. А раз уж какие-то  части
пострадали от боли, то пусть, если могут, сами заявят об этом.
     34.  О  славе.  Рассмотри  их  разумение, каково оно, чего
избегает и за чем гонится. А еще: как  морской  песок  опять  и
опять  ложится  поверх  прежнего,  так  прежнее  в жизни быстро
заносится новым.
     35. "У кого есть мысль великолепная и созерцающая время  и
бытие  в целом, тому человеческая жизнь представится ли, как ты
думаешь, чем-нибудь значительным? -- Исключено, сказал тот.  --
Так,  видно,  и  смерть  для  такой  мысли  не покажется чем-то
ужасным? -- Ни в коем случае".
     36. Творя добро, слыть дурным -- царственно.
     37. Безобразно,  когда  послушное  лицо  соблюдает  вид  и
порядок  по  воле разумения, а в самом-то разумении ни вида, ни
порядка.
     38. На ход вещей нам гневаться не следует  --  Что  им  за
дело? !
     39. Дай же бессмертным богам и нам, земнородным, отраду.
     40.  Жизнь  пожинать,  как  в пору зрелый злак, -- Того уж
нет, а тот стоит.
     41. Пренебрегли детьми и мною боги -- что ж, Знать, есть и
в этом смысл.
     42. Ибо благо со мной и правда со мной.
     43. Не рыдай с другим, не задыхайся.
     44. "А я, пожалуй, справедливо отвечу  ему  таким  словом,
что  нехорошо  ты,  друг,  считаешь, если думаешь, что человек,
который вообще на что-нибудь годен,  должен  прикидывать,  жить
ему или умереть (от чего проку мало), а не смотреть единственно
на  то,  справедливо  ли  он  действует  или несправедливо, как
достойный человек или дурной".
     45. "В том, мужи афиняне, и правда -- где кто-либо сам  же
себя сочтет за лучшее поставить или где его поставит начальник,
там,  думается  мне,  ему  и встречать опасность, не принимая в
расчет смерть или другое что, а только постыдное".
     46. "А ты взгляни-ка, счастливец: разве смелое и благое --
в том, чтоб сохранять и сохраняться?  Вот  от  этого-то,  чтобы
жить,  скажем,  столько-то  времени,  настоящему  человеку надо
отказаться и не дрожать за жизнь, но  вверившись  в  этом  деле
богам  и  поверив  старухам,  что  от  судьбы никуда не уйдешь,
думать больше о том, как бы положенный срок прожить  как  можно
достойнее".
     47.  Смотреть  на  бег  светил, ведь и ты бежишь вместе, и
мыслить непрестанно о превращении одной стихии  в  другую.  Ибо
такие представления очищают от праха земной жизни.
     48.  Прекрасно это у Платона. И когда о людях судишь, надо
рассматривать все наземное как бы откуда-то сверху:  поочередно
стада,  войска,  села,  свадьбы,  разводы,  рождение  и смерть,
толчею в судах, пустынные  места,  пестрые  варварские  народы,
праздники,  плач,  рынки, совершенную смесь и складывающийся из
противоположностей порядок.
     49. Вновь  видеть  то,  что  уже  прошло.  Сколько  держав
пережили   превращение!   Видеть  вперед,  что  будет  --  тоже
возможно. Оно ведь конечно будет единообразно  и  не  уйдет  от
лада  настоящего. Оттого и равно, изучать ли жизнь человеческую
сорок лет или же тысячелетиями. Ну что еще ты увидишь?
     50.
     . . . И то, что землей рождено,
     В нее же уйдет,
     а эфира дитя
     Вернется обратно в небесный предел

     или так:

     распадение переплетений атомов и какое-то такое расточение
бесчувственных первостихий.

     51. Еще:
     Едой, питьем и разными заклятьями
     Поток отводят, смерти уклоняются. . .
     А бурю, рожденную в лоне богов,
     Сносить суждено нам без жалоб.
     52.   Скорее   стремящийся   возобладать,   чем    служить
общественно;  не  почтительный, не подчинившийся происходящему,
не снисходительный к недосмотрам ближних.
     53. Там, где можно свершить дело по общему богам  и  людям
разуму,  там ничего нет страшного. Потому что где дано получить
потребное от блаженно  шествующей  и  поступающей  сообразно  с
устроением деятельности, там не подозревай никакого худа.
     54.   От  тебя  везде  и  всегда  зависит  и  благочестиво
принимать как благо  то,  что  сейчас  с  тобой  происходит,  и
справедливо  относиться  к  тем  людям,  что  сейчас с тобой, и
обращаться по правилам искусства с тем представлением,  которое
у  тебя  сейчас,  для того чтобы не вкралось что-нибудь, что не
постигательно.
     55. Не оглядывайся на чужое ведущее, а прямо на то смотри,
к чему тебя природа ведет: природа целого с помощью того, что с
тобой случается, а твоя -- с помощью того,  что  надлежит  тебе
делать.   А  надлежит  то,  что  сообразно  устроению  каждого,
устроено же все прочее ради  существ  разумных,  как  и  вообще
худшее  ради  лучшего,  а разумные существа -- друг ради друга.
Так  вот,  первостепенным  в  человеческом  устроении  является
общественное.   Второе   --   неподатливость   перед  телесными
переживаниями, ибо свойство разумного и духовного  движения  --
определять  свои границы и никогда не уступать движениям чувств
и устремлений, так  как  эти  последние  животны,  духовное  же
движение  хочет  первенствовать,  а  не  быть под властью. И по
праву -- ведь ему от  природы  дано  ими  всеми  распоряжаться.
Третье    в    разумном   устроении   --   неопрометчивость   и
проницательность.  Так  вот,  держась  этого,   пусть   ведущее
шествует прямо и всем своим владеет.
     56.  А  теперь нужно остаток жизни прожить по природе, как
если бы ты, отжив свое, уже умер.
     57. Любить только то, что  тебе  выпало  и  отмерено.  Что
уместнее этого?
     58.  При  каждом  событии  иметь  перед глазами тех, с кем
случалось то  же  самое,  а  потом  они  сетовали,  удивлялись,
негодовали. А теперь где они? Нигде. Что же, и ты так хочешь? а
не   так,   чтобы   оставить  чужие  развороты  души  тем,  кто
разворачивает или разворачивается, а  самому  всецело  заняться
тем,  как  распорядиться  этими  событиями?  Ведь распорядишься
прекрасно, и это будет твой материал. Только  держись  и  желай
быть  прекрасен  перед самим собой, что бы ты ни делал. И помни
как о том, так и о другом -- небезразлично то, от кого деяние.
     59. Внутрь гляди, внутри источник блага, и он всегда может
пробиться, если будешь всегда его откапывать.
     60. Надо, чтобы и тело было собранным и не разбрасывалось,
будь то в движении или в покое. Ведь  подобно  тому  как  мысль
выражается  на лице, сберегая его осмысленность и благообразие,
так и от всего  тела  должно  требовать  того  же.  И  все  это
соблюдать с непринужденностью.
     61.  Искусство жить похоже скорее на искусство борьбы, чем
танца,  потому  что  надо  стоять  твердо  и  с  готовностью  к
неожиданному, а не к известному заранее.
     62.  Внимательно  рассматривать,  кто  они такие, те, чьих
отзывов ты домогаешься, и каково их ведущее. Потому что  ты  не
станешь  бранить  тех,  кто  ошибается  против  своей воли, и в
свидетельстве  их  не  будешь  нуждаться,  когда  заглянешь   в
источники их признания и устремления.
     63.  Сказано:  против  воли  лишается  истины всякая душа.
Точно так же и справедливости, здравомыслия, благожелательности
и всего такого. И ничего нет важнее,  как  вспоминать  об  этом
непрестанно -- будешь со всеми тише.
     64.  При  всякой боли пусть у тебя будет под рукой, что не
постыдна она и что правительницу-мысль хуже не делает, так  как
не  губит  ее  ни  в  ее вещественном, ни в общественном. И при
любой почти боли пусть поможет тебе еще и эпикурово: переносимо
и не вечно, если помнишь о границах и не примысливаешь. Помни и
о том, что  многое,  на  что  мы  сетуем,  втайне  тождественно
страданию -- так с сонливостью, потением, с вялостью к еде. Так
вот,  когда  ты  раздражен  чем-нибудь  таким, говори себе, что
поддался страданию.
     65. Смотри, к нелюдям не относись так, как люди к людям.
     66. Да откуда мы знаем, что душевный склад Телавга не  был
добротнее  Сократова?  Не  довольно  же,  что  кончина  Сократа
славнее, что он бойчее вел беседы с софистами, легче  переносил
ночные  заморозки, а когда приказали привезти саламинца, решил,
что это будет мужественно -- воспротивиться, а  еще  красовался
на  дорогах  --  всем  этим  вполне еще можно заняться, как оно
доподлинно было. Нет, здесь надо рассмотреть  то,  какова  была
душа  Сократа  и  сумел  ли  он довольствоваться тем, чтоб быть
справедливым к людям и праведным перед богами, не досадуя ни на
что  попусту  и  чужому  неведению  не  рабствуя,   ничуть   не
отчуждаясь от того, что уделяет природа целого, и не соглашаясь
на  это словно невыносимое, и телесным страстям не предоставляя
единострастный разум.
     67. Не в такое сцепление замешала  природа,  чтобы  нельзя
было  определить  себе  границу  и себе подчинить все свое: она
очень даже допускает, чтобы человек дошел до  божеского  и  при
том остался не узнан как таковой. Об этом всегда помни, а еще о
том,  как  мало  надо,  чтобы  жить  счастливо. Так что если ты
изверился в своем знании диалектики или природы, не отказывайся
из-за этого  быть  благородным,  почтительным,  общественным  и
послушным богу.
     68.  Прожить неприневоленно в совершенном благодушии, хотя
бы кричали о тебе, что им вздумается. хотя бы  звери  раздирали
члены  вот  этого  вокруг  тебя  наросшего  месива.  Ведь разве
что-нибудь  мешает  мысли  сохранять  свою  тишину,   благодаря
истинному   суждению   об   окружающем,   а   также  готовности
распоряжаться именно тем, что ей выдалось? Так, чтобы  суждение
говорило  тому,  чтб  ему  выпадает:  ты -- естественно, хотя и
покажешься не таким; а то, что распоряжается, говорило бы тому,
что ему подпадает: а вот и  ты,  потому  что  для  меня  всегда
именно  настоящее  предмет  разумной  и общественной доблести и
вообще искусства человеческого и божественного.  Ибо  все,  что
случается, с богом или человеком -- по их расположению, и нет в
нем ничего нового или несподручного, а все знакомо и исполнимо.
     69.  Совершенство  характера  -- это то, чтобы всякий день
проводить  как  последний,  не  возбуждаться,  не  коснеть,  не
притворяться.
     70. Боги бессмертны, а не сетуют, что уж придется им целую
вечность  терпеть  вечно  великое  множество прескверных людей;
более того, боги  всячески  о  них  заботятся;  а  ты,  который
вот-вот прекратишься, зарекаешься -- ты, из скверных один.
     71.  Смешно  это: собственной порочности не избегать, хоть
это и возможно, а чужую избегать, что никак невозможно.
     72.  Что  разумная  и  гражданственная  сила  находит   не
духовным  и  не общественным, то она по праву считает весьма ей
уступающим.
     73. Ты сделал добро, другому -- сделано добро. Что же  ты,
как  безумец,  ищешь  что-то  третье  сверх  этого? чтобы еще и
знали, как хорошо ты сделал, или чтобы возмещение получить?
     74.  Благодетельствуемый  не  устает.   Благодеяние   есть
деяние,    согласное   с   природой.   Так   не   уставай   же,
благодетельствуя, благодетельствовать себе.
     75. Природа целого устремилась к  миропорядку.  И  теперь,
что  ни  происходит, либо происходит последственно, либо лишено
всякого  смысла  даже  и  самое  главное,  к  чему   собственно
устремляется  всемирное  ведущее.  Вспомнишь  это, и много тише
будет у тебя на душе.

     ВОСЬМАЯ КНИГА

     1. Против тщеславия еще и то помогает, что  уж  не  можешь
сказать,  будто  прожил как философ всю жизнь или хоть с юности
-- нет, и людям, и тебе  самому  явственно,  что  далек  ты  от
философии. Ты погряз, и теперь нелегко снискать славу философа,
да  и  положение  ничуть  не способствует. А потому, если ты по
правде увидел, в чем дело, так уж оставь то,  каков  покажешься
другим;   довольно  тебе,  если  проживешь,  сколько  тебе  там
остается, так, как хочет твоя природа. Вот  и  рассмотри,  чего
она  хочет,  и пусть ничто другое тебя не трогает -- изведал же
ты, как после стольких блужданий ты нигде не  обрел  счастливой
жизни:  ни  в  умозаключениях, ни в богатстве, ни в славе, ни в
удовольствии -- нигде. Тогда где ж она? В  том,  чтобы  делать,
чего  ищет  природа  человека. А как ему сделать это? Держаться
основоположений,  из  которых  устремления  и   деяния.   Каких
основоположений?  О  добре и зле: нет человеку добра в том, что
не  делает  его  справедливым,  здравомысленным,  мужественным,
свободным,   и   никакого   нет   зла  в  том,  что  не  делает
противоположного этому.
     2. При всяком деяний спрашивай себя: подходит ли оно  мне?
не  раскаюсь  ли? Немного -- и все кончено, и не станет ничего.
Так чего же еще  искать,  кроме  нынешнего  дела  для  существа
разумного, общественного и равноправного с богом?
     3.  Но Александр, Гай, Помпеи -- что они рядом с Диогеном,
Гераклитом, Сократом? Эти видели вещи, их причины и вещество, и
ведущее   их   оставалось   самим   собой;   а   там,   сколько
прозорливости, столько же и рабства.
     4.  5.  Что  они  будут  делать все то же, хоть разорвись.
Во-первых, уйди от смятения, потому что все по природе  целого,
и  в  скором  времени  будешь  никто  и  нигде, как Адриан, как
Август.  А  потом:  уставившись  на  дело,  на  него  гляди  и,
припомнив,  что  должно  тебе  быть  человеком достойным и чего
требует от человека природа, делай это без  оглядок  и  говори,
как   представляется   тебе   всего   справедливее   --  только
доброжелательно, совестливо, непритворно.
     6. Природа целого  занята  тем,  чтобы  переложить  отсюда
туда,  превратить,  оттуда взять, сюда принести; одни развороты
-- небывалого не опасайся; все привычно, да и равны уделы.
     7. Всякая природа довольна, когда шествует благим путем. А
разумная природа шествует благим путем, когда не дает  согласия
на   ложное  или  неявственное  в  представлениях,  устремления
направляет только на деяния общественные, а желания и уклонения
оставила при том, что зависит только  от  нас,  и  приветствует
все,  что  идет от всеобщей природы. Ведь она часть целого, как
природа листа -- часть природы растения. Только  природа  листа
-- часть   природы  бесчувственной,  неразумной  и  подвластной
помехам, человеческая же природа -- часть  природы  невредимой,
духовной  и  справедливой,  раз  уж  она  всякому дает равные и
достойные уделы времени,  естества,  причинного,  деятельности,
обстоятельств.   Разумеется,  здесь  смотри  не  на  то,  чтобы
равенство было во всякой частности, а на то, что  все  вкупе  у
одного отвечает всему вместе в другом. .
     8.  Читать  невозможно,  но  гордыню  оттеснить  можно, но
одолевать наслаждение и боль  можно,  но  быть  выше  славы  их
можно,  на  бесчувственных  и неблагодарных не гневаться, а еще
заботиться о них -- можно.
     9. И чтобы никто от тебя не слышал больше, как  ты  хулишь
жизнь при дворе -- и сам ты от себя.
     10.  Раскаяние,  когда  спохватишься,  что  упустил  нечто
дельное; а ведь доброе  --  это  непременно  нечто  дельное,  и
человеку  достойному  и прекрасному следует стараться о нем. Но
ведь прекрасный и достойный человек не может раскаиваться,  что
он   упустил   какое-нибудь   наслаждение,   а   следовательно,
наслаждение и не дело, и не благо.
     11. Это вот -- что оно само по себе в своем строении?  что
в  нем естественно и вещественно? что причинно?! что оно делает
в мире? как долго существует?
     12. Когда тяжко просыпаться, вспомни, что  это  по  твоему
строению  и по человеческой природе -- производить общественные
деяния, а спать -- общее с существами неразумными; а  что  кому
по  природе,  то  и располагает больше, то ему и сродни и более
того -- ему заманчиво.
     13. Постоянно и при всяком, по возможности,  представлении
вести рассуждение о природе, страстях, познании.
     14. Кого ни встретишь, говори себе наперед: каковы у этого
основоположения о добре и зле? Ведь если о наслаждении и боли и
о том, что их вызывает, если о славе, бесславьи, жизни и смерти
он держится,  скажем, таких вот положений, то для меня не будет
удивительно или странно, когда он поступит так вот и так; я  же
не забуду, что так он вынужден поступать.
     15.  Помни: как постыдно изумляться, что смоковница смокву
приносит, так же и когда мир что-либо  приносит  из  того,  чем
плодоносен. Вот врачу или кормчему стыдно же дивиться, если кто
в горячке или ветер подул в лицо.
     16.  Помни,  что  и  перемениться, и последовать тому, что
тебя поправляет, равно подобает свободному. Ибо это  твое  дело
свершается, по твоему же устремлению и суждению, да и по твоему
же уму.
     17.  Если от тебя зависит, зачем делаешь? Если от другого,
на кого негодуешь? На атомы? или на  богов?!  Безумно  в  обоих
случаях.  Никого  не хулить. Если можешь, поправь его; этого не
можешь, тогда хоть само дело. И этого не  можешь,  так  к  чему
твое хуление? А просто так ничего делать не надо.
     18.  Что  умерло,  вне  мира  не  выпадает.  А  если здесь
остается,  то  и  превращается  здесь  же,  и  распадается   на
собственные   первостихии   --   мировые   и   твои.  Они  тоже
превращаются -- и не скулят.
     19. Все  рождено  для  чего-то:  конь,  лоза.  Что  же  ты
изумляешься?  Солнце -- оно скажет: я вот для чего рождено. Так
и другие  боги.  А  для  чего  ты?  Наслаждаться?  Ты  погляди,
держится ли эта мысль.
     20.  Всякая природа наметила прекращение ничуть не меньше,
чем начало и весь путь, как тот, кто  подбрасывает  мяч.  Ну  и
какое  же благо, что полетел мячик вверх, и какое зло, что вниз
полетел или упал? Благо ли пузырю, что он возник? что лопнул --
беда ли? И со светильником так.
     21. Выверни и  взгляни,  каково  оно  и  каким  становится
старое, больное, потасканное.
     Кратковечность  какая  и  тот,  кто хвалит, и тот, кого; и
тот, кто помнит, и кого. Это в нашем  закоулке,  и  то  не  все
согласны друг с другом и каждый с самим собой. А и вся-то земля
-- точка.
     22. Держись предмета -- основоположения, или деятельности,
или обозначаемого.  Ты  заслужил это и еще предпочитаешь завтра
стать хорошим, а не сегодня быть.
     23. Делаю что-либо? делаю,  сообразуясь  с  благом  людей.
Происходит  что  со  мной?  принимаю,  сообразуясь  с  богами и
всеобщим источником, из которого выведено все, что рождается.
     24. Вот каким тебе представляется мытье: масло, пот, муть,
жирная вода, отвратительно все. Так и всякая другая часть жизни
и всякий предмет.
     25. Луцилла Вера, потом Луцилла;  Секунда  Максима,  потом
Секунда;  Эпитинхан Диотима, потом Эпитинхан; Фаустину Антонин,
потом Антонин. И все так. Целер Адриана,  потом  Целер.  А  эти
острые, знающие все наперед, самоослепленные -- где они? А ведь
остры  были  Харакс  и Де-метрий Платоник, и Евдемон, и кто там
еще.  И  все  мимолетно,  все  давно  умерло.  Иных  вовсе   не
вспоминали,  другие превратились в баснословие, об иных и басни
скоро забудутся. Об этом  помнить,  потому  что  придется  либо
рассеяться  твоему  составу, либо угаснуть твоему дыханью, либо
переместиться и быть поставленным в другое место.
     26.  Радость  человеку  --   делать   то,   что   человеку
свойственно.   А   свойственна  человеку  благожелательность  к
соплеменникам, небрежение к чувственным движениям, суждение  об
убедительности  представлений,  созерцание  всеобщей  природы и
того, что происходит в согласии с ней.
     27.  Троякое  отношение:  к  сосуду,  облегающему  нас;  к
божественной  причине,  от которой происходит со всеми все; и к
другим людям.
     28. Страдание либо телу зло -- пусть  тогда  само  заявит;
либо  душе.  Но  в  ее  власти  сохранить ясность и тишину и не
признавать,  что  зло.  Ибо  всякое  суждение,   а   вместе   и
стремление,  желание  или уклонение находятся внутри, и никакое
зло сюда не подымается.
     29. Стирай представления, упорно повторяя себе:  сейчас  в
моей  власти,  чтобы  в  этой душе не было никакой низости, или
вожделения,   или   вообще   какого-нибудь    смятения.    Нет,
рассматривая   все,  каково  оно  есть,  всем  распоряжаюсь  по
достоинству. Помни об этой от природы данной власти.
     30.  И  в  сенате,   и   с   кем   угодно   вести   беседу
благопристойно, не вычурно -- здравой пусть будет речь.
     31.  Двор  Августа,  жена,  дочь,  внуки, пасынки, сестра,
Агриппа, родственники, домашние, друзья, Арий, Меценат,  врачи,
жрецы-гадатели  --  смерть  всего этого двора. Потом переходи к
другим и не так, чтобы смерть людей по отдельности, а вроде как
Помпеи. А еще то, что пишут на памятниках:  Последний  в  роду.
Прикинуть,  сколько  терзаний  было  у  предков  о каком-нибудь
наследнике, а  потом  и  то,  что  должен  же  кто-нибудь  быть
последним. А потом опять смерть всего рода.
     32.  Надо  складывать  жизнь  от  деяния  к деянию, и если
каждое получает, по возможности, свое, этим довольствоваться. А
чтобы оно свое получило, никто тебе воспрепятствовать не может.
-- Станет внешнее  что-нибудь  на  пути.  --  Так  ведь  против
"справедливо",  "здравомысленно",  "рассудительно" это ничто. А
если  и  воспрепятствует  чему-нибудь  действенному,  то  самым
благорасположением  к  этому  препятствию и благожелательностью
перехода к тому, что налицо, тотчас навстречу  выступит  другое
действие, прилаженное к тому распорядку, о котором речь.
     33. Брать без ослепления, расставаться с легкостью.
     34.  Видал ты когда-нибудь отрубленную руку, или ногу, или
отрезанную голову, лежащую где-то в стороне от остального тела?
Таким делает себя -- в меру собственных  сил  --  тот,  кто  не
желает  происходящего  и  сам  же  себя  отщепляет  или  творит
что-нибудь противное общности. Вот и лежишь ты где-то в стороне
от природного единения, ты, который родился как  часть  его,  а
теперь  сам  себя  отрубил.  Но вот в чем здесь тонкость: можно
тебе воссоединиться снова. Этого бог не позволил никакой другой
части, чтобы сперва отделиться и отсечься, а потом сойтись.  Ты
посмотри,  как  это  хорошо  он почтил человека: дал ему власть
вовсе не порывать  с  целым,  а  если  порвет,  то  дал  прийти
обратно, срастись и снова стать частью целого.
     35.  Вообще по своим способностям всякое разумное существо
-- примерно то же, что природа разумных существ. Вот и  это  мы
от  нее взяли: как она включает все, что становится на пути или
против идет, вмещает это в свою судьбу  и  делает  частью  себя
самой, так и разумное существо может всякое препятствие сделать
собственным   материалом   и   распоряжаться  им  по  исходному
устремлению.
     36. Пусть не смущает тебя представление о жизни  в  целом.
Не раздумывай, сколько еще и как суждено, наверное, потрудиться
впоследствии.  Нет,  лучше  спрашивай  себя  в каждом отдельном
случае: что непереносимого и несносного  в  этом  деле?  Стыдно
будет  признаться!  А  потом  напомни себе, что не будущее тебя
гнетет и не  прошлое,  а  всегда  одно  настоящее.  И  как  оно
умаляется, если определишь его границу, а мысль свою изобличишь
в том, что она такой малости не может выдержать.
     37.  Что,  сидит  ли  у могилы своего господина Панфия или
Перга м? Или, может, Хабрий и Диотим у Адриана?! -- Смешно.  Ну
а  сидели бы, так те бы чувствовали? ну а почувствовали бы, так
и возрадовались? а возрадовались бы, так бессмертны  бы  стали?
Не  суждено  разве  было  и  этим  сперва сделаться старухами и
стариками, а там и умереть? и что же делать тем после того, как
умерли эти? Все это мешок смрада и грязи.
     38. Если способен остро смотреть, смотри, как  сказано,  с
суждением, взглядом мудрости.
     39.   Не   вижу   в   устроении   разумного  существа  тон
добродетели, которая противостояла  бы  справедливости;  а  вот
наслаждению -- вижу: воздержность.
     40.  Не  признаешь  того,  что,  казалось,  причиняет тебе
печаль, и вот сам ты уже в полной безопасности. -- Кто это сам?
-- Разум. -- Так я же не разум. -- Будь.  И  пусть  разум  себя
самого  не  печалит. А если чему-нибудь там у тебя плохо, пусть
оно само за себя признается.
     41. Помеха в ощущениях -- беда  животной  природы.  Помеха
устремлению  также  беда животной природы. Знает такие помехи и
беды также и растительное устроение. Вот  и  помеха  разуму  --
беда   разумной  природы.  Все  это  переноси  на  себя.  Боль,
наслаждение  тебя   коснулись?   Ощущение   рассмотрит.   Вышла
стремлению  препона?  Если  ты устремился безоговорочно, это уж
точно беда разумного существа. Но если считаешься с  общим,  то
нет  ни  вреда,  ни  помехи.  Ибо тому, что принадлежит разуму,
другой никогда не  помешает;  не  касаются  его  ни  огонь,  ни
железо, ни тиран, ни клевета, ничто вообще; коль станет круглым
сфером, им останется.
     42.  Хоть  не  достоин, а никак себя не печалить; я ведь и
другого никогда по своей воле не опечалил.
     43. У всякого своя радость. У меня вот -- когда здраво мое
ведущее и не отвращается ни от кого из людей и ни от чего,  что
случается с людьми, а напротив, взирает на все доброжелательным
взором, все приемлет и всем распоряжается по достоинству.
     44.  Ты подари себе вот это время. Кто гонится за славой в
потомстве-, не учитывает, что те будут другие  эти,  которые  в
тягость, и тоже смертные. И вообще, что за дело тебе, какие они
там издают звуки и как именно признают тебя?
     45.  Возьми  и брось меня, куда хочешь -- ведь и там будет
со мной  милостив  мой  гений,  иначе  говоря,  удовольствуется
состоянием или действием, сообразным собственному устроению. Ну
стоит  ли  оно  того, чтобы из-за этого была неблагополучна моя
душа, чтоб была  она  себя  самой  хуже  --  низкая,  желающая,
сжавшаяся, пугливая? да найдешь ли ты что-нибудь, что стоило бы
этого?
     46.  С  человеком никак не может произойти то, что не есть
человеческое дело, как и с  быком  случается  только  бычье,  с
виноградом  --  виноградное  и  с  камнем  то,  что свойственно
камням. А если со всяким случается то, к чему оно и привыкло, и
рождено, что тут негодовать? Общая  природа  не  принесла  тебе
ничего, что непереносимо.
     47.  Если  тебя печалит что-нибудь внешнее, то не оно тебе
досаждает, а твое о нем суждение. Но стереть  его  от  тебя  же
зависит.  Ну а если печалит что-нибудь в твоем душевном складе,
кто воспрепятствует тому, чтобы  ты  исправил  основоположение?
Если же ты все-таки опечален, не делая того, что представляется
тебе  здравым,  не  лучше  ли делать, чем печалиться? -- Но тут
препона из крепких. -- Тогда не печалься, не  в  тебе,  значит,
причина  неделания.  --  Так  ведь  жить  не стоит, если это не
делается. -- Тогда уходи из жизни благожелательно, как  умирает
и тот, у кого делается, -- да с кротостью перед препоной.
     48.  Помни, что необоримо становится ведущее, если, в себе
замкнувшись, довольствуется собой и не делает, чего  не  хочет,
даже  если неразумно противится. Что уж когда оно само рассудит
о  чем-нибудь  разумно,  осмотрительно!  Вот  почему   твердыня
свободное  от  страстей  разумение.  И  нет  у  человека  более
крепкого прибежища, где он становится неприступен. Кто этого не
усмотрел --  тот  невежда,  кто  усмотрел,  да  не  укрылся  --
несчастный.
     49.  Не  говори  себе  ничего  сверх  того,  что  сообщают
первоначальные представления. Сообщается, что  такой-то  бранит
тебя.  Это сообщается, а что тебе вред от этого, не сообщается.
Вижу, что болен ребенок. Вижу; а что он в опасности,  не  вижу.
Вот  так  и оставайся при первых представлениях, ничего от себя
не  договаривай,  и  ничего  тебе  не  деется.  А   еще   лучше
договаривай, как тебе все знакомо, что случается в мире.
     50.   Огурец  горький  --  брось,  колючки  на  дороге  --
уклонись, и все. Не приговаривай: и зачем  это  только  явилось
такое  на  свет?  Потому  что  посмеется  над тобой вникающий в
природу человек, как посмеются плотник и скорняк, если  осудишь
их  за  то,  что  у  них  в  мастерской видны стружки и обрезки
изделий. Так ведь у них же есть хоть, куда выбросить это,  а  у
всеобщей  природы  ничего нет вне ее, и в том-то удивительность
ремесла, что определив себе границы, она  преобразует  в  самое
себя все, что кажется изнутри гибнущим, устаревающим, ни на что
не  годным,  а затем прямо из этого делает другое, молодое, так
что не  надобно  ей  запаса  извне,  не  нужно  и  места,  куда
выбросить хлам. Она, значит, довольствуется своим местом, своим
материалом и собственным своим ремеслом.
     51.  И  в делах не теряться, и в речах не растекаться, и в
представлениях не блуждать, душе не сжиматься вдруг или  же  из
себя выскакивать; и в жизни досуга не потерять.
     Убивают,  терзают,  травят  проклятиями.  Ну и что это для
чистоты, рассудительности, здравости  и  справедливости  мысли?
Как  если  бы  кто  стоял у прозрачного, сладостного родника, и
начал его поносить. Уже  и  нельзя  будет  пить  источаемую  им
влагу?  Да  пусть  он  бросит  туда  грязь, а то и хуже -- вода
быстро  рассеет  все  это,  размоет  и  ни  за  что   этим   не
пропитается.  Как  бы  и  тебе  не  колодцем  быть, а таким вот
родником?! -- Если всякий час будешь соблюдать благородство  --
доброжелательное, цельное, скромное.
     52.  Кто  не знает, что такое мир, не знает, где он сам. А
кто не знает, для чего он рожден, не знает, ни кто он,  ни  что
такое мир. А кто опустит что-нибудь из этого, не скажет и того,
для чего сам он родился. Так кем же, скажи, представляется тебе
тот,  кто  избегает  или гонится за шумом похвал от тех, кто не
знает, ни где они, ни кто такие?
     53. Хочешь ты, чтобы тебя хвалил человек, который за  один
час  трижды  себя обругает? хочешь нравиться тому, кто сам себе
не нравится? Или нравится себе тот, кто раскаивается  почти  во
всем, что делает?
     54.  Как дыхание соединяет тебя с окружающим воздухом, так
пусть разумение соединяет с окружающим все разумным, потому что
разумная сила разлита повсюду и  доступна  тому,  кто  способен
глотнуть  ее,  не  менее,  чем  воздушное  доступно  тому,  кто
способен дышать.
     55. Порок вообще миру никак не вредит, а в частности никак
другому не  вредит,  и  вреден  только  тому,  кому  вверено  и
удалиться от него, чуть только он этого пожелает.
     56.  Для моей воли воля ближнего столь же безразлична, как
тело его и дыханье. Ибо хотя мы явились на  свет  прежде  всего
друг  ради друга, однако ведущее каждого само за себя в ответе.
Иначе порок ближнего был бы злом для меня,  а  не  угодно  было
богу,  чтобы  я  мог  быть  несчастлив от кого-либо, кроме себя
самого.
     57. Солнце,  кажется,  излилось  и  прямо  залило  все,  а
все-таки  не  вылилось.  Ибо  излияние это есть напряжение. Вот
сияние его и называется лучи --  то,  что  послано  напряженным
луком.  А что за вещь луч, ты можешь увидеть, если рассмотришь,
как солнечный свет проникает сквозь  узкую  щель  в  затененный
дом:   вообще   он  держится  прямо  и  как  бы  разделяется  у
встреченного  им  плотного,  отгородившего  находящийся   далее
воздух;  здесь  луч  останавливается,  но  не поскользнется, не
упадет. Точно так должно  литься  и  изливаться  разумение,  не
проливаясь,  а  в  напряжении;  не обрушиваться насильственно и
резко на всякое препятствие и не упадать, а стоять, освещая то,
что его принимает. Ведь само же себя лишит сияния  то,  что  не
станет пересылать его.
     58.  Кто боится смерти, либо бесчувствия боится, либо иных
чувствований. Между тем, если не  чувствовать,  то  и  беды  не
почувствуешь;  если  же  обретешь  иное чувство, то будешь иное
существо и не прекратится твоя жизнь.
     59. Люди рождены друг для друга. Значит переучивай --  или
переноси.
     60. По-разному летят мысль и стрела; мысль, даже когда она
осторожна  или  изворачивается,  рассматривая что-либо, несется
тем не менее прямо и к своему предмету.
     61. Входить в ведущее каждого, да и всякому другому давать
войти в твое ведущее.

     ДЕВЯТАЯ КНИГА

     1. Несправедливый нечестив. Потому что раз природа  целого
устроила  разумные  существа  друг ради друга, чтобы они были в
помощь друг другу сообразно своему достоинству и никоим образом
друг другу не во вред, то всякий преступающий ее волю нечестив,
понятно, перед природой, старшим из божеств. Также и кто  лжет,
перед  тем  же божеством нечестив. Потому что природа целого --
это  природа  сущего,  а  сущее  расположено  ко   всему,   что
действительно.  А  еще  называют ее истиной, и она первопричина
всего, что истинно. Так вот, кто по своей воле лжет,  нечестив,
поскольку,  обманывая,  творит несправедливость; а кто невольно
-- поскольку впадает в разлад с природой целого и не миролюбив,
раз противоречит мировой природе -- ведь противоречит самому же
себе несомый против истины, потому что получил  он  от  природы
побуждения, но пренебрегши ими уж и не способен отличить ложное
от  истинного.  Ну  а тот, кто гонится за наслажденьями, словно
они благие и словно зла избегает мучения, нечестив, потому  что
такой  неизбежно  будет часто бранить общую природу, что она-де
не по достоинству что-либо делит между негодными и  достойными,
ибо   негодные   часто  наслаждаются  и  располагают  тем,  что
производит наслаждение, а достойным выпадает мучение и то,  что
производит  его. Кроме того -- кто боится мучения, когда-нибудь
убоится и чего-нибудь такого, чему должно произойти в мире -- а
это уже нечестие; также и тот, кто гонится за наслаждениями, не
удержится от несправедливости -- тут нечестие  очевидно.  Между
тем  к тому, что равно для общей природы (она же не производила
бы как то, так и другое, если бы не равно ей было), должно  так
же  ровно расположиться тем, кто хочет следовать природе, храня
единомыслие с нею.  Так  вот,  для  кого  не  равны  мучения  и
наслаждения,  жизнь  и  смерть,  бесславие  или слава, которыми
равно распоряжается  природа,  тот  уж  явственно  нечестив.  Я
говорю,  что  общая  природа  распоряжается  этим равно, вместо
того, чтобы сказать, что это равно случается в сообразии с тем,
что  становится  или  сопутствует   по   некоему   изначальному
устремлению  промысла,  по  которому  природа от некоего начала
устремилась к такому именно  мироустроению,  восприняв  в  свое
лоно  смыслы  того,  что  будет,  и определив производящие силы
именно таких возникновении, превращений и преемств.
     2. Разумеется, весьма было бы изысканно уйти из жизни,  не
вкусив  ни лживых речей, ни всяческого притворства, ни роскоши,
ни ослепления. Испустить дух после того, как  пресытился  этим,
-- хорошо, но уж не так. Или решиться приложиться к пороку, так
что  и  опыт не убеждает тебя бежать этой чумы? а ведь погибель
разума  больше  чума,  чем  какая-нибудь  там  дурная  смесь  и
разворот  разлитого  вокруг  дыхания.  Ибо  то  --  чума  живых
существ, поскольку они живые, а это --  чума  людей,  поскольку
они люди.
     3.  Не  презирай  смерть,  а прими как благо -- ведь и она
нечто такое, чего желает  природа.  Ибо  каково  быть  молодым,
старым,  вырасти,  расцвесть,  каково  появление зубов, бороды,
седины, каково оплодотворить, понести  плод,  родить  и  прочие
действия  природы,  вызревающие в ту или иную пору твоей жизни,
таково же и распасться. Вот как относиться  к  смерти  человеку
рассудительному,  а  не  огульно,  грубо  и  высокомерно;  нет,
ожидать ее  как  одно  из  природных  действий.  И  как  сейчас
ожидаешь,  чтоб  изошло  дитя  из  утробы  твоей жены, так надо
встречать свой час,  когда  эта  твоя  душа  выпадет  из  своей
оболочки.  Если  же  нужно  тебе еще и обывательское, сердечное
подкрепление, то особенно сговорчивым со смертью  сделает  тебя
рассмотрение  тех  предметов,  с которыми ты расстаешься, и тех
нравов, в которые она уже не будет впутана. Только  ни  в  коем
случае  не  ожесточаться  против  них,  напротив,  заботиться и
сносить тихо. Но помнить все-таки, что не  от  единомышленников
уходишь;  ведь единственное (если вообще есть такое), что могло
бы еще привлекать и удерживать  в  жизни:  жить  в  единении  с
людьми,  пришедшими  к  таким  вот  основоположениям. А теперь,
видишь, какой  утомительный  разлад  в  этой  жизни.  Только  и
скажешь: приди же скорее, смерть, чтобы мне и самому-то себя не
забыть.
     4.  Погрешающий  погрешает  против  себя;  несправедливый,
делая себя злым, себе же делает зло.
     5. Часто несправедлив тот, кто не делает чего-либо,  а  не
только тот, кто что-либо делает.
     6.  Довольно,  что  есть  сейчас постигательное признание,
есть   общественное   деяние,   есть    в    душевном    складе
благорасположение  ко  всему,  что  происходит в соответствии с
причинностью.
     7. Стереть представление; устремление остановить; погасить
желание; ведущее замкнуть в себе.
     8. На существа неразумные разделена одна душа, а существам
разумным уделена одна разумная  душа,  подобно  тому  как  одна
земля  у  всего земляного, и одним светом видим, одним воздухом
дышим все, сколько есть нас видящих и одушевленных.
     9.  Что  причастно  некоей  общности,   спешит   навстречу
единородному.  Что от земли -- тяготеет к земле, все влажное --
слиянно, так и воздушное; так что тут нужны бывают  препоны,  и
сильные.    Огонь,    правда,    устремляется    вверх    из-за
первостихийного огня, однако  он  настолько  готов  возгораться
вместе  со  всяким  здешним  огнем,  что всякое вещество посуше
хорошо возгорается, потому что меньше примешано  к  нему  того,
что  возгоранию  мешает.  И  уж, конечно, все, причастное общей
духовной природе так же, если не больше, спешит к единородному,
потому что насколько  оно  лучше  прочих,  настолько  же  более
готово  смешиваться  и сливаться с тем, что ему родственно. Так
вот, уже у неразумных  были  изобретены  рой,  стадо,  семейные
гнезда,  едва  ли  не  любовь. Там была уже душа, и нарастала в
том,  что  лучше,  единительная  сила,  какой  не  было  еще  у
растений,   камней,   бревен.   Ну  а  у  разумных  существ  --
государственность, дружба, дома, собрания и даже во время  войн
договоры  и  перемирия.  У существ, которые еще лучше, даже при
разделенное тел некоторым образом возникло единение  --  так  у
звезд.   Вот  как  путь  вверх,  к  лучшему,  сумел  произвести
единострастие  даже  в  разделенном.  Смотри  же,  что   теперь
происходит:  теперь  только  в  разумном и забыто это усердие и
склонность друг к другу, здесь только и не видна слиянность.  И
все   же   беглецы   схвачены,   потому   как  сильна  природа.
Присмотришься -- увидишь, что я говорю. Легче найти  землю,  не
прилепившуюся к земле, чем человека, отщепленного от человека.
     10.  Плодоношение у человека, и бога, и мира -- в свой час
приносят они всякий свой плод. И  если  в  речи  это  стерто  и
говорится  собственно о лозе и тому подобном, так это не важно.
А разум приносит плод -- и общий, и собственный; и рождается из
него другое, такое же, каков сам разум.
     11. Можешь -- переучивай их, не можешь -- помни, что на то
и дана тебе благожелательность. Боги, те тоже благожелательны к
таким, в чем-то там даже помогают  --  в  здоровье,  богатстве,
славе.  Видишь,  какие  хорошие -- и тебе так можно. Или скажи,
кто тебе мешает?
     12.  Трудись,  не  жалуйся.  И  не   из   желания,   чтобы
сострадали,  изумлялись;  одного  желай:  двигаться и покоиться
так, как почитает за достойное гражданственный разум.
     13.  Я  вышел  сегодня  из  всех  испытаний,  или,  лучше,
выбросил  все  испытания, потому что вовне их не было, а только
внутри, в признаниях.
     14. Все это для опыта обычно, по времени  краткотечно,  по
веществу  мутно, и все сейчас в точности так, как при тех, кого
мы схоронили.
     15. Вещи стоят за дверьми, сами по себе, ничего о себе  не
знают, ничего не заявляют. Что же заявляет о них? -- Ведущее.
     16.  Не  в  переживаниях,  а  в  деятельности  добро и зло
разумного гражданственного существа, как и  добродетель  его  и
порочность в деятельности, а не в переживаниях.
     17. Подброшенному камню упасть не зло, да и вверх взлететь
не такое уж благо.
     18.  Пройди  к  ним  внутрь  в  их ведущее -- увидишь, кто
судьи, которых боишься, и как эти судьи себя же судят.
     19. Все в превращении, и сам ты в вечном  изменении,  и  в
каком-нибудь отношении да гибнешь. И весь мир так.
     20. Проступок другого надо оставить там.
     21.  Прекращение деятельности, стремления; прерыв и как бы
смерть признания  --  не  беда.  Переходи  теперь  к  возрасту:
детскому,  юношескому, к молодости, старости. Ведь и тут всякая
перемена -- смерть. Что, страшно? Переходи к жизни, которую  ты
вел  у деда, потом у матери, затем у отца; и всюду находя еще и
другие различия, превращения, прекращения, спрашивай себя: что,
страшно?  А  значит,  то  же  и  с  прекращением,  прерывом   и
превращением всей твоей жизни.
     22. Ты беги к ведущему: твоему, всеобщему, этого человека.
К своему,  чтобы  оно  стало  разумом правдолюбца; всеобщему --
чтобы запомнить твердо, частью чего являешься; к ведущему  того
человека, чтобы знать, ведает или не ведает, а заодно осознать,
что оно родственное.
     23.  Как  ты  сам  --  один  из  составляющих  гражданскую
совокупность, так и всякое твое деяние пусть  входит  в  состав
гражданской   жизни.   А   если  какое-нибудь  твое  деяние  не
соотнесено -- непосредственно или отдаленно --  с  общественным
назначением,  то оно, значит, разрывает жизнь и не дает ей быть
единой; оно мятежно, как тот из народа, кто, в меру своих  сил,
отступает от общего лада.
     24.  Детские  распри,  забавы;  душонки,  таскающие  своих
мертвецов, -- перед тобой действительный мир теней.
     25. Обратись к качеству причинного и созерцай его, очертив
границу с  вещественным;  определи  затем  и  наибольший  срок,
который природой дан этому именно свойству.
     26.  Многое ты претерпел, не довольствуясь тем, чтобы твое
ведущее делало то, ради чего устроено. Довольно.
     27. Если другой  поносит  тебя  или  ненавидит,  если  они
что-то  там  выкрикивают,  подойди  к их душам, пройди внутрь и
взгляни, каково у них там. Увидишь, что не  стоит  напрягаться,
чтобы  таким  думалось  о  тебе  что бы то ни было. Другое дело
преданность им  --  друзья  по  природе.  И  боги  им  помогают
всячески  -- снами, пророчествами; в том, разумеется, к чему те
не безразличны.
     28. Таков мировой обиход -- вверх вниз,  из  века  в  век.
Мировой  разум  либо  устремляется  на  каждое  дело, в каковом
случае принимай то, в чем его  устремленность;  или  он  только
однажды  устремился,  а остальное уже наследственно. Что -- и в
чем? ведь некоторым образом не то  атомы,  не  то  амеры!  И  в
целом:  если  бог, то все хорошо, а если все наугад, то ты будь
не наугад. Вот покроет нас всех земля, а там уж ее превращение,
затем опять беспредельно  будет  превращаться,  а  потом  снова
беспредельно.  Пренебрежет  всем  смертным  тот,  кто  осознает
приливы этих перемен и быстроту превращений.
     29. Причинность -- мощный поток, все увлекает. Как убоги и
государственные эти  мужи,  воображающие,  что  они  философски
действуют.  Носы  бы  себе утерли! Знаешь ли, друг, ты делай-ка
то, чего от тебя  сейчас  требует  природа.  Устремляйся,  если
дается, и не гляди кругом, знают ли. И на Платоново государство
не  надейся,  довольствуйся,  если самую малость продвинется. И
когда хоть такое получится -- за малое не почитай.  Потому  что
основоположения  их  разве  кто  может изменить? А без перемены
основоположений, это  всего  лишь  рабство  стенающих,  которые
только  притворяются  убежденными.  Ты,  давай,  говори мне про
Александра, Филиппа, про Деметрия Фалерского. Увидят,  как  они
усмотрели,  чего  хочет общая природа, и воспитали ль они себя.
Если они играли, то никто  не  приговорил  меня  им  подражать.
Просто  и  скромно  дело  философа  --  не  подталкивай  меня к
смешному ослеплению.
     30. Сверху рассматривать эти великие тысячи стад и  тысячи
великих  торжеств,  и  как по-разному плывут в бурю и в тиши; и
различия всего, что становится, настало, перестало.  Помысли  и
ту  жизнь,  что  прожита до тебя, ту, что проживут после, и ту,
которой ныне живут дикие народы. Сколько тех,  кто  даже  имени
твоего  не  знает,  и сколькие скоро забудут тебя; сколько тех,
кто сейчас, пожалуй, хвалит тебя, а завтра начн ; т поносить. И
сама-то память недорого стоит, как и слава, как и все вообще.
     31. Невозмутимость перед тем, что  происходит  от  внешней
причины,  справедливость  --  в  том,  что делается по причине,
исходящей из тебя самого. Иначе говоря -- устремление и деяние,
завершающееся на  самом  общественном  делании  как  отвечающем
твоей природе.
     32.  Много  лишнего  ты  можешь отрезать из того, что тебе
досаждает, покоясь всецело на твоем признании. Столько обретешь
простора для того, чтобы окинуть умом  весь  мир  и  свой  век,
чтобы  осмысливать  то,  как быстро меняется какою-нибудь своей
частью всякая вещь, как коротко все от рождения до распада, как
зияет и до рождения, и после распада вечность.
     33. Все, что видишь, скоро погибнет, и всякий, кто  видит,
как  оно гибнет, скоро и сам погибнет. По смерти и долгожитель,
и кто безвременно умер станут равны.
     34. Каково их ведущее, из-за чего они хлопочут, за что они
любят и почитают. Считай, что ты видишь их  души  в  наготе.  И
когда  им  кажется, что они вредят, если поносят, или помогают,
если хвалят, -- какое самомнение!
     35.  Прекращение  --  не  что  иное,  как  превращение.  И
радуется  этому  всеобщая  природа,  в  согласии  с которой все
хорошо происходит, от века происходило единообразно и впредь до
беспредельности будет так же. Как же ты говоришь, что все  было
плохо  и  все  плохо будет? И не нашлось среди стольких божеств
силы исправить это. и мир приговорен пребывать  в  непрестанных
бедах?
     36.  Гнилое  вещество,  на  котором  замешан всякий: вода,
прах, кости, смрад. И опять же:  не  мрамор,  а  желвак  почвы;
золото,  серебро  --  сгусток;  одежда  --  волосья, порфира --
кровь. Таково же и все прочее. И душевное таково же -- из этого
в то превращается.
     37. Хватит этой жалкой жизни, ворчанья, обезьянства. Зачем
смятение? Что тут внове? Что из  себя  выводит?  Причинное  ли?
Рассмотри  его. Или вещество? Его рассмотри. А кроме них ничего
нет -- да и с богами пора тебе стать более цельным  и  честным.
Три года это изучать или сто лет -- равным-равно.
     38. Если он погрешил, зло там. А может, не погрешил?
     39. Либо из единого разумного источника все выпадает всему
как единому телу, и не следует части бранить то, что происходит
ради целого.   Либо  атомы  и  не  что  иное,  как  мешанина  и
рассеяние. Затем ты в смятении? да ты же говоришь ведущему:  ты
мертво,  погибло,  одичало, притворствуешь, прибилось к стаду и
пасешься.
     40. Либо боги ничего не могут, либо могут. Если не  могут,
зачем  молишься?  А если могут, почему бы не помолиться лучше о
том, чтобы не бояться  ничего  такого,  ни  к  чему  такому  не
вожделеть  и  ни  о чем таком не печалиться? И совсем не о том,
чтобы чего-то не было или что-то было. А уж, конечно, если боги
могут содействовать людям, то и в этом могут содействовать.  Ты
скажешь,  пожалуй: боги сделали, чтобы это от меня зависело. --
Так не лучше ли тогда распоряжаться свободно тем, что  от  тебя
зависит,  чем  рабски  и приниженно быть небезразличным к тому,
что не зависит от тебя?  и  кто  сказал  тебе,  будто  боги  не
поддерживают  нас  и  в  том,  что  от нас же зависит? Ты начни
молить об этом -- увидишь. Этот молится: как  бы  мне  спать  с
нею!  А  ты:  как бы не пожелать спать с нею! Другой: как бы от
того избавиться! Ты же:  как  бы  не  нуждаться  в  том,  чтобы
избавиться!  Третий:  как бы не потерять ребенка! Ты: как бы не
бояться потерять! Поверни так все твои моления и рассмотри, что
будет.
     41. Эпикур рассказывает, что  болея  он  не  вел  бесед  о
страданиях  тела,  и,  говорит,  с  приходившими  ко  мне  я не
беседовал о чем-нибудь таком, а  продолжал  вникать  в  природу
первостепенных  вещей  и  пользуясь  случаем следил за тем, как
мысль,  участвуя   в   таких   телесных   движениях,   остается
невозмутимой  и  охраняет собственное благо. И врачам, говорит,
не давал я кичиться, будто они что-то такое делают, а вел жизнь
хорошо и счастливо. Вот и ты, болея, если уж заболеешь,  или  в
других  каких-нибудь  обстоятельствах  --  непременно  как  он.
Потому что не отступаться от философии в любых  испытаниях,  не
болтать с обывателем тому, кто вник в природу, -- это общее при
любом  выборе.  Быть  всецело при том, что происходит сейчас, и
при том органе, в котором происходит.
     42. Когда тебя задевает чье-нибудь бесстыдство,  спрашивай
себя  сразу: а могут бесстыдные не быть в мире? Не могут. Тогда
не требуй невозможного. Этот --  он  один  из  тех  бесстыдных,
которые  должны  быть  в мире. И пусть то же самое будет у тебя
под рукой и с жуликом, и  с  неверным,  и  со  всяким  как-либо
погрешающим,  вспомнишь,  что  невозможно, чтобы не существовал
весь этот род, и станешь благожелательнее к каждому  из  них  в
отдельности.  Очень  помогает,  если тут же поразмыслишь о том,
какая  добродетель   дана   человеку   природой   против   этой
погрешности.  А ведь дана ею в противоядие, скажем, грубости --
мягкость, против другого -- другая сила. И  вообще  можно  тебе
переучивать сбившегося с пути, потому что всякий заблуждающийся
блуждает  в своем задании и сбивается. Да и какой тебе вред? ты
же среди тех, против кого ожесточился, ни  одного  не  найдешь,
кто  бы  что-нибудь  сделал  такое,  от чего бы стало хуже твое
разумение, а беда и вредное для тебя существует только там. Что
же тогда дурного или странного в том, что невоспитанный  делает
то,  что  невоспитанные?  Смотри-ка  лучше,  не  себя  ли  надо
обвинять, если не ожидал, что этот в этом вот погрешит. Даны же
тебе побуждения от разума, чтобы  понять,  что  этот  допустит,
надо  полагать,  эту  вот  погрешность. Ты же, позабыв об этом,
впадаешь,  когда  он  погрешил,  в  изумление.  Особенно  когда
порицаешь кого-либо за неверность или неблагодарность, к самому
себе  обращайся  --  тут  уж явственна твоя погрешность, раз ты
человеку,  имеющему  такой  душевный  склад,  поверил,  что  он
сохранит  верность, или же, оказывая ему услугу, оказывал ее не
завершительно, не так, чтобы из самого деяния получить весь его
плод. Если делаешь добро человеку, чего еще хочешь?  мало  тебе
сделать  нечто сообразное со своей природой -- еще ты мзды себе
ищешь? все равно как глаз требовал бы плату за то, что смотрит,
или ноги -- за то, что ходят. Ибо как те на то родились и когда
действуют по своему устроению, свое уже получают, так  человек,
от  природы  благодетель, когда благодетельствует или в средних
вещах содействует,  сделав  то,  ради  чего  он  устроен,  свое
получает.

     ДЕСЯТАЯ КНИГА

     1.  Будешь  ли ты когда, душа, добротной, простой, единой,
нагой, более явственной, чем облекающее тебя тело? отведаешь ли
ты когда дружественного и готового к лишению душевного  склада?
Будешь  ли  ты  когда  наполненной, далекой от нужды, ничего не
алчущей,   не   желающей   ничего    --    одушевленного    или
неодушевленного -- ради вкушения наслаждений: ни времени, чтобы
вкушать  их  долее,  ни  мест каких-либо и краев, ни воздушного
благорастворения,  ни  человеческого  благорасположения?  Когда
удовольствуешься  ты  тем,  что есть, и возрадуешься всему, что
здесь, когда уверишься, что и все у тебя хорошо и что  все  это
от богов, и будет хорошо все, что им мило, что дадут они еще во
спасение   существа  совершенного,  благого,  прекрасного,  все
порождающего и соединяющего, окружающего, приемлющего  то,  что
распадается,  чтобы вновь породить подобное? Ты будешь ли когда
тою, которая и с богами, и с людьми может в одном  граде  жить,
ни в чем их не укоряя и от них не заслуживая осуждения?
     2.  Следи  за  тем,  чего  ждет твоя природа, насколько ты
одной ею управляем; вот и делай это и  гляди,  ухудшит  ли  это
склад  твоей  природы  живого  существа. Затем надо проследить,
чего ждет твоя природа живого существа, и все это принять, если
это не  ухудшит  склад  твоей  природы  разумного  существа.  А
разумное оно вместе и гражданственное. Этих правил держись и уж
не хлопочи ни о чем другом.
     3.  Все, что случается, либо так случается, как от природы
дано тебе переносить, или  же  так,  как  не  дано  от  природы
переносить.  А  потому,  если случается тебе, что ты по природе
сносишь, -- не сетуй, переноси, как дано природой; если же  то,
что  не  сносишь,  --  не  сетуй,  потому  что  оно тебя раньше
истребит. Помни только: дано тебе от  природы  переносить  все,
что  только  может  сделать  переносимым  и  приемлемым твое же
признание, исходя из представления, что это полезно и  надлежит
тебе так делать.
     4. Если кто ошибается, учить благожелательно и показывать,
в чем  недосмотр.  А  не  можешь,  так себя же брани, а то и не
брани.
     5.  Что  бы  ни  случалось  с  тобой,  оно  от  века  тебе
предуготовано:   сплетение   причинного   издревле   увязало  и
возникновение твое, и это вот событие.
     6. Атомы ли, природы ли -- пусть первым положено будет то,
что я -- часть целого,  управляемого  природой.  А  потом,  что
как-то  я  расположен  к  частям  мне  единородным.  Так вот об
этом-то памятуя, не буду я,  раз  уж  я  часть,  негодовать  на
что-либо  из  того,  что уделяет мне целое, ибо части нет вреда
там, где есть польза целому. Ведь у целого нет ничего,  что  бы
не  было ему полезно, и это вообще свойственно всем природам, а
мировой  особенно,  потому  что  никакая  внешняя  причина   не
понуждает  ее рождать что-либо ей же вредное. Так вот, памятуя,
что я часть такого целого, все, что  происходит  --  приму  как
благо.  Ну  а  поскольку  природно  я  расположен  к частям мне
единородным,  не  стану  делать   ничего   необщественного   --
напротив,  скорее  буду  вникать  в  тех, кто мне единороден, и
обращу всякое свое устремление к общей пользе, а от  противного
отвращу  сь.  И  если  все идет таким образом, жизнь непременно
станет благотекущей -- точно  так,  как  мыслится  благотекущая
жизнь  гражданина, шествующего делами, полезными для сограждан,
и принимающего все, что ни уделит ему город.
     7.  Частям  целого,  говорю  я,   всем,   что   объемлются
мирозданием,  погибать -- неизбежно. Пусть мы так скажем вместо
"изменяться". Так вот, говорю я, если это беда и  неизбежность,
то  целое, пожалуй, нехорошо повело дело, раз части переходят в
иное, а устроены были небезразлично  к  тому,  чтобы  погибать.
Природа,  значит,  сама  предприняла  злое для своих же частей,
сотворила  их  подверженными  злу  и  ввергнутыми  в   него   с
неизбежностью;  или не усмотрела, как нечто такое произошло, --
невероятно ни то, ни другое. А если кто откажется от природы  и
вместе  с тем будет толковать, что все это лишь естественно, то
и  этак  смешно:  говорить,  что  естественно   частям   целого
превращаться,  и  тут же изумляться и негодовать на что-нибудь,
как если бы оно было нечто противное природе, и  это  при  том,
что  распадается  всякая вещь на то, из чего составлена. А ведь
либо  рассеяние  первостихий,  из  которых  я  составлен,  либо
обращение  твердого  в земляное, а всякого дыхания в воздушное,
так что  и  они  приемлются  в  разум  целого,  которое  то  ли
испламеняется  в  кругообращениях,  то  ли обновляется в вечном
обмене. Не представляй себе ни твердое, ни  дыхание  как  нечто
первородное,  потому  что  все  это стеклось не то вчера, не то
третьего дня из  пищи  и  втягиваемого  воздуха.  Превращается,
значит,  то, что получено, а не то, что мать родила. Предположи
другое -- слишком свяжет тебя с частными  свойствами,  которые,
пожалуй, ничего не стоят рядом с тем, о чем мы здесь говорим.
     8.   Положив   себе   эти   имена:  добротный,  достойный,
доподлинный; осмысленный, единомысленный, свободомысленный,  --
смотри,  держись, не переименовывайся, не нарушай их и поскорее
к  ним  восходи.  Помни,  что  осмысленность  означала  у  тебя
проницательное   рассмотрение  всякой  вещи  и  нерассеянность;
единомыслие -- добровольное приятие  того,  что  уделяет  общая
природа;  свободомыслие  --  свободу мыслящей части от гладкого
или шероховатого движения плоти, от славы, смерти и прочее. Так
вот, если соблюдешь себя при этих именах, ничуть не цепляясь за
то, чтобы и другие называли вещи так же, и сам будешь другой, и
вступишь в другую жизнь. Потому что быть и дальше таким,  каким
ты был до сих пор, и в такой жизни мотаться и мараться -- это в
пору   разве   что   бесчувственному  и  жизнелюбцу  вроде  тех
полурастерзанных борцов, которые изранены зверьми, изгрызаны, а
все-таки просят, чтобы их оставили до завтра и в таком же  виде
бросили  в  те  же  когти  и  в  ту же пасть. Нет, ты взойди на
немногие эти имена и если можешь стоять на них, стой,  подобный
тому,  кто переселился на острова блаженных; ну а почувствуешь,
что соскальзываешь и что не довольно в тебе сил, спокойно зайди
в какой-нибудь закоулок, какой тебе по силам,  а  то  и  совсем
уйди  из жизни -- без гнева, просто, благородно и скромно, хоть
одно это деяние свершив в жизни, чтобы вот так уйти. А  помнить
эти  имена тебе очень поможет, если будешь помнить богов, и как
они не того хотят, чтоб угодничали перед ними,  а  того,  чтобы
уподоблялось  им  все  разумное. И чтобы смоковница делала, что
положено смоковнице, собака -- что собаке, пчела -- что  пчеле,
человек -- что человеку.
     9. Балаган, сеча, перепуг, оцепенелость, рабство -- и день
за днем  будут  стираться те священные основоположения, которые
ты как наблюдатель природы представил себе и принял. А пора  уж
тебе  так  на  все  смотреть  и  так  делать,  чтобы  сразу и с
обстоятельствами   справляться,   как   надо,   и    созерцание
осуществлять,  и  уверенность,  рождающуюся из знания всяческих
вещей, хранить  сокрытой,  а  не  скрытничать.  Нет,  когда  ты
вкусишь  простоты?  когда  значительности? когда распознания во
всяком деле, что оно по естеству, каково его место в мире и  на
какое  время  оно  рождено природой, из чего состоит, благодаря
чему способно существовать и какие силы могут и давать  его,  и
отнимать?
     10.  Паук изловил муху и горд, другой кто -- зайца, третий
выловил мережей сардину, четвертый, скажем, вепря,  еще  кто-то
медведей,  иной  --  сарматов. А не насильники ли они все, если
разобрать их основоположения?
     11. Как все превращается  в  другое,  к  созерцанию  этого
найди  подход  и  держись  его  постоянно, и упражняйся по этой
части, потому  что  ничто  так  не  способствует  высоте  духа.
Высвободился из тела и тот, кто сообразив, что вот-вот придется
оставить  все  это  и  уйти  от  человеческого, отдался всецело
справедливости в том, в чем собственная его деятельность,  а  в
прочем,  что  случается,  -- природе целого. А кто о нем скажет
или что за ним признает, или сделает против него, этого он и  в
ум  не  берет,  довольствуясь  следующими двумя вещами: ныне по
справедливости действовать, и ныне ему уделяемое --  любить.  А
всякую  суету  и  старания он отбросил и ничего не желает кроме
того, чтоб, следуя закону, шествовать прямо и,  шествуя  прямо,
следовать богу.
     12.  Что  нужды  разгадывать, когда можно рассмотреть, что
надо  сделать;  и  если   усматриваешь,   то   ступать   вперед
благожелательно,  безоглядочно,  а  если  не  усматриваешь,  то
подождать и прибегнуть к тем, кто лучше  других  посоветует;  а
если  другое  что-нибудь этому мешает, то, исходя из наличного,
подвигаться   вперед   рассудительно,   держась    того,    что
представляется  справедливым.  Ибо лучшее -- достигать этого, и
пусть неудача будет для тебя только в этом. Покойное  и  вместе
подвижное,  легкое  и  вместе стойкое -- таков тот, кто во всем
следует разуму.
     13.  Спрашивать  себя  сразу  по   пробуждении   от   сна:
безразлично ли тебе будет, чтобы другой был справедлив и хорош?
-- Будет  безразлично.  А  не  забыл  ты,  что  эти  вот  люди,
напыщенно раздающие похвалы и хулу другим, таковы вот на ложе и
за столом, и что они делают, чего избегают, за чем гонятся, что
воруют, а то и грабят --  не  руками-ногами,  а  драгоценнейшей
своей  частью,  в  которой,  если  она  того  захочет, являются
верность, стыд, правда, закон и добрый гений.
     14.  Природе,  дающей  все  и  все   забирающей,   человек
воспитанный  и  скромный  говорит:  дай,  что  хочешь; бери что
хочешь. И говорит это не дерзко, а  уважительно  всего  лишь  и
преданно.
     15.  Невелико  уже  то,  что осталось. Живи будто на горе,
потому что все едино --  там  ли,  здесь  ли,  раз  уж  повсюду
город-мир.  Пусть  увидят,  узнают  люди,  что  такое  истинный
человек, живущий по природе. А не терпят, пусть  убьют  --  все
лучше, чем так жить.
     16.  Больше  вообще  не  рассуждать, каков он -- достойный
человек, но таким быть.
     17. Упорно представлять себе всю вечность и все  естество,
и  что все отдельное по сравнению с естеством -- зернышко, а по
времени -- поворот сверла.
     18. Останавливаясь на всяком предмете,  понимать,  что  он
уже  распадается,  превращается  и находится как бы в гниении и
рассеянии; или, как всякая вещь, родится, чтобы умирать.
     19. Каковы те, кто ест, спит,  покрывает,  испражняется  и
прочее;  затем,  каковы  самовластные,  горделивые, досадующие,
порицающие свысока -- а ведь немного перед тем, чему они только
не рабствовали, и чего ради; и как немного спустя  при  том  же
будут.
     20. Каждому благодатно то, что дает общая природа, и тогда
благодатно, когда дает.
     21.  "Жаждет  влаги  земля,  жаждет высокий эфир" -- а мир
жаждет сделать то, чему суждено стать. Вот я и говорю миру, что
жажду и я с тобою. Не потому ли вместо "обычно делает"  говорят
"любит он это делать"?
     22. Либо ты живешь здесь и уже привык, либо уходишь отсюда
и этого  захотел;  либо умираешь и уже отслужил. Кроме этого --
ничего. Благоспокойствуй.
     23. Пусть тебе всегда ясно будет,  что  поле  --  оно  вот
такое,  и  каким  образом  все,  что  здесь  -- то же, что и на
вершине горы, на берегу моря и где  угодно.  Увидишь,  что  все
совершенно  как  у Платона: устроил -- говорит -- себе загон на
горе и доит блеющих.
     24. Ведущее -- что у меня? и каким я же его сейчас  делаю,
и   на   что  такое  сейчас  его  употребляю?  есть  ли  в  нем
сколько-нибудь ума? не отрешилось ли оно,  не  оторвано  ли  от
общества?  не  растеклось,  не  смешалось  ли оно с этой плотью
настолько, чтобы следовать ее разворотам.
     25. Кто бежит от  хозяина  --  беглый  раб.  А  закон  это
хозяин, и беглый раб тот, кто его преступает. Так же и тот, кто
опечален,  кто  сердится  и  кто  опасается чего-то, что стало,
становится, станет -- чего-то, что повелел тот,  кто  управляет
всем,  а  ведь  это  закон,  раз  в  нем  концы всего, что кому
уделено. И следовательно, тот,  кто  опасается,  печалится  или
сердится -- беглый раб.
     26.  Бросил  семя в лоно и отошел, а там уж другая причина
берется действовать, и является дитя. Из  чего  --  какое!  Или
пищу,  бросил  в  глотку,  а  там  уж  другая  причина  берется
производить  ощущения,  устремления  и  вообще  жизнь,  силу  и
сколько  еще всякого. Вот и рассматривать это столь прикровенно
происшедшее и силу эту видеть так же,  как  ту,  что  гнетет  к
земле или выносит вверх -- не глазами, но не менее ясно.
     27.  Упорно воображать, как все то, что происходит теперь,
происходило и  прежде;  и  как  будет  происходить  --  так  же
воображать.  Самому ставить перед своими глазами целые действия
или похожие сцены, какие известны  тебе  либо  по  собственному
опыту,  либо  от знания старины -- скажем, весь двор Адриана, и
весь Антонина, и весь двор Филиппа, Александра,  Креза.  потому
что и тогда все было то же, только с другими.
     28.  Представляй  себе,  что всякий, кто чем бы то ни было
опечален или недоволен, похож на поросенка,  которого  приносят
богам, а он брыкается и визжит. Таков и тот, кто лежа в постели
молча  оплакивает,  как  мы  связаны с миром. А еще, что только
разумному существу дано следовать добровольно за  происходящим,
потому что просто следовать -- неизбежно для всех.
     29.  Останавливаясь  по  отдельности на всем, что делаешь,
спрашивай себя, страшна ли смерть тем, что этого вот лишишься.
     30.  Когда  задевает  тебя  чье-нибудь  погрешение,  сразу
перейди  от  него  к  размышлению  о  том, в чем у тебя сходная
погрешность. Например, не полагаешь ли ты, что благо -- деньги,
наслаждение  или  там  слава,  и  так  по  разновидностям.  Ибо
смиришься,  как  только сообразишь, что тот -- подневольный. Ну
что ему поделать? Или отними от него, если можешь, то, что  его
приневолило.
     31.  Увидя Сатирона, представляй себе Сократика или Евтиха
или Гимена;  увидя  Евфрата,  Евтихиона  представляй  себе  или
Сильвана;  если Алкифрона, то Тропеофора, а если Ксенофонта, то
Критона или Севера; на себя же самого поглядев, кого-нибудь  из
Цезарей  представляй  себе,  и  так  в  каждом  случае. А потом
поразмысли: где они теперь? нигде или где-то там. Ты  постоянно
будешь  видеть  в человеческом дым и ничтожество, особенно если
крепко запомнишь, что однажды превратившееся больше никогда  не
будет  в беспредельности времен. Что -- и в чем? Не довольно ли
с  тебя,  если  миролюбиво  преодолеешь  эту  малость?   Какого
вещества,  каких  положений ты избегаешь? Да и что все это, как
не  упражнение  для  ума,   который   благодаря   старательному
рассмотрению  природы  видит то, что есть в жизни? Так держись,
пока не усвоишь себе и это, как усваивает все здоровый желудок,
как  сильный  огонь,  который  из  всего,  что  ни  брось  ему,
сотворяет пламя и сияние.
     32.  Пусть  никому  нельзя будет сказать о тебе по правде,
что не прост или не  добротен.  Нет,  пусть  лжет  всякий,  кто
признает  за  тобой  что-нибудь  такое.  А  это всецело от тебя
зависит, ибо кто мешает быть добротным  и  простым?  Ты  только
считай,  что  тебе  не жить, если таким не будешь. Вот и разуму
решающему ты чужд, пока не будешь таким.
     33. Что можно сделать или наиболее здраво сказать в  таком
деле?  Потому  что,  каково  б оно ни было, можно это сделать и
сказать. И не отговаривайся, будто помеха у тебя.
     Ты  не  прекратишь   стенать   до   тех   пор,   пока   не
прочувствуешь:   каково  для  сладострастника  роскошествовать,
таково для тебя из вещей, которые  тебе  подлежат  и  выпадают,
делать  то,  к  чему расположено человеческое устроение, потому
что за усладу надо признавать все, что можно  делать  сообразно
своей природе. А везде можно. Цилиндру! -- тому не дано нестись
везде  в  своем  движении,  так же и воде, и огню, и всему, чем
управляет природа или неразумная душа  --  очень  у  них  много
преград  и  препон.  А  дух  и  разум  чрез  все, что стоит ему
поперек, может идти так, как ему естественно и желательно.  Так
держи  перед  глазами  ту  легкость,  благодаря  которой  разум
пронесется чрез все, как огонь вверх и камень вниз, как цилиндр
под уклон. Более и не ищи ничего. Ведь  остальные  преткновения
либо  относятся  к  телесному  трупу,  либо,  если сам разум не
признает их и не поддается, не ранят и не делают ровно никакого
зла. Иначе бы всякий, претерпевающий это, сразу бы стал  дурен.
Потому  что  во  всех  других устроениях, что бы ни случилось с
ними дурного, из-за этого сразу делается хуже само  страдающее;
между  тем  человек,  по правде говоря, становится даже лучше и
достоин похвалы, если он правильно распоряжается тем,  что  ему
выпадает.  И  вообще  помни: тому, кто по природе гражданин, не
вредит то, что не вредит городу; городу же не вредит то, что не
вредит закону. А из тех так  называемых  бедствий  ни  одно  не
вредит закону. Ну, а не вредит закону, так ни городу не вредит,
ни гражданину.
     34.   В  кого  вгрызлись  истинные  основоположения,  тому
довольно  и  крайней  малости,  самого  общеизвестного,   чтобы
вспомнить о беспечальности и бесстрашии. Сказал поэт о листьях:
"ветер  одни  по земле развевает. . . Так человеки. . . " Вот и
дети твои -- листва. Все то, что так убедительно шумит о тебе и
тебя славит  или,  напротив,  проклинает,  или  еще  исподтишка
хулит,  насмехается  --  тоже листва. Такая же листва и то, что
должно перенять молву о тебе. Ибо все они "в весенню  рождаются
пору", а там сорвет их ветер, и вот в лесах вещества вместо них
растут  уже  другие.  Ну  а  недолговечность у всех одна, ты же
гонишься или избегаешь всего так, словно оно вечное. Немного --
и прикроешь глазки, а уж  того,  кто  похоронит  тебя,  оплачет
другой.
     35.  Здоровому  глазу надо глядеть на все, что зримо, а не
говорить "Зеленого мне!" Ибо это для больного глазами.  И  слух
здоровый,  и  обоняние  должны  быть  готовы  что бы то ни было
слушать и обонять. И желудку здоровому относиться к любой снеди
так, как жернов ко всему, что ведено ему  перемалывать  по  его
устроению. Точно так же и здоровое разумение должно быть готово
ко  всему,  что  происходит;  если же оно говорит: "Дети были б
здоровы" или "Пусть все хвалят все, что я делаю", так это глаз,
ищущий зеленого, или зуб -- нежного.
     36. Нет такого счастливца, чтобы по смерти его  не  стояли
рядом   люди,   которым   приятна   случившаяся  беда.  Был  он
положителен, мудр -- так разве не найдется кто-нибудь, кто  про
себя на прощанье скажет: "наконец отдохну от этого воспитателя.
Он,  правда, никому не досаждал, но я-то чувствовал, что втайне
он нас осуждает". Это о человеке положительном. А в нас сколько
всякого, из-за чего многие мечтают распроститься  с  нами!  Ты,
как   будешь  умирать,  помысли  об  этом;  легче  будет  уйти,
рассуждая так: ухожу из жизни, в  которой  мои  же  сотоварищи,
ради  которых  я столько боролся, молился, мучился, и те хотят,
чтобы я ушел, надеясь, верно, и в этом найти себе  какое-нибудь
удобство.  Что  ж хвататься за дальнейшее здесь пребывание? Ты,
конечно, не будь из-за этого  менее  благожелателен  к  ним,  а
сохрани  свой  нрав  и уходи другом их, преданным и кротким. Но
конечно и не так, будто тебя оттаскивают; нет, как у того,  кто
умирает  тихо, душа легко выпрастывается из тела, таково должно
быть удаление от этих людей. Ведь и  с  ними  природа  связала,
соединила,  а  теперь,  значит, отвязывает. Я и отвяжусь как от
близких, однако, не упираясь, не приневоленно, потому что и это
по природе.
     37.  Приучись,  что  бы  кто  ни  делал,  по   возможности
спрашивать  себя:  куда  ж он метит? А начинай с себя, и прежде
всех себя изучай.
     38. Помни: приводящее в движение  --  это  то,  спрятанное
внутри;  это  там  убедительное  слово,  там жизнь, там, скажем
прямо, человек. Никогда не мысли заодно с  ним  облекающий  его
сосуд  и эти прилепленные к нему орудия -- они вполне похожи на
тесала; то и отличие, что приросли.  Потому  что  вне  причины,
управляющей  их движением или покоем, эти доли много ли ценнее,
чем игла ткачихи, тростинка писца или кнут возницы?

     ОДИННАДЦАТАЯ КНИГА

     1.  Свойства  разумной  души:  самое  себя   видит,   себя
расчисляет,  делает  себя такой, какой хочет, плод свой сама же
пожинает (ведь плоды растений и то, что соответствует  этому  у
животных, пожинают другие), приходит к своему назначению, когда
бы  ни  поставлен  был  предел  жизни. Тут не то, что в пляске,
лицедействе или еще в чем-нибудь таком: вмешается что-нибудь --
и все действо не завершено. Нет, в любой части и где бы  ее  ни
захватили,  она  делает  полным  и самодостаточным то, что сама
себе положила, как будто говорит: что мое, то при  мне.  А  еще
она   обходит  весь  мир  и  пустоту,  его  окружающую,  и  его
очертания, распространяется на бесконечность времен,  вмещая  в
себя  и  всеобщие  возрождения  после  кругообращений; и их она
охватывает,  обдумывает  и  узревает,  что  не  увидят   ничего
особенно  затейливого  те,  кто после нас, как не видали ничего
особенно хитрого те, кто были до нас. Нет,  сорокалетний,  если
есть  в  нем сколько-нибудь ума, благодаря единообразию так или
иначе все уже видел, что было и будет. Свойственны  также  душе
разумной  и любовь к ближнему, и правда, и стыд, и то, чтобы не
предпочитать ничего себе самой, как это свойственно  и  закону.
Ничуть,  таким  образом,  не  различаются прямой разум и прямая
справедливость.
     2. Пренебрежешь песней  прелестной,  пляской,  двоеборьем,
если  разделишь  цельное звучание на отдельные звуки и о каждом
спросишь  себя:  что,  действительно  он  тебя  покоряет?  Ведь
отвернешься  же! Вот и с пляской так, во всяком ее движении или
положениях; то же и  с  двоеборьем.  В  целом:  за  исключением
добродетели и того, что от нее происходит. не забывай спешить к
составляющим,  а  выделив их, приходить к пренебрежению. Это же
переноси на жизнь вообще.
     3.  Какова  душа,  которая  готова,  когда   надо   будет,
отрешиться  от  тела,  то  есть либо угаснуть, либо рассеяться,
либо пребыть.  И  чтобы  готовность  эта  шла  от  собственного
суждения, а не из голой воинственности, как у христиан, -- нет,
обдуманно, строго, убедительно и для других, без театральности.
     4.  Сделал  я что-нибудь для общества -- сам же и выгадал.
Пусть это будет у тебя под рукой и всякий оаз  является;  и  не
прекращай никогда.
     5.  У  тебя какое искусство? -- Быть добротным. А может ли
это хорошо произойти иначе, как по правилам учения --  тем  ли,
что  относятся  к  природе  целого, или же тем, что относятся к
собственно человеческому устроению?
     6.  Сперва  вывели  трагедию  в  напоминание  о  том,  чтб
случается  и  что  по  природе  это  случается, и если в театре
увлекаетесь этим, так не тяготитесь  этим  же  самым  в  театре
просторнейшем. Вы же видите, что так и надо этому свершаться, и
что  сносят  это  и  те,  кто  вопит  "О-о, Киферон!". К тому ж
некоторые вещи у  сочинителей  этих  выражены  дельно  --  вот,
скажем, такое: "Пренебрегли детьми и мною боги -- что ж! Знать,
есть  и  в  этом  смысл. . . ", или опять же: "На ход вещей нам
гневаться не след", или еще: "Жизнь пожинать, как в пору зрелый
злак", и сколько еще  такого.  После  трагедии  вывели  древнюю
комедию,  полную  воспитующей  смелости и прямотой речей дельно
напоминающую о том, что  никому  не  пристало  ослепление.  Вот
зачем  Диоген  это перенял. После была некая средняя комедия и,
наконец,  новая;  перенята  ли  она  вообще  зачем-нибудь   или
потихоньку соскользнула к чрезмерному подражанию -- поди узнай.
Ведь  известно,  что  и эти кое-что дельно говорят, но общая-то
задача таких произведений и драматического искусства  --  какую
цель перед собой имела?
     7.  Каким  образом  ясно  является  уму,  что  нет в жизни
другого положения, столь подходящего для философствования,  как
то, в котором ты оказался ныне.
     8.  Ветка,  отрубленная  от соседней ветки, непременно уже
отрублена и от всего растения. Точно так  человек,  отщепленный
от  одного  хотя  бы  человека,  отпал уже от всей общности. Да
ветку-то хоть другой отрубает, а человек сам отделяет  себя  от
ближнего,  если  ненавидит  и  отвращается,  того не ведая, что
заодно и от всей гражданственности себя отрезал. И тут  --  дар
Зевеса, зиждителя общности: дано нам вновь срастись с соседом и
вновь  составить  целое.  Ну  конечно, если то, что сопряжено с
таким разделением, будет случаться не раз,  то,  зайдя  далеко,
произведет  малосоединимое  и маловосстановимое. Да и вообще не
одинаковы  ветка,  изначально  единорастущая  и  не  изменившая
единодушию,  и  наново привитая после того, как была отрублена,
-- что  бы  ни  говорили  садоводы.  Единорастущий  --   и   не
единомысленный!
     9.  Те, кто становится тебе поперек, когда ты идешь вперед
сообразно прямому разуму. от здравого деяния тебя не отвратят и
твоей к ним благожелательности пусть не лишатся. Равно заботься
о двояком: не о том только, чтобы суждения и деяния  твои  были
устойчивы,  но  также  и  о  том,  чтобы  оставаться  мягким  в
отношении тех, кто собирался тебе помешать или  как-нибудь  еще
досадить.  Потому что бессильно и это, на них досадовать, точно
так же как отступиться от своего дела или  поддаться  смятению.
Ведь  оставляют  боевой строй оба -- и тот, кто дрогнул, и тот,
кто отчуждается от своего единоплеменника и друга по природе.
     10. "Искусства выше всякое природное" -- оттого  искусства
и  подражают природам. А если так, то уж совершеннейшая и самая
многообъемлющая из природ не уступит, думается, хотя бы и самой
искусной изобретательности. И как все  искусства  делают  более
низкое ради высшего, так же точно и общая природа. Вот, вот где
рождается справедливость, а из нее возникают остальные доблести
-- ведь   не   уследить   нам   за  справедливым,  если  станем
небезразличны  к  средним  вещам  или  же   будем   легковерны,
опрометчивы и переменчивы.
     11.  Раз  уж  сами не приходят к тебе вещи, за которыми ты
гонишься и от которых -- также в смятении -- бежишь, а  это  ты
некоторым  образом  сам  к  ним приходишь, то пусть хоть суд-то
твой о них успокоится -- тогда и они недвижны,  и  тебя  нельзя
будет увидеть ни гоняющимся, ни избегающим.
     12.  Сфера  --  самоточнейший  образ  души,  когда  она не
тянется ни к чему и не съеживается внутрь, не рвется сеять и не
садится, а светится светом, в котором зрит истину всего  и  ту,
что в ней.
     13.  Кто-то  станет  презирать  меня?  Его  забота.  А моя
забота, как бы не случилось, что я сделал или сказал что-нибудь
достойное презрения. Кто-то  возненавидит?  Его  забота.  А  я,
благожелательный  и  преданный всякому, готов и ему показать, в
чем его недосмотр -- без хулы, без намека  на  то,  что  вот-де
терплю, а искренно и просто, как славный Фокион, если, конечно,
не  притворялся. Потому что надо, чтобы это внутри было и чтобы
боги видели человека-несетователя по душевному  своему  складу,
такого,  который не кричит, как все ужасно. Потому что если сам
делаешь сейчас то, к чему расположена твоя природа, и приемлешь
то, что  сейчас  угодно  всеобщей  природе,  какая  беда  тебе,
человеку,   поставленному,   чтобы  было  чрез  кого  произойти
всеобщей пользе?
     14. Презирают друг друга, угождают  друг  другу  и,  желая
превосходить друг друга, покорствуют друг другу.
     15.  Сколько  испорченного и показного в том, кто говорит:
"Знаешь, я лучше буду  с  тобой  попросту".  Что  ты,  человек,
делаешь?  Незачем наперед говорить -- объявится тут же; должно,
чтобы прямо на лице это было написано, чтобы это было  прямо  в
голосе,  чтобы  прямо исходило из глаз -- так любимый сразу все
узнает во взгляде любящего. Вообще простой и  добротный  должен
быть  вроде смердящего, так, чтобы стоящий рядом, приблизившись
к нему,  хочет  или  не  хочет,  тут  же  это  почувствовал.  А
старательность  --  простоте  нож. Ничего нет постыднее волчьей
дружбы.  Этого  избегай  всего   более.   Добротный,   простой,
благожелательный по глазам видны -- не укроются.
     16.  А  наилучшим  образом  жить -- сила эта у нас в душе,
если мы безразличны к безразличному. А безразличен  будет,  кто
всякую  вещь  рассмотрит раздельно и в целом, памятуя при этом,
что ни одна из них сама о себе признания в нас не производит  и
не  приходит  к  нам;  нет,  недвижны  вещи, и это мы порождаем
суждение о них и как бы записываем их в себе, хотя можно  и  не
записывать  или,  если  как-нибудь вкрадутся, тут же стереть --
ненадолго эта собранность, а там уж закончена будет жизнь.  Что
же  непосильного, чтобы все тут обстояло хорошо? Если сообразно
природе, радуйся и  пусть  тебе  легко  будет,  а  если  против
природы  --  поищи, что тогда сообразно твоей природе, и к тому
спеши, хотя бы и не  было  в  том  славы.  Потому  что  всякому
простительно искать своего блага.
     17.  Откуда  пришло  что-либо, из каких состоит вещей и во
что превращается, и каково, превращаясь, станет, и как никакого
не потерпит зла.
     18. И во-первых: каково мое соотношение с ними  и  что  мы
рождены  друг  для друга; что я и в другом смысле рожден, чтобы
защищать их, как бык или баран свое стадо. А отправляйся вот от
чего: если не атомы, то управляющая целым природа, а если  так,
то  худшее  ради  лучшего,  а  в  последнем  одно ради другого.
Второе: каковы они за едой, на  ложе  и  прочее;  особенно  же,
какова принудительность, заложенная в их основоположениях, да и
самое  это  в  каком  ослеплении  делают!  Третье: что если они
делают  это  правильно,  то  не  надо   негодовать.   Если   же
неправильно,  то,  разумеется,  невольно и по неведению. Потому
что всякая душа не по своей воле лишается как истинного, так  и
того,  чтобы ко всему относиться по достоинству. Оттого-то им и
тяжко  слыть  несправедливыми,  черствыми,  корыстными,  вообще
погрешающими в отношении ближних. Четвертое, что и сам ты много
погрешаешь,  что и сам такой же. А если кое от каких погрешений
воздерживаешься, то уж предрасположение, на  них  наводящее,  у
тебя  есть;  и  разве  что из трусости или славы домогаясь, или
ради  чего-нибудь  еще  дурного,  воздерживаешься  от  подобных
погрешений  ты.  Пятое:  что  и  того,  погрешают ли они, ты не
постиг, потому что  многое  делается  по  некоему  раскладу.  И
вообще  многое надо узнать, прежде чем как-либо объявить, будто
ты постиг чужое действие. Шестое, когда сетуешь чрезмерно, а то
и страдаешь:  что  вся-то  жизнь  человека  --  такая  малость;
недолго еще, и все протянем ноги. Седьмое: что не деяния их нам
досаждают,  потому  что  их деяния -- в их ведущем, а признания
наши. Так что убери их, соизволь оставить суждение,  как,  мол,
это  ужасно  --  и  гнев  прошел. Как убрать? Сообразив, что не
постыдно. Потому что если не одно только постыдное --  зло,  то
ты  обречен  на множество погрешений, на то, чтоб и разбойником
стать и кем угодно. Восьмое: насколько тяжелее то, что приносят
гнев и печаль из-за чего-либо,  чем  само  то,  из-за  чего  мы
гневаемся   и   печалимся.   Девятое:   что  благожелательность
непобедима,  когда  неподдельна,  когда   без   улыбчивости   и
лицедейства.  Ну  что  самый злостный тебе сделает, если будешь
неизменно благожелателен  к  нему,  и  раз  уж  так  случилось,
станешь  тихо увещать и переучивать его мягко в то самое время,
когда он собирается сделать тебе зло: Нет, милый, не на  то  мы
родились;  мне-то  вреда  не  будет,  а  тебе,  милый,  вред. И
показывать ловко в общем виде, что оно вот как обстоит,  что  и
пчелы  так не делают и вообще все, кто по природе скопом живут.
И  чтоб  ни  насмешки  тайной  не  было,  ни  попрека,  нет  --
приветливо  и  без  ожесточенья  в душе. И не так, словно это в
школе,  не  с  тем,  чтобы  другой,  став  рядом,  изумился,  а
обращаться к нему -- смотри -- к одному, хоть бы и окружали вас
какие-нибудь  еще люди. Эти девять главных положений помни, как
если бы ты получил их в  дар  от  Муз.  И  начни  наконец  быть
человеком, покуда жив. Надо равно остерегаться гневаться на них
или  угождать  им,  потому  что необщественно и то, и другое, и
вред приносит. И пусть в гневе будет под рукой, что не в  гневе
мужественность  и  что  быть  тихим  и  нестроптивым  --  более
человечно и  по-мужески;  и  что  у  такого  сила,  крепость  и
мужество,  а не у того, кто сетует и недоволен. Ибо сколько это
ближе к нестрастию, столько же  к  силе.  И  как  печаль  --  у
слабого,  так и гнев, потому что оба поранены и сдаются. А если
угодно, возьми еще десятый дар -- от Мусагета: не понимать, что
дурные должны погрешать, -- это безумие, ибо такое  невозможно.
Ну  а  допускать, чтобы они с другими были такие, требуя, чтобы
нс погрешали против тебя, -- это не по-доброму и в духе тирана.
     19. Постоянно остерегаться четырех разворотов ведущего  и,
как изловишь себя, тут же стирать, приговаривая всякий раз так:
это видение не из необходимых; это нарушает общность; это не от
себя  ты собираешься говорить, а нет ничего более нелепого, чем
говорить не от себя. Ну а четвертое -- то, за что  себя  самого
выбранишь   так:   это   у   тебя  от  поражения  и  покорности
божественнейшего твоего надела перед бесчестнейшим  и  смертным
телесным уделом с его тупыми наслажденьями.
     20.  Твое  дыханье и все огненное, сколько туда подмешано,
хоть  и  стремятся  по  природе   вверх,   однако,   подчиняясь
построению  целого, удерживаются здесь, в соединении. Так и все
земляное в тебе  и  влажное,  хоть  и  стремятся  вниз,  однако
подняты  и  занимают  то  место,  которое отвела им их природа.
Таким образом, и стихии слушаются целого, и куда их  поставили,
там  они  вынуждены  стоять, пока не будет дан знак оттуда, что
пора им врассыпную. Что ж, не страшно ли  это,  чтобы  разумная
твоя часть была единственным, что не подчиняется, сетуя на свое
место?  А  ведь  ей-то насильно ничего не приказывают -- только
то, что по ее природе. И она не  выдерживает  и  даже  затевает
мятеж,  ибо движение к несправедливости, разнузданности, гневу,
печали, страхам -- не что иное, как отступничество от  природы.
И когда ведущее негодует хоть на что-нибудь из происходящего, и
тогда  оно  оставляет  свое  место, потому что ведущее устроено
ради  равенства   и   богопочитания   не   меньше,   чем   ради
справедливости.  Ведь  и они -- виды благообщности, и, пожалуй,
старшие из правых деяний.
     21. У кого нет в жизни всегда одной и той же цели,  тот  и
сам  не  может  во всю жизнь быть одним и тем же. Сказанного не
достаточно, если не добавишь и то, какова должна быть эта цель.
Ибо как сходно признание не всего того, что там  представляется
благами  большинству,  а  только вот таких, именно общих, благ,
так  и  цель  надо  поставить  себе   именно   общественную   и
гражданскую.  Потому  что,  кто направит все свои устремления к
ней, у того и все его деяния станут сходны,  и  оттого  сам  он
всегда будет тот же.
     22. Мышь с гор и домовая, и как первая убегает в страхе.
     23.  Сократ  и  основоположения  толпы  называл  чудищами,
детскими ужасами.
     24. Лакедемоняне  чужестранцам,  пришедшим  на  торжество,
ставили сиденья в тени, а сами садились как придется.
     25.  Сократ  так  сказал  Пердикке, почему не идет к нему:
чтобы  не  погибнуть  наихудшей  погибелью,   а   именно   быть
облагодетельствованным  без  возможности  благодетельствовать в
ответ.
     26. В Эфесских записях содержалось наставление  непременно
хранить память об одном из древних, державшихся добродетели.
     27.  У  Пифагорейцев -- на рассвете глядеть на небо, чтобы
напомнить себе о тех, кто всегда делает все то же свое дело все
тем же образом, а еще о порядке, о чистоте, о наготе. Звезды не
прикрываются.
     28. Как Сократ подвязал овчинку, когда жена его  Ксантиппа
ушла,  захватив  его  накидку.  И  что  Сократ  сказал друзьям,
смутившимся и отпрянувшим от него,  когда  они  увидели  его  в
таком одеянии.
     29.  В  письме и чтении не станешь властвовать прежде, чем
побудешь подвластным. В жизни тем более так.
     30. Рабом родился, вот и бессловесен ты.
     31. Во мне же смеялось Милое сердце.
     32. Тяжкие бросят слова, разя самое добродетель.
     33. Безумен, кто ищет смокву зимой. Кто  ищет  свое  дитя,
когда больше не дано, таков же.
     34.  Ребенка  ли  своего  ласкаешь, надо, говорил Эпиктет,
произносить про себя: Умрет, может быть, завтра.  --  Так  ведь
дурной знак! А он: Ничуть не дурной, раз обозначает одно из дел
природы. Или когда злак пожинают, тоже знак дурной?
     35.   Виноградная   завязь,   гроздь,   изюмины   --   все
превращения, и не в небытие, а в не-ныне-бытие.
     36. Вольную волю не приневолит никто. Так Эпиктет.
     37.  Он  говорил,  что  нашел  искусство   соглашаться   и
применительно  к устремлениям сберегать осмотрительность, чтобы
небезоговорочно, чтобы общественно, чтобы  по  достоинству;  от
желаний  совсем воздерживаться, а к уклонению не прибегать ни в
чем из того, что не от нас зависит.
     38. Так ведь не за что-то там боремся -- говаривал он -- а
за то, сходить с ума или нет.
     39. Сократ говорил: Хотите  ли,  чтобы  в  вас  была  душа
разумных   или  неразумных?  --  Разумных.  А  каких  разумных,
здоровых или негодных? -- Здоровых. Что же вы этого  не  ищете?
-- Обладаем. -- Откуда же тогда ваш раздор и небезразличие?

     ДВЕНАДЦАТАЯ КНИГА

     1. Все, к чему мечтаешь прийти со временем, может быть сей
час твоим, если к себе же не будешь скуп, то есть если оставишь
все прошлое,   будущее   поручишь   промыслу  и  единственно  с
настоящим станешь справляться праведно и справедливо.  Праведно
-- это  с  любовью  к  тому,  что  уделяет  судьба, раз природа
принесла  тебе  это,  а  тебя  этому.  А  справедливо  --   это
благородно  и  без  обиняков  высказывая  правду  и поступая по
закону и по достоинству. И пусть  не  помешает  тебе  ни  порок
чужой,  ни  признание,  ни  речи, ни, конечно же, ощущения этой
нарощенной тобою плоти -- страдает, так ее забота. И  когда  бы
ни  предстоял  тебе  выход -- если ты оставишь все остальное и,
почитая  единственно  свое   ведущее   и   то,   что   в   тебе
божественного,  не  того  станешь  бояться,  что  надо когда-то
прекратить жизнь, а что  так  и  не  начнешь  никогда  жить  по
природе,    тогда   будешь   ты   человек,   достойный   своего
родителя-мира, а не чужестранец в своем отечестве, изумляющийся
как неожиданности тому, что происходит изо дня  в  день,  и  от
всякой всячины зависящий.
     2.  Бог  всякое ведущее видит помимо вещественного сосуда,
кожуры, нечистоты. Ведь своим  единственным  умом  он  касается
того, что туда единственно из него истекло и изведено. Так вот,
если  и  ты  приучишься  это  делать,  избавишься  от  немалого
напряжения. Ибо  кто  не  смотрит  на  облекающие  нас  телеса,
неужели  станет  терять время, рассматривая одежду, дом, славу,
всю эту обстановку и театр?
     3. Три вещи, из которых ты состоишь: тело, дыханье, ум. Из
них только третье собственно твое, остальные твои  лишь  в  той
мере,  в какой надо тебе о них заботиться. Если отделишь это от
себя, то есть от своего разумения, все прочее, что они  говорят
или  делают,  или все, что ты сам сделал или сказал, и все, что
смущает тебя как грядущее,  и  все,  что  является  без  твоего
выбора  от облекающего тебя тела или прирожденного ему дыхания,
и все, что извне приносит вокруг тебя крутящийся водоворот, так
чтобы изъятая из-под власти судьбы умственная сила жила чисто и
отрешенно сама собой, творя  справедливость,  желая  того,  что
выпадает,  и высказывая правду; если отделишь -- говорю я -- от
ведущего то, что увязалось за ним по пристрастию, а в отношении
времени то, что будет и что уже было, и сделаешь  себя  похожим
на  Эмпедоклов  "сфер  округленный,  покоем  своим и в движении
гордый" и будешь упражняться единственно в том, чтобы жить, чем
живешь, иначе говоря, настоящим, --  тогда  хоть  оставшееся-то
тебе  до  смерти  можно  прожить невозмутимо и смело, в мире со
своим гением.
     4. Я часто изумлялся, как  это  всякий  себя  больше  всех
любит, а свое признание о себе же самом ставит ниже чужого. Вот
если  бы бог стал с кем-нибудь рядом или проницательный учитель
и велели бы ничего не думать и не помышлять  без  того,  чтобы,
чуть  осознав, тут же и вслух произнести, так ведь никто этак и
дня не выдержит. Значит мы больше, чем  самих  себя,  почитаем,
что там про нас думают ближние.
     5.   Как   же   это   боги,  устроившие  все  прекрасно  и
человеколюбиво, не усмотрели единственно  того,  что  некоторые
люди  --  притом  самые  надежные,  как  бы  вверившие божеству
наибольшие  залоги  и  столь  сжившиеся  с   божеством   своими
праведными  делами  и  священнодействиями  --  как только умрут
однажды, больше уж не родятся,  а  угасают  всесовершенно?  Так
вот,  ежели  оно  и так, знай, что если бы надо было, чтоб было
как-нибудь иначе, то они бы так и сделали. Потому что  если  бы
это  было  справедливо,  то  было  бы  и возможно; и если бы по
природе было, принесла бы это природа. А что это не  так,  если
уж  оно не так, это тебе залогом, что и не надо, чтоб было так.
Сам же видишь, как в этом лжеискании споришь с богом, а ведь мы
с богами так не разговаривали бы,  не  будь  они  наилучшими  и
наисправедливейшими.  А  если так, они вряд ли в мироуст-роении
пропустили несправедливость или безрассудную небрежность.
     6. Упражняйся, хоть и не думаешь преуспеть.  Вот  и  левая
рука, во всем прочем по непривычке праздная, узду держит крепче
правой -- к этому приучена.
     7. Каким быть и душой, и телом надо, когда схватит смерть;
про краткость  жизни,  зев  вечности позади и впереди, бессилие
всякого вещества.
     8. Сквозь  кожуру  созерцать  причинностное,  отнесенность
деяний.  Что боль, наслаждение; что смерть, слава. Кто виноват,
если лишил себя досуга. Что никому другой не помеха. Что все --
признание.
     9.  А  распоряжаться   основоположениями   надо,   как   в
двоеборье, не как гладиаторы, потому что тот кладет меч, орудие
свое, и вновь берет, а у этого рука при себе, и ничего не надо,
знай действуй.
     10.  На  такие  дела  смотреть,  разделяя  их на вещество,
причинное, соотнесенность.
     11. О том, какова власть человека не делать ничего,  кроме
такого,  что будет одобрено богом, и принимать все, что бог ему
уделяет. Сообразно с природой.
     12. Ни на богов нельзя сетовать (они-то  не  погрешают  ни
вольно,  ни  невольно), ни на людей (эти не иначе, как невольно
). Сетовать, выходит, не на кого.
     13. Как смешон и странен, кто изумляется  чему  бы  то  ни
было, что происходит в жизни.
     14.  Либо  судьба с ее необходимостью и нерушимый порядок,
либо   милостивый   промысл,   либо   беспорядочная    мешанина
случайного.  Так  вот,  если  нерушимая  необходимость  --  что
противишься ей? если промысл,  допускающий  умилостивление,  --
будь  достоин божественной помощи. Если же не предводимая никем
мешанина, ликуй, что средь волн таких в самом тебе есть ведущий
ум. И если понесут  тебя  волны,  пусть  твое  тело  несут  или
дыхание и прочее -- ума не унесут.
     15.  Или  пламя светильника светит, пока не погасят его, и
не теряет сияния,  а  истина,  что  в  тебе,  справедливость  и
благоразумие -- угаснут прежде?
     16. Если кто наводит на представление, будто погрешает: да
точно  ли я знаю, что это погрешение? А если и погрешил, то сам
же свершил над собой суд; и как это похоже на  то,  чтобы  себе
самому  выцарапал  глаза.  И  еще:  кто  не хочет, чтобы дурной
погрешал, похож на того, кто не хочет, чтобы давала сок  смоква
на смоковнице, чтобы младенцы не ревели, не ржал конь, и прочие
неизбежности.  Ну  а  что  ему делать, раз состояние его такое?
Состояние излечи, если ты такой дошлый.
     17. Не надлежит -- не делай; не правда -- не говори. Пусть
твое устремление будет устойчиво во всем.
     18. Всегда смотреть так:  а  что  оно  такое  --  то,  что
производит  твое  представление, и разворачивать его, расчленяя
на причинное, вещественное, соотнесенность и время, в  пределах
которого должно будет ему прекратиться.
     19.  Почувствуй  же  наконец,  что есть в тебе нечто более
мощное и божественное,  чем  то,  что  страсти  производит  или
вообще  тебя  дергает.  Каково сейчас мое разумение? страха нет
ли? подозрений? вожделения нет? чего-нибудь еще такого?
     20. Во-первых, без произвола  и  с  соотнесением.  Второе,
чтобы   это   не   возводилось   к   чему-либо   другому  кроме
общественного назначения.
     21. Что немного еще, и будешь никто и нигде,  как  и  все,
что  теперь видишь, и все, кто теперь живет. Ибо от природы все
создано для превращений,  обращений  и  гибели,  чтобы  по  нем
рождалось другое.
     22.  Что  все  -- от признания, а оно от тебя зависит. Так
вот, сними, когда захочешь, признание -- и все, как у того, кто
в море зашел за выступ:
     тишина, спокойствие, ровные воды залива.
     23. В  отдельности  любая  деятельность,  если  она  часом
прекращена,   ничуть   не  страдает  постольку,  поскольку  она
прекратилась. И тот, кто сделал это деяние, никак не  пострадал
постольку,   поскольку   оно   прекратилось.  Точно  так  же  и
совокупность всех деяний, каковой  является  наша  жизнь,  если
прекратится  в  свой  час,  то  никак  не  страдает  постольку,
поскольку она прекратилась. И тот, кто прекратил в свой час эту
цепочку, не получил зла в своем укладе. А  час  и  предел  дает
природа,  иногда  собственная,  если в старости, и уж всегда --
общая, части которой превращаются, а мир в целом пребывает юным
и цветущим. А всегда прекрасно и своевременно все, что  полезно
целому. Так вот прекращение жизни никому не зло, потому что оно
не  постыдно,  раз  не  по  нашему  выбору и необщественного не
содержит. А благо  оно  потому,  что  своевременно  и  приносит
пользу  целому, а целое его приносит. Вот богоносец же тот, кто
несет себя путями бога и уносится собственным умом на эти пути.
     24. Держать под рукой тройственное. Применительно к  тому,
что  делаешь:  не  наугад  ли и не иначе ли, чем делала бы сама
правда? А применительно к приходящему извне  --  что  оно  либо
случайно,  либо  от  промысла,  и  что нельзя ни на случайность
сетовать, ни промысл обвинять. Второе вот что:  каково  все  от
семени  до  одушевления  и  от  одушевления до того, как отдаст
душу, и смешение из чего здесь и распад во  что.  Третье:  если
вознесясь на небо в высь глянешь на людское, увидишь, какая тут
поворотливость,  а  вместе  и то приметишь, какова заселенность
воздуха и эфира; а еще, что сколько бы раз ни поднялся, увидишь
одно -- кратковечное, единообразное. Чем ослеплены!
     25. Выбрось признание -- и спасен. А где тот,  кто  мешает
выбрасывать?
     26.   Когда  трудно  переносишь  что-нибудь,  ты,  значит,
позабыл, что все происходит по природе целого и что погрешность
-- чужая,  а  еще  о  том,  что  все  происходящее  всегда  так
происходило,  будет  происходить и повсюду происходит сейчас; о
том, каково родство человека со всем человеческим родом --  тут
не  кровь и не семя, а общность разума. И о том еще позабыл ты,
что разум каждого -- бог, и проистек оттуда; о том,  что  ни  у
кого  ничего  нет собственного, но и ребенок твой, и твое тело,
да и сама-то душа оттуда пришла; о том, что  все  признание;  о
том, что всякий жив только в настоящем и только его теряет.
     27.  Упорно  показывать себе тех, кто сверх меры роптал на
что-нибудь;  тех,  кто  дошел  до  верха  в  великих   успехах,
несчастьях,  ненависти  или  другой  какой-нибудь судьбе. Затем
посмотреть: теперь где все это? дым да зола, слова, а то  и  не
слова.  Пусть  и  всякое  такое  подумается,  вроде  как  Фабий
Катуллин в деревне, Лузий Луп в садах,  Стертиний  в  Байях,  и
Тиберий  на Капри, и Велий Руф и вообще всякое небезразличие из
пустых мнений; и как недорого стоит вся  эта  напряженность,  и
насколько  достойнее  философа при данной вещественности являть
себя  просто  справедливым,  здравомысленным,  следующим  богу.
Потому   что   нет   хуже,   чем   ослепление,   неослепительно
ослепленное.
     28. Любопытствующим: "где ты богов видел  и  откуда  взял,
что  существуют  они,  чтобы так их почитать?" Ну, во-первых, и
глазами можно их видеть. Кроме того, я и души своей не видал, а
ведь чту же ее. Так и с богами: в чем вновь и  вновь  испытываю
силу   их,   чрез  то  постигаю,  что  они  существуют,  и  вот
благоговею.
     29. Спасение жизни -- всякую  вещь  рассматривать  вполне,
что  она  есть  и что в ней вещественное, а что причинное. И от
всей  души  поступать  справедливо  и  правдиво  говорить.  Что
остается,  кроме  как  вкусить  жизни человека, связующего одно
благое деяние с другим так, чтобы и малейшего зазора между ними
не оставалось?
     30. Един свет солнца, хоть и загораживают его стены, горы,
тысячи других вещей. Едино общее естество, хоть и  перегорожено
тысячами  качественно  различных  тел.  Едина  душа,  хоть и на
тысячи разгорожена пород и особых черт.  Едина  разумная  душа,
хоть и кажется, что разделена. Так вот, одна часть упомянутого,
как  дыхание  и предметы, бесчувственны и не расположены друг к
другу, но даже и в них есть ум и тяготение к одному и тому  же.
А  уж  разумная  тяга  возникает  особенно к единоплеменному, и
установившись, не преграждается общестрастие.
     31.  Ну  что  ты   ищешь:   жить   долее?   или   ощущать?
устремляться?   вырасти?   и  вновь  перестать?  разговаривать?
раздумывать? Что  тебе  тут  кажется  достойным  грусти,  чтобы
тосковать  о  нем?  Если же порознь презирать все это легко, то
напоследок подойди к тому, чтобы следовать разуму  и  богу.  Но
противоречит  такому  почитанию  досада,  что  вот из-за смерти
лишишься всего этого.
     32. Какая доля беспредельной и  зияющей  вечности  уделена
судьбой  каждому,  раз  так  скоро  она  исчезает в вечности? А
целого естества какая часть и какая от души в целом?  От  целой
земли  на  каком  клочке  ты  бродишь?  Подумай обо всем этом и
считай только то великим, чтобы поступать, как ведет тебя  твоя
природа, а что общая природа приносит, то сносить.
     33.  Как  распоряжается  собой ведущее? Ведь в этом все. А
остальное, либо оно  по  твоему  выбору,  либо  без  выбора  --
мертвое, дым.
     34. Презрение к смерти сильно подкрепляется тем, что и те,
кто считает  наслаждение  благом,  а боль злом, смерть все-таки
презирали.
     35. Кому своевременность -- единственное благо,  для  кого
равно,  совершить  ли  больше деяний сообразно с прямым разумом
или же меньше; кому безразлично, созерцать ли мир  большее  или
меньшее время, тому не страшна и смерть.
     36.  Человек!  Ты  был  гражданин  этого  великого  града.
Неужели небезразлично тебе, что не пять лет,  раз  сообразие  с
законом  у всех равно? Что же тут страшного, если тебя высылает
из города не деспот, не  судья  неправедный,  но  введшая  тебя
природа?  Словно комедианта отзывает с подмостков занявшийся им
претор. "Но я же сыграл не все пять  частей.  три  только".  --
Превосходно;  значит  в  твоей жизни всего три действия. Потому
что  свершения  определяет  тот,  кто   прежде   был   причиной
соединения,  а теперь распадения, и не в тебе причина как того,
так и другого. Так уходи  же  кротко,  ведь  и  тот,  кто  тебя
отзывает, кроток.


Марк Аврелий. Размышления-2

     Марк Аврелий. Отрывки из дневников

                            МАРК АВРЕЛИЙ АНТОНИН

                                Размышления

  ------------------------------------------------------------------------
     С утра говорить себе наперед: встречусь с суетным, с неблагодарным,
дерзким, с хитрецом, с алчным, необщественным. Все это произошло с ними по
неведению добра и зла. А я усмотрел в природе добра, что оно прекрасно, а в
природе зла, что оно постыд но, а еще в природе погрешающего, что он
родственен мне - не по крови и семени, а причастностью к разуму и
божественному наделу. И что ни от кого из них не могу я потерпеть, вреда
ведь в постыдное никто меня не ввергает, а на родственного не могу же
сердиться или держаться в стороне от него, раз мы родились для общего дела,
как ноги и руки, как ресницы, как в ерхний ряд зубов и ряд нижний. Так вот:
противодействовать другому противно природе, а негодовать и отвращаться -
это противодействие.
     Что бы я ни был такое - все это плоть, дыханье и ведущее. Брось книги,
не дергайся - не дано. Нет, как если б ты уже умирают, пренебреги плотью;
она грязь, кости, кровянистая ткань, сплетение жил, вен, протоков. Посмотри
и на дыханье: что оно так ое? Дуновение, да и не постоянное, а то
изрыгаемое, то заглатываемое вновь. Ну а третье - ведущее. Так сообрази вот
что: ты уже стар, не позволяй ему и дальше рабствовать и дальше дергаться в
необщественных устремлениях, а перед судьбой и дальше томиться настоящим
или погружаться в грядущее.
     Что от богов, полно промысла; что от случая - тоже не против природы
или увязано и сплетено с тем, чем управляет промысл. Все течет - оттуда: и
тут же неизбежность и польза того мирового целого, которого ты часть. А
всякой части природы хорошо то , что приносит природа целого и что ту
сохраняет. Сохраняют же мир превращения, будь то первостихий или же их
соединений. Прими это за основоположения и довольно с тебя. А жажду книжную
брось и умри не ропща, а кротко, подлинно и сердечно благодарный бо гам.
     Помни, с каких пор ты откладываешь это и сколько уже раз, получив от
богов отсрочку, ты не воспользовался ею. А пора уж тебе понять, какого мира
ты часть и какого мироправителя истечение, и очерчен у тебя предел времени;
потратишь его, чтобы так и не просветлиться душой - оно уйдет, ты уйдешь и
уж не придется больше.
     С мужеской, с римской твердостью помышляй всякий час, чтобы делать то,
что в руках у тебя, с надежной и ненарочитой значительностью, приветливо,
благородно, справедливо, доставив себе досуг от всех прочих представлений.
А доставишь, если станешь делать всякое дело будто последнее в жизни
удалившись от всего случайного и не отвращаясь под влиянием страсти от
решающего разума, вдали от притворства, себялюбия, неприятия сопутствующих
решений судьбы. Видишь, сколь немногим овладев, можно повести бла готекущую
и богоподобную жизнь - ведь и боги ничего больше не потребуют от того, кто
это соблюдает.
     Глумись, глумись над собой, душа, только знай, у тебя уж не будет
случая почтить себя, потому что у каждого жизнь - и все. Та, что у тебя, -
почти уже пройдена, а ты не совестилась перед собою и в душе других
отыскивала благую свою участь.
     Дергает тебя что-нибудь вторгающееся извне? - Ну так дай себе досуг на
то, чтобы узнать вновь что-нибудь хорошее, брось юлой вертеться. Правда же,
остерегаться надо и другого оборота: ведь глупец и тот, кто деянием
заполнил жизнь до изнеможения , а цели-то, куда направить все устремление,
да разом и представление, не имеет.
     Не скоро приметишь злосчастного от невнимания к тому, что происходит в
душе другого; а те, кто не осознает движений собственной души, на
злосчастие обречены.
     О том всегда помнить, какова природа целого и какова моя, и как эта
относится к той, и какой частью какого целого является, а еще что никого
нет, кто воспрещают бы и делать, и говорить всегда сообразно природе,
частью которой являешься.
     Сравнивая погрешения, Феофраст хоть и делает это сравнение по
обыденному, однако по-философски утверждает, что проступки, допущенные из
вожделения, тяжелее тех, что от гнева. Разве не явственно, что разгневанный
отвращается от разума с некой печалью, втайне сжимаясь; тот же, кто
погрешает из вожделения, сдавшись наслаждению, представляется как бы более
распущенным и вместе расслабленным в своих погрешениях. Так что правильно и
достойно философии он утверждал, что погрешения, совершенные в
наслаждениях, заслуживают более тяжкого обвинения, чем когда с печалью. И
вообще, один похож скорее на потерпевшего обиду и понуждаемого к гневу
печалью; другой же прямо с места устремляется к несправедливости,
вожделением увлекаемый к деянию.
     Поступать во всем, говорить и думать, как человек, готовый уже уйти из
жизни. Уйти от людей не страшно, если есть боги, потому что во зло они тебя
не ввергнут. Если же их нет или у них заботы нет о человеческих делах, то
что мне и жить в мире, где нет божества, где промысла нет? Но они есть, они
заботятся о человеческих делах и так все положили, чтобы всецело зависело
от человека, попадет ли он в настоящую-то беду, а если есть и другие еще
беды, так они предусмотрели и то, чтобы в каждом случае была возможность не
попадать в них. А что не делает человека хуже, может ли делать хуже жизнь
человека? Что ж, по неведению ли, или зная, да не уме оберечься наперед или
исправиться после, допустила бы это природа целого? Неужто по немощи или
нерасторопности она так промахнулась, что добро и худо случаются равно и
вперемешку как с хорошими людьми, так и с дурными? Ну а смерть и рождение,
слава, безвестность, боль, наслаждение, богатство и бедность - все это
случается равно с людьми хорошими и дурными, не являясь ни прекрасным, ни
постыдным. А следовательно, не добро это и не зло.
     Как быстро все исчезает, из мира - само телесное, из вечности - память
о нем; и каково все чувственное, в особенности то, что приманивает
наслаждением или пугает болью, о чем в ослеплении кричит толпа. Как это
убого и презренно, смутно и тленно, мертво! Разумной силе - усмотреть, что
такое они, чьи признания и голоса внесут славу? И что такое умереть? И как,
если рассмотреть это само по себе и разбить делением мысли то, что
сопредставляемо с нею, разум не признает в смерти ничего кроме дела
природы. Если же кто боится дела природы, он - ребенок. А тут не только
дело природы, но еще и полезное ей. Как прикасается человек к богу и какой
своей частью, и в каком тогда состоянии эта доля человека.
     Нет ничего более жалкого, чем тот, кто все обойдет по кругу, кто
обыщет, по слову поэта, "все под землею" и обследует с пристрастием души
ближних, не понимая, что довольно ему быть при внутреннем своем гении и ему
служить искренно. А служить - значит блюсти его чистым от страстей, от
произвола, от негодования на что-либо, исходящее от богов или людей. Ибо
то, что от богов, своим превосходством вселяет трепет, а что от людей -
по-родственному мило. Ведь иной раз и жалко их за неведение того, что добро
и что зло. Ибо этот недуг ничуть не лучше того, из-за которого лишаются
способности различать черное и белое.
     Да живи ты хоть три тысячи лет, хоть тридцать тысяч, только помни, что
человек никакой другой жизни не теряет, кроме той, которой жив; и живет
лишь той, которую теряет. Вот и выходит одно на одно длиннейшее и
кратчайшее. Ведь настоящее у всех равно, хотя и не равно то, что
утрачивается; так оказывается каким-то мгновением то, что мы теряем, а
прошлое и будущее терять нельзя, потому что нельзя ни у кого отнять то,
чего у него нет. Поэтому помни две вещи. Первое, что все от века
единообразно и вращается по кругу, и безразлично, наблюдать ли одно и то же
сто лет, двести или бесконечно долгой А другое, что и долговечнейший и тот,
кому рано умирать, теряет ровно столько же. Ибо настоящее - единственное,
чего они могут лишиться, раз это и только это, имеют, а чего не имеешь, то
нельзя потерять.
     Что все - признание. Верно, конечно, то, что отвечали на это кинику
Мониму, но верно и то, что изречение это пригодно, если принять его силу в
пределах истины.
     Душа человека глумится над собой более всего, когда он начинает,
насколько это в его силах, отрываться и как бы нарывать на мировом теле,
потому что негодовать на что-либо значит отрываться от природы, которой
крепко держится природа всякой другой части. Глумится также, когда
отвращается от кого-нибудь или еще кидается во вражду, как бывает с душой
разгневанных. В-третьих, глумится, когда сдается наслаждению или боли.
В-четвертых, когда делает или говорит что-нибудь притворно и лживо.
В-пятых, когда отправит безо всякой цели какое-либо деяние или устремление,
действуя произвольно или бессвязно, между тем как надо, чтобы и самая
малость сообразовалась с некоторым назначением. А назначение существ
разумных - следовать разуму и установлениям старейшего града и его
государственности.
     Срок человеческой жизни - точка; естество - текуче; ощущения - темны,
соединение целого тела - тленно; душа - юла, судьба - непостижима, слава -
непредсказуема. Сказать короче: река - все телесное, слепота и сон- все
душевное; жизнь-война и пребывание на чужбине, а память после - забвение.
Тогда что способно сопутствовать нам? Одно и единственное - философия. Она
в том, чтобы беречь от глумления и от терзаний поселенного внутри гения -
того, что сильнее наслаждения и боли, ничего не делает произвольно или
лживо и притворно, не нуждается в том, чтобы другой сделал что-нибудь или
не сделал; и который приемлет, что случается или уделено, ибо оно идет
откуда-то, откуда он сам: который, наконец, ожидает смерти в кротости
разумения, видя в ней не что иное, как распад первостихий, из которых
составляется всякое живое существо. Ведь если для самих первостихий ничего
страшного в том, чтобы вечно превращаться во что-то другое, для чего тогда
нам коситься на превращение и распад всего? Оно же по природе, а что по
природе - не зло.
     Гиппократ, излечивший много болезней, заболел и умер. Халдеи многим
предрекли смерть, а потом их самих взял рок. Александр, Помпей, Гай Цезарь,
столько раз до основания изничтожавшие города, сразившие в бою десятки
тысяч конных и пеших, потом и сами ушли из жизни. Гераклит, столько учивший
об испламенении мира, сам наполнился водой и, обложенный навозом, умер.
Демокрита погубили вши, Сократа -другие вши. Так что же? - сел, поплыл,
приехал, вылезай. Если для иной жизни, то и там не без богов, а если в
бесчувствии, то перестанешь выдерживать наслаждение и боль и услужение
сосуду, который тем хуже, что сам он в услужении, ибо одно - разум и гений,
другое - земля и грязь.
     Не заблуждайся доле; не будешь ты читать своих заметок, деяний древних
римлян и эллинов, выписок из писателей, которые ты откладывал себе на
старость. Поспешай-ка лучше к своему назначению и, оставив пустые надежды,
самому себе - если есть тебе дело до самого себя - помогай, как можешь.
     Они же не знают, сколь различное значит "воровать", "сеять",
"прицениваться", "не беспокоиться", "смотреть, что делаешь", что делается
не глазами, а неким иным зрением.
     Тело, душа, ум. Телу - ощущения, душе - устремления, уму -
основоположения. Впитывать представления - это и скотское, дергаться
устремлениями, - и звериное, и двуполое, и Фаларидово и Нероново.
Руководствоваться умом, когда нечто представилось как надлежащее, - это и
для тех, кто в богов не верует, бросает родину или берется действовать,
разве что заперев двери. Так вот если остальное-общее с теми, кто назван
выше, то свойством собственно достойного человека остается любить и
принимать судьбу и то, что ему отмерено, а гения, поселившегося у него
внутри, не марать и не оглушать надоедливыми представлениями, а беречь его
милостивым, мирно следующим богу, ничего не произносящим против правды и не
делающим против справедливости. И если даже не верят ему все люди, что он
живет просто, почтительно и благоспокойно, он ни на кого из них не досадует
и не сворачивает с дороги, ведущей к назначению его жизни, куда надо прийти
чистым, спокойным, легким, приладившимся неприневоленно к своей судьбе.
     Главенствующее внутри когда оно в сообразии с природой, поворачивается
к происходящему так, что ему всегда легко перестроиться на то, что возможно
и дается ему. Не склонно оно к какому-нибудь определенному веществу, и
устремляясь к тому, что само же себе с оговоркой поставило, само себе
делает вещество из того, что выводят ему навстречу, - так огонь одолевает
то, что в него подбрасывают; малый светильник от этого угас бы, а яркий
огонь скоро усвояет себе то, что ему подносят, берет себе на потребу и
отсюда-то набирает силу.
     Не делай ничего наугад, а только по правилам искусства.
     Что не делает человека хуже самого себя, то и жизнь его не делает хуже
и не вредит ему ни внешне, ни внутренне.
     Природа того, что приносит пользу, вынуждена делать это.
     Что происходит, по справедливости происходит: проследи тщательно -
увидишь. Я не о сообразности только говорю, а именно о справедливости, как
если бы некто воздавал всякому по достоинству. Так следи же за этим, как
уже начал, что бы ни делал, делай так, как достойный человек, в том смысле,
в каком и мыслится достоинство. Сохраняй это в любой деятельности.
     Не то признавай, как судит твой обидчик или как он хочет, чтобы ты сам
судил, а смотри, как оно на деле.
     Две готовности надо всегда иметь. Одна: делать только то, что поручает
тебе смысл власти и закона на пользу людей. И еще: перестраиваться, если
явится кто-нибудь, чтобы поправить или переубедить в каком-нибудь мнении.
Только чтобы переубеждение шло от некой достоверности, будь то
справедливость или общая польза или что-нибудь такое, а не оттого, что
поманила сладость или там слава.
     Разум есть у тебя? Есть. Зачем же без него обходишься? Или чего еще
желаешь, когда он делает свое дело?
     Как часть в целом ты возник и в породившем тебя исчезнешь. Вернее,
превратившись, будешь принят в его осеменяющий разум.
     Много комочков ладана на одном алтаре. Один раньше упал, другой позже
- вполне безразлично.
     Десяти дней не пройдет, и ты богом покажешься тем, для кого ты сейчас
зверь и обезьяна, - сверни только к основоположениям и к почитанию разума.
     Жить не рассчитывая на тысячи лет. Нависает неизбежность. Покуда жив,
покуда можно - стань хорош.
     Сколько досуга выгадывает тот, кто смотрит не на то, что сказал,
сделал или подумал ближний, а единственно на то, что сам же делает, чтобы
оно было справедливо и праведно и в достойном человеке не высматривает он
темноту нрава, а спешит прямо и без оглядки своим путем.
     Кого слава у потомков волнует, тот не представляет себе, что всякий,
кто его поминает, и сам-то очень скоро умрет, а следом тот, кто его сменит,
и так пока не погаснет, в волнующихся и угасающих всякая память о нем. Ну
предположим, бессмертны были бы воспоминающие и память бессмертна - тебе
что с того? Не говорю уж мертвому - что проку тебе живому от похвал? Или
другой у тебя расчет? Ибо некстати ты пренебрегаешь тем, что сейчас дарует
природа, которая получает у тебя некий иной смысл.
     Если ввек пребывают души, как вмещает их воздух? - А как земля вмещает
тела всех погребенных от века? Подобно тому как тут превращение и распад
дают место другим мертвым для некоего продленного пребывания, так и
перешедшие в воздух души, некоторое время сохраняясь, превращаются,
изливаются и воспламеняются, воспринимаемые в осеменяющий разум целого, и
дают таким образом место вновь подселяемым. Вот что можно отвечать
относительно предположения, что души пребывают. Достаточно представить себе
не только множество погребаемых тел, но и бесчисленных животных, изо дня в
день поедаемых нами и другими животными - сколько их истребляется и
некоторым образом погребено в телах поедающих, и все же благодаря переходу
в кровь и преобразованиям в воздушное и огненное, то же место приемлет их.
     Что значит здесь расследование истины? Разделение на вещественность и
причинность.
     Не сбиваться: во всяком устремлении являть справедливость, во всяком
представлении - беречь способность постигать.
     Все мне пригодно, мир, что угодно тебе ничто мне не рано и не поздно,
что вовремя тебе, все мне плод, что приносят твои, природа, сроки. Все от
тебя, все в тебе, все к тебе. Сказал поэт "Милый Кекропов град"", ты ли не
скажешь: "0, милый Зевеса град"?
     "Мало твори, коль благоспокойства желаешь". А не лучше ли необходимое
делать - столько, сколько решит разум общественного по природе существа и
так, как он решит? Потому как тут и будет благоспокойствие не от
прекрасного только, но еще и малого делания. Ведь в большей части того, что
мы говорим и делаем, необходимости нет, так что если отрезать все это,
станешь много свободнее и невозмутимее. Вот отчего надо напоминать себе
всякий раз: "Да точно ли это необходимо?" И не только действия надо
урезать, когда они не необходимы, но и представления - тогда не последуют
за ними и действия сопутствующие.
     Испробуй, не подойдет ли тебе также и жизнь достойного человека,
довольного тем, что он получает в удел от целого, довольствующегося
справедливостью своего деяния и благожелательностью своего душевного
склада.
     Видел то? ну а теперь это. Не смущай ты себя - будь проще. Кто-то
дурно себя повел? - Ему же дурной Что-то хорошее тебе случилось? -
Изначально определено и увязано было мировым целым все, что с тобой
случается. Вообще: жизнь коротка, так поживись настоящим с благоразумием и
справедливостью. Трезво веселись.
     Либо стройный миропорядок, либо груда, мешанина, и все-таки
миропорядок. Может ли это быть, что в тебе есть некий порядок, а в мировом
целом одна беспорядочность? И это при том, что все так и разлито, и
различено и единострастно?
     Темный нрав, женский нрав, жесткий, звериное, скотское, ребячливое,
дурашливое, показное, шутовское, торгашеское, тиранское.
     Умрешь вот, так и не сделавшись ни цельным, ни безмятежным, ни чуждым
подозрений, будто может прийти к тебе вред извне; так и не сделавшись ко
всем мягок, не положив себе, что разум единственно в том, чтобы поступать
справедливо.
     Разгляди их ведущее, хотя бы и разумных, - за чем гонятся, чего
избегают.
     В чужом ведущем твоей беды нет, как нет ее, конечно, и в том или ином
развороте или изменении внешнего. Но где же? Там, где происходит признание
беды. Так вот: пусть не идет оттуда признание, и все у тебя хорошо. И если
даже это твое тело режут и жгут, если оно гноится, гниет, пусть та доля,
которая ведает признанием этого, будет покойна, то есть пусть так рассудит,
что это ни добро, ни беда, раз может такое случиться и с хорошим человеком,
и с дурным. Ибо что равно случается и с тем, кто живет по природе, то уже
ни по природе, ни против природы.
     Как о едином существе помышлять всегда о мире, о едином по естеству и
с единой душой, и о том, как все, что ни есть в нем, передается в единое
чувствование, и как оно единым устремлением делает все разом, и как все
сопричинно тому, что становится, и как здесь все увязано и сметано.
     Ты - душонка, на себе труп таскающая, говаривал Эпиктет.
     Нет беды тому, что в превращение ввергается, равно как и блага тому,
что из превращения рождается.
     Вечность - как бы река из становлений, их властный поток. Только
показалось что-то и уж пронеслось; струя это подносит, а то унесла.
     Что ни случается - привычно, знакомо, как роза по весне или плоды
летом. Таковы и болезнь, и смерть, клевета, коварство и сколько еще такого,
что радует или огорчает глупцов.
     Вновь наступающее всегда расположено следовать за предшествующим. Это
ведь не перечисление какое-то отрывочное и всего лишь принудительное, а
осмысленное соприкосновение. И подобно тому, как ладно расставлено все
сущее, так и становящееся являет не простую последовательность, а некую
восхитительную расположенность.
     Всегда помнить гераклитово: смерть земли стать водою, смерть воды
стать воздухом, воздуха - огнем, и обратно. Вспоминать и о том, кто
забывает, как ведет эта дорога. А еще, что люди особенно ссорятся с тем, с
кем более всего имеют общение, с разумом, который управляет целым; и с чем
они каждый день встречаются, то кажется им особенно странным. И что не надо
действовать и говорить как во сне - ведь нам и тогда кажется, будто мы
действуем и говорим. И что не надо этого: "дети своих родителей", а
попросту сказать: "Живем, как повелось".
     Вот сказал бы тебе кто-нибудь из богов, что завтра умрешь или уж точно
послезавтра - не стал бы ты ломать голову, чтобы умереть именно
послезавтра, а не завтра, если ты, конечно, не малодушен до крайности. В
самом деле, велик ли промежуток? Точно так же через много лет или завтра -
не думай, что велика разница.
     Как дыхание соединяет тебя с окружающим воздухом, так пусть разумение
соединяет с окружающим все разумным, потому что разумная сила разлита
повсюду и доступна тому, кто способен глотнуть ее, не менее, чем воздушное
доступно тому, кто способен дышать.
     Порок вообще миру никак не вредит, а в частности никак другому не
вредит, и вреден только тому, кому вверено и удалиться от него, чуть только
он этого пожелает.
     Для моей воли воля ближнего столь же безразлична, как тело его и
дыханье. Ибо хотя мы явились на свет прежде всего друг ради друга, однако
ведущее каждого само за себя в ответе. Иначе порок ближнего был бы злом для
меня, а не угодно было богу, чтобы я мог быть несчастлив от кого-либо,
кроме себя самого.
     Солнце, кажется, излилось и прямо залило все, а все-таки не вылилось.
Ибо излияние это есть напряжение. Вот сияние его и называется лучи - то,
что послано напряженным луком. А что за вещь луч, ты можешь увидеть, если
рассмотришь, как солнечный свет проникает сквозь узкую щель в затененный
дом: вообще он держится прямо и как бы разделяется у встреченного им
плотного, отгородившего находящийся далее воздух; здесь луч
останавливается, но не поскользнется, не упадет. Точно так должно литься и
изливаться разумение, не проливаясь, а в напряжении; не обрушиваться
насильственно и резко на всякое препятствие и не упадать, а стоять, освещая
то, что его принимает. Ведь само же себя лишит сияния то, что не станет
пересылать его.
     Кто боится смерти, либо бесчувствия боится, либо иных чувствований.
Между тем, если не чувствовать, то и беды не почувствуешь; если же обретешь
иное чувство, то будешь иное существо и не прекратится твоя жизнь.
     Люди рождены друг для друга. Значит переучивай - или переноси.
     По-разному летят мысль и стрела; мысль, даже когда она осторожна или
изворачивается, рассматривая что-либо, несется тем не менее прямо и к
своему предмету.
     Безумен, кто ищет смокву зимой. Кто ищет свое дитя, когда больше не
дано, таков же.
     Ребенка ли своего ласкаешь, надо, говорил Эпиктет, произносить про
себя: Умрет, может быть, завтра. - Так ведь дурной знак! А он: Ничуть не
дурной, раз обозначает одно из дел природы. Или когда злак пожинают, тоже
знак дурной?
     Виноградная завязь, гроздь, изюмины - все превращения, и не в небытие,
а в не-ныне-бытие.
     Вольную волю не приневолит никто. Так говорил Эпиктет.
     Он говорил, что нашел искусство соглашаться и применительно к
устремлениям сберегать осмотрительность, чтобы не безоговорочно, чтобы
общественно, чтобы по достоинству; от желаний совсем воздерживаться, а к
уклонению не прибегать ни в чем из того, что не от нас зависит.
     Так ведь не за что-то там боремся - говаривал он - а за то, сходить с
ума или нет.
     Сократ говорил: Хотите ли, чтобы в вас была душа разумных или
неразумных? - Разумных. А каких разумных, здоровых или негодных? -
Здоровых. Что же вы этого не ищете? - Обладаем. - Откуда же тогда ваш
раздор и небезразличие?


Боэций. Трактаты.

Печатается по книге: Боэций. "Утешение философией" и другие
трактаты. - М.: Наука, 1996, с. 127-128, 243.

ТОРКВАТ СЕВЕРИН БОЭЦИЙ.

МОГУТ ЛИ "ОТЕЦ", "СЫН" И "СВЯТОЙ ДУХ" СКАЗЫВАТЬСЯ О БОЖЕСТВЕ СУБСТАНЦИАЛЬНО

К ИОАННУ ДИАКОНУ (1)

  Исследуем, как могут сказываться о божестве "Отец" и "Сын" и "Свя-
той Дух": субстанциально или как-нибудь иначе? А способ исследования,
я думаю, мы должны взять оттуда, откуда, как известно, является нам
очевидное начало всех вещей, то есть из самих оснований католической
веры. Тогда, если я спросил бы, является ли субстанцией тот, кто называ-
ется Отцом, то ответ был бы: да, он есть субстанция. И если бы я спро-
сил, субстанция ли Сын, ответ был бы тем же. И никто не усомнился бы,
что и Святой Дух также есть субстанция. Но, с другой стороны, когда я
свожу вместе Отца, Сына и Святого Духа, оказывается, что есть [только]
одна субстанция, а не несколько (plures). В таком случае единая субстан-
ция этих Трех не может ни отделяться, ни разделяться, и она не есть как
бы некое единое, образованное соединением [своих] частей, но есть про-
сто единая. Поэтому, что бы ни высказывалось о божественной субстан-
ции, все это должно быть общим для Трех, и это будет своего рода при-
знаком того, что могло бы сказываться о субстанции божества, а имен-
но: что бы о ней ни сказывалось этим способом, все это будет сказывать-
ся и по отдельности об отдельных сведенных в одно Трех. Таким обра-
юм, если мы говорим: "Отец - Бог, Сын - Бог, Святой Дух - Бог", то
Отец, Сын и Святой Дух - это один Бог. Поэтому если их единое божест-
во (deitas) есть единая субстанция, то имя "Бог" может сказываться о бо-
жественности (divinitas) субстанциально.
  По той же причине Отец есть истина, Сын - истина, Святой Дух - ис-
тина; но Отец, Сын и Святой Дух - не три истины, а одна (2). Значит, если
единая в них субстанция есть и единая истина, то необходимо, чтобы "ис-
тина" сказывалась [о них] субстанциально. Очевидно, что субстанциаль-
но говорится и о "благости", и "неизменяемости", и о "справедливости" и
"всемогуществе", да и обо всем остальном, что мы высказываем настоль-
ко же об отдельных [из них], насколько и обо всех по отдельности (singu-
lariter). Отсюда явствует, что то, что может отдельно сказываться в отно-
шении отдельных [из них], и, однако, не может сказываться в отношении
всех, сказывается не субстанциально, а иным образом, — действительно

128

ли это так, будет сейчас мною исследовано. Ведь тот, кто есть "Отец", не
передает это наименование ни Сыну, ни Святому Духу. Из чего следует,
что приданное ему имя не является субстанциальным, ибо если бы оно
было субстанциальным, как "Бог", или как "истина", "справедливость",
да и как сама "субстанция", оно сказывалось бы и об остальных.
  Точно так же один только "Сын" принимает это свое имя и не делит
его с другими, как в случае с [наименованиями] "Бога", "истины" и как в
остальных уже упомянутых случаях. Также и "Дух" не есть то же самое,
что "Отец" и "Сын". На основании этого мы постигаем, что "Отец",
"Сын" и "Святой Дух" не субстанциально сказываются о самой божест-
венности, а каким-то иным способом, ибо если бы [каждое из этих на-
именований] сказывалось субстанциально, то оно сказывалось бы и об
отдельных [из них], и обо всех [них] по отдельности. Очевидно, что такие
[наименования] сказываются в отношении к чему-то; ибо и "Отец" есть
отец кого-то, и "Сын" есть чей-то сын, и "Дух" есть чей-то дух. Отсюда
следует, что даже и "Троица" не сказывается о Боге субстанциально, так
как Отец не есть Троица (ибо тот, кто есть Отец, не есть Сын и Святой
Дух), и Сын не есть Троица, и Святой Дух — не Троица согласно тому же
способу [рассуждения], но Троица состоит именно в множественности
лиц (personae), а единство в простоте субстанции.
  Если же лица раздельны, а субстанция не раздельна, необходимо, что-
бы наименование, имеющее происхождение от лиц, не принадлежало
субстанции; но Троицу лиц порождает различие, следовательно, "Трои-
ца" не принадлежит к субстанции. Откуда и происходит, что ни "Отец",
ни "Сын", ни "Святой Дух", ни "Троица", не сказываются о Боге субстан-
циально, но, как уже было сказано, в отношении к чему-то. "Бог" же,
"истина", "справедливость", "всемогущество", "субстанция", "неизменяе-
мость", "добродетель", "мудрость" и все, что только можно измыслить
такого рода, сказываются о божестве (divinitas) субстанциально.
  Если все это окажется правильным и вытекающим из [положений] ве-
ры, прошу тебя, дай мне об этом знать. А если ты, паче чаяния, в чем-то
несогласен, обдумай тщательнее то, что здесь сказано, и, если будет воз-
можно, присоедини к вере разум.

ПРИМЕЧАНИЯ

(1) Иоанн - диакон, а впоследствии, с 523 г. - епископ Римской церкви. С Боэцием сбли-
зился в Равенне, куда был отправлен Теодорихом после того, как вернулся из Константино-
поля, съездив в качестве посла к императору Юстину.

(2) Этот трактат и следующий, "О благости субстанций", касаются
проблемы универсалий, или самостоятельного существования идей, иначе, чем "О Троице".
Если там вопрос оставался открытым, допуская решение в духе платоновского идеализма,
где идеи-образцы извечно существуют наравне с Богом-Творцом или даже предшествуют
ему, то эти две работы служили впоследствии авторитетным доводом в борьбе против та-
кой платонизирующей ереси. Характерный пример: в 1148 г. Реймсский собор во главе с
папой Евгением осудил комментарий Гильберта Порретанского, епископа Пуатье, к трак-
тату "О предикации трех лиц" как заблуждение и ересь за то, что "разумнейшие и сообраз-
ные католической вере" слова Боэция: "Так, Отец есть истина..." и т.д.- он откомментиро-
вал следующим образом: "Отец есть истина, т.е. истинный..." "О лживое и извращенное
объяснение! — восклицает в рассказе об этом событии Бернард Клервосский. — Насколько
вернее и разумнее было бы сказать наоборот: "Отец истинен, т.е. истина..." Должно гово-
рить, что Бог есть величие, благость, справедливость, мудрость, но не следует говорить,
что Бог велик, благ, мудр... Ибо есть единая мудрость единого Бога, более того, единая
мудрость есть единый Бог, и недопустимо смешивать отношение к Творцу и твари, как вер-
но пишет св. Фульгенций" (Беседы на Песнь Песней, 80; цит. по: PL, t. 64, col. 1301), т.е.,
как не раз писал и Боэций, существенные свойства Бога свойственны ему не по причастно-
сти и не нарушают его простоты и изначальности. Суровое постановление Собора по пово-
ду столь малозаметных словесных нюансов становится, таким образом, понятным: если о
Боге можно сказать: "Бог благ или мудр" так, как мы говорий, что "человек разумен", из
этого будет следовать, между прочим (есть и другие последствия), что он благ в силу того,
что причастен благости как таковой, которая изначально существует наряду с Богом, а мо-
жет быть, и предшествует ему. Против этого "извращения" и направлено постановление
Собора, восхваляющее мудрость и правоверность Боэция.


Аристотель. Категории-1.

ГЛАВА ПЕРВАЯ

[Одноименное, соименное, отыменное]

Одноименными называются те предметы, у которых только имя общее, а соответствующая этому
имени речь о сущности (logos tes oysias) разная, как, например, dzoon означает и человека
и изображение. Ведь у них только имя общее, а соответствующая этому имени речь о сущности
разная, ибо если указывать, что значит для каждого из них быть dzoon, то [в том и другом
случае] будет указано особое понятие (logos).
Соименными называются те предметы, у которых и имя общее, и соответствующая этому имени
речь о сущности одна и та же, как, например, "живое существо" (dzoon) - это и человек и
бык. В самом деле, и человек и бык называются общим именем "живое существо" и речь о
сущности [их] одна и та же. Ведь если указывать понятие того и другого, что значит для
каждого из них быть dzoon, то будет указано одно и то же понятие.
Наконец, отыменными называются предметы, которые получают наименование от чего-то в
соответствии с его именем, отличаясь при этом окончанием слова, как, например, от
"грамматики" - "грамматик", от "мужества" - "мужественный".


Аристотель. Категории-2.

ГЛАВА ВТОРАЯ

[Сказываемое о предмете и находящееся в предмете]

Из того, что говорится, одно говорится в связи, другое - без связи. Одно в связи,
например: "человек бежит", "человек побеждает"; другое без связи, например: "человек",
"бык", "бежит", "побеждает".
Из существующего, одно говорится о каком-нибудь подлежащем, но не находится ни в каком
подлежащем, например человек; о подлежащем - отдельном человеке говорится как о человеке,
но человек не находится ни в каком подлежащем; другое находится в подлежащем, но не
говорится о каком то подлежащем (я называю находящимся в подлежащем то, что, не будучи
частью, не может существовать отдельно от того, в чем оно находится); например,
определенное умение читать и писать находится в подлежащем - в душе, но ни о каком
подлежащем не говорится как об определенном умении читать и писать. И определенное белое
находится в подлежащем - в теле (ибо всякий цвет - в теле), но ни о каком подлежащем не
говорится как об определенном белом. А иное и говорится о подлежащем, и находится в
подлежащем, как, например, знание находится в подлежащем - в душе - и о подлежащем -
умении читать и писать - говорится как о знании. Наконец, иное не находится в подлежащем и
не говорится о каком-либо подлежащем, например отдельный человек и отдельная лошадь. Ни то
ни другое не находится в подлежащем и не говорится о подлежащем. И вообще все единичное и
все, что одно по числу, не говорится ни о каком подлежащем, однако ничто не мешает чему-то
такому находиться в подлежащем. В самом деле, определенное умение читать и писать
принадлежит к тому, что находится в подлежащем, но ни о каком подлежащем не говорится как
об определенном умении читать и писать).


Аристотель. Категории-3.

ГЛАВА ТРЕТЬЯ

[Род как сказуемое. Видовые отличия]

Когда одно сказывается о другом как о подлежащем, все, что говорится о сказуемом,
применимо и к подлежащему, например: "человек" сказывается об отдельном человеке, а "живое
существо" - о "человеке", следовательно, "живое существо" будет сказываться и об отдельном
человеке: ведь отдельный человек есть и человек и живое существо. У вещей, относящихся к
разным и не подчиненным друг другу родам, различны и их видовые отличия, например у живого
существа и у знания. Видовые отличия у живого существа - это "живущее на суше",
"двуногое", "крылатое" и "обитающее в воде", но ни одно из них не есть видовое отличие у
знания: ведь одно знание отличается от другого не тем, что оно двуногое. Однако же никто
не мешает, чтобы в пределах подчиненных друг другу родов видовые отличия были одними и
теми же: ведь высшие роды сказываются о подчиненных им, а потому, сколько видовых отличии
имеется у сказуемого, столько же будет иметься и у подлежащего.


Аристотель. Категории-4.

ГЛАВА ЧЕТВЕРТАЯ

[Десять категорий]

Из сказанного без какой-либо связи каждое означает или сущность, или "сколько", или
"какое", или "по отношению к чему-то", или "где", или "когда", или "находиться в каком-то
положении", или "обладать", или "действовать", или "претерпевать". Сущность, коротко
говоря, - это, например, человек, лошадь; "сколько" - это, например, длиною в два локтя, в
три локтя; "какое" - например, белое, умеющее читать и писать; "по отношению к чему-то" -
например, за двойное, половинное, большее; "где" - например, в Ликее, на площади; "когда"
- например, вчера, в прошлом году; "находиться в каком-то положении" - например, лежит,
сидит; "обладать" - например, обут, вооружен; "действовать" - например, режет, жжет;
"претерпевать" - например, его режут, жгут. Каждое из перечисленного само по себе не
содержит никакого утверждения; утверждение или отрицание получается сочетанием их: ведь
всякое утверждение или отрицание, надо полагать, или истинно, или ложно, а из сказанного
без какой-либо связи ничто не истинно и не ложно, например "человек", "белое", "бежит",
"побеждает".


Аристотель. Категории-5.

ГЛАВА ПЯТАЯ

[Сущность]

Сущность, называемая так в самом основном, первичном и безусловном смысле, - это та,
которая не говорится ни о каком подлежащем и не находится ни в каком подлежащем, как,
например, отдельный человек или отдельная лошадь. А вторыми сущностями называются те, к
которым как к видам принадлежат сущности, называемые так в первичном смысле, - и эти виды,
и их роды; например, отдельный человек принадлежит к виду "человек", а род для этого вида
- "живое существо". Поэтому о них говорят как о вторых сущностях, например "человек" и
"живое существо".
Из сказанного очевидно, что у того, что говорится о подлежащем, необходимо сказывается о
подлежащем и имя и понятие; так, например, человек сказывается о подлежащем - об отдельном
человеке - и о нем, конечно, сказывается имя [человека]: ведь отдельного человека назовешь
человеком и определение человека будет сказываться об отдельном человеке, ведь отдельный
человек есть и человек, и живое существо. Таким образом, и имя и определение будут
сказываться о подлежащем. Напротив, у того, что находится в подлежащем, в большинстве
случаев ни имя, ни определение не сказываются о подлежащем; в некоторых же случаях ничто
не мешает, чтобы имя иногда сказывалось о подлежащем, но определение не может сказываться
о нем. Так, белое, находясь в теле как в подлежащем, сказывается о подлежащем (ведь тело
называется белым), но понятие белого никогда не может сказываться о теле. А все другое
[помимо первых сущностей] или говорится о первых сущностях как о подлежащих, или же
находится в них как в подлежащих. Это становится ясным, если брать отдельные случаи: живое
существо, например, сказывается о человеке, поэтому оно будет сказываться и об отдельном
человеке; ведь если бы оно не сказывалось ни об одном из отдельных людей, оно не
сказывалось бы и о человеке вообще. Далее, цвет находится в теле; стало быть, и в
отдельном теле. Если бы он не находился ни в одном из отдельных тел, он не находился бы и
в теле вообще. Таким образом, все другое [помимо первых сущностей] или говорится о первых
сущностях как о подлежащих, или же находится в них как в подлежащих. Поэтому, если бы не
существовало первых сущностей, не могло бы существовать и ничего другого.
Из вторых сущностей вид в большей мере сущность, чем род, ибо он ближе к первой сущности.
В самом деле, если станут объяснять, что такое первая сущность, то ее объяснят доступнее и
более подходяще, указывая вид, чем укалывая род; так, указывая отдельного человека, укажут
понятное, указывая, что он человек, нежели указывая, что он живое существо; первое более
свойственно для отдельного человека, второе более общи; и, указывая отдельное дерево, мы
укажем понятнее, указывая, что оно дерево, нежели указывая, что оно растение. Далее,
сущностями называются прежде всего первые сущности, потому что для всего остального они
подлежащие и все остальное сказывается о них или находится в них. И так же как первые
сущности относятся ко всему остальному, так и вид относится к роду, а именно: вид есть
подлежащее для рода, ведь роды сказываются о видах, виды же не сказываются о родах.
Значит, еще и по этой причине вид есть в большей мере сущность, чем род. Что касается
самих видов, то, поскольку они не роды, один вид но в большей мере сущность, чем другой:
[твое определение] нисколько не будет более подходящим, если ты для отдельного человека
укажешь "человек", чем если для отдельной лошади укажешь "лошадь". Точно так же одна
первая сущность не в большей мере сущность, чем другая. Ведь отдельный человек есть
сущность нисколько не в большей мере, чем отдельный бык.
Вполне естественно, что после первых сущностей из всего прочего одни только виды и роды
называются до вторыми сущностями: из всего, что сказывается, только они выявляют первую
сущность. В самом деле, если кто-нибудь станет объяснять, что такое отдельный человек, то
он подходящим образом объяснит его, указывая его вид или род, притом он сделает это
понятнее, указывая, что он человек, нежели что он живое существо. Какое-либо другое
указание будет неподобающим, например если указывать, что он бледен или бежит или что бы
то ни было подобное. Потому вполне естественно, что из всего другого [помимо первых
сущностей] только роды и виды называются сущностями. Далее, первые сущности, ввиду того
что они подлежащие для всего другого, называются сущностями в самом основном смысле. И как
первые сущности относятся ко всему другому, так же ко всему остальному относятся виды и
роды первых сущностей: ведь о них сказывается все остальное. В самом деле, отдельного
человека можешь назвать умеющим читать и писать; значит, так можешь назвать и человека и
живое существо. И таким же образом обстоит дело и во всех других случаях.
Общая черта всякой сущности - но находиться в подлежащем. В самом деле, первая сущность не
находится в подлежащем и не говорится о подлежащем. Что касается вторых сущностей, то из
следующего очевидно, что они не находятся в подлежащем; ведь о подлежащем - об отдельном
человеке говорится как о человеке, но "человек" не находится в подлежащем, ибо "человек"
не находится в отдельном человеке. Точно так же о подлежащем - об отдельном человеке
говорится как о живом существе, но "живое существо" не находится в отдельном человеке. И
далее, если нечто находится в подлежащем, то ничто не мешает, чтобы его имя иногда
сказывалось о подлежащем, но определение не может сказываться о нем. Что же касается
вторых сущностей, то о подлежащем сказываются и их определение, и их имя: ведь определение
человека применимо к отдельному человеку и определение живого существа - точно так же.
Поэтому сущность не принадлежит к тому, что находится в подлежащем. Это, однако, не есть
особенность сущности, ведь и видовое отличие принадлежит к тому, что не находится в
подлежащем. В самом деле, о подлежащем - о человеке говорится как о живущем на суше и как
о двуногом, но они не находятся в подлежащем: "двуногое" или "живущее на суше" не
находится в человеке. Равным образом и определение видового отличия сказывается обо всем,
к чему применимо [само] видовое отличие; например, если "живущее на суше" говорят
применительно к человеку, то и определение "живущего на суше" может сказываться о нем,
ведь человек есть то, что живет на суше.
И пусть нас не смущает то, что части сущностей находятся в целых как в подлежащих, чтобы
нам не пришлось когда-нибудь утверждать, что эти части не сущности: ведь о том, что
находится в подлежащем, было сказано, что оно находится в нем не так, как части содержатся
в каком-нибудь [целом].
Сущностям и видовым отличиям свойственно то, что все [составленное] из них говорится
соименно. Все [составленные] из них сказуемые сказываются или о единичном, или о видах.
Первая сущность не составляет никакого сказуемого: ведь она не сказывается ни о каком
подлежащем. Что же касается вторых сущностей, то вид сказывается о единичном, а род - и о
виде, и о единичном. Точно так же и видовые отличия сказываются и о видах, и о единичном.
Далее, первые сущности принимают понятие вида и рода, а вид - понятии рода. Ибо все, что
говорится о сказуемом, может быть применено и к подлежащему. Таким же образом и виды и
единичное принимают понятие видового отличия. Соименными же были у нас названы те
предметы, у которых и имя общее, и понятие одно и то же. Поэтому все [составленное] из
сущностей и из видовых отличий говорится соименно.
Всякая сущность, надо полагать, означает определенное нечто. Что касается первых
сущностей, то бесспорно и истинно, что каждая из них означает определенное нечто. То, что
она выражает, есть нечто единичное и одно по числу. Что же касается вторых сущностей, то
из-за формы наименования кажется, будто они в равной степени означают определенное нечто,
когда, например, говорят о "человеке" или о "живом существе"; однако это не верно. Скорее
они означают о некоторое качество, ведь в отличие от первых сущностей подлежащее здесь не
нечто одно: о многих говорится, что они люди и живые существа. Однако вторые сущности
означают не просто какое-то качество, как, [например], белое: ведь белое не означает
ничего другого, кроме качества. Вид же и род определяют качество сущности: ведь они
указывают, какова та или иная сущность. Род при этом определяет нечто большее, чем вид:
тот, кто говорит "живое существо", охватывает нечто большее, чем тот, кто говорит
"человек".
Сущностям свойственно и то, что им ничего не противоположно; в самом деле, что могло бы
быть as противоположно первой сущности, например отдельному человеку или отдельному живому
существу? Ничто им не противоположно. Равным образом нет ничего противоположного и
человеку или живому существу. Однако это не особенность сущности; это встречается и у
многого другого, например у количественного. Ведь длине в два локтя или в три локтя нет
ничего противоположного, так же и десяти и [вообще] никакому количеству, разве только если
сказать, что "многое" противоположно "малочисленному" или "большое" - "малому". Во всяком
случае ни одному из определенных количеств ничего не противоположно.
Сущность, надо полагать, не допускает большей и меньшей степени. Я этим не хочу сказать,
что одна сущность не может быть сущностью в большей или в меньшей мере, чем другая (выше
уже было сказано, что это так), а хочу сказать, что о каждой сущности, как таковой, не
говорится как о сущности в большой или в меньшей степени. Так, например, если эта вот
сущность есть человек, то не будет человеком в большей и в меньшей мере ни сам он по
отношению к себе, ни один по отношению к другому. Ведь один человек не в большей мере
человек, чем другой, не так, как одно белое в большей и в меньшей степени бело, чем
другое, и не так, как одно красивое называется более красивым или менее красивым, чем
другое. [В подобных случаях] и об одном и том же можно сказать, что оно по отношению к
себе бывает [в разное время] таковым в большей и в меньшей степени; например, тело, будучи
белым, в настоящее время называется белым в большей степени, чем прежде, или будучи теплым
- в большей и в меньшой степени теплым. Сущность же никак не называется сущностью в
большей или в меньшей мере. Ведь и человек не называется в настоящее время в большей мере
человеком, чем прежде. И точно так же - ничто другое из того, что есть сущность. Таким
образом, сущность не допускает большей и меньшей степени. Главная особенность сущности -
это, надо полагать, то, что, будучи тождественной и одной по числу, она способна принимать
противоположности, между тем об остальном, что не есть сущность, сказать такое нельзя, [т.
е.] что, будучи одним по числу, оно способно принимать противоположности; так, один и
тождественный по числу цвет не может быть белый и черным; равным образом одно и то же
действие, одно по числу, не может быть плохим и хорошим. Точно так же у всего другого, что
не есть сущность.
Сущность же, будучи одной и тождественной по числу, способна принимать противоположности;
так, отдельный человек, будучи единым и одним и тем же, иногда бывает бледным, иногда
смуглым, а также теплым и холодным, плохим и хорошим. У всего другого этого, по-видимому,
нет, разве что кто-нибудь возразит и скажет, что речь и мнение способны принимать
противоположности. Ведь одна и та же речь кажется истинной и ложной; например, если
истинна речь: "он сидит", то, когда он встанет, эта же речь будет ложной. То же самое и в
отношении мнения: если правильно полагают, что такой-то человек сидит, то, когда он
встанет, будет уже неправильно придерживаться этого мнения о нем. Однако если и
согласиться с этим, то все же имеется различие в способе, [каким здесь и там принимаются
противоположности]. В самом деле, сущности принимают противоположности, меняясь сами.
Ведь, став холодной из теплой, сущность претерпела изменение (ибо она стала иной), и так
же - став из бледного смуглым и из плохого хорошим. Точно так же и во всех остальных
случаях сущность принимает противоположности, подвергаясь изменению; речь же и мнение,
будучи сами во всех отношениях неподвижными, остаются совершенно без изменений, но из-за
перемены обстоятельств для них получается противоположное; в самом деле, речь, [например],
"он сидит", остается все той же, но в зависимости от происшедшей перемены обстоятельств
она называется то истинной, то ложной. То же можно сказать и о мнении. Так что быть
способной принимать противоположности в силу собственной перемены - это особенность
сущности, по крайней мере по способу, [каким она их принимает]. Если, таким образом, кто-
нибудь согласился бы с тем, что речь и мнение также способны принимать противоположности,
то это было бы неверно.
Ведь о речи и о мнении говорится как о способных принимать противоположности не потому,
что они сами принимают что-то, а потому, что в чем-то другом переменилось состояние: в
зависимости от того, происходит ли это или нет, и речь называется истинной или ложной, а
не из-за того, что она сама способна принимать противоположности; ведь вообще ни речь, ни
мнение нисколько и ничем не приводятся в движение. Поэтому, ввиду того что в них не
происходит никакой перемены, они не способны принимать противоположности. О сущности же
говорится как о способной принимать противоположности потому, что она сама их принимает:
она принимает болезнь и здоровье, бледность и смуглость; поскольку она сама принимает
каждую из таких противоположностей, о ней говорится как о способной принимать их. Вот
почему особенность сущности - это то, что, будучи тождественной и одной по числу, она
способна принимать противоположности в силу собственной перемены. Итак, о сущности пусть
будет достаточно сказанного.


Аристотель. Категории-6.

ГЛАВА ШЕСТАЯ

[Количество]

Что касается количества, то одно раздельно, другое непрерывно, и одно состоит из частей,
имеющих определенное положение по отношению друг к другу, а другое - из частей, но имеющих
такого положения. Раздельны, например, число и слово, непрерывны - линия, поверхность,
тело, а кроме того, время и место. В самом деле, у частей числа нет никакой общей границы,
где соприкасались бы его части; так, например, если пять есть часть десяти, то пять и пять
не соприкасаются ни на какой общей границе, а стоят раздельно; также и три и семь не
соприкасаются ни на какой общей границе. И вообще у числа нельзя указать общую границу его
частей; они всегда стоят раздельно, поэтому число принадлежит к раздельным количествам. И
таким же образом и слово принадлежит к раздельным количествам. Что слово есть количество,
это ясно: ведь оно измеряется коротким и долгим слогом. А имею я в виду слово,
произносимое голосом: ведь его части не соприкасаются ни на какой общей границе, ибо нет
такой общей границы, где соприкасались бы слоги, каждый из них стоит раздельно сам по
себе.
Линия же непрерывна, ибо можно указать общую границу, где соприкасаются ее части, - точку,
а у поверхности - линию: ведь части плоскости соприкасаются на некоторой общей границе.
Таким же образом и у тела можно указать общую границу - линию или поверхность, где
соприкасаются части тела.
Также и время и место принадлежат к таким количествам: настоящее время соприкасается с
прошедшим временем и с будущим. В свою очередь и место принадлежит к непрерывным
количествам: ведь части тела, которые соприкасаются на некоторой общей границе, занимают
определенное место; стало быть, и части места, которые занимает каждая из частей тела,
соприкасаются на той же границе, где соприкасаются и части тела. Поэтому и место, можно
сказать, непрерывное количество: ведь его части соприкасаются па одной общей границе.
Далее, одни количества состоят из частой, имеющих определенное положение по отношению друг
к другу, а другие - из частей, не имеющих такого положения; так, части линии имеют
определенное положение по отношению друг к другу: ведь каждая из них расположена где-то и
можно было бы различить и указать, где каждая находится на плоскости и с какой частью из
остальных она соприкасается. Точно так же имеют определенное положение и части плоскости:
можно точно так же указать, где находится каждая из этих частей и какие части
соприкасаются друг с другом. И равным образом - части тела и части места. У числа же
нельзя было бы показать, каким образом его части имеют определенное положение по отношению
друг к другу или где они находятся, а также какие части соприкасаются друг с другом.
Нельзя это показать и у частей времени: ведь ни одна часть времени не неподвижна; а как
может то, что не неподвижно, иметь определенное положение? Скорее можно было бы сказать,
что время имеет некоторый порядок в том смысле, что одна часть времени существует раньше,
а другая - позже. Точно так же обстоит дело и с числом - в том смысле, что один указывают
при счете раньше, чем два, а два - раньше, чем три; и именно в этом смысле у числа
имеется, пожалуй, некоторый порядок, а положение [для него] вовсе нельзя указать. И точно
так же произнесенное слово: ни одна часть его не неподвижна, а каждая уже сказана, и ее
уже нельзя ухватить; поэтому у частей слова нет положения, раз ни одна из них не
неподвижна. Итак, одни количества состоят из частей, имеющих определенное положение,
другие - из частей, не имеющих положения.
Количеством в собственном смысле называется только то, что указано выше; все остальное
называется так привходящим образом; в самом деле, имея в виду те, которые были указаны, мы
называем количествами и остальное; так, белое называется большим, потому что поверхность
большая, и действие - продолжительным, потому что оно совершается долгое время, и точно
так же движение - значительным: каждое из них называется количеством не само по себе. Так,
если кто-то указывает, сколь продолжительно действие, он определит его временем, указывая,
что это действие длится год или что-то в этом роде; равным образом, указывая, что белое
есть некоторое количество, он определит его через поверхность: как велика поверхность,
такое же по величине, скажешь ты, и белое. Так что только указанное ранее называется
количеством в собственном смысле и само по себе; из всего же остального ничто не
называется так само по себе, а если и называется, то привходящим образом.
Далее, количеству ничто не противоположно. Когда речь идет об определенных количествах, то
ясно, что нет ничего противоположного им, например длине в два или в три локтя, или той
или иной поверхности, или чему-то подобному: ведь им ничто не противоположно, разве только
если сказать, что "многое" противоположно "малочисленному" или "большое" - "малому".
Однако все это не количество, а скорее соотнесенное. В самом деле, ни одна вещь не
называется большой или малой сама по себе, а лишь поскольку ее соотносят с другим, как,
например, [какую-то] гору называют малой, а просяное зерно - большим, поскольку последнее
больше других зерен, а первая меньше других гор.
Таким образом, имеет место соотнесение с другим: ведь если бы вещь называлась большой или
малой сама по себе, то гора никогда не называлась бы малой, а просяное зерно - большим.
Точно так же мы говорим, что в селении много людей, а в Афинах мало, хотя здесь их во
много раз больше, чем там, и что в доме много людей, а на представлении мало, хотя их
здесь гораздо больше. Далее, длина в два или в три локтя и все тому подобное означает
количество, между тем "большое" или "малое" означает не количество, а скорее соотнесенное.
В самом деле, большое и малое рассматриваются в отношении к другому; поэтому очевидно, что
то и другое принадлежит к соотнесенному.
Далее, признает ли их кто-нибудь количеством или не признает, во всяком случае нет ничего
противоположного им; в самом деле, как можно назвать что-то противоположным тому, что
может быть взято не само по себе, а [лишь] в соотнесении с другим? Далее, если "большое" и
"малое" будут противоположностями, то окажется, что одно и то же допускает в одно и то же
время противоположности и что вещи противоположны сами себе: ведь иногда бывает, что одно
и то же в одно и то же время и велико и мало, ибо по сравнению с одним оно мало, а по
сравнению с другим оно же велико, поэтому одно и то же бывает в одно и то же время и
большим и малым, так что оно допускает в одно и то же время противоположности. Но, надо
полагать, ничто не допускает в одно и то же время противоположностей, "а как мы это видим
в отношении сущности: она, надо полагать, способна принимать противоположности, но во
всяком случае ничто не бывает в одно и то же время больным и здоровым, как не бывает
вместо белым и черным; и среди всего остального нет ничего, что допускало бы в одно и то
же время противоположности. Иначе получается, что вещи противоположны сами себе. В самом
деле, если большое противоположно малому, а одно и то же в одно и то же время велико и
мало, то оно, можно сказать, противоположно само себе. Но быть противоположным самому себе
- это нечто несообразное. Значит, "большое" не противоположно "малому" и "многое" -
"малочисленному". Так что если даже причислять их не к соотнесенному, а к количеству, то
все нее они не будут иметь ничего противоположного.
Противоположность по количеству, надо полагать, имеется главным образом у места. В самом
деле, "верх" считают противоположным "низу", называя место у средины "низом", так как
расстояние от средины Вселенной до со пределов самое большое. По видимому, и определение
остальных противоположностей заимствуется от этих: как противоположные друг другу
определяют те вещи из одного и того же рода, которые больше всего отдалены друг от друга.
[Определенное] количество, надо полагать, не допускает большую и меньшую степень, например
длина в два локтя: в самом деле, одно имеет длину в два локтя не в большей степени, чем
другое. Равным образом и число; одна тройка, например, ничуть не в большей мере тройка,
чем другая, и одна пятерка ничуть не в большей мере пятерка, чем другая. И один промежуток
времени не называется временем в большей мере, чем другой. И вообще ни об одном из
перечисленных видов количества не говорится, что оно есть количество в большей или меньшей
мере. Стало быть, и количество, [так же как сущность], но допускает большей и меньшей
степени.
Главная особенность количества - это то, что о нем говорят как о равном и неравном; в
самом деле, о каждом из указанных количеств говорится как о равном и неравном; так,
говорят, что одно тело равно или неравно [другому] и что один промежуток времени равен или
неравен [другому]. Точно так же и о каждом из остальных указанных количеств можно говорить
как о равном и неравном.
О прочем же, что не есть количество, вовсе, по-видимому, нельзя говорить как о равном или
неравном. Так, об одном расположении вовсе не говорят, что оно равно пли неравно
[другому], а скорее, что оно сходно [с другим], и о чем-то одном белом не говорят, что оно
равно или неравно [другому белому], а говорят, что оно одинаково [или неодинаково] бело.
Таким образом, главная особенность количества - это то, что о нем говорится как о равном и
неравном.


Аристотель. Категории-7.

ГЛАВА СЕДЬМАЯ

[Соотнесенное]

Соотнесенным называется то, о чем говорят, что то, что оно есть, оно есть в связи с другим
или находясь в каком-то ином отношении к другому; так, о большем говорят, что то, что оно
есть, оно есть в связи с другим; ведь говорят - большее, чем что-то; и о двойном говорят,
что то, что оно есть, оно есть в связи с другим. Ведь говорят - двойное против чего-то.
Так же обстоит дело и с другим им подобным. К соотнесенному принадлежит и такое, как
обладание, расположение, чувственное восприятие, знание, положение. В самом деле, обо всем
перечисленном говорят, что то, что оно есть, оно есть в связи с другим, а не что-то иное:
обладание есть обладание чем-нибудь, и знание - знание о чем-нибудь, положение - положение
чего-нибудь, и все остальное точно так же. Таким образом, соотнесенное - это то, о чем
говорят, что то, что оно есть, оно есть в связи с другим или находясь в каком-то ином
отношении к другому, как, например, одна гора называется большой в сравнении с другой, так
как ее называют большой по отношению к чему-то, и так же о сходном говорят как о сходном с
чем-то, и точно так же называется соотнесенным и другое в этом роде. Далее, и возлежание,
и стояние, и сидение суть некоторые положения, а положение принадлежит к соотнесенному. С
другой стороны, лежать, стоять или сидеть - все это само по себе не положения, а обо всем
этом говорится как о производном от только что указанных положений.
У соотнесенного бывает и противоположность; так, например, добродетель противоположна
пороку - то и другое принадлежит к соотнесенному; и точно так нее знание противоположно
неведению. Однако по все соотнесенное имеет противоположное себе, двойному ничто не
противоположно, равно как и тройному и вообще ничему подобному им.
Соотнесенное, видимо, допускает большую и меньшую степень. В самом деле, о чем-то говорят
как о сходном и несходном в большей или в меньшей степени, так же как о равном и неравном
в большей или меньшей степени, причем каждое из них есть соотнесенное: о сходном говорят
как о сходном с чем-то и о неравном - как о неравном чему-то. Однако не все соотнесенное
допускает большую и меньшую степень: о двойном не говорится как о двойном в большей и в
меньшей степени, не говорится так ни о чем другом в этом роде.
Все соотнесенные между собой [стороны] обоюдны. Так, под рабом подразумевается раб
господина, а под господином - господин раба; и под двойным - двойное по отношению к
половинному, а под половинным - половинное по отношению к двойному, равно как и под
большим - большее по отношению к меньшему, а под меньшим - меньшее по отношению к
большему. Точно так же обстоит дело и в других случаях, разве что иногда будет различие в
окончании слова. Так, о знании говорят, что оно знание познаваемого, а о познаваемом
говорят, что оно познается знанием, равно как и о чувственном восприятии - что оно
восприятие воспринимаемого, а о воспринимаемом - что оно воспринимаемое восприятием.
Однако иногда такой обоюдности нет, если то, о чем говорится в связи с другим, указано не
так, как следует, а тот, кто указал это, сделал ошибку; так, например, если указано "крыло
птицы", то нельзя указать наоборот: "птица крыла", так как первое - "крыло птицы" -
указано не так, как следует. В самом деле, говорят о крыле птицы но поскольку она птица, а
поскольку она крылатое [существо]: ведь крылья имеются и у многих других существ, не
только у птиц. Поэтому, если указывать подходящим образом, то обоюдность возможна. Так,
крыло есть крыло крылатого, и крылатое ость крылатое крылом. Иногда же необходимо,
пожалуй, даже придумать имена, если нет установленного имени, в отношении которого
[соотнесенное] могло бы быть указано подходящим образом; так, например, если указано
"кормило судна", то это указано неподходящим образом: ведь не поскольку это - судно,
кормило называется его кормилом; ведь есть суда, у которых нот кормила; поэтому здесь нет
обоюдности: о судне не говорят как о судне кормила. Более подходящим образом указали бы,
пожалуй, если бы выразились как-нибудь так: кормило есть кормило "кормилоуправляемого" или
как-нибудь иначе; [подходящего] имени нет. И обоюдность возможна, если указано подходящим
образом: ведь "кормилоуправляемое" есть "кормилоуправляемое" кормилом. Точно так же
обстоит дело и в других случаях; так, "голова" была бы указана более подходящим образом,
если бы ее назвали "головой оглавленного", чем если бы ее назвали "головой животного":
ведь животное имеет голову не поскольку оно животное, ибо многие животные не имеют головы.
Для вещей, не имеющих установленных имен, легче всего, пожалуй, приобрести их, если имена,
производные от исходного, давать тому, что допускает обоюдность с ними, подобно тому как
выше от "крыла" было образовано "крылатое" и от "кормила" - "кормилоуправляемое". Итак,
все соотнесенные между собой [стороны], если они указываются подходящим образом, обоюдны.
Однако, если соотнесенное указывается наугад, а не по отношению к тому, с чем оно
соотнесено, то обоюдности нет. Я имею в виду, что даже у таких соотнесенных, которые, по
общему признанию, обоюдны и для которых установлены имена, все же нет обоюдности, если они
указываются по отношению к привходящему, а не по отношению к тому, с чем они соотнесены;
например, если "раб" указан не как раб господина, а как раб человека, или двуногого
существа, или чего-либо подобного, то обоюдности нет, ибо "раб" указан неподходящим
образом. Если же соотнесенное указывается по отношению к тому, с чем оно соотнесено,
подходящим образом, причем отбрасывается все привходящее оставляется только то, по
отношению к чему оно было указано подходящим образом, то оно всегда будет говориться по
отношению к нему; так, если "раб" говорится по отношению к господину, причем отбрасывается
все то, что есть для господина, [как такового], привходящее (например, то, что он двуногое
существо, что он способен овладевать знаниями и есть человек), и оставляется только то,
что он господин, - то "раб" всегда будет говориться по отношению к нему: ведь раб
называется рабом господина. Если же соотношение одной вещи с другой указывается
неподходящим образом, хотя бы и отбрасывалось все остальное и оставлялось лишь то, по
отношению к чему она была указана, - то она не будет говориться по отношению к нему. В
самом деле, пусть "раб" будет указан как "раб человека" и "крыло" - как "крыло птицы", и
пусть от человека будет отброшено то, что он господин, тогда "раб" уже не будет говориться
по отношению к человеку: если нет господина, то нет и раба. Точно так же пусть от птицы
будет отброшено то, что она крылатая, тогда крыло уже не будет принадлежать к
соотнесенному: ведь если нет крылатого, то и крыло не будет крылом чего-то. Поэтому
необходимо указывать соотношение подходящим образом. И если есть установленное имя, то
указывать это легко; если же его нет, то, конечно, необходимо придумывать наименования.
Если так указывать, то все соотнесенные между собой [стороны] будут, очевидно, обоюдными.
Соотнесенные между собой [стороны], надо полагать, по природе существуют вместе, и в
большинстве случаев это верно; в самом деле, вместе существуют двойное и половина, и,
когда есть половина, есть и двойное; равным образом, когда имеется господин, имеется и
раб, и, когда имеется раб, имеется и господин, и подобно этому обстоит дело и в остальных
случаях. Далее, соотнесенные между собой [стороны] устраняются вместе: ведь если нет
двойного, нет и половины, и, если нет половины, нет и двойного, и точно так же в остальных
подобного рода случаях. Однако но для всех соотнесенных между собой [сторон], надо
полагать, правильно, что они по природе существуют вместе. Ведь познаваемое, надо
полагать, существует раньше, чем знание; в самом деле, большей частью мы приобретаем
знания, когда предметы их уже существуют; лишь редко можно видеть - а может быть, таких
случаев и нет, - чтобы знание возникало вместе с познаваемым. Далее, с уничтожением
познаваемого прекращается и знание, между тем с прекращением знания познаваемое не
уничтожается; в самом дело, если нет познаваемого, то нет и знания (ведь оно было бы в
таком случае знанием ни о чем); если же нет знания, то ничто не мешает, чтобы существовало
познаваемое, например квадратура круга, если только она нечто познаваемое: знания о ней
еще нет, но сама она существует как познаваемое. Далее, с уничтожением всякого живого
существа знания не будет, но множество предметов познания может существовать.
Подобным же образом обстоит дело и с чувственным восприятием: воспринимаемое чувствами
существует, надо полагать, раньше, чем чувственное восприятие. В самом деле, с
уничтожением воспринимаемого чувствами прекращается и чувственное восприятие, между тем
чувственное восприятие не устраняет вместе с собой воспринимаемое чувствами. В самом деле,
восприятия принадлежат к телу и находятся в теле. С уничтожением воспринимаемого чувствами
уничтожается и тело (ведь тело есть нечто воспринимаемое чувствами), но если нет тела, то
прекращается и чувственное восприятие; так что воспринимаемое чувствами устраняет вместе с
собой чувственное восприятие. Между тем чувственное восприятие не устраняет вместе с собой
воспринимаемого чувствами: с уничтожением животного прекращается чувственное восприятие,
но воспринимаемое чувствами будет существовать, например тело, теплое, сладкое, горькое и
все остальное воспринимаемое чувствами.
Далее, чувственное восприятие возникает вместе с тем, кто воспринимает чувствами; в самом
деле, животное и чувственное восприятие появляются вместе, воспринимаемое же чувствами
существует и до чувственного восприятия: ведь огонь, вода и тому подобные [элементы], из
которых составляется животное, имеются и до животного вообще, и до восприятия. Таким
образом, воспринимаемое чувствами, надо полагать, существует раньше чувственного
восприятия.
Можно спросить, действительно ли ни одна сущность, как полагают, не принадлежит к
соотнесенному, или же для некоторых вторых сущностей это возможно.
Что касается первых сущностей, то это действительно так: ни о них как о целых, ни об
отдельных их частях не говорят, что они соотнесенное. В самом деле, об отдельном человеке
не говорят, что он отдельный человек чего-то, и об отдельном быке - что он отдельный бык
чего-то. Точно так же и о частях: об отдельной руке но говорят, что она отдельная рука
кого-то, а говорят о руке, что она рука кого-то; и об отдельной голове не говорят, что она
отдельная голова кого-то, а говорят о голове, что она голова кого-то. Точно так же дело
обстоит и со вторыми сущностями, по крайней мере с преобладающим большинством их; так, о
[виде] "человек" не говорят, что он "человек" чего-то, и о [виде] "бык" - что он "бык"
чего-то. Точно так же и о бревне не говорят, что оно бревно чего-то, а говорят, что оно
имущество кого-то. Таким образом, очевидно, что сущности этого рода не принадлежат к
соотнесенному. Однако относительно некоторых вторых сущностей это спорно; так, о голове
говорится, что она голова кого-то, и о руке - что она рука кого-то, и так Же во всех
подобных случаях, так что такие сущности можно было бы, по-видимому, причислить к
соотнесенному. Если [данное выше] определение соотнесенного надлежащее, то или очень
трудно, или невозможно показать, что ни одна сущность не есть соотнесенное. Если же это
определение ненадлежащее, а соотнесенное есть то, для чего быть значит то же, что
находиться в каком-то отношении к чему-нибудь, то можно, пожалуй, кое-что сказать против
[соотнесенности сущности]. Правда, прежнее определение простирается на всякое
соотнесенное, однако находиться в отношении к чему-нибудь - это не то же, что быть по
самому существу соотнесенным с другим. А отсюда ясно, что, если кто-нибудь определенно
знает нечто соотнесенное, он будет определенно знать то, с чем оно соотнесено. Это
явствует из самого соотнесенного: если знают, что вот это есть соотнесенное, а для
соотнесенного быть - значит находиться в каком-то отношении к чему-нибудь, то знают также
и то, к чему оно находится в таком отношении. Ведь если вообще неизвестно, к чему оно
находится в том или ином отношении, то не будет известно и то, находится ли оно в каком-то
отношении к чему-нибудь. И из отдельных случаев это ясно; например, если точно знают, что
это есть двойное, тотчас же знают точно и то, двойное чего оно есть; в самом деле, если не
знают, что оно двойное по отношению к чему-то точно определенному, то не знают, есть ли
оно вообще двойное. Таким же образом, если знают, что вот это есть лучшее, то в силу этого
сразу же необходимым образом точно знают также, чего оно лучше. И знание о том, что оно
лучше того, что хуже, не будет неопределенным знанием, иначе это оказывается лишь
предположением, а не есть действительное знание, ибо еще но будут точно знать, что оно
лучше того, что хуже: в этом случае вполне возможно, что нот ничего такого, что было бы
хуже его. Так что очевидно, что если точно знают, что нечто есть соотнесенное, то
необходимым образом знают точно и то, к чему оно относится. Между тем голову, руку и
каждую из таких [частей тела], которые суть сущности, можно определенно знать, что они
есть в существе своем, но знание того, к чему они относятся, отсюда не вытекает с
необходимостью: чья это голова или чья это рука - этого можно не знать определенно.
Поэтому такие [части тела] не принадлежат к соотнесенному. И если они не принадлежат к
соотнесенному, то правильно будет сказать, что ни одна сущность не принадлежит к
соотнесенному. Быть может, нелегко убедительно высказываться о таких вещах, не обсудив их
многократно. Но разобрать каждую из них бесполезно.


Аристотель. Категории-8.

ГЛАВА ВОСЬМАЯ

[Качество]

Качеством я называю то, благодаря чему предметы называются такими-то. "Качество" имеет
много значений. Под одним видом качества будем разуметь устойчивые и преходящие свойства.
Устойчивое свойство отличается от преходящего тем, что оно продолжительнее и прочнее.
Таковы знания и добродетели. В самом деле, знание, надо полагать, есть нечто прочное и с
трудом меняющееся, даже если постигли его в малой степени, разве только произойдет
значительная перемена из-за болезни или чего-то другого в этом роде. Таким же образом и
добродетель, например справедливость, благоразумие и все тому подобное, надо полагать, не
легко поддается колебаниям и изменениям.
Преходящими свойствами или состояниями называются такие качества, которые легко поддаются
колебаниям и быстро изменяются, каковы, например, тепло и холод, болезнь и здоровье и все
тому подобные [состояния]. В самом деле, человек находится в том пли другом состоянии и
вместо с том быстро изменяется, становясь из теплого холодным или из здорового больным, и
точно так же в остальных случаях, если только за какое-нибудь из этих состояний с течением
времени но укоренится и не окажется неустранимым или совершенно неподверженным изменению;
а такое состояние можно было бы, пожалуй, уже назвать устойчивым свойством.
Итак, очевидно, что под устойчивыми свойствами разумеют качества более продолжительные и
малоподверженные изменениям: ведь о тех, кто но вполне владеет знаниями и легко поддастся
изменению, не говорят, что они обладают таким-то свойством, хотя они, конечно, находятся в
каком-то отношении к знанию - либо в худшем, либо в лучшем. Таким образом, устойчивое
свойство отличается от преходящего тем, что последнее легко поддается изменению, а первое
более продолжительно и мало подвержено изменениям. Вместе с том свойства суть состояния,
однако состояния но обязательно свойства. В самом деле, те, кто обладает теми или иными
свойствами, находятся в каком-то состоянии в отношении их, а те, кто находится в каком-то
состоянии, не во всех случаях обладают [соответствующим] свойством.
Другой вид качества - это то, благодаря которому мы называем людей искусными в кулачном
бою или искусными в беге, здоровыми или болезненными, и вообще те качества, о которых
говорится как о врожденной способности или неспособности; в самом деле, каждое из них
называется таким не потому, что кто-то находится в каком-то состоянии, а потому, что он
имеет врожденную способность или неспособность легко что-то делать или ничего не
претерпевать; так, кто-то называется искусным в кулачном бою или в беге не потому, что он
находится в том или ином состоянии, а потому, что он имеет врожденную способность легко
что-то делать, и здоровым - потому, что он имеет врожденную способность не поддаваться
легко действию случайностей, а болезненным - потому, что он от природы способен
сопротивляться действию случайностей. Точно так же обстоит дело и с твердым и мягким.
Твердое называется так потому, что оно имеет способность не поддаваться легко
раздроблению, а мягкое - потому, что не имеет способности к этому.
Третий вид качества - претерпеваемые свойства и состояния. Таковы, например, сладкость,
горечь, терпкость и все сходное с ними; кроме того, тепло, холод, белизна и чернота. Что
они качества - это очевидно: то, что ими наделено, называется таким-то в соответствии с
ними; например, мед называется сладким, так как он наделен сладкостью, и тело называется
белым, так как оно наделено белизной. Точно так же обстоит дело и в остальных случаях. А
претерпеваемыми свойствами они называются не потому, что то, что наделено ими, само что-то
претерпевает или испытывает: мед называется сладким не потому, что он что-то испытал, и
все тому подобное - точно так же. Равным образом и тепло и холод называются
претерпеваемыми свойствами не потому, что наделенное ими что-то испытало. Называются они
так потому, что каждое из упомянутых качеств оказывает некоторое воздействие на [внешние]
чувства. Действительно, от сладости воздействие испытывает вкус, а от тепла - осязание, и
сходным образом остальные [такого рода] качества.
Что же касается белизны, черноты и других цветов, то они называются претерпеваемыми
свойствами не по той же причине, что упомянутые качества, а потому, что они сами порождены
испытываемыми воздействиями. Что многие перемены в цвете происходят из-за воздействий,
испытываемых [душой], - это ясно; в самом деле, кто испытал стыд - покраснел, кто испытал
страх - побледнел, п так в каждом подобном случае. Поэтому если кто так же естественным
образом испытал нечто подобное, то следует ожидать, что в зависимости от некоторых
естественных обстоятельств у него будет такой же цвет [лица]. Действительно, то же
состояние тела, которое в первом случае возникло при испытании стыда, может возникнуть и в
зависимости от естественного строения тела, а потому естественным образом возникает и
такой же цвет. Таким образом, те явления (symptomata) этого рода, которые берут свое
начало от тех или иных устойчивых и длительных состояний, называются претерпеваемыми
свойствами. В самом деле, бледность или смуглость называются качествами (ведь нас называют
такими-то благодаря им), когда они появляются не только в зависимости от естественного
строения тела, но и вследствие продолжительной болезни или солнечного жара, и они [в этом
случае] лишь с трудом исчезают и даже остаются на всю жизнь (ведь нас называют такими-то
точно так же благодаря им). А те явления, которые возникают от чего-то легко
прекращающегося и быстро исчезающего, называют состояниями, но не качествами. Дело в том,
что по ним никого не называют таким-то и таким-то: ведь краснеющего от стыда не называют
краснолицым, а бледнеющего от страха - бледнолицым, а скорее о них говорят, что они что-то
испытали. Так что в этих случаях говорят о состояниях, а не о качествах.
Равным образом говорят о претерпеваемых свойствах и состояниях души. В самом деле, те из
них, что сразу возникли при рождении от тех или иных устойчивых состояний, называются
качествами, например умопомешательство, раздражительность и тому подобное, ведь по ним
называют кого-то таким-то и таким-то - раздражительным или помешанным. Равным образом и те
отклонения, которые не прирождены, но вследствие каких-то других обстоятельств
трудноустранимы или же вообще не поддаются изменениям, суть качества, так как по ним
называют людей такими-то и такими-то. А те, что возникают от чего-то быстро исчезающего,
называются состояниями, например если испытывающий печаль становится более
раздражительным. В самом деле, того, кто в таком состоянии становится более
раздражительным, еще не называют раздражительным человеком, а скорее говорят, что он что-
то испытал. Таким образом, подобные [явления] называются состояниями, а не качествами.
Четвертый вид качества - это очертания.


Аристотель. Категории-9.

ГЛАВА ДЕВЯТАЯ

[Остальные шесть категорий]

Действие и претерпевание также допускают и противоположность себе, и большую и меньшую
степень. В самом дело, нагревать и охлаждать, равным образом быть нагреваемым и быть
охлаждаемым, испытывать радость и испытывать печаль - все это противоположно одно другому,
так что они допускают противоположность себе. Они допускают также большую и меньшую
степень: ведь можно нагревать что-то больше или меньше и можно быть нагреваемым больше или
меньше. Следовательно, действие и претерпевание допускают большую и меньшую степень.
Итак, вот что сказано об этих категориях. Что касается [категории] "находиться в каком-то
положении", то относительно нее уже было сказано при рассмотрении соотнесенного, что она
называется именем, производным от различного рода положения. Что же касается остальных
категорий - "когда", "где" и "обладать", то ввиду полной их ясности о них говорится здесь
лишь то, что было сказано вначале, а именно что обладать означает, [например], быть
обутым, быть вооруженным, где - например, в Ликее, и остальное, что уже было сказано о
них.


Аристотель. Категории-10.

ГЛАВА ДЕСЯТАЯ

[Четыре вида противолежания]

О представленных нами родах [категорий] сказанного достаточно. Что же касается
противолежащих друг другу [вещей], то следует сказать, сколькими способами обычно одно
противолежит другому. О противолежащих друг другу [вещах] говорится четверояко: или как о
соотнесенных между собой, или как о противоположностях, или как о лишенности и обладании,
или как об утверждении и отрицании. И если вкратце сказать о каждом из них, то, например,
двойное противолежит половине как соотнесенное, зло благу - как противоположности, слепота
зрению - как лишенность и обладание, "он сидит" и "он не сидит" - как утверждение и
отрицание. О том, что противолежит как соотнесенное, говорится, что то, что оно есть, оно
есть в связи с противолежащим ему или находясь в каком-то ином отношении к нему; например,
о двойном - что оно, как таковое, есть двойное по отношению к половинному. И знание
противолежит познаваемому как соотнесенное, и о нем говорится, что то, что оно есть, - это
знание познаваемого; и равным образом о познаваемом говорится, что то, что оно есть, оно
есть в связи с противолежащим ему - со знанием: ведь говорят, что познаваемое есть
познаваемое чем-то - познанием.
Итак, о противолежащем как соотнесенном говорится, что то, что оно есть, оно есть в связи
с другим или находясь в каком-то [ином] отношении к другому. О противолежащих же как
противоположностях никак не говорят, что то, что они есть, они есть в связи друг за с
другом, а говорят, что они противоположны друг другу: ведь но говорят, что хорошее есть
хорошее плохого, а говорят, что оно противоположно плохому, и не говорят, что белое есть
белое черного, а говорят, что оно противоположно черному. Так что эти два рода
противопоставления отличаются друг от друга. И если противоположности таковы, что в том, в
чем им свойственно от природы находиться или о чем они сказываются [как о подлежащем],
одна из них необходимо должна наличествовать, то между этими противоположностями нет
ничего посредине. Если же одна из них не обязательно должна наличествовать, то между ними
непременно имеется что-то посредине. Так, болезни и здоровью свойственно от природы
находиться в тело живого существа, и одно из них двух - либо болезнь, либо здоровье -
необходимо присуще телу живого существа. Равным образом нечетное и четное сказываются о
числе, и одно из них должно быть присуще числу - либо нечетное, либо четное. И между ними
нет ничего посредине - ни между болезнью и здоровьем, ни между нечетным и четным. Там же,
где но обязательно должна наличествовать та или другая противоположность, между ними
возможно нечто посредине; например, черному и белому свойственно от природы находиться в
тело, но во всяком случае одно или другое из них не обязательно должно быть присуще телу:
ведь не всякое тело либо бело, либо черно. Равным образом плохое и хорошее сказываются о
человеке и о многом другом, но одно из них не обязательно должно быть присуще тому, о чем
они сказываются: ведь не все есть либо плохое, либо хорошее. И между ними во всяком случае
есть нечто посредине. Например, между белым и черным - серое, бледно-желтое и другие
цвета, а между плохим и хорошим - то, что не плохо и не хорошо. В некоторых случаях для
находящегося посредине даются [особые] имена; например, для того, что между белым и
черным, - серое, бледно-желтое и другие цвета; в некоторых же случаях нелегко обозначить
именем находящееся посредине, а его определяют через отрицание обоих крайних, например "не
хорошо и не плохо" или "не справедливо и не несправедливо".
Лишенность и обладание говорится относительно одного и того же, например зрение и слепота
- относительно глаза; и вообще, в чем от природы находится [данное] свойство, относительно
того можно говорить и о лишенности и об обладании. А лишенным какого-то свойства мы
называем все способное принимать это свойство, когда оно совершенно не наличествует в том,
в чем оно от природы должно наличествовать, и именно в то время, когда естественно
обладать им. В самом деле, мы называем беззубым не то, что не имеет зубов, и слепым - не
то, что не имеет зрения, а то, что не имеет их, когда оно по природе должно было бы их
иметь, ведь некоторые [существа] с самого рождения не имеют ни зрения, ни зубов, по их не
называют ни беззубыми, ни слепыми. Однако быть лишенным чего- .что и обладать свойством -
это но то же самое, что лишенность и обладание свойством. Ибо свойство - это зрение, а
лишенность - слепота; по обладать зрением - это не зрение, и быть слепым - это не слепота.
Ведь слепота есть некоторая лишенность, быть же слепым - значит быть лишенным, но это не
лишенность. Кроме того, если слепота была бы тем же, что быть слепым, тогда то и другое
сказывалось бы об одном и том же; но слепым человек называется, а слепотой человек никогда
не называется. По-видимому, и они - быть лишенным и обладать свойством - противолежат друг
другу как лишенность и обладание свойством. Ведь противостоят они друг другу одним и тем
же образом: как слепота противолежит зрению, так и бытие слепым противолежит обладанию
зрением. Равным образом и то, что подпадает под отрицание и утверждение, не есть то же,
что отрицание и утверждение. Утверждение есть утвердительная речь, а отрицание -
отрицательная речь, между тем ничто из подпадающего под утверждение и отрицание не есть
речь. Но и о подпадающем под утверждение и о подпадающем под отрицание говорят, что они
противолежат друг другу как утверждение и отрицание. Ведь и они противолежат друг другу
тем же образом: как утверждение противолежит отрицанию (например, "он сидит" - "он не
сидит"), так и действие, подпадающее под утверждение, противолежит действию, подпадающему
под отрицание: сидение - несидению.
А что лишенность и обладание свойством противолежат друг другу не как соотнесенные, - это
очевидно. Ведь относительно того или другого не говорят, что то, что оно есть, оно есть в
связи с противолежащим ему. В самом деле, зрение не есть зрение слепоты, и также по-иному
никак нельзя говорить о нем в отношении к ней. Равным образом и о слепоте нельзя сказать,
что она слепота зрения; о ней, правда, говорят, что она лишенность зрения, но не говорят,
что она слепота зрения. Кроме того, все соотнесенные между собой [стороны] обоюдны, а
потому между слепотой (если бы она принадлежала к соотнесенному) и тем, с чем ее
соотносили бы, была бы обоюдность. Но такой обоюдности нет: ведь не говорят, что зрение -
это зрение слепоты.
А что вещи, о которых говорится в смысле лишенности и обладания, не противолежат друг
другу и как противоположности, это ясно из следующего. Из [пары] противоположностей, между
которыми нет ничего посредине, та или другая из них всегда необходимо присуща тому, в чем
она от природы находится или о чем она сказывается [как о подлежащем]: ведь ничего, как
было сказано, нет посредине между противоположностями, одна из которых необходимо присуща
тому, что их принимает, как это бывает с болезнью и здоровьем или с нечетным и четным.
Если же между противоположностями есть нечто посредине, то отнюдь но необходимо, чтобы та
или другая из них была присуща всякому [способному принимать их]: ведь все способное
принимать их не обязательно есть либо белое, либо черное или либо теплое, либо холодное,
ибо ничто не мешает, чтобы что-то наличествовало посредине между ними. Далее, как было
сказано, нечто посредине имеется и между теми противоположностями, та или другая из
которых не обязательно должна быть присуща способному принимать их, разве только тому,
чему от природы присуще что-нибудь одно, например огню присуще быть горячим и снегу - быть
белым. В этих случаях определенно должно быть присуще одно из двух, и при этом - не какое
попадется: ведь огонь не может быть холодным и снег - черным. Поэтому не всякому
способному принимать противоположности необходимо присуща либо одна, либо другая, а лишь
тому, которому от природы присуще что-то одно, и притом определенно одно, а не какое
придется.
Что же касается лишенности и обладания свойством, то относительно них ни то ни другое из
сказанного но верно0.. называется ни слепым, ни имеющим зрение; поэтому лишенность
обладание не принадлежат к тем противоположностям, между которыми нет ничего посредине. Но
не принадлежат они и к тем, у которых есть что-то посредине, ибо всякому способному
принимать их одна из них необходимо должна когда-нибудь быть присуща, а именно: когда
чему-то уже необходимо от природы иметь зрение, тогда скажут, что оно или слепое, или
имеющее зрение, и из них ему будет присуще не определенно одно, а какое придется. Ведь ему
не необходимо быть слепым и не необходимо быть имеющим зрение, а оно будет каким придется.
Что касается тех противоположностей, у которых есть нечто посредине, то, как было сказано,
вовсе не необходимо, чтобы всякому способному принимать их была присуща та или другая из
них, а необходимо, чтобы какая-нибудь из них была присуща лишь некоторым, и притом
определенно одна. Поэтому ясно, что противолежащее по лишенности и обладанию не
противолежит ни тем ни другим способом, какими противолежат противоположности.
Далее, противоположности - при наличии способного принимать их - могут переходить друг в
друга, разве только чему-то от природы присуще что-нибудь одно, например огню быть
горячим; в самом деле, и здоровое может заболеть, и белое стать черным, и холодное теплым,
и точно так же из хорошего можно сделаться плохим и из плохого - хорошим. Ведь если
плохого человека направлять к лучшим занятиям и беседам, он сделает хоть небольшой шаг к
тому, чтобы быть лучше. Если же он однажды совершит хоть и небольшой такой шаг, он,
очевидно, может или совершенно перемениться, или же достичь очень больших успехов. Ему все
легче будет склоняться к добродетели, каким бы незначительным ни был первоначальный успех;
поэтому естественно ему достичь большего успеха. И, постоянно продолжаясь, это в конце
концов приведет его к противоположному состоянию, если ему не помешает время. Что же
касается обладания и лишенности, то здесь переход друг в друга невозможен. Правда, переход
от обладания к лишенности бывает, но переход от лишенности к обладанию невозможен. В самом
деле, ставший слепым не может вновь прозреть, у лысого волосы вновь не появляются, а у
беззубого зубы не могут вырасти вновь.
А [высказывания], противолежащие друг другу как утверждение и отрицание, явно не
противолежат ни одним из указанных выше способов, ибо всегда только одно из них необходимо
истинно, другое ложно. В самом деле, ни при противоположностях, ни при соотнесенном, ни
при лишенности и обладании свойством не необходимо, чтобы одно всегда было истинно, другое
- ложно. Так, здоровье и болезнь противоположны друг другу, однако ни то ни другое не
истинно и не ложно. Равным образом и двойное и половинное: они противолежат друг другу как
соотнесенные между собой, но ни то ни другое из них но истинно и не ложно. Точно так же не
истинны и но ложны лишенность и обладание, например зрение и слепота.
Да и вообще все, о чем говорится вис какой-либо связи, не истинно и но ложно. А обо всем
[противолежащем], указанном [здесь], говорится без связи. Правда, скорее всего почто
такое, казалось бы, бывает у противоположностей, о которых говорится в связи: ведь то, что
Сократ здоров, противоположно тому, что Сократ болен. Но не всегда одно здесь необходимо
истинно, а другое ложно. Если Сократ существует, то одно из них будет истинным, другое -
ложным; а если его нет, то оба они ложны: ведь если вообще нет самого Сократа, неистинно и
то, что Сократ болен, и то, что оп здоров. В случае же лишенности и обладания, если вообще
нет [данной вощи], ни то ни другое не истинно; если же она есть, то не всегда одно
истинно, а другое ложно; в самом деле, "Сократ имеет зрение" и "Сократ слепой"
противолежат друг другу как лишенность и обладание; и если он существует, то не
обязательно одно истинно, а другое ложно (ибо когда ему по природе еще не свойственно
иметь зрение, и то и другое ложно); а если Сократа вообще нет, то в этом случае и то и
другое ложно - и то, что оп имеет зрение, и то, что он слепой. Что же касается утверждения
и отрицания, то существует ли [вещь] или нет - всегда одно из них будет ложным, а другое
истинным. Ибо ясно, что, если Сократ существует, одно из высказываний - "Сократ болен" и
"Сократ не болен" - истинно, а другое ложно, и точпо так же - если Сократа нот, ибо если
его пет, то [высказывание] "он болен" ложно, а [высказывание] "оп не болен" истинно. Так
что только в тех случаях, где одно противолежит другому как утверждение и отрицание,
имеется та особенность, что одно из них всегда истинно, а другое ложно.


Аристотель. Категории-11.

ГЛАВА ОДИННАДЦАТАЯ

[Противоположности]

Благу необходимо противоположно зло. Это показывает наведение в каждом отдельном случае;
например, здоровью противоположна болезнь, мужеству - трусость, и одинаково в других
случаях. Но злу иногда противоположно благо, иногда же зло; в самом дело, недостатку,
который есть зло, противоположен избыток, который также есть зло; равным образом и
умеренность, будучи благом, противоположна и первому и второму. Но такого рода
противоположность можно видеть лишь в немногих случаях, большей же частью злу
противоположно благо.
Далее, если есть одна из противоположностей, то не обязательно, чтобы была и другая. Когда
все здоровы, должно быть здоровье, болезнь же нет; равным образом, если все бело, должна
быть белизна, чернота же нет. Далее, если то, что Сократ здоров, противоположно тому, что
Сократ болен, а то и другое может быть в одно и то же время присуще одному и тому же, то
при наличии одной из этих противоположностей другая быть не может: в случае если Сократ
здоров, Сократ не может быть болен.
Ясно также, что по природе противоположности относятся к тому, что тождественно или по
виду, или по роду: болезнь и здоровье находятся по природе в теле животного, белизна и
чернота - просто в теле, а справедливость и несправедливость - в душе человека.
С другой стороны, все противоположности необходимо принадлежат к одному и тому же роду,
либо к противоположным родам, или же они сами роды. В самом деле, белое и черное
принадлежат к одному и тому же роду (ведь их род - цвет), справедливость и
несправедливость - к противоположным родам (ведь для первой род - добродетель, для второй
- порок), благо же и зло не принадлежат к какому-либо роду, а сами оказываются родами для
другого.


Аристотель. Категории-12.

ГЛАВА ДВЕНАДЦАТАЯ

[Предшествующее и последующее]

О том, что одно предшествует другому, [или первое другого], говорится в четырех смыслах. В
первом и самом основном смысле - по времени, в зависимости от которого об одном говорится
как о более старом и более древнем по сравнению с другим: ведь нечто называется более
старым и более древним потому, что времени прошло больше.
Во-вторых, первее то, что не допускает обратного следования бытия; например, "одно" первее
"двух": если имеется "два", то прямо следует, что имеется "одно"; но если имеется "одно",
то из этого не обязательно следует, что имеется "два", так что от "одного" нет обратного
следования остального. Таким образом, перевес, надо полагать, то, от чего нет обратного
следования бытия.
В-третьих, о том, что первое, говорится в смысле определенного порядка, так, как в науках
и речах. В доказывающих науках имеется предшествующее и последующее по порядку (ведь
[геометрические] элементы по порядку предшествуют чертежам, а в искусстве чтения и письма
звуки речи или буквы предшествуют слогам), и одинаково в речах - а именно вступление по
порядку предшествует изложению [сути дела].
Далее, [в-четвертых], помимо сказанного - лучшее и более чтимое, по-видимому, по природе
первее. И обычно большинство утверждает, что люди более почитаемые и более любимые им
"первее" его. Но этот смысл, пожалуй, наименее подходящий.
Итак, вот, пожалуй, в скольких смыслах говорят о том, что предшествует, [или первое]. По
помимо указанных имеется, видимо, и другое значение того, что первее, а именно: о той из
вещей, допускающих обратное следование бытия, которая так или иначе составляет причину
бытия другой, можно было бы по справедливости сказать, что она по природе первее. А что
нечто такое есть, - это ясно: бытие человека допускает обратное следование бытия с
истинной речью о человеке; в самом дело, если имеется человек, то верна речь о том, что он
человек. И это обратимо: если верна речь о том, что есть человек, то человек есть. Но
верная речь ни в коем случае не есть причина бытия вещи, однако вещь, по-видимому, есть
некоторым образом причина истинности речи: ведь в зависимости от того, го существует ли
вещь или нот, речь о ней называется истинной или ложной. Так что о том, что одно
предшествует другому, [или первее другого], говорится в пяти смыслах.


Аристотель. Категории-13.

ГЛАВА ТРИНАДЦАТАЯ

[Данное вместе]

Как о данных вместе в прямом и самом основном смысле говорится о тех [вещах], которые
возникают в одно и то же время: ни одна из них не есть предшествующее или последующее, а о
них говорят, что они вместе по времени. А данные вместе по природе - это те [вещи],
которые, правда, допускают обратное следование бытия, но одна никоим образом не есть
причина бытия другой, как, например, у двойного и половинного: они, правда, допускают
обратное [следование бытия] (ведь если есть двойное, есть и половинное, и, если есть
половинное, есть и двойное), но ни одно из них не есть причина бытия другого.
Данными вместе по природе называются также [виды], соподчиненные одному и тому же роду.
Соподчиненными называются [виды], противопоставленные друг другу в одном и том же делении,
например пернатое - живущему на суше и обитающему в воде. Все они соподчинены одному и
тому же роду: ведь живое существо делится на эти [виды] - на пернатое, живущее на суше и
обитающее в воде, и ни один из этих [видов] не первее [другого вида] и не есть последующее
[по отношению к нему], а, надо полагать, все такого рода животные по природе вместе. И
каждое из них может в свою очередь быть разделено на [под] -виды, например и живущее на
суше, и пернатое, и обитающее в воде. Стало быть, и те [подвиды] будут вместе по природе,
которые, принадлежа к одному и тому же роду, [противопоставлены] в одном и том же делении.
Роды же всегда первое видов: они не допускают обратного [с видами] следования бытия;
например, если имеется животное, обитающее в воде, то имеется живое существо, но если
имеется живое существо, то но обязательно имеется животное, обитающее в воде.
Таким образом, данными вместе по природе называются те [вещи], которые, правда, допускают
обратное следование бытия, но одна никоим образом не есть причина бытия другой, а также
[виды], соподчиненные одному и тому же роду; в прямом же смысле - вместе те [вещи],
которые возникают в одно и то же время.


Аристотель. Категории-14.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

[Шесть видов движения]

Имеется шесть видов движения - возникновение, уничтожение, увеличение, уменьшение,
превращение и перемещение.
Так вот, все движения явно отличаются друг от друга. В самом деле, возникновение - это не
уничтожение, увеличение - это по уменьшение или перемещение, и точно так же в остальных
случаях. Относительно же превращения имеется сомнение: не обстоит ли дело так, что то, что
изменяется в качестве, необходимо изменяется через какое-нибудь из прочих движении. Но это
но верно, ибо почти во всех или в большинстве случаев испытывания нами чего-то
оказывается, что мы подвергаемся изменению в качестве, не участвуя ни в одном из других
движений. И самом дело, то, что движется в том смысле, что оно что-то испытывает или
претерпевает, не обязательно увеличивается или уменьшается, и точно так же по участвует во
всех других движениях, так что превращение, можно сказать, отлично от всех других
движений, ибо, если бы оно было тождественно им, изменяющееся в качестве должно было бы
тотчас же увеличиваться или уменьшаться или должно было бы следовать какое-то из других
движений; между тем это не обязательно. Точно так же то, что увеличивается или движется
каким-нибудь иным движением, должно было бы в таком случае изменяться в качестве. Однако
бывает, что увеличиваются, не изменяясь в качестве; так, квадрат, если приложить к нему
гномон, правда, увеличивается, но иным но качеству не становится; и точно так же в других
подобных случаях. Так что, пожалуй, [все] эти движения отличаются друг от друга.
Движению вообще противоположен покой, но отдельным видам движения - отдельные виды
движения: возникновению - уничтожение, увеличению - уменьшение, перемещению - пребывание
на месте. В наибольшей же мере противолежит, по-видимому, [перемещению] перемещение в
противоположном направлении, например движению вниз - движение вверх и движению сверху -
движение снизу. А для оставшегося вида движения нелегко указать, что ему противоположно;
ему, кажется, ничего не противоположно, если только ему не противопоставлять неизменность
в качестве или же изменение в противоположное качество, подобно тому как перемещению
противопоставляют пребывание па месте или перемещение в противоположном направлении,
превращение есть изменение в качестве. Поэтому движению касательно качества будет
противолежат, неизменность в качестве или изменение в противоположное качество, например
становление белым - становлению черным, ибо изменением в качестве превращаются [здесь] в
противоположное.


Аристотель. Категории-15.

ГЛАВА ПЯТНАДЦАТАЯ

[Обладание]

Что касается обладания, то о нем говорится во многих значениях: или как об обладании
свойством и состоянием, либо каким-нибудь другим качеством (так, о нас говорят, что мы
обладаем каким-то знанием и достоинством), или как об обладании количеством, например что
имеют определенную величину (ведь говорят, что нечто имеет величину в три локтя или в
четыре локтя), или как об обладании тем, что имеют на теле (например, платьем или
хитоном), или как об обладании тем, что имеют на части тела (например, кольцом на руке),
или как об обладании частью тела (например, рукой или ногой), или как о содержимом сосуда
(например, о медимне для пшеницы или о глиняном сосуде для вина: ведь говорят, что
глиняный сосуд содержит вино и медимн - пшеницу; так что обо всем этом говорится, что оно
что-то содержит в себе как в сосуде), или об обладании говорится как о владении имуществом
(ведь о нас говорят, что мы владеем домом или полем). Про нас также можно сказать, что мы
имеем жену, и про женщину - что она имеет мужа. Только что указанное значение обладания -
наименее подходящее, ведь "иметь жену" означает не что иное, как сожительствовать. Можно
было бы, пожалуй, указать и некоторые другие значения обладания; но, полагаю, обычные
значения его перечислены.


Катулл.

Плачь, Венера, и вы, Утехи, плачьте!
Плачьте все, кто имеет в сердце нежность!
Бедный птенчик погиб моей подружки.
Бедный птенчик, любовь моей подружки.
Милых глаз её был он ей дороже.
Слаще мёда он был и знал хозяйку,
Как родимую мать дочурка знает.
Он с колен не слетал хозяйки милой.
Для неё лишь одной чирикал сладко.
То сюда, то туда порхал, играя.
А теперь он идёт тропой туманной
В край ужасный, откуда нет возврата.
Будь же проклята ты, обитель ночи,
Орк, прекрасное все губящий жадно!
Ты воробушка чудного похитил!
О, злодейство! Увы! Несчастный птенчик!
Ты виной, что от слёз, солёных, горьких,
Покраснели и вспухли милой глазки.
(Перевод Адр. Пиотровского)

***

Будем, Лесбия, жить, любя друг друга!
Пусть ворчат старики, - что нам их ропот?
За него не дадим монетки медной!
Пусть восходят и вновь заходят звезды, -
Помни: только лишь день погаснет краткий,
Бесконечную ночь нам спать придется.
Дай же тысячу сто мне поцелуев,
Снова тысячу дай и снова сотню,
И до тысячи вновь и снова до ста,
А когда мы дойдем до многих тысяч,
Перепутаем счет, чтоб мы не знали,
Чтобы сглазить не мог нас злой завистник,
Зная, сколько мы с тобой целовались.
(Перевод С. Шервинского)

            ***

Спросишь, Лесбия, сколько поцелуев
Милых  губ твоих страсть мою насытят?
Ты зыбучий сочти песок ливийский
В напоенной отравами Кирене,
Где оракул полуденный Аммона
И где Батта старинного могила.
В небе звезды сочти, что смотрят ночью
На людские потайные объятия.
Столько раз ненасытными губами
Поцелуй бесноватого Катулла,
Чтобы глаз не расчислил любопытный
И язык не рассплетничал лукавый.
(Перевод Адр. Пиотровского)

            ***

Катулл измученный, оставь свои бредни:
Ведь то что сгинуло, пора считать мертвым.
Сияло некогда и для тебя солнце,
Когда ты хаживал, куда вела дева,
Тобой любимая, как ни одна в мире.
Забавы были там, которых ты жаждал,
Приятные – о да, - и для твоей милой,
Сияло некогда и для тебя солнце,
Но вот, увы, претят уж ей твои ласки.
Так отступись и ты!  Не мчись за не следом,
Будь мужествен и тверд перенося муки.
Прощай же, милая! Катулл сама твердость.
Не будет он, стеная, за тобой гнаться.
Но ты, несчастная, не раз о нем вспомнишь.
Любимая, ответь, что ждет тебя в жизни?
Кому покажешься прекрасней всех женщин?
Кто так тебя поймет? Кто назовет милой?
Кого ласкать начнешь? Кому кусать губы?
А ты, Катулл, терпи! Пребудь, Катулл, твердым!
(Перевод С. Шервинского)

            ***

Плохо стало Катуллу,  Корнифиций,
Плохо, небом клянусь, и тяжко стало,
Что ни день, что ни час – то хуже, хуже...
Но утешил ли ты его хоть словом?
А ведь это легко, пустое дело!
Я сержусь на тебя... Ну где же дружба?
Но я все-таки жду хоть два словечка,
Пусть хоть грустных, как слезы Симонида.
(Перевод С. Шервинского)

            ***

Хлам негодный, Волюзия анналы!
Вы сгорите, обет моей подружки
Выполняя. Утехам и Венере
Обещала она, когда вернусь я
И метать перестану злые ямбы,
Худший вздор из дряннейшего поэта
Подарить хромоногому Гефесту
И спалить на безжалостных поленьях.
И решила негодная девчонка,
Что обет ее мил и остроумен!
Ты, рожденная морем темно-синим,
Ты, царица Идалия и Урий,
Ты, Анкону хранящая и Голги,
Амафунт, и песчаный берег Книда,
И базар Адриатики, Диррахий, -
Благосклонно прими обет, Венера!
Вы ж не ждите! Живей в огонь ступайте,
Вздор нескладный, нелепица и бредни,
Хлам негодный, Волюзия анналы!
(Перевод Адр. Пиотровского)

            ***

Друг Лициний! Вчера, в часы досуга,
Мы табличками долго забавлялись.
Превосходно и весело играли.
Мы писали стихи поочередно.
Подбирали размеры и меняли.
Пили, шуткой на шутку отвечали.
И ушел я, твоим, Лициний, блеском
И твоим остроумием зажженный.
И еда не могла меня утешить,
Глаз бесонных в дремоте не смыкал я,
Словно пъяный ворочался в постели,
Поджидая желанного рассвета,
Чтоб с тобой говорить, побыть с тобою.
И когда, треволненьем утомленный,
Полумертвый, застыл я на кровати,
Эти строчки тебе, мой самый милый,
Написал, чтоб мою тоску ты понял.
Берегись же, и просьб моих не вздумай
Осмеять, и не будь высокомерным,
Чтоб тебе не отмстила немезида!
В гневе грозна она. Не богохульствуй!
(Перевод Адр.Пиотровского)

            ***

Кажется мне тот богоравным или –
Коль сказать не грех – божества счастливей,
Кто сидит с тобой, постоянно может
Видеть и слышать

Сладостный твой смех; у меня, бедняги,
Лесбия, он все отнимает чувства:
Вижу лишь тебя – пропадает сразу
Голос мой звонкий.

Тотчас мой язык цепенеет; пламя
Пробегает вдруг в ослабевших членах,
Звон стоит в ушах, покрывает очи
Мрак непроглядный.

От безделья ты, мой Катулл, страдаешь,
От безделья ты бесишься так сильно.
От безделья царств и царей счастливых
Много погибло.
(Перевод С. Ошерова)

            ***

Лесбия вечно ругает меня. Не молчит ни мгновенья,
    Я поручиться готов – Лесбия любит меня!
Ведь и со мной не иначе. Ее и кляну и браню я,
    А поручиться готов – Лесбию очень люблю!
(Перевод Адр. Пиотровского)

            ***

Жизнь моя! Будет счастливой любовь наша, так ты сказала.
Будем друг другу верны и не узнаем разлук!
Боги великие! Сделайте так, чтоб она не солгала!
Пусть ее слово идет чистым от чистой души!
Пусть проживем мы в веселье спокойные, долгие годы,
Дружбы взаимной союз ненарушимо храня.
(Перевод Адр. Пиотровского)

            ***

И ненавижу ее и люблю. «Почему же?» - ты спросишь.
Сам я не знаю, но так чувствую я – и томлюсь.
(Перевод Ф.Петровского)


Цицерон-1.

О НАХОЖДЕНИИ МАТЕРИАЛА

КНИГА ПЕРВАЯ

1.Часто подолгу размышлял я
наедине с собой о том, добра ли более или зла принесло
людям и государствам красноречие и глубокое  изучение
искусства слова. И в самом деле: когда задумаюсь о бедах,
что терпит наша республика, и вспомню о несчастьях, что
постигли самые цветущие город, везде вижу, что большею
частию в бедах этих виновны люди речистые.  Но когда,
поверяя историей, восстанавливаю пред мысленным взором
времена давно минувшие, вижу, как мудрость, а еще бо-
лее — красноречие, основывают города, гасят войны, за-
ключают длительные союзы и завязывают священную друж-
бу между народами. Так что по зрелом размышлении сам
здравый смысл приводит меня к заключению, что мудрость
без красноречия мало приносит пользы государству, но
красноречие без мудрости зачастую бывает лишь пагубно
и никогда не приносит пользы. Поэтому, если человек,
забыв о мудрости и долге, отбросив и чувство чести и
доблесть, станет заботиться лишь об изучении красноречия,
такой гражданин не добьется ничего для себя, а для родины
окажется вредоносным; если же вооружится он  красноре-
чием для того, чтобы защищать интересы государства, а не
чтобы на них нападать, тогда станет полезен  и себе, и
своим близким, и разумным начинаниям в своем отечестве,
и заслужит любовь сограждан.
Если же захотим отыскать источник, из которого про-
истекает то, что зовется красноречием — будем ли считать
его плодом обучения, искусства, длительных упражнений
или прирожденным даром, — увидим, что причиной его
возникновения — самые благородные и честные дела и
помыслы.

II. В самом деле, было время, когда люди бродили по полям,
словно звери, поддерживая свое существование лишь
дикой и грубой пищей. Разум мало имел власти, все решала
сила. Не было у людей никакого представления о долге ни
перед богами, ни перед себе подобными; не ведали они
законного брака и отцы не знали детей своих; и не ощущали
люди всех выгод права и справедливости. Так, во тьме
заблуждений и невежества слепая звериная алчность вла-
дела душами и находила себе удовлетворение лишь с по-
мощью слуги самого опасного — телесной силы. Явился,
однако, и в те времена муж великий и, должно быть, весьма
мудрый, ибо понял, что разум человеческий способен на
самые великие дела, если кто возьмется его просветить и
развить учением. Этот-то человек собрал и поселил в одном
месте людей, рассеянных прежде в полях или прятавшихся
в глубине лесов, нашел им общее и полезное дело и, хотя
на первых порах они с непривычки противились, в конце
концов с помощью разумных увещаний смягчил он их нравы
и внушил добрые чувства. Но мудрость его, думаю, не была
лишена дара слова или скудна речью, ибо не смогла бы
тогда произвести столь быстрый переворот, вырвать людей
из-под власти привычек и приучить к образу жизни, от-
личному от прежнего. Ибо разве смогли бы люди после
того, как уже возникли городские общины, научиться до-
верять друг другу, уважать законы, по своей воле подчи-
няться другим, и не только выносить тяжкие труды, но и
жертвовать самой жизнью ради общего блага, если бы не
внушил он все эти разумные начала с помощью красноре-
чия? Да, без сомнения, лишь с помощью красноречия,
глубокого и в то же время сладостного, смог он заставить
силу добровольно склониться под иго закона и отдаться в
руки тех, над кем она могла бы властвовать, так чтобы
люди столь же добровольно отказались от установлений,
освященных древностью и привычкой. Вот так-то и родилось
красноречие, так развивалось оно на первых порах, чтобы
потом принести немало пользы и в мирные времена и в
военные и весьма славно послужить людям. Но на смену
ему пришло пышное красноречие, основанное на одном
лишь умении, которое хитро и ловко вытеснило доблесть;
такое красноречие забыло о гражданском долге, и с тех
пор ораторский талант, став на службу злокозненным вож-
делениям, сеет смуту в государстве и приносит несчастья
гражданам.

III. Так давайте же посмотрим, как красноречие из
источника всяческого блага превратилось в источник зла.
Вернее всего, я думаю, что и с самого начала общественными
делами не занимались, конечно, люди несведущие и ли-
шенные дара слова, да и к частным тяжбам не обращались
одни лишь значительные и одаренные; но впоследствии
государственные дела стали достоянием подлинно великих
мужей, а другие, всего лишь не лишенные таланта, обра-
тились к судебным разбирательствам по мелким частным
делам. В этих распрях они привыкли защищать ложь против
правды, а сделавшись более речистыми, стали еще бесстыд-
нее, так что первым людям государства пришлось вступаться
за граждан и оборонять своих близких от подобных наглецов.
И вскоре стало так: оратор, что пренебрег изучением муд-
рости, дабы предаться целиком одному красноречию ока-
зывался соперником тех великих мужей, иногда даже и
побеждал их, и зачарованная толпа все чаще судила о нем
так же, как он сам, — считала достойным править респуб-
ликой.
Вот почему не приходится удивляться, что кормило го-
сударства оказалось в руках людей наглых и дерзких, и
они не только погрузили корабль в пучину беззакония, но
и обрекли республику на самые великие и страшные кру-
шения. Такие их дела довели до того, что красноречие
стало презираемым и ненавистным, и люди, одаренные от
природы, спасаясь от смятения и гроз на форуме укрылись
под сень мирных занятий, как корабль укрывается в на-
дежной гавани от бурь. Вот отчего, я думаю, так славны
стали ученые занятия, которым лучшие люди все чаще
посвящали свой досуг и отторгли от себя красноречие в
такие времена, когда особенно важно было его сохранять
и со рвением ему предаваться. Ибо чем более подло оск-
верняла наглость и дерзость глупцов и обманщиков это
благородное и праведное искусство к величайшему ущербу
для родины, с тем большим упорством и страстью следовало
противостоять им во имя спасения республики.

IV. Все это не ускользнуло от проницательности нашего
великого Катона, ни от Лелия, ни от их ученика (позволю
себе так назвать его, ибо это истина) Сципиона Африкан-
ского, ни от Гракхов, внуков Сципиона — то были люди,
что прославились великой доблестью, влиянием на сограж-
дан и красноречием, которое они посвятили защите респуб-
лики и которое придавало их высоким достоинствам особый
блеск. Как и они, верю я, что отнюдь не следует пренебрегать
 изучением красноречия, а из-за преступных деяний,
что свершаются с его помощью в жизни общественной и
частной, надлежит предаваться ему с величайшим усердием,
дабы противостоять опасному превосходству дурных граж-
дан, которые присвоили себе его к великому горю добро-
порядочных людей и к погибели всего и всех; тем более
должно изучать красноречие, что оно есть главное орудие
в общественных и частных делах, ибо одно лишь делает
жизнь нашу безопасной, честной и славной, в нем обретаем
мы радость и утеху. Разве не благодаря красноречию под
водительством мудрости, к смиряющему страсти голосу ко-
торой всегда должны мы прислушиваться, процветает го-
сударство? Разве не приносят красноречие и мудрость тем,
кто им предан, славу, почести, достоинство? Наконец, не
ораторы ли, следующие мудрости, дарят своим друзьям
покровительство самое надежное и самое могущественное?
Вот мне и представляется, что человек, столь слабый и
жалкий по сравнению с зверем, тем превосходит все живое,
что ему даровано слово. Каким же великим должны мы
признать того, кто возвышается над всеми другими людьми
столько же, сколько человек возвышен над животными! Но
коль скоро успехи в красноречии достигаются не только
природным талантом или упражнениями, но и с помощью
особого искусства, то, может быть, не бесполезно узнать,
что говорят о нем те, кто оставил нам наставления в этом
деле.
Но прежде чем толковать о наставлениях в ораторском
искусстве, надлежит сказать о его родах, назначении, цели,
предмете и разделениях. Ибо после того, как все это станет
ясным, легче и быстрее сможет каждый уловить суть ис-
кусства и понять, как оно развивалось.

V. Наука гражданского устройства слагается из отдель-
ных разделов, обширных и многочисленных. Среди них есть
один, особенно важный и пространный, — искусное крас-
норечие, которое называют риторикой . И никак не можем
мы согласиться с теми, кто считает, будто она вовсе не
относится к делу управления государством, ни с теми, кто
полагает, что красноречие сводится к таланту ритора и его
искусству. Суть красноречия, думаю, как раз в том, что
оно есть часть науки о государственном управлении. На-
значение его — убеждать, цель — построить речь, способную
убедить. Разница между назначением и целью в следующем:
назначение указывает, что должно быть достигнуто, цель
же наша — найти такие приемы, с помощью которых
достигнем желаемого, подобно тому как мы говорим, что
назначение врачевания — излечение больного, а цель —
подобрать средства и действия, с помощью которых сможем
его излечить. Вот почему я и говорю: давайте называть
назначением оратора то, чего следует ему добиваться, а
целью — самые убедительные для дела, за которое он
взялся, приемы; их-то и надлежит отыскать.
Предмет искусства — все, что к искусству относится, а
также и то, чем следует заняться, дабы этим искусством
овладеть. Как предметом медицины признаем мы болезни
и раны, ибо ими одними она и занимается, так и предметом
риторики назовем все то, чем занимается талантливый и
искусный оратор. Одни понимают предмет риторики более
широко, другие — менее. Так, Горгий Леонтинский, едва
ли не самый древний из риторов, считал, что оратор —
тот, кто может наилучшим образом говорить на любую
тему. Но тогда предмет искусного красноречия становится
необъятным и неизмеримым. Аристотель же, столь много
потрудившийся для развития и украшения искусства слова,
напротив того, делил красноречие на три вида, исходя из
его назначения: торжественное, совещательное и судебное.
Торжественное — для прославления или хулы кого-либо.
Совещательное — для доказательств при разборе и обсуж-
дении гражданских дел. Судебное же уместно в суде и
содержит обвинение или защиту, ответ по делу или иск по
нему. И, насколько хватает моего разумения, полагаю я,
что в этих-то трех областях и проявляется все искусство
оратора и его талант.


Цицерон-2.

Марк Туллий Цицерон.

РЕЧЬ О КОНСУЛЬСКИХ ПРОВИНЦИЯХ

[В сенате, вторая половина мая 56 г до н.э. ].

(I, 1) Если кто-нибудь из вас, отцы-сенаторы, желает знать, за назначение каких провинций
подам я голос1, то пусть он сам, поразмыслив, решит, каких людей, по моему мнению, надо
отозвать из провинций; и если он представит себе, что я должен чувствовать, он, без
сомнения, поймет, как я стану голосовать. Если бы я высказал свое мнение первым, вы,
конечно, похвалили бы меня; если бы его высказал только я один, вы, наверное, простили бы
мне это; и даже если бы мое предложение показалось вам не особенно полезным, вы все же,
вероятно, отнеслись бы к нему снисходительно, памятуя о том, как больно я был обижен2. Но
теперь, отцы-сенаторы, я испытываю немалое удовольствие - оттого ли, что назначение Сирии
и Македонии3 чрезвычайно выгодно для государства, так что мое чувство обиды отнюдь не идет
вразрез с соображениями общей пользы, или оттого, что это предложение еще до меня внес
Публий Сервилий, муж прославленный и в высшей степени преданный как государству в целом,
так и делу моего восстановления в правах. (2) Ведь, если Публий Сервилий еще недавно и
всякий раз, как ему представлялся случай и возможность произнести речь, считал нужным
заклеймить Габиния и Писона, этих двух извергов, можно сказать, могильщиков государства, -
как за разные другие дела, так особенно за их неслыханное преступление и ненасытную
жестокость ко мне - не только подачей своего голоса, но и словами сурового порицания, то
как же должен отнестись к ним я, которого они ради удовлетворения своей алчности предали?
Но я, внося свое предложение, не стану слушаться голоса обиды и; гневу не поддамся. К
Габинию и Писону я отнесусь так, как должен отнестись каждый из вас. То особое чувство
горькой обиды, которое испытываю я один (хотя вы всегда разделяли его со мной), я оставлю
при себе; сохраню его до времени возмездия.
(II, 3) Как я понимаю, отцы-сенаторы, провинций, о которых до сего времени внесены
предложения, четыре: две Галлии, которые, как мы видим, в настоящее время находятся под
единым империем4, и Сирия и Македония; их против вашей воли, подавив ваше сопротивление,
захватили эти консулы-губители5 себе в награду за то, что уничтожили государство. На
основании Семпрониева закона, мы должны назначить две провинции. Какие же у нас причины
колебаться насчет Сирии и Македонии? Не говорю уже, что те, кто ими ведает ныне, получили
их с успением, что вступят в управление ими только после того, как вынесут приговор нашему
сословию, изгонят из государства ваш авторитет6, подлейшим и жесточайшим образом посягнут
на неприкосновенность, гарантированную государством, на прочное благоденствие римского
народа, истерзают меня и всех моих родных. (4) Умалчиваю обо всех внутренних бедствиях,
постигших город Рим, которые столь тяжки, что сам Ганнибал не пожелал бы нашему городу
столько зла7, сколько причинили они. Перехожу к вопросу о самих провинциях; Македонию,
которая ранее была ограждена не башнями, а трофеями многих императоров8, где уже давно,
после многочисленных побед и триумфов, был обеспечен мир, ныне варвары, мир с которыми был
нарушен в угоду алчности, разоряют так, что жители Фессалоники, расположенной в сердце
нашей державы, были вынуждены покинуть город и построить крепость; что наша дорога через
Македонию, которая вплоть до самого Геллеспонта служит военным надобностям, не только
опасна вследствие набегов варваров, но и усеяна и отмечена лагерями фракийцев. Таким
образом, те народы, которые, чтобы пользоваться благами мира, дали нашему прославленному
императору огромное количество серебра, теперь, чтобы получить возможность снова наполнить
свои опустошенные дома, за купленный ими мир пошли на нас, можно сказать, справедливой
войной.
(5) Далее, войско наше, собранное путем самого тщательного набора и самых суровых мер,
погибло, целиком9. (III) Говорю это с глубокой болью. Самым недостойным образом солдаты
римского народа были взяты в плен, истреблены, брошены на произвол судьбы, разбиты,
рассеяны из-за нерадивости, голода, болезней, опустошения страны, так что - и это самое
позорное - за преступление императора, как видно, кару понесло войско. А ведь Македонию
эту, мирную и спокойную, мы, уже покорив граничащие с нами народы и завоевав варварские
страны, охраняли при помощи слабого гарнизона и небольшого отряда, даже без империя, при
посредстве легатов10, одним только именем римского народа. А теперь Македония до того
разорена консульским империем и войском, что даже в условиях длительного мира едва ли
сможет ожить. Между тем, кто из вас не слыхал, кто не знает, что ахеяне из года в год
платят Луцию Писону огромные деньги, что дань и пошлины с Диррахия полностью обращены в
его личный доход, что глубоко преданный вам и нашей державе город Византии разорен, как
будто он - город вражеский? После того как ничего не удалось выжать из нищих и вырвать у
несчастных, этот человек послал туда когорты на зимние квартиры; начальниками над ними он
назначил таких людей, которые, по его мнению, могли сделаться самыми усердными его
сообщниками в злодеяниях, слугами его жадности. (6) Умалчиваю о суде, который он вершил в
независимом городе вопреки законам и постановлениям сената; убийства оставляю в стороне;
опускаю и упоминание о его разврате; ведь страшным доказательством, увековечившим позор и
вызвавшим, можно сказать, справедливую ненависть к нашей державе, является тот
установленный факт, что знатнейшие девушки бросались в колодцы и, сами обрекая себя на
смерть, спасались от неминуемого надругательства. Обо всем этом я умалчиваю не потому, что
преступления эти недостаточно тяжки, а потому, что выступаю теперь, не располагая
свидетелями.
(IV) Что касается самого города Византия, то кто не знает, что он был чрезвычайно богат и
великолепно украшен статуями? Византийцы, разоренные величайшими военными расходами в те
времена, когда они сдерживали все нападения Митридата и весь Понт, взявшийся за оружие,
кипевший и рвавшийся в Азию, которому они преградили путь своими телами, повторяю, в те
времена и впоследствии византийцы самым благоговейным образом сохраняли эти статуи и
остальные украшения своего города (7) А вот когда ты, Цезонин Кальвенций11, был
императором, - самым неудачливым и самым мерзким - город этот, независимый и, в воздаяние
за его исключительные заслуги12, освобожденный сенатом и римским на родом13, был так
ограблен и обобран, что - не вмешайся легат Гай Вергилий, храбрый и неподкупный муж, - у
византийцев из огромного числа статуй не осталось бы ни одной. Какое святилище в Ахайе,
какая местность или священная роща во всей Греции были неприкосновенны настолько, чтобы в
них уцелело какое-нибудь украшение? У подлейшего народного трибуна14 ты купил тогда - при
памятном нам крушении государственного корабля, погубившем наш город, который ты же,
призванный им управлять, разорил, - тогда, повторяю, ты купил за большие деньги
позволение, вопреки постановлению сената и закону своего зятя15, производить суд по искам
к независимым городам о данных им займах. Купив это право, ты его продал, так что тебе
пришлось либо не производить суда, либо лишать римских граждан их имущества. (8) Все это,
отцы-сенаторы, я теперь говорю, выступая не против самого Писона; речь идет о провинции.
Поэтому я опускаю все то, что вы часто слышали и что храните в памяти, хотя и не слышите
об этом. Не стану говорить и о проявленной им здесь, в Риме, наглости, которую, во время
его присутствия здесь, вы все видели и запомнили. Не касаюсь вопроса о его надменности,
упрямстве, жестокости. Пусть останутся неизвестными совершенные им под покровом тьмы
развратные поступки, которые он пытался скрывать, хмуря лоб и брови, но чуждаясь
стыдливости и воздержности. Дело идет о провинции; о ней я и говорю. И вы не смените его?
Потерпите, чтобы он и впредь оставался в провинции? Ведь как только он туда прибыл, его
злая судьба вступила в спор с его бесчестностью, так что никто не мог бы решить, был ли он
более нагл или же более неудачлив.
(9) А в Сирии нам и впредь держать эту Семирамиду16, чей путь в провинцию был таким, что,
казалось, царь Ариобарзан17 нанял вашего консула для убийств, словно какого-то фракийца18?
Затем, после его приезда в Сирию, сначала погибла конница, а потом были перебиты лучшие
когорты. Итак, в бытность его императором, в Сирии не было совершено ничего, кроме
денежных сделок с тираннами19, соглашений, грабежей, резни; на глазах у всех император
римского народа, построив войско, простирая руку, не убеждал солдат добиваться славы, а
восклицал, что он все купил и может все купить. (V, 10) Далее, несчастных откупщиков (я и
сам несчастен, видя несчастья и скорбь этих людей, оказавших мне такие услуги!) он отдал в
рабство иудеям и сирийцам - народам, рожденным для рабского состояния. С самого начала он
принял за правило (и упорно придерживался его) не выносить судебного решения в пользу
откупщика; соглашения, заключенные вполне законно, он расторг, право содержать под
стражей20 отменил, многих данников и обложенных податями освободил от повинностей; в
городе, где он находился сам или куда должен был приехать, запрещал пребывание откупщика
или раба откупщика. К чему много слов? Его считали бы жестоким, если бы он к врагам
относился так, как отнесся к римским гражданам, а тем более к лицам, принадлежавшим к
сословию, которое, в соответствии со своим достоинством, всегда находило поддержку и
благоволение должностных лиц21. (11) Итак, вы видите, отцы-сенаторы, что откупщики
угнетены и, можно сказать, уже окончательно разорены не из-за своей опрометчивости при
получении откупов22 и не по неопытности в делах, а из-за алчности, надменности и
жестокости Габиния. Несмотря на недостаток средств в эрарии, вы все же должны им помочь;
впрочем, многим из них вы уже помочь не можете - тем, которые из-за этого врага сената,
злейшего недруга всаднического сословия и всех честных людей, в своем несчастье потеряли
не только имущество, но и достоинство; тем, которых ни бережливость, ни умеренность, ни
доблесть, ни труд, ни почетное положение не смогли защитить от дерзости этого кутилы и
разбойника. (12) Что же? Неужели мы потерпим, чтобы погибли эти люди, которые даже теперь
стараются держаться либо на собственные средства, либо благодаря щедрости друзей? Или если
тот, кому враги не дали получить доход от откупа, защищен цензорским постановлением23, то
неужели тот, кому не позволяет получать доход человек, который на деле является врагом,
хотя его врагом не называют, не требует помощи? Пожалуй, держите и впредь в провинции
человека, который о союзниках заключает соглашения с врагами, о гражданах - с союзниками,
который думает, что он лучше своего коллеги хотя бы тем, что Писон обманывал вас своим
суровым выражением лица24 , между тем сам он никогда не прикидывался меньшим негодяем, чем
был. Впрочем, Писон хвалится другими успехами: он, в течение короткого времени добился
того, что Габиний уже не считается самым худшим из всех негодяев.
(VI, 13) Если бы их не пришлось рано или поздно отозвать из провинций, то неужели вы не
признали бы нужным вырвать их оттуда и стали бы сохранять в неприкосновенности это
двуликое зло для союзников, губителей наших солдат, разорителей откупщиков, опустошителей
провинций, позорное пятно на нашем империи? Ведь вы сами в прошлом году пытались отозвать
этих же самых людей, едва только они прибыли в провинции25. Если бы вы в то время могли
свободно выносить решения и если бы дело не откладывалось столько раз и под конец не было
вырвано из ваших рук, то вы (как вы этого и желали) восстановили бы свой авторитет,
отозвав тех людей, по чьей вине он был утрачен, и отняв у них те самые награды, которые
они получили за свое злодеяние и разорение отечества. (14) Если они, несмотря на все ваши
старания, ускользнули тогда от этой кары, - притом не своими заслугами, а при помощи
других людей-то они все же понесли другую кару, гораздо более тяжкую. В самом деле, какая
более тяжкая кара могла постигнуть человека, если не стыдившегося молвы, то все же
боявшегося казни, чем недоверие к его письму об успешном ведении им военных действий?
Сенат, собравшийся в полном составе, отказал Габинию в молебствиях26 по следующим
соображениям: во-первых, человеку, запятнанному гнуснейшими преступлениями и злодеяниями,
верить не следует ни в чем; во-вторых, человек. признанный предателем и врагом
государства, не мог успешно выполнить государственное поручение; наконец, даже бессмертные
боги не хотят, чтобы их храмы открыли и им возносили мольбы от имени грязнейшего и
подлейшего человека. Как видно, тот другой27 , либо сам поумнее, либо получил более тонкое
образование у своих греков, с которыми он теперь кутит у всех на виду, а раньше обычно
кутил тайно, либо у него друзья похитрее, чем у Габиния, так как от него мы никаких
донесений не получаем.
(VII, 15) И что же, неужели эти вот люди будут у нас императорами? Один из них не
осмеливается вам сообщить, почему его называют императором, другой - если только
письмоносцы не замешкаются - через несколько дней неминуемо будет раскаиваться в том, что
он на это осмелился. Друзья его (если только они вообще имеются или если у такого
свирепого и отвратительного зверя могут быть какие-то друзья) утешают его тем, что наше
сословие отказало в молебствиях даже Титу Альбуцию28 . Во-первых, это разные вещи -
действия в Сардинии против жалких разбойников в овчинах, осуществленные пропретором при
участии одной когорты вспомогательных войск, и война с крупнейшими народами Сирии и
тираннами, завершенная войском и империем консула. Во-вторых, Альбуций сам назначил себе в
Сардинии то, чего добивался от сената. Ведь было известно, что этот "грек" и человек
легкомысленный как бы справил свой триумф в самой провинции; поэтому сенат и осудил это
его безрассудство, отказав ему в молебствиях. (16) Но пусть Габиний наслаждается этим
утешением и свой великий позор считает менее тяжким потому, что такое же клеймо было
выжжено на лице еще у одного человека; однако пусть он дожидается и такого же конца, какой
выпал на долю тому, чьим примером он утешается, тем более что Альбуций не отличался ни
развращенностью Писона, ни дерзостью Габиния и все-таки пал от одного удара - от
бесчестия, которому его подверг сенат.
(17) Но тот, кто подает голос за назначение двоим новым консулам двух Галлий29, оставляет
Писона и Габиния на их местах; тот, кто подает свой голос за назначение консулам одной из
Галлий и либо Сирии, либо Македонии, все-таки оставляет на месте одного из этих людей,
совершивших одинаковые злодеяния, ставя их в неравные условия. "Я сделаю, - говорит такой
человек, - Сирию и Македонию преторскими провинциями, чтобы Писону и Габинию назначили
преемников немедленно". Да, если вот он позволит30! Ведь в таком случае народный трибун
сможет совершить интерцессию; теперь он этого сделать не может. Поэтому я же, который
теперь подаю голос за назначение Сирии и Македонии тем консулам, которые будут избраны,
подам свой голос также и за то, чтобы эти же провинции были назначены как преторские - и
для того, чтобы у преторов были провинции на годичный срок, и для того, чтобы мы возможно
скорее увидали тех людей, которых мы не можем видеть равнодушно. (VIII) Но, поверьте мне,
их никогда не сменят, разве только тогда, когда будет внесено предложение на основании
закона, который воспретит интерцессию по вопросу о наместничестве вообще. Итак, если этот
случай будет упущен, вам придется ждать целый год, в течение которого граждане будут
бедствовать, союзники - мучиться, а преступники и негодяи останутся безнаказанными.
(18) Если бы они даже были честнейшими мужами, то я, подавая свой голос, все же еще не
признал бы нужным дать преемника Гаю Цезарю. Я скажу об этом, отцы-сенаторы, то, что
думаю, не побоюсь того замечания моего самого близкого друга, которым он только что
прервал мою речь31. Этот честнейший муж утверждает, что мне бы не следовало относиться к
Габинию более враждебно, чем к Цезарю; по его словам, вся та буря, перед которой я
отступил, была вызвана по наущению и при пособничестве Цезаря. Ну, а если бы я прежде
всего ответил ему, что придаю общим интересам больше значения, чем своей личной обиде?
Неужели мне не удастся убедить его в своей правоте, если я скажу, что делаю то, что могу
делать, следуя примеру храбрейших и прославленных граждан? Разве не достиг Тиберий Гракх
(говорю об отце32; о, если бы его сыновья не изменили достоинству отца!) столь большой
славы оттого, что он, в бытность свою народным трибуном, единственный из всей своей
коллегии оказал помощь Луцию Сципиону, хотя и был злейшим недругом и его самого и его
брата, Публия Африканского33, разве он не поклялся на народной сходке, что он, правда, с
ним не помирился, но все же считает недостойным нашей державы, чтобы туда же, куда отвели
вражеских военачальников во время триумфа Сципиона, повели того, кто справил триумф34?
(19) У кого было больше недругов, чем у Гая Мария? Луций Красе и Марк Скавр35его
чуждались, его недругами были все Метеллы36 . И они, внося свое предложение, не только не
пытались отозвать своего недруга из Галлии, но из-за войны с галлами37подали голос за
предоставление ему полномочий в чрезвычайном порядке. И теперь война в Галлии идет
величайшая. Цезарем покорены народы огромной численности, но они еще не связаны ни
законами, ни определенными правовыми обязательствами и у нас нет с ними достаточно
прочного мира. Мы видим, что конец войны близок, - сказать правду, война почти закончена,
- но если дело доведет до конца тот же человек, который начинал его, мы вскоре увидим, что
все завершено, а если его сменят, то как бы не пришлось нам услышать, что эта великая
война вспыхнула вновь. Поэтому-то я как сенатор - если вам так угодно - Гаю Цезарю недруг,
но государству я должен быть другом, каким я всегда и был. (20) Ну, а если я во имя
интересов государства даже совсем забуду свою неприязнь к нему, то кто, по справедливости,
сможет меня упрекнуть - тем более, что я всегда считал небходимым в своих решениях и
поступках ставить себе в пример деяния людей выдающихся? (IX) Разве не был знаменитый Марк
Лепид38 , дважды бывший консулом и верховным понтификом, поистине прославлен не только
преданиями, но летописями и голосом величайшего поэта39 за то, что в день своего избрания
в цензоры он тотчас же, на поле, помирился со своим коллегой и заклятым врагом, Марком
Фульвием40 , так что они исполняли общие обязанности по цензуре в единодушии я согласии?
(21) Да разве твой отец, Филипп41, - примеров из прошлого, которым нет числа, приводить не
стану, - ни на миг не задумавшись, не восстановил добрых отношений со своими злейшими
недругами, разве его с ними всеми не помирило вновь то же самое служение государству,
которое ранее породило между ними рознь? (22) Обхожу молчанием многое другое, видя перед
собой эти вот светила и украшения государства - Публия Сервилия и Марка Лукулла. О, если
бы и Луций Лукулл присутствовал здесь42! Была ли неприязнь между какими-либо гражданами
сильнее, чем между Лукуллами и Сервилием? Но государственная деятельность и собственное
достоинство этих храбрейших мужей не только потушили ее в их сердцах, но даже превратили в
близкую дружбу. А консул Квинт Метелл Непот? Разве он уважая ваш авторитет и пораженный
необычайно сильной речью Публия Сервилия, в храме Юпитера Всеблагого Величайшего не вернул
мне, в мое отсутствие, своего расположения, что было величайшей заслугой с его стороны43?
Так неужели я могу быть недругом тому, чьи донесения, чья слава, чьи посланцы изо дня в
день радуют мой слух новыми названиями племен, народов, местностей? (23) Поверьте мне,
отцы-сенаторы, - ведь вы сами держитесь такого мнения обо мне, да и сами поступаете так же
- я горю неимоверной любовью к отечеству; в ту пору, когда ему угрожали величайшие
опасности, любовь эта побудила меня прийти ему на помощь и бороться не на жизнь, а на
смерть и в другой раз, когда я видел, что на отечество со всех сторон направлены копья,
одному за всех принять удар44 . Это мое исконное и неизменное отношение к государству
мирит и снова соединяет меня с Гаем Цезарем и восстанавливает добрые отношения между нами.
(24) Словом, - пусть люди думают, что хотят, - не могу я не быть другом всякому человеку с
заслугами перед государством. (X) В самом деле, если тем людям, которые захотели огнем и
мечом уничтожить всю нашу державу, я не только оказался недругом, но и объявил войну и
напал на них, хотя одни из них были мне близки, а другие даже благодаря моей защите были
оправданы в суде, угрожавшем их гражданским правам, то почему интересы государства,
которые смогли меня воспламенить против друзей, не могли бы заставить меня быть мягче к
недругам? Что другое заставило меня возненавидеть Публия Клодия, как не то, что он, по
моему мнению, должен был сделаться опасным для отечества гражданином, потому что он,
загоревшись позорнейшей похотью, одним преступлением осквернил две священные вещи -
религию и целомудрие45? Разве после того, что он совершил и изо дня в день совершает,
можно сомневаться в том, что я, нападая на него, заботился больше о государстве, чем о
собственном благополучии, а некоторые люди, его же защищая, заботились больше о своем
благополучии, нежели о всеобщем? (25) Признаю - я расходился с Гаем Цезарем в вопросах
государственных и соглашался с вами; но и теперь я согласен опять-таки с вами, с которыми
я соглашался и прежде. Ведь вы, которым Луций Писон не решается прислать донесение о своих
действиях, вы, которые, выразив Габинию резкое порицание и подвергнув его; необычному
посрамлению, осудили его донесение46 , вы от имени Гая Цезаря; назначили продолжительные
молебствия, каких не назначали ни от чьего имени по завершении одной только войны, и с
таким почетом для него, с каким их вообще не назначали ни от чьего имени. Так зачем же мне
ждать кого-то, кто бы помирил меня с ним? Нас помирило славнейшее сословие, то сословие,
которое является вдохновителем и главным руководителем государственной мудрости и всех
моих замыслов. За вами, отцы-сенаторы, следую я, вам повинуюсь, с вами соглашаюсь; ведь в
течение всего того времени, когда вы сами не особенно одобряли замыслы Гая Цезаря,
касавшиеся государственных дел, вы видели, что и я не так тесно был связан с ним; потом,
после того как ваши взгляды и настроения, ввиду происшедших событий, изменились, вы
увидели в моем лице не только своего единомышленника, но и человека, воздающего вам хвалу.
(XI, 26) Но почему же особенно удивляются моей точке зрения именно в этом вопросе и
порицают ее? Ведь я уже и ранее подавал свой голос за многое, что имело значение скорее
для высокого положения Цезаря, чем для нужд государства? В своем предложении я высказался
за пятнадцатидневные молебствия; для государства было достаточно молебствий такой
продолжительности, какие были назначены от имени Гая Мария47; бессмертные боги
удовлетворились бы такими благодарственными молебствиями, какие назначаются после
величайших войн; следовательно, излишек дней сверх этого срока был данью достоинству
Цезаря. (27) Тут я, по чьему докладу как консула впервые от имени Гнея Помпея были
назначены десятидневные молебствия после гибели Митридата и завершения Митридатовой войны
и по чьему предложению впервые была удвоена продолжительность молебствий от имени консула
(ведь вы согласились со мной, когда, по прочтении донесения того же Помпея, по завершении
всех войн на море и на суше, назначили десятидневные молебствия), был восхищен доблестью и
величием духа Гнея Помпея - тем, что он, стяжавший больший почет, чем кто бы то ни было,
ныне воздавал другому еще большие почести, чем те, каких достиг сам48 . Следовательно, те
молебствия, за которые я подал голос, сами по себе были данью бессмертным богам и заветам
предков и служили пользе государства, но торжественность выражений, необычная форма почета
и продолжительность молебствий были данью заслугам и славе самого Цезаря. (28) Нам недавно
докладывали о жаловании для его войска. Я не только подал голос за это предложение, но и
постарался, чтобы подали свой голос и вы; я отвел много возражений, участвовал в
составлении решения. Это было сделано мной скорее в угоду самому Цезарю, чем в силу
необходимости, ибо я полагал, что он даже без этой денежной помощи может, используя ранее
захваченную им добычу, сохранить свое войско и закончить войну; но я счел недопустимым
нашей бережливостью наносить ущерб пышности и великолепию триумфа. Было принято решение
насчет десяти легатов, причем одни вообще не давали на это своего согласия, другие
спрашивали, были ли уже подобные примеры, третьи оттягивали время, четвертые соглашались,
но не считали нужным добавлять особо лестные выражения; я же и по этому делу высказался
так, что все поняли одно: в том предложении, которое я внес, заботясь о благе государства,
я еще более щедр ввиду достоинства самого Цезаря.
(XII; 29) Однако во время моих выступлений по упомянутым вопросам господствовало общее
молчание; теперь, когда речь идет о назначении провинций, меня прерывают, хотя ранее дело
шло об оказании почета лично Цезарю, а в этом вопросе я руководствуюсь только
соображениями насчет войны, только высшими интересами государства. Ибо для чего еще сам
Цезарь может желать остаться в провинции, если не для того, чтобы завершить и передать
государству начатое им дело? Уж не удерживают ли его там привлекательность этой местности,
великолепие городов, образованность и изящество живущих там людей и племен, жажда победы,
стремление расширить границы державы? Что может быть суровее тех стран, беднее тех
городов, свирепее тех племен; но что может быть лучше стольких побед, длиннее, чем Океан49
? Или его возвращение в отечество может навлечь на него какую-либо неприятность? Но с
какой стороны? Со стороны ли народа, которым он был послан, или сената, которым он был
возвеличен? Разве отсрочка усиливает тоску по нему? Разве она не способствует скорее
забвению, разве не теряют, за длинный промежуток времени, своей свежести лавры,
приобретенные ценой великих опасностей? Поэтому, если кто-нибудь недолюбливает Цезаря, то
у таких людей нет оснований отзывать его из провинции; они отзывают его для славы,
триумфа, благодарственных молебствий, высших почестей от сената, благодарности
всаднического сословия, восхищения народа. (30) Но если он, служа пользе государства,
спешит ; насладиться этим столь исключительным счастьем, желая завершить все начатое им,
то что должен я делать как сенатор, которому надо заботиться о благе государства, даже
если бы Цезарь хотел иного? Я лично, отцы-сенаторы, полагаю так: в настоящее время нам при
назначении провинций надо принимать во внимание интересы длительного мира. Ибо кто не
знает, что нам больше нигде не угрожает никакая война, что нельзя даже предположить это?
(31) Мы видим, что необъятное море, которое своими бурями тревожило, не говорю уже - наши
морские пути, но даже города и военные дороги50, благодаря доблести Гнея Помпея уже давно
во власти римского народа и представляет собой, от Океана и до крайних пределов Понта51 ,
как бы единую безопасную и закрытую гавань; мы видим, что те народы, которые ввиду своей
огромной численности могли наводнить наши провинции, Помпей частью истребил, частью
покорил, так что вокруг Азии, которая ранее составляла границу нашей державы, теперь
расположены три новые провинции52. То же самое могу сказать о любой стране, о любом враге.
Нет племени, которое не было бы подавлено настолько что едва дышит, или укрощено
настолько, что ведет себя смирно, или умиротворено настолько, что радуется нашей победе и
владычеству.
(XIII, 32) С галлами же, отцы-сенаторы, настоящую войну мы начали вести только тогда,
когда Гай Цезарь стал императором; до этого мы лиши оборонялись. Императоры наши всегда
считали нужным военными действиями оттеснять эти народы, а не нападать на них. Даже
знаменитый Гай Марий, чья ниспосланная богами исключительная доблесть пришла на помощь
римскому народу в скорбное и погибельное для него время, уничтожил вторгшиеся в Италию
полчища галлов, но сам не дошел до их городов и селений. Только человек, разделявший со
мной труды, опасности и замыслы, Гай Помптин53, храбрейший муж, закончил в несколько
сражений внезапно вспыхнувшую войну с аллоброгами, вызванную преступным заговором, покорил
тех, кто ее начал, и, удовлетворенный этой победой, избавив государство от страха, ушел на
отдых. Замысел Гая Цезаря, как я вижу, был совершенно иным: он признал нужным не только
воевать с теми, кто, как он видел, уже взялся за оружие против римского народа, но и
подчинить нашей власти всю Галлию. (33) Он добился полного успеха в решительных сражениях
против сильнейших и многочисленных народов Германии и Гельвеции; на другие народы он навел
страх, подавил их, покорил, приучил повиноваться державе римского народа; наш император,
наше войско, оружие римского народа проникли в такие страны и к таким племенам, о которых
мы дотоле не знали ничего - ни из писем, ни из устных рассказов, ни по слухам. Лишь узкую
тропу в Галлии54 до сего времени удерживали мы, отцы-сенаторы! Прочими частями ее владели
племена, либо враждебные нашей державе, либо ненадежные, либо неведомые нам, но, во всяком
случае, дикие, варварские и воинственные; не было никого, кто бы не желал, чтобы народы
эти были сломлены и покорены. Уже с начала существования нашей державы не было никого, кто
бы, размышляя здраво об интересах нашего государства, не считал, что наша держава более
всего должна бояться Галлии. Но ранее, ввиду силы и многочисленности этих племен, мы
никогда не сражались с ними всеми сразу; мы всегда давали отпор, будучи вызваны на это.
Только теперь достигнуто положение, когда крайние пределы нашей державы совпадают с
пределами этих стран.
(XIV, 34) Не без промысла богов природа некогда оградила Италию Альпами; ибо если бы
доступ в нее был открыт для полчищ диких галлов, наш город никогда не стал бы обиталищем и
оплотом великой державы. А ныне Альпам можно опуститься: по ту сторону этих высоких гор,
вплоть до Океана, уже не существует ничего такого, что могло бы грозить Италии. И все же
связать узами всю Галлию навеки могут лишь один-два летних похода с тем, чтобы мы либо
запугали ее, либо подали ей надежду, либо пригрозили ей карой, либо прельстили ее
наградами, либо действовали оружием, либо ввели законы. Если же столь трудное дело будет
оставлено незаконченным и незавершенным, то оно, хотя и подсеченное под корень, все же
рано или поздно может набрать сил, разрастись и привести к новой войне. (35) Поэтому пусть
Галлия пребывает на попечении того, чьей честности, доблести и удачливости она поручена.
Даже если бы Гай Цезарь, украшенный величайшими дарами Фортуны не хотел лишний раз
искушать эту богиню, если бы он торопился с возвращением в отечество, к богам-пенатам55, к
тому высокому положению, какое, как он видит, его ожидает в государстве, к дорогим его
сердцу детям56, к прославленному зятю, если бы он жаждал въезда в Капитолий в качестве
победителя, имеющего необычайные заслуги, если бы он, наконец, боялся какого-нибудь
случая, который не может ему прибавить столько, сколько может у него отнять, то нам все же
следовало бы хотеть, чтобы все начинания были завершены тем самым человеком, которым они
почти доведены до конца. Но так как Гай Цезарь уже давно совершил достаточно подвигов,
чтобы стяжать славу, но еще не все сделал для пользы государства и так как он все же
предпочитает наслаждаться плодами своих трудов не ранее, чем выполнит свои обязательства
перед государством, то мы не должны ни отзывать императора, горящего желанием отлично
вести государственные дела, ни расстраивать весь почти уже осуществленный план ведения
галльской войны и препятствовать его завершению.
(XV, 36) Менее всего следует одобрить мнение тех мужей, один из которых предлагает
назначить будущим консулам дальнюю Галлию и Сирию, а другой - ближнюю Галлию и Сирию. Кто
говорит о дальней Галлии, тот расстраивает все те начинания, какие я только что
рассмотрел; в то же время он ясно показывает, что придерживается того закона, которого он
сам законом не считает57, и что ту часть провинции, насчет которой интерцессия невозможна,
он у Цезаря отнимает, а части ее, имеющей защитника58 не касается; в то же время он
старается не посягать на то, что Цезарю дано народом, а то, что ему дал сенат, он сам,
будучи сенатором, поспешно отнял (37) Кто говорит о ближней Галлии, принимает во внимание
состояние войны в Галлии, выполняет долг честного сенатора, но тот закон, которого он сам
не считает законом, тоже соблюдает; ибо он заранее определяет срок для назначения
преемника. Мне кажется, нет ничего более противного достоинству и наставлениям наших
предков, чем положение, когда тому, кто должен получить провинцию в январские календы как
консул, пришлось ведать ею на основании обещания, а не в силу постановления59. Тот, кому
провинция будет назначена до его избрания, в течение всего своего консульства будет без
провинции. Будут бросать жребий или нет? Ведь и не бросать жребия и не иметь того, что ты
по жребию получил, одинаково нелепо. Выедет ли он, надев походный плащ60? Куда? Туда, куда
ему нельзя будет прибыть до определенного срока. В течение января и февраля у него
провинции не будет; наконец, в мартовские календы у него неожиданно появится провинция.
(38) А Писон на основании этих предложений все-таки останется в провинции. Но если это
само по себе неприятно, то еще неприятнее - наказать императора, уменьшив его провинцию;
это для него оскорбительно и от этого следует избавить не только столь выдающегося мужа,
но даже и человека рядового.
(XVI) Я хорошо понимаю, что вы, отцы-сенаторы, назначили Гаю Цезарю многочисленные
исключительные и, можно сказать, единственные своем роде почести. Если потому, что он их
заслужил, то вы проявили благодарность; если для того, чтобы возможно теснее связать его с
нашим сословием, то вы поступили мудро и по внушению богов. Наше сословие никогда не
оказывало почестей и милостей ни одному человеку, который мог оценить любое иное положение
выше, чем то, какого он мог бы достигнуть при вашем посредстве. Здесь никогда не мог стать
первоприсутствующим ни один человек, который предпочел быть популяром61 ; но часто люди,
либо утратившие свое достоинство и изверившиеся в себе, либо потерявшие связь с нашим
сословием вследствие чьей-либо недоброжелательности, можно сказать, гонимые
необходимостью, покидали эту гавань и пускались в бурное море. Если кто-нибудь из них,
долго носившийся по волнам народных бурь, снова обращает свой взор к Курии, блестяще
совершив государственное дело, и хочет быть в чести у носителей этого наивысшего
достоинства, то такого человека не только не следует отвергать, но надо даже привлечь к
себе. (39) Но вот этот храбрейший муж и в памяти людей лучший из консулов советует нам
заранее принять меры, чтобы ближняя Галлия не была наперекор нам отдана кому-нибудь после
консульства тех, кто теперь будет избран, чтобы над нею в дальнейшем, действуя по способу
популяров и мятежно, не властвовали постоянно те, кто идет войной на наше сословие. Хотя я
и не отношусь с пренебрежением к угрозе такой беды, отцы-сенаторы (тем более, что меня
предостерег мудрейший консул и заботливейший хранитель мира и спокойствия), все же мне,
полагаю я, гораздо больше следует опасаться, что я могу умалить почести людям славнейшим и
могущественнейшим или же оттолкнуть их от нашего сословия; ибо я никак не могу представить
себе, чтобы Гай Юлий, которого сенат облек всеми исключительными и чрезвычайными
полномочиями, мог своими руками передать провинцию тому, кто для вас в высшей степени
нежелателен, и не предоставить даже свободу действий тому сословию, благодаря которому сам
он достиг величайшей славы. Наконец, как будет настроен каждый из вас, я не знаю; на что
можно надеяться мне, я вижу; как сенатор я насколько могу должен стараться, чтобы ни один
из славных или могущественных мужей не имел основания негодовать на наше сословие. (40) И
даже в случае, если бы я был злейшим недругом Гаю Цезарю, я все же голосовал бы за это
предложение ради блага государства.
(XVII) А дабы меня реже прерывали или менее сурово осуждали молча, я нахожу нелишним
вкратце объяснить, каковы у меня отношения с Цезарем. Не стану говорить о первой поре
нашего дружеского общения, начавшегося еще со времен нашей общей с ним юности у меня,
моего брата и у нашего родственника Гая Варрона62. После того как я полностью посвятил
себя государственной деятельности, я разошелся с Цезарем в убеждениях, но при отсутствии
единства взглядов мы все же оставались связанными дружбой. (41) Как консул он совершил
действия, к участию в которых захотел привлечь меня; хотя я и не сочувствовал им, но его
отношение ко мне все-таки должно было быть мне приятно. Мне предложил он участвовать в
квинквевирате63; меня захотел он видеть одним из троих наиболее тесно связанных с ним
консуляров64; мне хотел он предоставить легатство моему выбору и с почетом, какого я
пожелал бы65. Все это я отверг не по неблагодарности, но, так сказать, упорствуя в своем
мнении; насколько умно я поступил, обсуждать не стану; ибо у многих я одобрения не
встречу; но держал я себя, во всяком случае, стойко и храбро, так как, будучи в состоянии
оградить себя от злодеяния недругов надежнейшими средствами и отразить натиск популяров,
прибегнув к защите народа66, предпочел принять любой удар судьбы, подвергнуться насилию и
несправедливости, лишь бы не отступить от ваших священных для меня взглядов и не отклонить
от своего пути. Но благодарным должен быть не только тот, кто принял предложенную ему
милость, но также и тот, у кого была возможность ее принять. Что та честь, какую Цезарь
мне оказывал, приличествовала мне и соответствовала тем деяниям, которые я совершил, я
лично не думал; что сам он питает ко мне такие же дружеские чувства, как и к первому
человеку среди граждан - к своему зятю, это я чувствовал. (42) Он перевел в плебеи моего
недруга67 либо в гневе на меня, так как видел, что не может привлечь меня на свою сторону,
даже осыпая меня милостями, либо уступив чьим-то просьбам. Однако даже это не имело целью
оскорбить меня. Ибо впоследствии он меня не только убеждал, но даже просил быть его
легатом. Даже этого не принял я - не потому, что находил это не соответствующим своему
достоинству, но так как не подозревал, что новые консулы совершат против государства
столько злодеяний. (XVIII) Следовательно, до сего времени я должен опасаться, что станут
порицать скорее то высокомерие, каким я отвечал на его щедрые милости, чем его
несправедливое отношение к нашей дружбе. (43) Но вот разразилась памятная нам буря, настал
мрак для честных людей, ужасы внезапные и непредвиденные, тьма над государством,
уничтожение и сожжение всех гражданских прав, внушенные Цезарю опасения насчет его
собственной судьбы, боязнь резни у всех честных людей, преступление консулов, алчность,
нищета, дерзость68! Если я не получил от него помощи, значит, и не должен был получить;
если я был им покинут, то, очевидно, потому, что он заботился о себе; если он даже напал
на меня, как некоторые думают или утверждают, то, конечно, дружба была нарушена и я
потерпел несправедливость; мне следовало стать его недругом - не отрицаю; но если он же
захотел охранить меня тогда, когда вы по мне тосковали, как по любимейшему сыну, и если вы
сами считали важным, чтобы Цезарь не был противником моего восстановления в правах69, если
для меня свидетелем его доброй воли в этом деле является его зять, который добился моего
восстановления в правах, обращаясь к Италии в муниципиях, к римскому народу на сходке, к
вам, всегда мне глубоко преданным, в Капитолии, если, наконец, тот же Гней Помпей является
для меня свидетелем благожелательности Цезаря ко мне и поручителем перед ним за мое доброе
отношение к нему70, то не кажется ли вам, что я, памятуя о давних временах и вспоминая о
недавних, должен тот вызывающий глубокую скорбь средний промежуток времени, если не могу
вырвать его из действительности, во всяком случае, предать полному забвению?
(44) Да, если кое-кто не позволяет мне поставить себе в заслугу, что я, ради блага
государства, поступился своей обидой и враждой, если это таким людям кажется, так сказать,
свойством великого и премудрого человека, то я прибегну к следующему объяснению, имеющему
значение не столько для снискания похвалы, сколько во избежание осуждения: я - человек
благодарный, на меня действуют не только большие милости, но даже и обычное доброе
отношение ко мне. (XIX) Если я не требовал, чтобы кое-кто из храбрейших и оказавших мне
величайшие услуги мужей71 разделил со мной мои труды и бедствия, то пусть и они не требуют
от меня, чтобы я был их союзником в их вражде, тем более, что они сами позволили мне
защищать с полным правом даже те действия Цезаря, на которые я ранее и не нападал, но
которых и не защищал. (45) Ведь первые среди граждан мужи, по чьему решению я спас
государство и по чьему совету уклонился в ту пору от союза с Цезарем, утверждают, что
Юлиевы законы, как и другие законы, предложенные в его консульство, проведены не в
установленном порядке72; между тем они же говорили, что проскрипция моих гражданских
прав73 была предложена, правда, во вред государству, но не вопреки авспициям. Поэтому один
муж, необычайно влиятельный и чрезвычайно красноречивый, с уверенностью сказал, что мое
несчастье - это похороны государства, но похороны, назначенные согласно законам74. Для
меня самого, вообще говоря, весьма почетно, что мой отъезд называют похоронами
государства. Остального оспаривать не стану, но использую это как доказательство
правильности своего мнения. Ибо если они решились назвать предложенным в законном порядке
то, что было беспримерным, что никаким законом дозволено не было, так как никто наблюдений
за небесными знамениями тогда не произвел, то неужели они забыли, что тогда, когда тот,
кто это совершил, был на основании куриатского закона сделан плебеем, за небесными
знамениями, как говорят, наблюдали? Но если он вообще не мог стать плебеем, то как мог он
быть народным трибуном75? И будут ли казаться (даже при условии, что правила авспиций были
соблюдены) проведенными законным путем не только трибунат Клодия, но и его губительнейшие
меры только потому, что при признании правомерности его трибуната ни одна мера Цезаря не
может быть признана неправомерной? (46) Поэтому либо вы должны постановить, что остается в
силе Элиев закон, что не отменен Фуфиев закон76, что закон дозволяется предлагать не во
все присутственные дни, что, когда вносят закон, наблюдение за небесными знамениями,
обнунциация и интерцессия разрешаются, что суждение и замечание цензора и строжайшее
попечение о нравах, несмотря на издание преступных законов77, не отменены в государстве,
что если народным трибуном был патриций, то это было нарушением, священных законов78, а
если им был плебей, то - нарушением авспиций; либо мне должно быть позволено не требовать
в честных делах соблюдения тех правил, соблюдения которых они сами не требуют в пагубных,
тем более, что они уже не раз давали Гаю Цезарю возможность проводить такие же меры иным
путем, при каковых условиях они требовали авспиций, а законы его одобряли79, в случае же с
Клодием положение насчет авспиций такое же, но его законы все клонятся к разорению и
уничтожению государства.
(XX, 47) И вот, наконец, последний довод: если бы между мной и Гаем Цезарем была вражда,
то ныне я все же должен был бы заботиться о благе государства, а вражду отложить на другое
время; я мог бы даже, по примеру выдающихся мужей, ради блага государства отказаться от
вражды. Но так как вражды между нами не было никогда, а распространенное мнение о якобы
нанесенной мне обиде опровергнуто оказанной мне милостью, то я, отцы-сенаторы, своим
голосованием, если речь идет о достоинстве Цезаря, воздам ему должное как человеку; если
речь идет об оказании ему особого почета, то я буду сообразовываться с общим мнением
сенаторов; если - об авторитете ваших решений, то я буду оберегать незыблемость решений
сословия, облекшего полномочиями этого императора; если - о неуклонном ведении галльской
войны, то я буду заботиться о благе государства; если - о какой-нибудь моей личной
обязанности как частного лица, то докажу, что я не лишен чувства благодарности. Этому вот
я и хотел бы получить всеобщее одобрение, отцы-сенаторы; но отнюдь не буду огорчен, если
встречу, быть может, меньшее одобрение у тех ли, которые, наперекор вашему авторитету,
взяли под свое покровительство моего недруга, или у тех, которые осудят мое примирение с
их недругом80, хотя сами они и с моим и со своим собственным недругом помирились без
всяких колебаний.

Примечания:

В мае 56 г., после совещания триумвиров в Луке, в сенате обсуждался вопрос о назначении
провинций для консулов 55 г., чтобы последние вступили в управление ими по окончании
консульства (в соответствии с Семпрониевым законом). В 56 г. проконсулом Трансальпийской
Галлии и Цисальпийской Галлиии с Иллириком был Цезарь; срок его полномочий истекал в конце
февраля (или дополнительного месяца) 54 г. Проконсулом Сирии в 56 г. был Авл Габиний,
проконсулом Македонии - Луций Кальпурний Писон. Выполняя свои обязательства перед
триумвирами, взятые им на себя перед своим возвращением из изгнания, Цицерон высказался за
продление срока наместничества Цезаря. Одновременно он выступил против своих врагов,
консулов 58 г. Габиния и Писона, и предложил отозвать их из провинций. Цезарю сенат
продлил полномочия. На смену Писону был назначен претор Квинт Анхарий, тем самым Македония
была сделана преторской провинцией. Габиний был оставлен в качестве проконсула Сирии. На
54 г. проконсульство в Сирии была назначено Марку Лицинию Крассу. Какая провинция была
сделана консульской вместо Македонии - неизвестно.
1. На основании Семпрониева закона 123 г. См. прим. 28 к речи 17.
2. Цицерон имеет в виду свое изгнание в 58 г. 1
3. В 56 г. Сирия и Македония были консульскими провинциями. Консульские провинции
назначались сенатом; интерцессии трибуна при этом не допускалось. Преторские провинции
назначались комициями; интерцессия была возможна. См. прим. 57 к речи 5.
4. На основании Ватиниева закона 59 г. (принят в нарушение Семпрониева закона и прав
сената) Цезарю было на пять лет предоставлено проконсульство в Цисальпийской Галлии с
Иллириком и командование тремя легионами. Сенат прибавил ему проконсульство в
Трансальпийской Галлии и еще два легиона.
5. Консулы 58 г., Луций Кальпурний Писон и Авл Габиний. 1
6. См. прим. 46 к речи 17.
7. См. прим. 106 к речи 13.
8. Об императоре см. прим. 70 к речи 1, о трофее - прим. 77 к речи 4.
9. См. письмо Q. Fr. III, 1, 24 (СХ LV).
10. О легатах см. прим. 13 к речи 3
11. О Цезонине Кальвенции см. прим. 32 к речи 16.
12. Верность Риму во время войны с Митридатом VI Евпатором. 1
13. Очевидно, Византий был сделан суверенной городской общиной (civitas libera).
14. Публий Клодий Пульхр. 1
15. См. прим. 27 к речи 17 и прим. 265 к речи 18.
16. Авл Габиний. Прообразом Семирамиды была ассирийская царица Шаммурамат (IX-VIII вв.).
Античная историография смешала ее с мидийской царевной, женой Навуходоносора, для которой
он устроил "висячие сады". См. Диодор, II, 4-20. (Прим. Э. Л. Казакевич).1
17. Каппадокийский царь Ариобарзан II, дважды изгнанный Митридатом и восстановленный на
престоле Суллой, а затем Помпеем. См. письмо Fа m., XV, 2, 5 (ССХХ). 1
18. Т. е. как гладиатора, вооруженного по-фракийски. 1
19. Т. е. с местными царьками (тетрархами). 1
20. Соглашения между откупщиками и городскими общинами в провинции насчет уплаты налогов и
податей. См. письмо Q. fr., I, 1, 35 (XXX). Откупщики были вправе брать неплательщиков под
стражу. 1
21. Откупщики доводили провинции до полного разорения. См. письма Att., V, 16, 2 (ССVШ);
21, 10 сл. (ССХLIХ); VI, 1, 2 сл. (ССLI). Поэтому такое отрицательное отношение Цицерона к
той борьбе, какую, по его словам, Габиний вел с откупщиками, едва ли справедливо. 1
22. См. прим. 83 к речи 13. 1
23. Lex censoria - постановление, которое цензор издавал на пятилетие, определяя размер
податей и налогов и условия платежа. См. письмо Q. fr., I, 1, 35 (XXX).
24. Ср. речь 16,  13.
25. В 57 г. в сенате обсуждался вопрос об отмене законов Клодия (в том числе закона о
консульских провинциях), как принятых вопреки авспициям и под давлением силы. 1
26. Ср. письмо Q. fr., II, 6. 1 (СVШ). См. прим. 22 к речи 11.
27. Луций Кальпурний Писон. Ср. речь 16,  14.
28. Тит Альбуций, получивший образование в Афинах, после своей претуры в Сардинии был
обвинен в вымогательстве и осужден; он снова уехал в Афины, в изгнание. Ср. Цицерон,
"Брут",  131.
29. Речь идет о назначении провинций для консулов 55 г. Если одному из них будет назначена
Трансальпийская, а другому Цисальпийская Галлия, то Писон и Габиний смогут остаться
наместниками консульских провинций Македонии и Сирии. 1
30. О ком идет речь, неизвестно. См. выше, прим. 3.
31. Это мог быть консул Луций Марций Филипп (см.  21) или кто-нибудь из оптиматов. 1
32. Тиберий Семпроний Гракх, трибун 187 г., консул 177 г., цензор 169 г., отец известных
братьев Гракхов. 1
33. Луций Корнелий Сципион Азиатский и Публий Корнелий Сципион Африканский
Старший,привлеченные к суду после войны в Сирии. 1
34. После этого Сципион, по просьбе сената, обещал Гракху в жены свою дочь. 1
35. Луций Лициний Красc, известный оратор. О Скавре см. прим. 47 к речи 2.
36. Марий был во время войны легатом Квинта Цецилия Метелла. Избранный в консулы на 107
.г. Марий сменил Метелла в Африке, где закончил войну с Югуртой. См. Саллюстий, "Югурта",
64, 82 cл. 1
37. Война с кимврами. 1
38. Марк Эмилий Лепид, консул 187 и 175 гг., строитель Эмилиевой дороги. В 201 г., когда
Птолемей V Эпифан поручил своего сына опеке Рима, сенат отправил Лепида в Александрию. 1
39. Квинт Энний. 1
40. Марк Фулъвий Нобилиор, консул 189 г., победитель этолян. Ср. речь 15,  11,
41. Луций Марций Филипп-отец был консулом в 91 г., противник Марка Ливия Друса. Цицерон
обращается к его сыну, консулу 56 г. 1
42. Луций Лициний Лукулл, консул 74 г. (брат Марка Лукулла, консула 73 г.), руководил
военными действиями против Митридата и Тиграна. В 66 г. командование на Востоке было
поручено Помпею; см. речь 5.
43. Имеются в виду события 57 г., предшествовавшие возвращению Цицерона из изгнания. Ср.
речи 16,  25: 17,  7; 18,  72, 130; письмо Fа m., V, 4 (LХХХVШ). 1
44. Подавлением заговора Катилины и своим отъездом в изгнание. Ср. речи 16,  6, 33; 17, 
76, 99; 18,  42 cл., 49.
45. См. прим. 104 к речи 17.
46. См. выше,  14.
47. По окончании войны с кимврами. 1
48. Благодарственные молебствия богам по случаю победы (прим. 22 к речи 11) обычно
назначались продолжительностью в пять дней. В 63 г., по окончании войны с Митридатом, по
предложению Цицерона были назначены 10-дневные молебствия от имени Помпея. В 56 г., после
победы Цезаря над белгами, были назначены 15-дневные молебствия, в 55 г., после его победы
над арвернами, - 20-дневные. Ср. Цезарь, "Галльская война", II, 35; IV, 38, 52; VII, 90.
49. Древние называли Океаном моря, омывающие Европу с северо-запада. 1
50. Речь идет о пиратах, уничтоженных Помпеем. См. речь 5,  31 сл. 1
51. Черное море (Понт Эвксинский). 1
52. Провинции Вифиния, Понт и Сирия, организованные Помпеем после войны с Митридатом VI.
53. Претор 63 г. Вместе с претором Луцием Валерием Флакком в ночь на 3 декабря задержал
послов аллоброгов и захватил письма сторонников Катилины; см. речь 11; впоследствии был
пропретором в Галлии, в 51-50 гг. - легатом Цицерона в Киликии. 1
54. Нарбонская Галлия, через которую лежал путь в Испанию. 1
55. О богах-пенатах см. прим. 31 к речи 1.
56. У Цезаря была дочь Юлия (жена Помпея). Римляне иногда говорили об одном ребенке,
употребляя множественное число. 1
57. Ватиниев закон; см. выше, прим. 4.
58. Проконсульство в Трансальпийской Галлии было предоставлено Цезарю сенатом; см. выше,
прим. 3. Часть провинции, "имеющая защитника" , - Цисальпийская Галлия; "защитник" -
трибун, который вправе совершить интерцессию в комициях; см. выше, прим. 4.
59. Так как провинция останется в ведении Цезаря до 1 марта 54 г. 1
60. См. прим. 136 к речи 18.
61. Ср. речь 18,  96, 105, 113 сл.
62. О Гае Виселлии Варроне см. Цицерон, "Брут",
63. Квинквевирамбыло поручено устроить колонию ветеранов в Капуе. См. письмо Att. II, 19,
4 (ХLVI). Предложено и чтение "в вигинтивирате". Это была комиссия из 20 человек, ведавшая
распределением земли в Кампании (в силу второго земельного закона Цезаря, 59 г.). 1
64. Помпей, Красс, Цицерон.
65. См. письма Аtt., II, 18, 3 (ХLУ); 19, 5 (ХL VI).
66. В подлиннике игра слов: "популяр" и "народный".
67. Публий Клодий Пульхр. Ср. речь 17,  41.
68. Консульство Авла Габиния и Луция Писона и трибунат Клодия.
69. Ср. речь 18,  71.
70. Ср. письмо Fam., I, 9, 12 (СLIХ). 1
71. Оптиматы Марк Порций Катон, Публий Корнелий Лентул Спинтер, Марк Кальпурний Бибул,
Квинт Цецилий Метелл Непот 1
72. Ср. речь 17,  40; письмо Att., II, 20, 4 (Х LV П). 1
73. Так Цицерон называл Клодиев закон "Об изгнании Марка Туллия". Ср. речи 16,  4; 18, 
65, 133. См. прим; 28 к речи 1.
74. Ср. речи 17,  20 c л., 65 c л.; 18,  56, 60 c л. 1
75. Ср. речь 17,  41 c л. 1
76. Об Элиевом законе см. прим. 11 к речи 8, о Фуфиевом - прим. 27 к речи 16.
77. Клодиевы законы 58 г.: об отмене права обнунциации, об отмене Фуфиева закона, об
ограничении прав цензоров. Об обнунциации см. прим. 11 к речи 8, об интерцессии - прим. 57
к речи 5.
78. О священных законах см. прим. 57 к речи 17.
79. Земельные законы Цезаря (59 г.), проведенные им через комиции несмотря на
противодействие сената. 1
80. Цезарь.


ПЕРВАЯ ФИЛИППИКА ПРОТИВ МАРКА АНТОНИЯ

    Марк Туллий Цицерон.

    ПЕРВАЯ ФИЛИППИКА ПРОТИВ МАРКА АНТОНИЯ

    [В сенате, 2 сентября 44 г. до н.э.]

    (I, 1) Прежде чем говорить перед вами, отцы-сенаторы, о положении государства так, как, по моему мнению, требуют нынешние обстоятельства, я вкратце изложу вам причины, побудившие меня сначала уехать, а потом возвратиться обратно. Да, пока я надеялся, что государство, наконец, снова поручено вашей мудрости и авторитету1, я как консуляр и сенатор считал нужным оставаться как бы стражем его. И я действительно не отходил от государства, не спускал с него глаз, начиная с того дня, когда нас созвали в храм Земли2 . В этом храме я, насколько это было в моих силах, заложил основы мира и обновил древний пример афинян; я даже воспользовался греческим словом, каким некогда при Прекращении раздоров воспользовалось их государство3, и предложил уничтожить всякое воспоминание о раздорах, навеки предав их забвению. (2) Прекрасной была тогда речь Марка Антония, превосходны были и его намерения; словом, благодаря ему и его детям заключение мира с виднейшими гражданами было подтверждено4.

    Этому началу соответствовало и все дальнейшее. К происходившему у него в доме обсуждению вопроса о положении государства он привлекал наших первых граждан; этим людям он поручал наилучшие начинания; в то время в записях Цезаря находили только то, что было известно всем; на все вопросы Марк Антоний отвечал вполне твердо5. (3) Был ли возвращен кто-либо из изгнанников? "Только один6, — сказал он, — а кроме него, никто". Были ли кому-либо предоставлены какие-нибудь льготы? "Никаких",— отвечал он. Он даже хотел, чтобы мы одобрили предложение Сервия Сульпиция, прославленного мужа, о полном запрещении после мартовских ид водружать доски с каким бы то ни было указом Цезаря или с сообщением о какой-либо его милости. Обхожу молчанием многие достойные поступки Марка Антония; ибо речь моя спешит к его исключительному деянию: диктатуру, уже превратившуюся в царскую власть, он с корнем вырвал из государства. Этого вопроса мы даже не обсуждали. Он принес с собой уже написанное постановление сената, какого он хотел; после прочтения его мы в едином порыве приняли его предложение и в самых лестных выражениях в постановлении сената выразили ему благодарность.

    (II, 4) Казалось, какой-то луч света засиял перед нами после уничтожения, уже не говорю — царской власти, которую мы претерпели, нет, даже страха перед царской властью; казалось, Марк Антоний дал государству великий залог того, что он хочет свободы для граждан, коль скоро само звание диктатора, не раз в прежние времена бывавшее законным, он, ввиду свежих воспоминаний о диктатуре постоянной, полностью упразднил в государстве7.(5) Через несколько дней сенат был избавлен от угрозы резни; крюк8 вонзился в тело беглого раба, присвоившего себе имя Мария9. И все это Антоний совершил сообща со своим коллегой; другие действия Долабелла совершил уже один; но если бы его коллега находился в Риме, то действия эти они, наверное, предприняли бы вместе. Когда же по Риму стало расползаться зло, не знавшее границ, и изо дня в день распространяться все шире и шире, а памятник на форуме10 воздвигли те же люди, которые некогда совершили то пресловутое погребение без погребения11, и когда пропащие люди вместе с такими же рабами с каждым днем все сильнее и сильнее стали угрожать домам и храмам Рима, Долабелла покарал дерзких и преступных рабов, а также негодяев и нечестивцев из числа свободных людей так строго, а ту проклятую колонну разрушил так быстро, что мне непонятно, почему же его дальнейшие действия так сильно отличались от его поведения в тот единственный день.

    (6) Но вот в июньские календы, когда нам велели присутствовать в сенате, все изменилось; ни одной меры, принятой при посредстве сената; многие и притом важные — при посредстве народа, а порой даже в отсутствие народа или вопреки его воле. Избранные консулы12 утверждали, что не решаются явиться в сенат; освободители отечества13 не могли находиться в том городе, с чьей выи они сбросили ярмо рабства; однако сами консулы в своих речах на народных сходках и во всех своих высказываниях их прославляли. Ветеранов — тех, которых так называли и которым наше сословие торжественно дало заверения,— подстрекали не беречь то, чем они уже владели, а рассчитывать на новую военную добычу. Предпочитая слышать об этом, а не видеть это и как легат14 будучи свободен в своих поступках, я и уехал с тем, чтобы вернуться к январским календам, когда, как мне казалось. должны были начаться собрания сената.

    (III, 7) Я изложил вам, отцы-сенаторы, причины, побудившие меня уехать; теперь причины своего возвращения, которому так удивляются, я вкратце вам изложу.

    Отказавшись — и не без оснований15 — от поездки через Брундисий, по обычному пути в Грецию, в секстильские календы приехал я в Сиракузы, так как путь в Грецию через этот город мне хвалили; но город этот, связанный со мной теснейшим образом, несмотря на все желание его жителей, не смог задержать меня у себя больше, чем на одну ночь. Я боялся, что мой неожиданный приезд к друзьям вызовет некоторое подозрение, если я промедлю. Но после того как ветры отнесли меня от Сицилии к Левкопетре, мысу в Регийской области, я сел там на корабль, чтобы пересечь море, но, отплыв недалеко, был отброшен австром16 назад к тому месту, где я сел на корабль. (8) Когда я, ввиду позднего времени, остановился в усадьбе Публия Валерия, своего спутника и друга, и находился там и на другой день в ожидании попутного ветра, ко мне явилось множество жителей муниципия Регия; кое-кто из них недавно побывал в Риме. От них я прежде всего узнал о речи, произнесенной Марком Антонием на народной сходке; она так понравилась мне, что я, прочитав ее, впервые стал подумывать о возвращении. А немного спустя мне принесли эдикт Брута и Кассия17 ; вот он и показался, по крайней мере, мне — пожалуй, оттого, что моя приязнь к ним вызвана скорее заботами о благе государства, чем личной дружбой, — преисполненным справедливости. Кроме того, приходившие ко мне говорили, — а ведь те, кто желает принести добрую весть, в большинстве случаев прибавляют какую-нибудь выдумку, чтобы сделать принесенные ими вести более радостными, — что будет достигнуто соглашение, что в календы сенат соберется в полном составе, что Антоний, отвергнув дурных советчиков, отказавшись от провинций Галлий18, снова признает над собой авторитет сената.

    (IV, 9) Тогда я поистине загорелся таким сильным стремлением возвратиться, что мне было мало всех весел и всех ветров — не потому, что я думал, что не примчусь вовремя, но потому, что я боялся выразить государству свою радость позже, чем желал это сделать. И вот я, быстро доехав до Велий, увиделся с Брутом; сколь печально было это свидание для меня, говорить не стану19. Мне самому казалось позорным, что я решаюсь возвратиться в тот город, из которого Брут уезжал, и хочу в безопасности находиться там, где он оставаться не может. Однако я вовсе не видел, чтобы он был взволнован так же сильно, как я; ибо он, гордый в сознании своего величайшего и прекраснейшего поступка20 , ничуть не сетовал на свою судьбу, но сокрушался о вашей. (10) От него я впервые узнал, какую речь в секстильские календы произнес в сенате Луций Писон21 . Хотя те, кто должен был его поддержать, его поддержали слабо (именно это я узнал от Брута), все же — и по свидетельству Брута (а что может быть более важным, чем его слова?) и по утверждению всех тех, с кем я встретился впоследствии, — Писон, как мне показалось, снискал большую славу. И вот, желая оказать ему содействие, — ведь присутствовавшие ему содействия не оказали — я и поспешил сюда не с тем, чтобы принести пользу (на это я не надеялся и поручиться за это не мог), но дабы я, если со мной как с человеком что-нибудь случится (ведь мне, по-видимому, грозит многое, помимо естественного хода вещей и даже помимо ниспосылаемого роком), выступив ныне с этой речью, все же оставил государству доказательство своей неизменной преданности ему22.

    (11) Так как вы, отцы-сенаторы, несомненно, признали справедливыми основания для обоих моих решений, то я, прежде чем говорить о положении государства, в немногих словах посетую на вчерашний несправедливый поступок Марка Антония; ведь я ему друг и всегда открыто заявлял, что я ввиду известной услуги, оказанной им мне, таковым и должен быть23.

    (V) По какой же причине вчера в таких грубых выражениях требовали моего прихода в сенат? Разве я один отсутствовал? Или вы не бывали часто в неполном сборе? Или обсуждалось такое важное дело, что даже заболевших надо было нести в сенат? Ганнибал, видимо, стоял у ворот24 или же о мире с Пирром25 шло дело? Для решения этого вопроса, по преданию, принесли в сенат даже знаменитого Аппия, слепого старца. (12) Докладывали о молебствиях26 ; в этих случаях сенаторы, правда, обычно присутствуют; ибо их к этому принуждает не данный ими залог27 , а благодарность тем, о чьих почестях идет речь; то же самое бывает, когда докладывают о триумфе. Поэтому консулов это не слишком беспокоит, так что сенатор, можно сказать, волен не являться. Так как этот обычай был мне известен и так как я был утомлен после поездки и мне нездоровилось, то я, ввиду дружеских отношений с Антонием, известил его об этом. А он заявил в вашем присутствии, что он сам явится ко мне в дом с рабочими28 . Это было сказано поистине чересчур гневно и весьма несдержанно. Действительно, за какое преступление положено такое большое наказание, чтобы он осмелился сказать в присутствии представителей нашего сословия, что он велит государственным рабочим разрушить дом, построенный по решению сената на государственный счет? И кто когда-либо принуждал сенатора к явке, угрожая ему таким разорением; другими словами, разве есть какие-нибудь меры воздействия, кроме залога или пени? Но если бы Антоний знал, какое предложение я собирался внести, он, уж наверное, несколько смягчил бы суровость своих принудительных мер.

    (VI, 13) Или вы, отцы-сенаторы, думаете, что я стал бы голосовать за то, с чем нехотя согласились вы, — чтобы паренталии29 превратились в молебствия, чтобы в государстве были введены не поддающиеся искуплению кощунственные обряды — молебствия умершему? Кому именно, не говорю. Допустим, дело шло бы о Бруте30, который и сам избавил государство от царской власти и свой род продолжил чуть ли не на пятьсот лет, чтобы в нем было проявлено такое же мужество и было совершено подобное же деяние; даже и тогда меня не могли бы заставить причислить какого бы то ни было человека, после его смерти, к бессмертным богам — с тем, чтобы тому, кто где-то похоронен и на чьей могиле справляются паренталии, совершались молебствия от имени государства. Я, безусловно, высказал бы такое мнение, чтобы в случае, если бы в государстве произошло какое-нибудь тяжкое событие — война, мор, голод (а это отчасти уже налицо, отчасти, боюсь я, нам угрожает), я мог с легкостью оправдаться перед римским народом. Но да простят это бессмертные боги и римскому народу, который этого не одобряет, и нашему сословию, которое постановило это нехотя.

    (14) Далее, дозволено ли мне говорить об остальных бедствиях государства? Мне поистине дозволено и всегда будет дозволено хранить достоинство и. презирать смерть. Только бы у меня была возможность приходить сюда, а от опасности, связанной с произнесением речи, я не уклоняюсь. О, если бы я, отцы-сенаторы, мог присутствовать здесь в секстильские календы — не потому, что это могло принести хотя бы какую-нибудь пользу, но для того, чтобы нашелся не один-единственный консуляр, — как тогда произошло, — достойный этого почетного звания, достойный государства! Именно это обстоятельство причиняет мне сильнейшую скорбь: люди, которые от римского народа стяжали величайшие милости, не поддержали Луция Писона, внесшего наилучшее предложение. Для того ли римский народ избирал нас в консулы, чтобы мы, достигнув наивысшей степени достоинства, благо государства не ставили ни во что? Не говорю уже — своей речью, даже выражением лица ни один консуляр не поддержал Луция Писона. (15) О, горе! Что означает это добровольное рабство? Допустим, что в некоторой степени оно было неизбежным; лично я не требую, чтобы поддержку Писону оказали все те, кто имеет право голосовать как консуляр. В одном положении находятся те, кому я их молчание прощаю, в другом — те, чей голос я хочу слышать. Меня огорчает, что именно они и вызывают у римского народа подозрение не только в трусости, которая позорна сама по себе, но также и в том, что один по одной, другой по иной причине изменяют своему достоинству31.

    (VII) И прежде всего я выражаю Писону благодарность и глубоко чувствую ее: он подумал не о том, что его выступление принесет государству, а о том, как сам он должен поступить. Затем я прошу вас, отцы-сенаторы, даже если вы не решитесь принять мое предложение и совет, все же, подобно тому как вы поступали доныне, благосклонно меня выслушать.

    (16) Итак, я предлагаю сохранить в силе распоряжения Цезаря не потому, чтобы я одобрял их (в самом деле, кто может их одобрить?), но так как выше всего ставлю мир и спокойствие. Я хотел бы, чтобы Марк Антоний присутствовал здесь, но только без своих заступников32 . Впрочем, ему, конечно, разрешается и заболеть, чего он вчера не позволил мне. Он объяснил бы мне или, лучше, вам, отцы-сенаторы, каким способом сам он отстаивает распоряжения Цезаря33. Или распоряжения Цезаря, содержащиеся в заметочках, в собственноручных письмах и в личных записях, предъявленных при одном поручителе в лице Марка Антония и даже не предъявленных, а только упомянутых, будут незыблемы? А то, что Цезарь вырезал на меди, на которой он хотел закрепить постановления народа и постоянно действующие законы, никакого значения иметь не будет34? (17) Я полагаю, что распоряжения Цезаря — это не что иное, как законы Цезаря. А если он что-нибудь кому-либо и обещал, то неужели будет незыблемо то, чего он сам выполнить не мог? Правда, Цезарь многим многое обещал и многих своих обещаний не выполнил, а после его смерти этих обещаний оказалось даже гораздо больше, чем тех милостей, которые он предоставил и даровал за всю свою жизнь.

    Но даже этого я не изменяю, не оспариваю. С величайшей настойчивостью защищаю я его великолепные распоряжения. Только бы уцелели в храме Опс35 деньги, правда, обагренные кровью, но при нынешних обстоятельствах — коль скоро их не возвращают тем, кому они принадлежат, — необходимые. Впрочем, пусть будут растрачены и они, если так гласили распоряжения. (18) Однако, в прямом смысле слова, что, кроме закона, можно назвать распоряжением человека, облеченного в тогу и обладавшего в государстве властью и империем36? Осведомись о распоряжениях Гракха — тебе представят Семпрониевы законы, о распоряжениях Суллы — Корнелиевы. А в чем выразились распоряжения Помпея во время его третьего консульства37 . Разумеется, в его законах. И если бы ты спросил самого Цезаря, что именно совершил он в Риме, нося тогу, он ответил бы, что законов он провел много и притом прекрасных; что же до его собственноручных писем, то он либо изменил бы их содержание, либо не стал бы их выпускать, либо, даже если бы и выпустил, не отнес бы их к числу своих распоряжений. Но и в этом вопросе я готов уступить; кое на что я даже закрываю глаза; что же касается важнейших вопросов, то есть законов, то отмену этих распоряжений Цезаря я считаю недопустимой.

    (VIII, 19) Есть ли лучший и более полезный закон, чем тот, который ограничивает управление преторскими провинциями годичным сроком, а управление консульскими — двухгодичным?38 Ведь его издания — даже при самом благополучном положении государства — требовали чаще, чем любого другого. Неужели после отмены этого закона распоряжения Цезаря, по вашему мнению, могут быть сохранены в силе? Далее, разве законом, который объявлен насчет третьей декурии, не отменяются все законы Цезаря о судоустройстве39? И вы40 распоряжения Цезаря отстаиваете, а законы его уничтожаете? Это возможно разве только в том случае, если все то, что он для памяти внес в свои личные записи, будет отнесено к его распоряжениям и — хотя бы это и было несправедливо и бесполезно — найдет защиту, а то, что он внес на рассмотрение народа во время центуриатских комиций, к распоряжениям Цезаря отнесено не будет. (20) Но какую это третью декурию имеют в виду? "Декурию центурионов", — говорят нам. Как? Разве участие в суде не было доступно этому сословию в силу Юлиева, а ранее также и в силу Помпеева и Аврелиева законов41? "Устанавливался ценз",— говорят нам. Да, устанавливался и притом не только для центуриона, но и для римского всадника. Именно поэтому судом и ведают и ведали наиболее храбрые и наиболее уважаемые мужи из тех, кто начальствовал в войсках. "Я не стану разыскивать, — говорит Антоний, — тех, кого подразумеваешь ты; всякий, кто начальствовал в войсках, пусть и будет судьей". Но если бы вы предложили, чтобы судьей был всякий, кто служил в коннице, — а это более почетно, — то вы не встретили бы одобрения ни у кого; ибо при выборе судьи надо принимать во внимание и его достаток и его почетное положение. "Ничего этого мне не нужно, — говорит он, — я включу в число судей также и рядовых солдат из легиона "жаворонков"42 ; ведь наши сторонники утверждают, что иначе им не уцелеть". Какой оскорбительный почет для тех, кого вы неожиданно для них самих привлекаете к участию в суде! Ведь смысл закона именно в том, чтобы в третьей декурии судьями были люди, которые бы не осмеливались выносить приговор независимо. Бессмертные боги! Как велико заблуждение тех, кто придумал этот закон! Ибо, чем более приниженным будет казаться человек, тем охотнее будет он смывать свое унижение суровостью своих приговоров и он будет напрягать все силы, чтобы показаться достойным декурии, пользующихся почетом, а не быть по справедливости зачисленным в презираемую.

    (IX, 21) Второй из объявленных законов предоставляет людям, осужденным за насильственные действия и за оскорбление величества, право провокации к народу, если они этого захотят43 . Что же это, наконец: закон или отмена всех законов? И право, для кого ныне важно, чтобы этот твой закон был в силе? Нет человека, который бы обвинялся на основании этих законов; нет человека, который, по нашему мнению, будет обвинен. Ведь за вооруженные выступления, конечно, никогда не станут привлекать к суду. "Но предложение угодно народу". О, если бы вы действительно хотели чего-либо, поистине угодного народу! Ибо все граждане, и в своих мыслях и в своих высказываниях о благе государства, теперь согласны между собой. Так что же это за стремление провести закон, чрезвычайно позорный и ни для кого не желанный? В самом деле, что более позорно, чем положение, когда человек, своими насильственными действиями оскорбивший величество римского народа, снова, будучи осужден по суду, обращается к таким же насильственным действиям, за какие он по закону был осужден? (22) Но зачем я все еще обсуждаю этот закон? Как будто действительно имеется в виду, что кто-нибудь совершит провокацию к народу! Нет, все это задумано и предложено для того, чтобы вообще никого никогда на основании этих законов нельзя было привлечь к суду. Найдется ли столь безумный обвинитель, чтобы согласиться уже после осуждения обвиняемого предстать перед подкупленной толпой. Какой судья осмелится осудить обвиняемого, зная, что его самого сейчас же поволокут на суд шайки наймитов?

    Итак, права провокации этот закон не дает, но два необычайно полезных закона и два вида постоянного суда уничтожает. Разве он не призывает молодежь в ряды мятежных граждан, губителей государства? До каких только разрушительных действий не дойдет бешенство трибунов после упразднения этих двух видов постоянного суда — за насильственные действия и за оскорбление величества? (23) А разве тем самым не отменяются частично законы Цезаря, которые велят отказывать в воде и огне44 людям, осужденным как за насильственные действия, так и за оскорбление величества? Если им предоставляют право провокации, то разве не уничтожаются этим распоряжения Цезаря? Именно эти законы лично я, хотя никогда их не одобрял, отцы-сенаторы, все же признал нужным ради всеобщего согласия сохранить в силе, не находя в те времена возможным отменять не только законы, проведенные Цезарем при его жизни, но даже те, которые, как видите, предъявлены нам после смерти Цезаря и выставлены для ознакомления.

    (X, 24) Изгнанников возвратил умерший45; не только отдельным лицам, но и народам и целым провинциям гражданские права даровал умерший; предоставлением неограниченных льгот нанес ущерб государственным доходам умерший. И все это, исходящее из его дома, при единственном — ну, конечно, честнейшем — поручителе мы отстаиваем, а те законы, что сам Цезарь в нашем присутствии прочитал, огласил, провел, законы, изданием которых он гордился, которыми он, по его мнению, укреплял наш государственный строй, — о провинциях, о судоустройстве — повторяю, эти Цезаревы законы мы, отстаивающие распоряжения Цезаря, считаем нужным уничтожить? (25) Но все же этими законами, что были объявлены, мы можем, по крайней мере, быть недовольны; а по отношению к законам, как нам говорят, уже изданным, мы лишены даже этой возможности; ибо они без какой бы то ни было промульгации были изданы еще до того, как были составлены.

    А впрочем, я все же спрашиваю, почему и я сам и любой из вас, отцы-сенаторы, при честных народных трибунах боится внесения дурных законов. У нас есть люди, готовые совершить интерцессию, готовые защитить государство указаниями на религиозные запреты; страшиться мы как будто не должны. "О каких толкуешь ты мне интерцессиях, — спрашивает Антоний, — о каких запретах?" Разумеется, о тех, на которых зиждется благополучие государства. — "Мы презираем их и считаем устаревшими и нелепыми. Форум будет перегорожен; заперты будут все входы; повсюду будет расставлена вооруженная стража".— (26) А дальше? То, что будет принято таким образом, будет считаться законом? И вы, пожалуй, прикажете вырезать на меди те установленные законом слова: "Консулы в законном порядке предложили народу (такое ли право рогации46 мы получили от предков?), и народ законным порядком постановил". Какой народ? Не тот ли, который не был допущен на форум? Каким законным порядком? Не тем ли, который полностью уничтожен вооруженной силой? Я теперь говорю о будущем, гак как долг друзей — заблаговременно говорить о том, чего возможно избежать; если же ничего этого не случится, то мои возражения отпадут сами собой. Я говорю о законах объявленных, по отношению к которым вы еде свободны в своих решениях; я указываю вам на их недостатки — исправьте их; я сообщаю вам о насильственных действиях, о применений оружия — устраните все это.

    (XI, 27) Во всяком случае, Долабелла, негодовать на меня, когда я говорю в защиту государства, вы не должны. Впрочем, о тебе я этого не думаю, твою обходительность я знаю; но твой коллега, говорят, при своей нынешней судьбе, которая кажется ему очень удачной (мне лично он казался бы более удачливым, — не стану выражаться более резко — если бы взял себе за образец своих дедов и своего дядю, бывших консулами47), итак, он, слыхал я, стал очень уж гневлив. Я хорошо вижу, насколько опасно иметь против себя человека раздраженного и вооруженного, особенно при полной безнаказанности для тех, кто берется за меч; но я предложу справедливые условия, которых Марк Антоний, мне думается, не отвергнет: если я скажу что-либо оскорбительное о его образе жизни или о его нравах, то пусть он станет моим жесточайшим недругом; но если я останусь верен своей привычке, [какая у меня всегда была в моей государственной деятельности,] то есть если я буду свободно высказывать все, что думаю о положении государства, то я, во-первых, прошу его не раздражаться против меня; во-вторых, если моя просьба будет безуспешной, то прошу его выражать свое недовольство мной как гражданином; пусть он прибегает к вооруженной охране, если это, по его мнению, необходимо для самозащиты; но если кто-нибудь выскажет в защиту государства то, что найдет нужным, пусть эти вооруженные люди не причиняют ему вреда. Может ли быть более справедливое требование? (28) Но если, как мне сказал кое-кто из приятелей Марка Антония, все сказанное наперекор ему глубоко оскорбляет его, даже когда ничего обидного о нем не говорилось, то мне придется примириться и с таким характером своего приятеля. Но те же люди говорят мне еще вот что: "Тебе, противнику Цезаря, не будет разрешено то же, что Писону, его тестю". В то же время они меня предостерегают, я приму это во внимание: "Отныне болезнь не будут признавать более законной причиной неявки в сенат, чем смерть".

    (XII, 29) Но — во имя бессмертных богов! — я, глядя на тебя, Долабелла (а ведь ты мне очень дорог), не могу умолчать о том заблуждении, в какое впали мы оба: я уверен, что вы, знатные мужи, стремясь к великим деяниям, жаждали не денег, как это подозревают некоторые чересчур легковерные люди, не денег, к которым виднейшие и славнейшие мужи всегда относились с презрением, не богатств, достающихся путем насилия, и не владычества, нестерпимого для римского народа, а любви сограждан и славы. Но слава — это хвала за справедливые деяния и великие заслуги перед государством; она утверждается свидетельством как любого честного человека, так и большинства. (30) Я сказал бы тебе, Долабелла, каковы бывают плоды справедливых деяний, если бы не видел, что ты недавно постиг это на своем опыте лучше, чем кто бы то ни было другой.

    Можешь ли ты вспомнить какой-нибудь день в твоей жизни, озаренный более светлой радостью, чем тот, когда ты, очистив форум от кощунства. рассеяв сборище нечестивцев, покарав зачинщиков преступления, [избавив Рим от поджога и от страха перед резней,] вернулся в свой дом? Разве тогда представители разных сословий, люди разного происхождения, словом, разного положения не высказывали тебе похвал и благодарности? Более того, даже меня, чьими советами ты, как говорили, руководствуешься, честные мужи благодарили за тебя и поздравляли. Вспомни, прошу тебя, Долабелла, о тех единодушных возгласах в театре48, когда все присутствующие, забыв о причинах своего прежнего недовольства тобой, дали понять, что они после твоего неожиданного благодеяния забыли свою былую обиду49. (31) И от этой ты, Публий Долабелла, — говорю это с большим огорчением — от этой, повторяю, огромной чести ты смог равнодушно отказаться?

    (XIII) А ты, Марк Антоний, — обращаюсь к тебе, хотя тебя здесь и нет, — не ценишь ли ты один тот день, когда сенат собрался в храме Земли, больше, чем все последние месяцы, на протяжении которых некоторые люди, во многом расходящиеся со мной во взглядах, именно тебя считали счастливым? Какую речь произнес ты о согласии! От каких больших опасений избавил ты тогда сенат, от какой сильной тревоги — граждан, когда ты, отбросив вражду, забыв об авспициях, о которых ты, как авгур римского народа, сам возвестил, коллегу своего в тот день впервые признал коллегой50 , а своего маленького сына прислал в Капитолий как заложника мира! (32) В какой день сенат, в какой день римский народ ликовали больше? Ведь более многолюдной сходки не бывало никогда51. Только тогда казались мы подлинно освобожденными благодаря храбрейшим мужам, так как, в соответствии с их волей, за освобождением последовал мир. На ближайший, на следующий, на третий день, наконец, на протяжении нескольких последующих дней ты не переставал каждый день приносить государству какой-нибудь, я сказал бы, дар; но величайшим твоим даром было то, что ты уничтожил самое имя диктатуры. Это было клеймо, которое ты, повторяю, ты выжег на теле Цезаря, после его смерти, на вечный позор ему. Подобно тому как из-за преступления одного-единственного Марка Манлия ни одному из патрициев Манлиев, в силу решения Манлиева рода, нельзя носить имя "Марк"52, так и ты из-за ненависти к одному диктатору совершенно уничтожил звание диктатора. (33) Неужели ты, совершив во имя блага государства такие великие деяния, был недоволен своей счастливой судьбой, высоким положением, известностью, славой? Так откуда вдруг такая перемена? Не могу подумать, что тебя соблазнили деньгами. Пусть говорят, что угодно; верить этому необходимости нет; ибо я никогда не видел в тебе никакой подлости, никакой низости. Впрочем, порой домочадцы оказывают дурное влияние53, но твою стойкость я знаю. О, если бы ты, избегнув вины смог избегнуть даже и подозрения в виновности!

    (XIV) Но вот чего я опасаюсь сильнее: как бы ты не ошибся в выборе истинного пути к славе, не счел, что быть могущественнее всех, внушать согражданам страх, а не любовь, — это слава. Если ты так думаешь, путь славы тебе совершенно неведом. Пользоваться любовью у граждан, иметь заслуги перед государством, быть восхваляемым, уважаемым, почитаемым — все это и есть слава; но внушать к себе страх и ненависть тяжко, отвратительно; это признак слабости и неуверенности в себе. (34) Как мы видим также и в трагедии, это принесло гибель тому, кто сказал: "Пусть ненавидят, лишь бы боялись54!".

    О, если бы ты, Марк Антоний, помнил о своем деде! О нем ты слыхал от меня многое и притом не раз. Уж не думаешь ли ты, что он хотел заслужить бессмертную славу, внушая страх своим правом на вооруженную охрану? У него была настоящая жизнь, у него была счастливая судьба: он был свободен, как все, но был первым по достоинству. Итак, — уж не буду говорить о счастливых временах в жизни твоего деда — даже самый тяжкий для него последний день я предпочел бы владычеству Луция Цинны, от чьей жестокости он погиб.

    (35) Но стоит ли мне пытаться воздействовать на тебя своей речью? Ведь если конец Гая Цезаря не может заставить тебя предпочесть внушать людям любовь, а не страх, то ничья речь не принесет тебе пользы и не произведет на тебя впечатления. Ведь те, которые думают, что он был счастлив, сами несчастны. Не может быть счастлив человек, который находится в таком положении, что его могут убить, уже не говорю — безнаказанно, нет, даже с величайшей славой для убийцы55. Итак, сверни с этого пути, прошу тебя, взгляни на своих предков и правь государственным кораблем так, чтобы сограждане радовались тому, что ты рожден на свет, без чего вообще никто не может быть ни счастлив, ни славен, ни невредим.

    (XV, 36) А римский народ? Я приведу вам обоим многие суждения его; они, правда, вас мало трогают, что меня очень огорчает. В самом деле, о чем свидетельствуют возгласы бесчисленного множества граждан, раздававшиеся во время боев гладиаторов? А стишки, которые распевал народ? А нескончаемые рукоплескания статуе Помпея56 и двоим народным трибунам, вашим противникам? Разве все это не достаточно ясно свидетельствует о необычайно единодушной воле всего римского народа? И неужели вам показались малозначительными рукоплескания во время игр в честь Аполлона, вернее, суждения и приговор римского народа? О, сколь счастливы те, которые, не имея возможности присутствовать из-за применения вооруженной силы, все же присутствовали, так как память о них вошла в плоть и в кровь римского народа! Или, может быть, вы полагали тогда, что рукоплещут Акцию и по прошествии шестидесяти лет венчают пальмовой ветвью его, а не Брута, которому, хотя он и был лишен возможности присутствовать на им же устроенных играх, все же во время этого великолепного зрелища римский народ воздавал должное в его отсутствие и тоску по своему освободителю смягчал непрекращавшимися рукоплесканиями и возгласами57?

    (37) Я всегда относился к таким рукоплесканиям с презрением, когда ими встречали граждан, заискивающих перед народом, и в то же время, если они исходят от людей, занимающих и наивысшее, и среднее, и низшее положение, словом, от всех граждан, и если те, кто ранее обычно пользовался успехом у народа, от него бегут, я считаю эти рукоплескания приговором. Но если вы не придаете этому большого значения (хотя все это очень важно), то неужели вы относитесь с пренебрежением также и к тому, что вы почувствовали, а именно — что жизнь Авла Гирция была так дорога римскому народу? Ведь было достаточно и того, что он пользуется расположением римского народа, — а это действительно так — приязнью друзей, которая совершенно исключительна, любовью родных, глубоко любящих его. Но за кого, на памяти нашей, все честные люди так сильно тревожились, так сильно боялись58 ? Конечно, ни за кого другого. (38) И что же? И вы — во имя бессмертных богов! — не понимаете, что это значит? Как? Неужели, по вашему мнению, о вашей жизни не думают те, кому жизнь людей, от которых они ожидают забот о благе государства, так дорога?

    (39) Я не напрасно возвратился сюда, отцы-сенаторы, ибо и я высказался так, что — будь, что будет! — свидетельство моей непоколебимости останется навсегда, вы выслушали меня благосклонно и внимательно. Если подобная возможность представится мне и впредь и не будет грозить опасностью ни мне59 , ни вам, то я воспользуюсь ею. Не то — буду оберегать свою жизнь, как смогу, не столько ради себя, сколько ради государства. Для меня вполне достаточно того, что я дожил и до преклонного возраста и до славы. Если к тому и другому что-либо прибавится, то это пойдет на пользу уже не столько мне, сколько вам и государству.

    Примечания:

    ФИЛИППИКИ ПРОТИВ МАРКА АНТОНИЯ.

    Филиппиками называли в древности речи, произнесенные в IV в. Демосфеном против македонского царя Филиппа II. Филиппиками, по-видимому, сам Цицерон назвал свои речи против Марка Антония. До нас дошло 14 филиппик и фрагменты еще двух таких речей.

    После убийства Цезаря (15 марта 44 г.) сенаторы в ужасе разбежались; убийство не нашло одобрения у народа, на которое заговорщики рассчитывали. Консул Марк Антоний заперся у себя дома; заговорщики собрались в Капитолии. 16 марта они вступили в переговоры с Антонием, а на 17 марта было назначено собрание сената в храме Земли. В ночь на 17 марта Антоний захватил и перенес к себе в дом личные денежные средства и архив Цезаря. 17 марта в храме Земли, окруженном ветеранами Цезаря, собрался сенат под председательством Антония. Было решено оставить в силе все распоряжения Цезаря, но убийц его не преследовать. Следуя примерам из истории Греции, Цицерон предложил объявить амнистию. Ветеранам Цезаря посулили выполнить все обещания, данные им диктатором. Было решено огласить завещание Цезаря и устроить ему государственные похороны. 18 марта было оглашено завещание, в котором Цезарь объявлял своим наследником Гая Октавия, своего внучатного племянника, завещал народу свои сады за Тибром, а каждому римскому гражданину — по 300 сестерциев. Между 18 и 24 марта были устроены похороны; толпа, возбужденная речью Марка Антония, завладела телом Цезаря и, хотя сожжение должно было быть совершено на Марсовом поле, сожгла его на форуме, на наспех устроенном костре. Затем толпа осадила дома заговорщиков; поджоги были с трудом предотвращены.

    Была назначена особая комиссия, чтобы установить подлинность документов Цезаря, оказавшихся в руках у Антония; несмотря на это, он использовал их с корыстной целью; он также черпал денежные средства в казначействе при храме Опс и изъял из него около 700 миллионов сестерциев. Чтобы привлечь ветеранов на свою сторону, он предложил 24 апреля земельный закон и назначил комиссию из семи человек (септемвиры) для проведения его в жизнь.

    18 апреля в Италию прибыл из Аполлонии 19-летний Гай Октавий, наследник и приемный сын Цезаря, а в мае приехал в Рим, чтобы вступить в права наследства. К этому времени Антоний уже располагал шестью тысячами ветеранов. Желая упрочить свою власть в Риме, Антоний добился постановления народа об обмене провинциями: Македония, назначенная ему Цезарем на 43 г., должна была перейти к одному из заговорщиков, Дециму Бруту, который должен был уступить Антонию Цисальпийскую Галлию; пребывание в ней позволило бы Антонию держать Рим в своей власти. Желая удалить из Рима преторов Марка Брута и Гая Кассия, Антоний добился, чтобы сенат поручил им закупку хлеба в Сицилии и Африке.

    17 августа Цицерон выехал в Грецию, но вскоре повернул обратно и 31 августа возвратился в Рим. 1 сентября в сенате должно было обсуждаться предложение Антония о том, чтобы ко всем дням молебствий был прибавлен день в честь Цезаря; это завершило бы обожествление Цезаря. Цицерон не пришел в сенат, что вызвало нападки Антония. Предложение Антония было принято.

    Цицерон явился в сенат 2 сентября и в отсутствие Антония произнес речь (I филиппика), в которой ответил на его нападки и указал причины, заставившие его самого как выехать в Грецию, так и возвратиться в Рим. После собрания сената Цицерон удалился в свою усадьбу в Путеолах. 19 сентября Антоний выступил в сенате с речью против Цицерона. В этот день Цицерон не явился в сенат, опасаясь за свою жизнь; он ответил Антонию памфлетом, написанным в виде речи в сенате и опубликованным в конце ноября (II филиппика).

    * * *

    В конце декабря 44 г. Антоний выступил с войсками в Цисальпийскую Галлию и осадил Децима Брута, укрепившегося в Мутине. Это было начало так называемой мутинской войны, во время которой Цицерон произнес остальные филиппики, XIV филиппика была произнесена в сенате после получения донесения о битве под Галльским форумом между войсками Антония и войсками консула Гая Вибия Пансы, который был смертельно ранен. Борьба между сенатом и Антонием привела к образованию триумвирата Марка Антония, Октавиана и Марка Эмилия Лепида и к проскрипциям, жертвой которых 7 декабря 43 г. пал Цицерон.

    ПЕРВАЯ ФИЛИППИКА.

    1. После убийства диктатора Цезаря.

    2. 17 марта 44 г. храм Земли находился на склоне Эсквилинского холма.

    3. Греческое слово—"амнистия" (предание забвению). Амнистия была объявлена в Афинах после изгнания 30 тираннов (403 г.).

    4. 17 марта, в последний день Либералий, Антоний предложил заговорщикам спуститься из Капитолия и дал им в заложники своего сына.

    5. Цицерон умалчивает о таких действиях Антония за время от 17 марта и до 1 июня, как набор ветеранов и личной охраны, раздача денег, предоставление льгот, возвращение изгнанных. Ср. письмо Fam., XII, 1, 1 (DCCXXIV).

    6. Секст Клодий, осужденный в 52 г. См. письмо Att., XIV, 13а, 2 сл. (DCCXVII).

    7. Антоний провел в сенате постановление об упразднении диктатуры навсегда, впоследствии подтвержденное законом. Цицерон не верил в искренность Антония. Ср. речь 26, § 89; письма Att., XIV, 10, 1 (DCCXIV); 14, 2 (DCCXX); Fam, X, 28 (DCCCXIX).

    8. Тело преступника низкого происхождения после казни влекли крюком к Гемониевым ступеням, лестнице, которая вела с Авентинского холма к Тибру, и бросали в реку.

    9. Герофил (Аматий), выдававший себя за внука Гая Мария, был казнен Публием Корнелием Долабеллой, которого Цезарь сделал консулом-суффектом (заместителем) на время своего похода против парфян.

    10. Колонна, воздвигнутая на форуме, на месте, где было сожжено тело Цезаря; на ней была надпись: "Отцу отечества"; около колонны совершались жертвоприношения, давались обеты. См. письма Att., XII, 49, 1 (DCII); XIV, 15, 2 (DCCXXI); Fam., XI, 2, 9 (DCCXLII); XII, 1, 1 (DCCXXIV).

    11. Сожжение тела Цезаря на форуме, совершенное в нарушение правил государственных похорон. См. вводное примечание.

    12. Избранными консулами на 43 г. были Авл Гирций и Гай Вибий Панса.

    13. Марк Брут и Гай Кассий, покинувшие Рим в середине апреля 44 г. См. письма Fam., XI, 2 (DCCXLII); Att.. XV, 5, 2 (DCCXL); 20, 2 (DCCLIII).

    14. В начале июня Цицерон был назначен легатом Долабеллы и должен был сопровождать его в Сирию. См письмо Att., XV, 11, 4 (DCCXLVI).

    15. В Брундисии находились четыре македонских легиона Антония.

    16. Австр — южный ветер.

    17. Эдикт преторов Марка Брута и Гая Кассия; они писали о своем согласии жить в изгнании, если это сможет принести мир государству. Ср. письма Fam., XI, 3 (DCCLXXXII); Att., XVI, 7, 1, 7 (DCCLXXXIII); Веллей Патеркул, II, 62, 3.

    18. Трансальпийская и Цисальпийская Галлии. Наместником первой Цезарь сделал Тита Мунация Планка, наместником второй — Децима Брута. Распространился слух, что Антоний требует эти провинции для себя. См. письмо Att., XIV, 14, 4 (DCCXX).

    19. Ср. письмо Att., XVI, 7, 5, 7 (DCCLXXXIII).

    20. Убийство Цезаря.

    21. Луций Кальпурний Писон, консул 58 г., тесть Цезаря. Речь Писона была направлена против Антония.

    22. Ср. письма Fam., XII, 2, 1 (DCCXC). См. Авл Геллий, XVI, 1.

    23. По римской терминологии amicitia — политическое единомыслие. Ср. письма Fam., I, 8, 2 (CXXIII); III, 10, 10 (CCLXII). "Услуга" — то, что Антоний пощадил Цицерона в Брундисии в 47 г. Ср. речь 26, § 5, 59.

    24. См. прим. 106 к речи 13.

    25. Ср. речь 19, § 34; "О старости", § 16.

    26. См. прим. 22 к речи 11. В честь Цезаря было прибавлено по одному дню ко всем молебствиям. Так как Цезарь был обожествлен, то убийство его было, с точки зрения религии, кощунством. Ср. речь 26, § 110.

    27. Для обеспечения явки сенаторов магистрат мог брать у них залог или впоследствии штрафовать их за неявку.

    28. См. письма Att., IV, 2 (XCI); 3, 2 (XCII).

    29. Паренталии — обряды в память умерших родных, жертвы для умилостивления манов. См. Овидий, "Фасты", II,.570. С молебствиями обращались только к богам-олимпийцам (di superi), поэтому Цицерон и говорит о кощунстве, не считаясь с тем, что Цезарь был при жизни обожествлен. Ср. речь 26, § 110.

    30. Луций Юний Брут, по традиции, участвовавший в изгнании царей, был патрицием; его род угас со смертью его сыновей. Позднейшие Юнии были плебеями, но из политических соображений было выгодно приписывать убийство Цезаря потомкам основателя республики. Ср. речь 26, § 26.

    31. Намек на возможный подкуп сенаторов Антонием.

    32. См. прим. 1 к речи 1. Ирония: солдаты Антония.

    33. Ср. речь 26, § 100; Аппиан, III, 22.

    34. См. письма Att., XIV, 10, 1 (DCCXIV); Fam., XII, 1, 2 (DCCXXIV).

    35. Италийское божество плодородия, жена Сатурна. Храм Опс находился на капитолийском склоне. "Обагренные кровью" деньги — 700 миллионов сестерциев — были собраны от продажи имущества помпеянцев и самого Гнея Помпея. Ср. речь 26, § 93; письма Att., XIV, 14, 5 (DCCXX); 18, 1 (DCCXXVII); XVI, 14, 3 (DCCCV).

    36. О тоге см. прим. 96 к речи 1, об империи — прим. 90 к речи 1.

    37. Консульство "без коллеги" в 52 г.

    38. Юлиев закон 46 г. о провинциях.

    39. Юлиев закон 46 г. о судоустройстве упразднил третью декурию (эрарные трибуны), входившую в состав совета уголовного суда в силу Аврелиева закона 70 г. Антоний хотел восстановить третью декурию, образовав ее из центурионов и солдат легиона "жаворонков". См. прим. 42.

    40. "Вы" — консулы Антоний и Долабелла. Имеется в виду Антоний.

    41. Помпеев закон о судоустройстве (55 г.), сохранив три декурии, установленные Аврелиевым законом, ограничил право участия в суде состоятельными членами сословий и изменил порядок назначения судей.

    42. Солдаты легиона, набранного Цезарем в Трансальпийской Галлии, носили на шлеме птичьи перья, что напоминало хохолок жаворонка. Цезарь даровал "жаворонкам" правя римского гражданства.

    43. О насильственных действиях см. прим. 46 к речи 16, об оскорблении величества римского народа — прим. 40 к речи 2. Людям, осужденным в постоянном суде, право провокации, т. е. обращения к центуриатским или трибутским комициям, не предоставлялось.

    44. Формула изгнания. См. вводное примечание к речи 8.

    45. Известен только случай возвращения Секста Клодия; см. речь 26, § 97; письма Att, XIV, 12, 1 (DCCXVI); 13a, 2 (DCCXVII).

    46. Внесение закона в комиции и самый законопроект.

    47. Дед Антония со стороны отца — оратор Марк Антоний, со стороны матери — Луций Юлий Цезарь, консул 90 г. Оба были убиты марианцами в 87 г. Дядя со стороны матери — Луций Юлий Цезарь, консул 64 г.

    48. См. ниже, § 37; речь 18, § 115.

    49. Проект отмены долгов, предложенный Долабеллой в 47 г., в отсутствие Цезаря.

    50. Антоний в 44 г. наблюдал за небесными знамениями при назначении Долабеллы консулом-суффектом; см. прим. 11 к речи 8.

    51. Народная сходка 17 марта после собрания сената в храме Земли.

    52. О Марке Манлии Капитолийском см. прим. 37 к речи 14.

    53. Намек на Фульвию, жену Антония. Ср. речь 26, § 11, 113.

    54. Луций Акций, "Атрей", фрагм. 168, Уормингтон. Ср. речь 18, § 102; Цицерон, "Об обязанностях", I, § 17.

    55. Цицерон часто высказывает этот взгляд. Ср. речь 18, § 91 сл.; "О государстве", II, §46.

    56. Конная статуя Помпея находилась перед построенным им театром.

    57. Игры в честь Аполлона начинались 7 июля. Их должен был устроить Марк Брут как городской претор. 5 июня сенат постановил, чтобы Брут и Гай Кассий выехали в восточные провинции закупать хлеб для Рима. Трагедия Акция "Брут" (об изгнании царей) была заменена его же трагедией "Терей". Слова "по прошествии 60 лет" возвращают нас к 104 г. (первое представление трагедии?). Ср. речи 18, § 117 сл.; 26, § 31; письма Att., XVI, 2, 3 (DCCLXXH); 4, 1 (DCCLXXI).

    58. Ср. Филиппика VII, § 12; Авл Гирций, сподвижник Цезаря по галльской и гражданской войнам, был избран в консулы на 43 г. Он пал в бою под Мутиной 21 апреля 43 г;

    59. Ср. выше, § 10; письмо Att., XIV, 13, 2 (DCCXIX).


ВТОРАЯ ФИЛИППИКА ПРОТИВ МАРКА АНТОНИЯ

    Марк Туллий Цицерон.

    ВТОРАЯ ФИЛИППИКА ПРОТИВ МАРКА АНТОНИЯ

    [Опубликована 28 ноября 44 г. до н.э.]

    (I, 1) Каким велением моей судьбы, отцы-сенаторы, объяснить мне то, что на протяжении последних двадцати лет1 не было ни одного врага государства, который бы в то же время не объявил войны и мне? Нет необходимости называть кого-либо по имени: вы сами помните, о ком идет речь. Эти люди2 понесли от меня более тяжкую кару, чем я желал. Тебе удивляюсь я, Антоний, — тому, что конец тех, чьим поступкам ты подражаешь, тебя не страшит. И я меньше удивлялся этому, когда дело касалось их; ведь ни один из них не стал моим недругом по своей воле; на них всех я, радея о благе государства, напал первый. Ты же, не оскорбленный мной ни единым словом, желая показаться более дерзким, чем Катилина, более бешеным, чем Клодий, сам напал на меня с бранью и счел, что разрыв со мной принесет тебе уважение нечестивых граждан. (2) Что подумать мне? Что я заслуживаю презрения? Но я не вижу ни в своей частной жизни, ни в своем общественном положении, ни в своей деятельности, ни в своих дарованиях — даже если они и посредственны — ничего такого, на что Антоний мог бы взглянуть свысока. Или он подумал, что именно в сенате мое значение легче всего умалить? Однако наше сословие засвидетельствовало, что многие прославленные граждане честно вели дела государства, но что спас его я один3. Или он захотел вступить в состязание со мной на поприще ораторского искусства? Да, поистине это немалая услуга мне. В самом деле, какой возможен для меня более обширный, более благодарный предмет для речи, чем защитить себя и выступить против Антония? Несомненно, вот в чем дело: он подумал, что свою вражду к отечеству он не сможет доказать подобным ему людям никаким иным способом, если только не станет недругом мне. (3) Прежде чем отвечать ему о других обстоятельствах дела, я скажу несколько слов о дружбе, в нарушении которой он меня обвинил, это я считаю самым тяжким обвинением.

    (II) Антоний пожаловался на то, что я — уже не помню, когда, — выступил в суде во вред ему. Неужели мне не следовало выступать против чужого мне человека в защиту близкого и родственника, выступать против влияния, которого Антоний достиг не подаваемыми им надеждами на доблестные деяния, а цветущей юностью? Не следовало выступать против беззакония, которого он добился благодаря несправедливейшей интерцессии, а не на основании разбора дела у претора? Но ты упомянул об этом, мне думается, для того, чтобы снискать расположение низшего сословия, так как все вольноотпущенники вспоминали, что ты был зятем, а твои дети — внуками вольноотпущенника Квинта Фадия4. Но ведь ты, как ты утверждаешь, поступил ко мне для обучения, ты посещал мой дом5. Право, если бы ты делал это, ты лучше позаботился бы о своем добром имени, о своем целомудрии. Но ты не сделал этого, а если бы ты и желал, то Гай Курион6 этого тебе бы не позволил.

    (4) От соискания авгурата ты, по твоим словам, отказался в мою пользу7. О, невероятная дерзость! О, вопиющее бесстыдство! Ведь в то время как вся коллегия желала видеть меня авгуром, а Гней Помпей и Квинт Гортенсий8 назвали мое имя (предложение от лица многих не допускалось), ты был несостоятельным должником и полагал, что сможешь уцелеть только в том случае, если произойдет государственный переворот. Но мог ли ты добиваться авгурата в то время, когда Гая Куриона в Италии не было? А тогда, когда тебя избрали, смог ли бы ты без Куриона получить голоса хотя бы одной трибы? Ведь даже его близкие друзья были осуждены за насильственные действия9, так как были чересчур преданы тебе.

    (III, 5) Но ты, по твоим словам, оказал мне благодеяние. Какое? Впрочем, именно то, о чем ты упоминаешь, я всегда открыто признавал: я предпочел признать, что я перед тобой в долгу, лишь бы мне не показаться кому-нибудь из людей менее осведомленных недостаточно благодарным человеком. Но какое же благодеяние? То, что ты не убил меня в Брундисии? Меня, которого даже победитель10, пожаловавший тебе, как ты сам был склонен хвалиться, главенство среди своих разбойников, хотел видеть невредимым, меня, которому он велел выехать в Италию, ты убил бы? Допустим, что ты мог это сделать. Какого другого благодеяния можно ожидать от разбойников, отцы-сенаторы, кроме того, что они могут говорить, будто даровали жизнь тем людям, которых они ее не лишили? Если бы это было благодеянием, то те люди, которые убили человека, сохранившего им жизнь, те, кого ты сам привык называть прославленными мужами11, никогда не удостоились бы столь высокой хвалы. Но что это за благодеяние — воздержаться от нечестивого злодейства? В этом деле мне следовало не столько радоваться тому, что ты меня не убил, сколько скорбеть о том, что ты мог убить меня безнаказанно. (6) Но пусть это было благодеянием, коль скоро от разбойника не получишь большего. За что ты можешь называть меня неблагодарным? Неужели я не должен был сетовать на гибель государства, чтобы не показаться неблагодарным по отношению к тебе? И при этих моих сетованиях12, правда, печальных и горестных, но ввиду высокого положения, которого меня удостоили сенат и римский народ, для меня неизбежных, разве я сказал что-либо оскорбительное или выразился несдержанно и не по-дружески? Насколько надо было владеть собой, чтобы, сетуя на действия Марка Антония, удержаться от резких слов! Особенно после того, как ты развеял по ветру остатки государства13, когда у тебя в доме все стало продажным, стало предметом позорнейшей торговли, когда ты признавал, что законы — те, которые и объявлены никогда не были, — проведены относительно тебя и самим тобой; когда ты, авгур, упразднил авспиции и ты, консул, — интерцессию14; когда ты, к своему величайшему позору, окружил себя вооруженными людьми; когда ты в своем непотребном доме изо дня в день предавался всевозможным гнусностям, изнуренный пьянством и развратом. (7) Но, горько сетуя на положение государства, я ничего не сказал об Антонии как человеке, словно я имел дело с Марком Крассом (ведь с ним у меня было много споров и притом сильных), а не с подлейшим гладиатором. Поэтому сегодня я постараюсь, чтобы Антоний понял, какое большое благодеяние оказал я ему в тот раз.

    (IV) Но он, этот человек, совершенно невоспитанный и не имеющий понятия о взаимоотношениях между людьми, даже огласил письмо, которое я, по его словам, прислал ему15. В самом деле, какой человек, которому хотя бы в малой степени известны правила общения между порядочными людьми, под влиянием какой бы то ни было обиды когда-либо предал гласности и во всеуслышание прочитал письмо, присланное ему его другом? Не означает ли это устранять из жизни правила общежития, устранять возможность беседовать с друзьями, находящимися в отсутствии? Как много бывает в письмах шуток, которые, если сделать их общим достоянием, должны показаться неуместными, как много серьезных мыслей, которые, однако, отнюдь не следует распространять! (8) Припишем это его невоспитанности; но вот на глупость его невероятную обратите внимание. Что сможешь ответить мне ты, красноречивый человек, как думают Мустела и Тирон16? Так как они в настоящее время стоят с мечами в руках перед лицом сената, то я, пожалуй, признаю тебя красноречивым, если ты сумеешь показать, как ты будешь защищать их в суде по делам об убийстве. И, наконец, что ты мне возразишь, если я заявлю, что я вообще никогда не посылал тебе этого письма? При посредстве какого свидетеля мог бы ты изобличить меня? Или ты исследовал бы почерк? Ведь тебе хорошо знакома эта прибыльная наука17 Но как смог бы ты это сделать? Ведь письмо написано рукой писца. Я уже завидую твоему наставнику — тому, кто за такую большую плату, о которой я сейчас всем расскажу, учит тебя ничего не смыслить. (9) Действительно, что менее подобает, не скажу — оратору, но вообще любому человеку, чем возражать противнику таким образом, что тому достаточно будет простого отрицания на словах, чтобы дальше возражать было уже нечего? Но я ничего не отрицаю и тем самым могу изобличить тебя не только в невоспитанности, но и в неразумии. В самом деле, какое слово найдется в этом письме, которое бы не было преисполнено доброты, услужливости, благожелательности? Твое же все обвинение сводится к тому, что я в этом письме хорошо отзываюсь о тебе, что пишу тебе как гражданину, как честному мужу, а не как преступнику и разбойнику. Но я все-таки не стану оглашать твоего письма, хотя и мог это сделать с полным правом в ответ на твои нападки. В нем ты просишь разрешить тебе возвратить одного человека из изгнания и клянешься, что наперекор мне ты этого не сделаешь. И ты получил мое согласие. Право, к чему мне мешать тебе в твоей дерзости, которую ни авторитет нашего сословия, ни мнение римского народа, ни какие бы то ни было законы обуздать не могут? (10) Какое же, в самом деле, было у тебя основание просить меня, если тот, за кого ты просил, на основании закона Цезаря18 уже возвращен? Но Антоний, очевидно, захотел моего согласия в том деле, в котором не было никакой нужды даже в его собственном согласии, раз закон уже был проведен.

    (V) Но так как мне, отцы-сенаторы, предстоит сказать кое-что в свою собственную защиту и многое против Марка Антония, то я, с одной стороны, прошу вас выслушать благосклонно мою речь в мою защиту; с другой стороны, я сам постараюсь о том, чтобы вы слушали внимательно, когда я буду выступать против него. Заодно молю вас вот о чем: если вам известны моя сдержанность и скромность как во всей моей жизни, так и в речах, то не думайте, что сегодня я, отвечая тому, кто меня на это вызвал, изменил своему обыкновению. Я не стану обращаться с ним, как с консулом; да и он не держал себя со мной, как с консуляром. А впрочем, признать его консулом никак нельзя — ни по его образу жизни, ни по его способу управлять государством, ни по тому, как он был избран, а вот я, без всякого сомнения, консуляр. (11) Итак, дабы вы поняли, что он за консул, он поставил мне в вину мое консульство. Это консульство было на словах моим, отцы-сенаторы, но на деле — вашим. Ибо какое решение принял я, что совершил я, что предложил я не по совету, не с согласия, не по решению этого сословия19? И ты, человек, столь же разумный, сколь и красноречивый, в присутствии тех, по чьему совету и разумению это было совершено, осмелился это порицать? Но нашелся ли кто-нибудь, кроме тебя и Публия Клодия, кто стал бы порицать мое консульство? И как раз тебя и ожидает участь Клодия, как была она уготована Гаю Куриону20, так как у тебя в доме находится та, которая для них обоих была злым роком21.

    (12) Не одобряет моего консульства Марк Антоний; но его одобрил Публий Сервилий, — назову первым из консуляров тех времен имя того, кто умер недавно, — его одобрил Квинт Катул, чей авторитет всегда будет жить в нашем государстве; его одобрили оба Лукулла, Марк Красс, Квинт Гортенсий, Гай Курион, Гай Писон, Маний Глабрион, Маний Лепид, Луций Волькаций, Гай Фигул, Децим Силан и Луций Мурена, бывшие тогда избранными консулами22. То, что одобрили консуляры, одобрил и Марк Катон который, уходя из жизни, предвидел многое — ведь он не увидел тебя консулом23. Но, поистине, более всего одобрил мое консульство Гней Помпей, который, как только увидел меня после своего возвращения из Сирии, обнял меня и с благодарностью сказал, что мои заслуги позволили ему видеть отечество24. Но зачем я упоминаю об отдельных лицах? Его одобрил сенат, собравшийся в полном составе, и не было сенатора, который бы не благодарил меня, как отца, не заявлял, что обязан мне жизнью, достоянием своим, жизнью детей, целостью государства25?

    (VI, 13) Но так как тех, кого я назвал, столь многочисленных и столь выдающихся мужей, государство уже лишилось, то перейдем к живым, а их из числа консуляров осталось двое. Луций Котта26, муж выдающихся дарований и величайшего ума, после тех событий, которые ты осуждаешь, в весьма лестных для меня выражениях подал голос за назначение молебствия, а те самые консуляры, которых я только что назвал, и весь сенат согласились с ним, а со времени основания нашего города этот почет до меня ни одному человеку, носящему тогу, оказан не был27. (14) А Луций Цезарь28, твой дядя по матери? Какую речь, с какой непоколебимостью, с какой убедительностью произнес он, подавая голос против мужа своей сестры, твоего отчима29! Хотя ты во всех своих замыслах и во всей своей жизни должен был бы смотреть на Луция Цезаря как на руководителя и наставника, ты предпочел быть похожим на отчима, а не на дядю. Его советами, в бытность свою консулом, пользовался я, чужой ему человек. А ты, сын его сестры? Обратился ли ты когда-либо к нему за советом насчет положения государства? Но к кому же обращается он? Бессмертные боги! Как видно, к тем, о чьих даже днях рожденья мы вынуждены узнавать! (15) Сегодня Антоний на форум не спускался. Почему? Он устраивает в своем загородном имении празднество по случаю дня рождения. Для кого? Имен называть не стану. Положим — или для какого-то Формиона или для Гнафона, а там даже и для Баллиона30. О, гнусная мерзость! О, нестерпимое бесстыдство, ничтожность, разврат этого человека! Хотя первоприсутствующий в сенате, гражданин исключительного достоинства — твой близкий родственник, но ты к нему по поводу положения государства не обращаешься; ты обращаешься к тем, которые своего достояния не имеют, а твое проматывают!

    (VII) Твое консульство, видимо, было спасительным; губительным было мое. Неужели ты до такой степени вместе со стыдливостью утратил и всякий стыд, что осмелился сказать это в том самом храме, где я совещался с сенатом, стоявшим некогда, в расцвете своей славы, во главе всего мира, и где ты собрал отъявленных негодяев с мечами в руках? (16) Но ты даже осмелился — на что только не осмелишься ты? — сказать, что в мое консульство капитолийский склон заполнили вооруженные рабы31. Пожалуй, именно для того, чтобы сенат вынес в ту пору свои преступные постановления, и я пытался применить насилие к сенату! О, жалкий человек! Тебе либо ничего об этом не известно (ведь о честных поступках ты не знаешь ничего), либо, если известно, то как ты смеешь столь бесстыдно говорить в присутствии таких мужей! В самом деле, какой римский всадник, какой, кроме тебя, знатный юноша, какой человек из любого сословия, помнивший о том, что он — гражданин, не находился на капитолийском склоне, когда сенат собрался в этом храме? Кто только не внес своего имени в списки? Впрочем, писцы даже не могли справиться с работой, а списки не могли вместить имен всех явившихся. (17) И право, когда нечестивцы сознались в покушении на отцеубийство отчизны и, изобличенные показаниями своих соучастников, своим почерком, чуть ли не голосом своих писем, признали, что сговорились город Рим предать пламени, граждан истребить, разорить Италию, уничтожить государство, то мог ли найтись человек, который бы не поднялся на защиту всеобщей неприкосновенности, тем более, что у сената и римского народа тогда был такой руководитель32, при котором, будь ныне кто-нибудь, подобный ему, тебя постигла бы та же участь, какую испытали те люди?

    Антоний утверждает, что я не выдал ему тела его отчима для погребения. Даже Публию Клодию никогда не приходило в голову говорить это; да, я с полным основанием был недругом твоего отчима, но меня огорчает, что ты уже превзошел его во всех пороках. (18) Но как тебе пришло на ум напомнить нам, что ты воспитан в доме Публия Лентула? Или мы, по-твоему, пожалуй, могли подумать, что ты от природы не смог бы оказаться таким негодяем, не присоединись еще обучение?

    (VIII) Но ты был с голь безрассуден, что во всей своей речи как будто боролся сам с собой и высказывал мысли, не только не связанные одна с другой, но чрезвычайно далекие одна от другой и противоречивые, так что ты спорил не столько со мной, сколько с самим собой. Участие своего отчима в столь тяжком преступлении ты признавал, а на то, что его постигла кара, сетовал. Таким образом, то, что сделано непосредственно мной, ты похвалил, а то, что всецело принадлежит сенату, ты осудил. Ибо взятие виновных под стражу было моим делом, наказание — делом сената. Красноречивый человек, он не понимает, что того, против кого он говорит, он хвалит, а тех, перед чьим лицом говорит, порицает. (19) А это? Какой, не скажу — наглости (ведь он желает быть наглым), но глупости, которой он превосходит всех (правда, этого он вовсе не хочет), приписать то обстоятельство, что он упоминает о капитолийском склоне, когда вооруженные люди снуют между нашими скамьями, когда — бессмертные боги! — в этом вот храме Согласия, где в мое консульство были внесены спасительные предложения, благодаря которым мы прожили до нынешнего дня, стоят люди с мечами в руках? Обвиняй сенат, обвиняй всадническое сословие, которое тогда объединилось с сенатом, обвиняй все сословия, всех граждан, лишь бы ты признал, что именно теперь итирийцы33 держат наше сословие в осаде. Не по наглости своей говоришь ты все это так беззастенчиво, но потому, что ты, не замечая всей противоречивости своих слов, вообще ничего не смыслишь. В самом деле, возможно ли что-либо более бессмысленное, чем, взявшись самому за оружие на погибель государству, упрекать другого в том, что он взялся за оружие во имя его спасения?

    (20) Но ты по какому-то поводу захотел показать свое остроумие. Всеблагие боги! Как это тебе не пристало! В этом ты немного виноват; ибо ты мог перенять хотя бы немного остроумия у своей жены-актрисы34. "Меч перед тогой склонись35!" Что же? Разве меч тогда не склонился перед тогой? Но, правда, впоследствии перед твоим мечом склонилась тога. Итак спросим, что было лучше: чтобы перед свободой римского народа склонились мечи злодеев или чтобы наша свобода склонилась перед твоим мечом? Но насчет стихов я не стану отвечать тебе более подробно. Скажу тебе коротко одно: ни в стихах, ни вообще в литературе ты ничего не смыслишь; я же никогда не оставлял без своей поддержки ни государства, ни друзей и все-таки всеми своими разнообразными сочинениями достиг того, что мок ночные труды и мои писания в какой-то мере служат и юношеству на пользу и имени римлян во славу. Но говорить об этом не время; рассмотрим вопросы более важные.

    (IX, 21) Публий Клодий был, как ты сказал, убит по моему наущению. А что подумали бы люди, если бы он был убит тогда, когда ты с мечом в руках преследовал его на форуме, на глазах у римского народа, и если бы ты довел дело до конца, не устремись он по ступеням книжной лавки и не останови он твоего нападения, загородив проход36? Что я это одобрил, признаюсь тебе; что я это посоветовал, даже ты не говоришь. Но Милону я не успел даже выразить свое одобрение, так как он довел дело до конца, прежде чем кто-либо мог предположить, что он это сделает. Но я, по твоим словам, дал ему этот совет. Ну, разумеется, Милон был таким человеком, что сам не сумел бы принести пользу государству без чужих советов! Но я, по твоим словам, обрадовался. Как же иначе? При такой большой радости, охватившей всех граждан, мне одному надо было быть печальным? (22) Впрочем, по делу о смерти Клодия было назначено следствие, правда, не вполне разумно. В самом деле, зачем понадобилось на основании чрезвычайного закона37 вести следствие о том, кто убил человека, когда уже существовал постоянный суд; учрежденный на основании законов? Но все же следствие было проведено. И вот, то, чего никто не высказал против меня, когда дело слушалось, через столько лет говоришь ты один.

    (23) Кроме того, ты осмелился сказать, — и затратил на это немало слов — что вследствие моих происков Помпей порвал дружеские отношения с Цезарем и что по этой причине, по моей вине, и возникла гражданская война; насчет этого ты ошибся, правда, не во всем, но — и это самое важное — в определении времени этих событий.

    (X) Да, в консульство Марка Бибула, выдающегося гражданина, я, насколько мог, не преминул приложить все усилия, чтобы отговорить Помпея от союза с Цезарем. Цезарь в этом отношении был более удачлив; ибо он сам отвлек Помпея от дружбы со мной. Но к чему было мне, после того как Помпей предоставил себя в полное распоряжение Цезаря, пытаться отвлечь Помпея от близости с ним? Глупый мог на это надеяться, а давать ему советы было бы наглостью. (24) И все же, действительно, было два случая, когда я дал Помпею совет во вред Цезарю. Пожалуй, осуди меня за это, если можешь. Один — когда я ему посоветовал воздержаться от продления империя Цезаря еще на пять лет38; другой — когда я посоветовал ему не допускать внесения закона о заочных выборах Цезаря39. Если бы я убедил его в любом из этих случаев, то нынешние несчастья никогда не постигли бы нас. А когда Помпей уже передал в руки Цезаря все средства — и свои и римского народа — и поздно начал понимать то, что я предвидел уже давно, когда я видел, что на отечество наше надвигается преступная война, я все-таки не перестал стремиться к миру, согласию, мирному разрешению спора: многим известны мои слова: "О, если бы ты, Помпей, либо никогда не вступал в союз с Цезарем, либо никогда не расторгал его! В первом случае ты проявил бы свою стойкость, во втором — свою предусмотрительность". Вот каковы были, Марк Антоний, мои советы, касавшиеся и Помпея и положения государства. Если бы они возымели силу, государство осталось бы невредимым, а ты пал бы под бременем своих собственных гнусных поступков, нищеты и позора.

    (XI, 25) Но это относится к прошлому, а вот недавнее обвинение: Цезарь будто бы был убит по моему наущению40. Боюсь, как бы не показалось, отцы-сенаторы, будто я — а это величайший позор — воспользовался услугами человека, который под видом обвинения превозносит меня не только за мои, но и за чужие заслуги. В самом деле, кто слыхал мое имя в числе имен участников этого славнейшего деяния? И, напротив, чье имя — если только этот человек был среди них — осталось неизвестным? "Неизвестным", говорю я? Вернее, чье имя не было тогда у всех на устах? Я скорее сказал бы, что некоторые люди, ничего и не подозревавшие, впоследствии хвалились своим мнимым участием в этом деле41, но действительные участники его нисколько не хотели этого скрывать. (26) Далее, разве правдоподобно, чтобы среди стольких людей, частью незнатного происхождения, частью юношей, не считавших нужным скрывать чьи-либо имена, мое имя могло оставаться в тайне? В самом деле, если для освобождения отчизны были нужны вдохновители, когда исполнители были налицо, то неужели побуждать Брутов42 к действию пришлось бы мне, когда они оба могли изо дня в день видеть перед собой изображение Луция Брута, а один из них — еще и изображение Агалы? И они, имея таких предков, стали бы искать совета у чужих, а не у своих родных и притом на стороне, а не в своем доме? А Гай Кассий? Он происходит из той ветви рода, которая не смогла стерпеть, уже не говорю — господства, но даже чьей бы то ни было власти43. Конечно, он нуждался во мне как в советчике! Ведь он даже без этих прославленных мужей завершил бы дело в Киликии, у устья Кидна, если бы корабли Цезаря причалили к тому берегу, к какому Цезарь намеревался причалить, а не к противоположному44. (27) Неужели Гнея Домиция побудила выступить за восстановление свободы не гибель его отца, прославленного мужа, не смерть дяди, не утрата высокого положения45, а мой авторитет? Или это я воздействовал на Гая Требония46? Ведь я не осмелился бы даже давать ему советы. Тем большую благодарность должно испытывать государство по отношению к тому, кто поставил свободу римского народа выше, чем дружбу одного человека, и предпочел свергнуть власть, а не разделять ее с Цезарем. Разве моим советам последовал Луций Тиллий Кимвр47? Ведь я был особенно восхищен тем, что именно он совершил это деяние, так как я не предполагал, что он его совершит, а восхищен я был по той причине, что он, не помня об оказанных ему милостях, помнил об отчизне. А двое Сервилиев — назвать ли мне их Касками или же Агалами48? И они, по твоему мнению, подчинились моему авторитету, а не руководились любовью к государству? Слишком долго перечислять прочих; в том, что они были столь многочисленны, для государства великая честь, для них самих слава.

    (XII, 28) Но вспомните, какими словами этот умник обвинил меня. "После убийства Цезаря, — говорит он, — Брут, высоко подняв окровавленный кинжал, тотчас же воскликнул: "Цицерон!" — и поздравил его с восстановлением свободы". Почему именно меня? Не потому ли, что я знал о заговоре? Подумай, не было ли причиной его обращения ко мне то, что он, совершив деяние, подобное деяниям, совершенным мной, хотел видеть меня свидетелем своей славы, в которой он стал моим соперником. (29) И ты, величайший глупец, не понимаешь, что если желать смерти Цезаря (а именно в этом ты меня и обвиняешь) есть преступление, то радоваться его смерти также преступление? В самом деле, какое различие между тем, кто подстрекает к деянию, и тем, кто его одобряет? Вернее, какое имеет значение, хотел ли я, чтобы оно было совершено, или радуюсь тому, что оно уже совершено? Разве есть хотя бы один человек, — кроме тех, кто радовался его господству, — который бы либо не желал этого деяния, либо не радовался, когда оно совершилось? Итак, виноваты все; ведь все честные люди, насколько это зависело от них, убили Цезаря. Одним не хватило сообразительности, другим — мужества; у третьих не было случая; но желание было у всех. (30) Однако обратите внимание на тупость этого человека или, лучше сказать, животного; ибо он сказал так: "Брут, имя которого я называю здесь в знак моего уважения к нему, держа в руке окровавленный кинжал, воскликнул: "Цицерон!" — из чего следует заключить, что Цицерон был соучастником". Итак, меня, который, как ты подозреваешь, кое-что заподозрил, ты зовешь преступником, а имя того, кто размахивал кинжалом, с которого капала кровь, ты называешь, желая выразить ему уважение. Пусть будет так, пусть эта тупость проявляется в твоих словах. Насколько она больше в твоих поступках и предложениях! Определи, наконец, консул, чем тебе представляется дело Брутов, Гая Кассия, Гнея Домиция, Гая Требония и остальных. Повторяю, проспись и выдохни винные пары. Или, чтобы тебя разбудить, надо приставить к твоему телу факелы, если ты засыпаешь при разборе столь важного дела? Неужели ты никогда не поймешь, что тебе надо раз навсегда решить, кем были люди, совершившие это деяние: убийцами или же борцами за свободу?

    (XIII, 31) Удели мне немного внимания и в течение хотя бы одного мгновения подумай об этом, как человек трезвый. Я, который, по своему собственному признанию, являюсь близким другом этих людей, а по твоему утверждению — союзником, заявляю, что середины здесь нет: я признаю, что они, если не являются освободителями римского народа и спасителями государства, хуже разбойников, хуже человекоубийц, даже хуже отцеубийц, если только убить отца отчизны — большая жестокость, чем убить родного отца. А ты, разумный и вдумчивый человек? Как называешь их ты? Если — отцеубийцами, то почему ты всегда упоминал о них с уважением и в сенате и перед лицом римского народа; почему, на основании твоего доклада сенату, Марк Брут был освобожден от запретов, установленных законами, хотя его не было в Риме больше десяти дней49; почему игры в честь Аполлона были отпразднованы с необычайным почетом для Марка Брута50; почему Бруту и Кассию были предоставлены провинции51; почему им приданы квесторы; почему увеличено число их легатов? Ведь все это было решено при твоем посредстве. Следовательно, ты их не называешь убийцами. Из этого вытекает, что ты признаешь их освободителями, коль скоро третье совершенно невозможно. (32) Что с тобой? Неужели я привожу тебя в смущение? Ты, наверное, не понимаешь достаточно ясно, в чем сила этого противопоставления, а между тем мой окончательный вывод вот каков: оправдав их от обвинения в злодеянии, ты тем самым признал их вполне достойными величайших наград. Поэтому я теперь переделаю свою речь. Я напишу им, чтобы они, если кто-нибудь, быть может, спросит, справедливо ли обвинение, брошенное тобой мне, ни в каком случае его не отвергали. Ибо то, что они оставили меня в неведении, пожалуй, может быть нелестным для них самих, а если бы я, приглашенный ими, от участия уклонился, это было бы чрезвычайно позорным для меня. Ибо какое деяние, — о почитаемый нами Юпитер! — совершенное когда-либо, не говорю уже — в этом городе, но и во всех странах, было более важным, более славным, более достойным вечно жить в сердцах людей? И в число людей, участвовавших в принятии этого решения, ты и меня вводишь, как бы во чрево Троянского коня, вместе с руководителями всего дела? Отказываться не стану; даже благодарю тебя, с какой бы целью ты это ни делал. (33) Ибо это настолько важно, что та ненависть, какую ты хочешь против меня вызвать, ничто по сравнению со славой. И право, кто может быть счастливее тех, кто, как ты заявляешь, тобою изгнан и выслан? Какая местность настолько пустынна или настолько дика, что не встретит их приветливо и гостеприимно, когда они к ней приблизятся? Какие люди настолько невежественны, чтобы, взглянув на них, не счесть этого величайшей в жизни наградой? Какие потомки окажутся столь забывчивыми, какие писатели — столь неблагодарными, что не сделают их славы бессмертной? Смело относи меня к числу этих людей.

    (XIV, 34) Но одного ты, боюсь я, пожалуй, не одобришь. Ведь я, будь я в их числе, уничтожил бы в государстве не одного только царя, но и царскую власть вообще; если бы тот стиль52 был в моих руках, как говорят, то я, поверь мне, довел бы до конца не один только акт, но и всю трагедию. Впрочем, если желать, чтобы Цезаря убили, — преступление, то подумай, пожалуйста, Антоний, в каком положении будешь ты, который, как очень хорошо известно, в Нарбоне принял это самое решение вместе с Гаем Требонием53. Ввиду твоей осведомленности, Требоний, как мы видели, и задержал тебя, когда убивали Цезаря. Но я — смотри, как я далек от недружелюбия, говоря с тобой, — за эти честные помысли тебя хвалю; за то, что ты об этом не донес, благодарю; за то, что ты не совершил самого дела, тебя прощаю: для этого был нужен мужчина. (35) Но если бы кто-нибудь привел тебя в суд и повторил известные слова Кассия: "Кому выгодно?"54— смотри, как бы тебе не попасть в затруднительное положение. Впрочем, событие это, как ты говорил, пошло на пользу всем тем, кто не хотел быть в рабстве, а особенно тебе; ведь ты не только не в рабстве, но даже царствуешь; ведь ты в храме Oпс55 освободился от огромных долгов; ведь ты на основании одних и тех же записей растратил огромные деньги; ведь к тебе из дома Цезаря были перенесены такие огромные средства; ведь у тебя в доме есть доходнейшая мастерская для изготовления подложных записей и собственноручных заметок и ведется гнуснейший рыночный торг землями, городами, льготами, податями. (36) И в самом деле, что, кроме смерти Цезаря, могло бы тебе помочь при твоей нищете и при твоих долгах? Ты, кажется, несколько смущен. Неужели ты в душе побаиваешься, что тебя могут обвинить в соучастии? Могу тебя успокоить: никто никогда этому не поверит; не в твоем это духе — оказывать услугу государству; у него есть прославленные мужи, зачинатели этого прекрасного деяния. Я говорю только, что ты рад ему; в том, что ты его совершил, я тебя не обвиняю. Я ответил на важнейшие обвинения; теперь и на остальные надо ответить.

    (XV, 37) Ты поставил мне в вину мое пребывание в лагере Помпея56 и мое поведение в течение всего того времени. Если бы именно тогда, как я сказал, возымели силу мой совет и авторитет, ты был бы теперь нищим, мы были бы свободны, государство не лишилось бы стольких военачальников и войск. Ведь я, предвидя события, которые и произошли в действительности, испытывал, признаюсь, такую глубокую печаль, какую испытывали бы и другие честнейшие граждане, если бы предвидели то же самое, что я. Я скорбел, отцы-сенаторы, скорбел из-за того, что государство, когда-то спасенное вашими и моими решениями, вскоре должно было погибнуть. Но я не был столь неопытен и несведущ, чтобы потерять мужество из-за любви к жизни, когда жизнь, продолжаясь, грозила бы мне всяческими тревогами, между тем как ее утрата избавила бы меня от всех тягот. Но я хотел, чтобы остались в живых выдающиеся мужи, светила государства — столь многочисленные консуляры, претории, высокочтимые сенаторы, кроме того, весь цвет знати и юношества, а также полки честнейших граждан: если бы они остались в живых, мы даже при несправедливых условиях мира (ибо любой мир с гражданами казался мне более полезным, чем гражданская война) ныне сохранили бы свой государственный строй. (38) Если бы это мнение возобладало и если бы те люди, о чьей жизни я заботился, увлеченные надеждой на победу, не воспротивились более всего именно мне, то ты, — опускаю прочее — несомненно, никогда не остался бы в этом сословии, вернее, даже в этом городе. Но, скажешь ты, мои высказывания, несомненно, отталкивали от меня Гнея Помпея. Однако кого любил он больше, чем меня? С кем он беседовал и обменивался мнениями чаще, чем со мной? В этом, действительно, было что-то великое — люди, несогласные насчет важнейших государственных дел, неизменно поддерживали дружеское общение: Я понимал его чувства и намерения, он — мои. Я прежде всего заботился о благополучии граждан, дабы мы могли впоследствии позаботиться об их достоинстве; он же заботился, главным образом, об их достоинстве в то время. Но так как у каждого из нас была определенная цель, то именно потому наши разногласия и можно было терпеть. (39) Но что этот выдающийся и, можно сказать, богами вдохновленный муж думал обо мне, знают те, кто после его бегства из-под Фарсала сопровождал его до Пафа. Он всегда упоминал обо мне только с уважением, упоминал, как друг, испытывая глубокую тоску и признавая, что я был более предусмотрителен, а он больше надеялся на лучший исход. И ты смеешь нападать на меня от имени этого мужа, причем меня ты признаешь его другом, а себя покупщиком его конфискованного имущества!

    (XVI) Но оставим в стороне ту войну, в которой ты был чересчур счастлив. Не стану отвечать тебе даже по поводу острот, которые я, как ты сказал, позволил себе в лагере57. Пребывание в этом лагере было преисполнено тревог; однако люди даже и в трудные времена все же, оставаясь людьми, порой хотят развлечься. (40) Но то, что один человек ставит мне в вину и мою печаль и мои остроты, с убедительностью доказывает, что я проявил умеренность и в том и в другом. Ты заявил, что я не получал никаких наследств58. О, если бы твое обвинение было справедливым! У меня осталось бы в живых больше друзей и близких. Но как это пришло тебе в голову? Ведь я, благодаря наследствам, полученным мной, зачел себе в приход больше 20 миллионов сестерциев. Впрочем, признаю, что в этом ты счастливее меня. Меня не сделал своим наследником ни один из тех, кто в то же время не был бы моим другом, так что с этой выгодой (если только таковая была) было связано чувство скорби; тебя же сделал своим наследником человек, которого ты никогда не видел, — Луций Рубрий из Касина. (41) И в самом деле, смотри, как тебя любил тот, о ком ты даже не знаешь, белолицым ли он был или смуглым. Он обошел сына своего брата Квинта Фуфия, весьма уважаемого римского всадника и своего лучшего друга; имени того, кого он всегда объявлял во всеуслышание своим наследником, он в завещании даже не назвал; тебя, которого он никогда не видел или, во всяком случае, никогда не посещал для утреннего приветствия, он сделал своим наследником. Скажи мне, пожалуйста, если это тебя не затруднит, каков собой был Луций Турселий, какого был он роста, из какого муниципия, из какой трибы. "Я знаю о нем, — скажешь ты, — одно: какие имения у него были". Итак, он сделал тебя своим наследником, а своего брата лишил наследства? Кроме того, Антоний, насильственным путем вышвырнув настоящих наследников, захватил много имущества совершенно чужих ему людей, словно наследником их был он. (42) Впрочем, больше всего был я изумлен вот чем: ты осмелился упомянуть о наследствах, когда ты сам не мог вступить в права наследства после отца.

    (XVII) И для того, чтобы собрать эти обвинения, ты, безрассуднейший человек, в течение стольких дней59 упражнялся в декламации, находясь в чужой усадьбе? Впрочем, как раз ты, как нередко поговаривают самые близкие твои приятели, декламируешь ради того, чтобы выдохнуть винные пары, а не для того, чтобы придать остроту своему уму. Но при этом ты, paди шутки, прибегаешь к помощи учителя, которого ты и твои друзья-пьянчужки голосованием своим признали ритором, которому ты позволил высказывать даже против тебя все, что захочет. Он, конечно, человек остроумный, но ведь и невелик труд отпускать шутки на твой счет и на счет твоего окружения. Взгляни, однако, каково различие между тобой и твоим дедом60: он обдуманно высказывал то, что могло бы принести пользу делу; ты, не подумав, болтаешь о том, что никакого отношения к делу не имеет. (43) А сколько заплачено ритору! Слушайте, слушайте, отцы-сенаторы, и узнайте о ранах, нанесенных государству. Две тысячи югеров в Леонтинской области, притом свободные от обложения, предоставил ты ритору Сексту Клодию, чтобы за такую дорогую цену, за счет римского народа, научиться ничего не смыслить. Неужели, величайший наглец, также и это совершено на основании записей Цезаря? Но я буду в другом месте говорить о леонтинских и кампанских землях, которые Марк Антоний, изъяв их у государства, осквернил, разместив на них тяжко опозорившихся владельцев. Ибо теперь я, так как в ответ на его обвинения сказано уже достаточно, должен сказать несколько слов о нем самом; ведь он берется нас переделывать и исправлять. Всего я вам выкладывать не стану, дабы я, если мне еще не раз придется вступать в решительную борьбу, — как это и будет — всегда мог рассказать вам что-нибудь новенькое, а множество его пороков и проступков предоставляет мне эту возможность весьма щедро.

    (XVIII, 44) Так не хочешь ли ты, чтобы мы рассмотрели твою жизнь с детских лет? Мне думается, будет лучше всего, если мы взглянем на нее с самого начала. Не помнишь ли ты, как, нося претексту61, ты промотал все, что у тебя было? Ты скажешь: это была вина отца. Согласен; ведь твое оправдание преисполнено сыновнего чувства. Но вот в чем твоя дерзость: ты уселся в одном из четырнадцати рядов, хотя, в силу Росциева закона62, для мотов назначено определенное место, даже если человек утратил свое имущество из-за превратности судьбы, а не из-за своей порочности. Потом ты надел мужскую тогу, которую ты тотчас же сменил на женскую. Сначала ты был шлюхой, доступной всем; плата за позор была определенной и не малой, но вскоре вмешался Курион, который отвлек тебя от ремесла шлюхи и — словно надел на тебя столу63 — вступил с тобой в постоянный и прочный брак. (45) Ни один мальчик, когда бы то ни было купленный для удовлетворения похоти, в такой степени не был во власти своего господина, в какой ты был во власти Куриона. Сколько раз его отец выталкивал тебя из своего дома! Сколько раз ставил он сторожей, чтобы ты не мог переступить его порога, когда ты все же, под покровом ночи, повинуясь голосу похоти, привлеченный платой, спускался через крышу64! Дольше терпеть такие гнусности дом этот не мог. Не правда ли, я говорю о вещах, мне прекрасно известных? Вспомни то время, когда Курион-отец лежал скорбя на свом ложе, а его сын, обливаясь слезами, бросившись мне в ноги, поручал тебя мне, просил меня замолвить за него слово отцу, если он попросит у отца 6 миллионов сестерциев; ибо сын, как он говорил, обязался заплатить за тебя эту сумму; сам он, горя любовью, утверждал, что он, не будучи в силах перенести тоску из-за разлуки с тобой, удалится в изгнание. (46) Какие большие несчастья этого блистательного семейства я в это время облегчил, вернее, отвратил! Отца я убедил долги сына заплатить, выкупить на средства семьи этого юношу, подающего надежды65, и, пользуясь правом и властью отца, запретить ему, не говорю уже — быть твоим приятелем, но с тобой даже видеться. Памятуя, что все это произошло благодаря мне, неужели ты, если бы не полагался на мечи тех, кого мы здесь видим, осмелился бы нападать на меня?

    (XIX, 47) Но оставим в стороне блуд и гнусности; есть вещи, о которых я, соблюдая приличия, говорить не могу, а ты, конечно, можешь и тем свободнее, что ты позволял делать с тобой такое, что даже твой недруг, сохраняя чувство стыда, упоминать об этом не станет. Но теперь взгляните, как протекала его дальнейшая жизнь, которую я бегло опишу. Ибо я спешу обратиться к тому, что он совершил во время гражданской войны, в пору величайших несчастий для государства, и к тому, что он совершает изо дня в день. Хотя многое известно вам гораздо лучше, чем мне, я все же прошу вас выслушать меня внимательно, что вы и делаете. Ибо в таких случаях не только сами события, но даже воспоминание о них должно возмущать нашу душу; однако не будем долго задерживаться на том, что произошло в этот промежуток времени, чтобы не прийти слишком поздно к рассказу о том, что произошло за последнее время.

    (48) Во время своего трибуната Антоний, который твердит о благодеяниях, оказанных им мне, был близким другом Клодия. Он был его факелом при всех поджогах, а в доме самого Клодия он уже тогда кое-что затеял. О чем я говорю, он сам прекрасно понимает. Затем он, наперекор суждению сената, вопреки интересам государства и религиозным запретам, отправился в Александрию66; но его начальником был Габиний, все, что бы он ни совершил вместе с ним, считалось вполне законным. Каково же было тогда его возвращение оттуда и как он вернулся? Из Египта он отправился в Дальнюю Галлию раньше, чем возвратиться в свой дом. Но в какой дом? В ту пору, правда, каждый занимал свой собственный дом, но твоего не было нигде. "Дом?" — говорю я? Да было ли на земле место, где ты мог бы ступить ногой на свою землю, кроме одного только Мисена, которым ты владел вместе со своими товарищами по предприятию, словно это был Сисапон67?

    (XX, 49) Ты приехал из Галлии добиваться квестуры. Посмей только сказать, что ты приехал к своей матери68 раньше, чем ко мне. Я уже до этого получил от Цезаря письмо с просьбой принять твои извинения; поэтому я тебе не дал даже заговорить о примирении. Впоследствии ты относился ко мне с уважением и получил от меня помощь при соискании квестуры. Как раз в это время ты, при одобрении со стороны римского народа, и попытался убить Публия Клодия на форуме; хотя ты и пытался сделать это по своему собственному почину, а не по моему наущению, все же ты открыто заявлял, что ты — если не убьешь его — никогда не загладишь обид, которые ты нанес мне. Поэтому меня изумляет, как же ты утверждаешь, что Милон совершил свой известный поступок по моему наущению; между тем, когда ты сам предлагал оказать мне такую же услугу, я никогда тебя к этому не побуждал; впрочем, если бы ты упорствовал в своем намерении, я предпочел бы, чтобы это деяние принесло славу тебе, а не было совершено в угоду мне. (50) Ты был избран в квесторы. Затем немедленно, без постановления сената, без метания жребия69, без издания закона, ты помчался к Цезарю; ведь ты, находясь в безвыходном положении, считал это единственным на земле прибежищем от нищеты, долгов и беспутства. Насытившись подачками Цезаря и своими грабежами, — если только можно насытиться тем, что тотчас же извергаешь, — ты, будучи в нищете, прилетел, чтобы быть трибуном, дабы, если сможешь, уподобиться в этой должности своему "супругу"70.

    (XXI) Послушайте, пожалуйста, теперь не о тех грязных и необузданных поступках, которыми он опозорил себя и свой дом, но о том, что он нечестиво и преступно совершил в ущерб нам и нашему достоянию, то есть в ущерб государству в целом; вы поймете, что его злодеяние и было началом всех зол.

    (51) Когда вы, в консульство Луция Лентула и Гая Марцелла71, в январские календы хотели поддержать пошатнувшееся и, можно сказать, близкое к падению государство и позаботиться о самом Гае Цезаре, если он одумается, тогда Антоний противопоставил вашим планам свой проданный и переданный им в чужое распоряжение трибунат и подставил свою шею под ту секиру, под которой многие, совершившие меньшие преступления, пали. Это о тебе, Марк Антоний, невредимый сенат, когда столько светил еще не было погашено, принял постановление, какое по обычаю предков принимали о враге, облаченном в тогу72. И ты осмелился перед лицом отцов-сенаторов выступить против меня с речью, после того как это сословие меня признало спасителем государства, а тебя — его врагом? Упоминать о твоем злодеянии перестали, но память о нем не изгладилась. Пока будет существовать человеческий род и имя римского народа, — а это, с твоего позволения, будет всегда — губительной будут называть твою памятную нам интерцессию73. (52) Разве то решение, которое сенат пытался провести, было пристрастным или необдуманным? А между тем ты один, еще совсем молодой человек, помешал всему нашему сословию принять постановление, касавшееся благополучия государства, причем ты сделал это не один раз, а делал часто и не согласился идти ни на какие переговоры относительно суждения сената74. А о чем другом шла речь, как не о том, чтобы ты не стремился к полному уничтожению и ниспровержению государственного строя? После того, как на тебя не смогли повлиять ни первые среди граждан люди, обращавшиеся к тебе с просьбами, ни люди, старшие тебя годами, тебя предостерегавшие, ни собравшийся в полном составе сенат, который вел с тобой переговоры относительно твоего голоса, уже запроданного и отданного тобой, только тогда тебе после многих сделанных ранее попыток к примирению и была, по необходимости, нанесена такая рана, какая до тебя была нанесена лишь немногим, из которых не уцелел ни один. (53) Тогда-то наше сословие и вручило консулам и другим лицам, облеченным империем и властью, для действий против тебя оружие, от которого ты не спасся бы, если бы не присоединился к вооруженным силам Цезаря.

    (XXII) Это ты, Марк Антоний, ты, повторяю, был тем, кто первый подал Гаю Цезарю, стремившемуся ниспровергнуть весь порядок, повод для объявления войны отчизне. И правда, на что иное ссылался Цезарь? Какую другую причину приводил он для своего безумнейшего решения и поступка75, как не ту, что интерцессией пренебрегли, что право трибунов попрано, что сенатом ограничен в своих полномочиях Антоний? Я уже не говорю о том, как это ложно, как это неубедительно, тем более что вообще ни у кого не может быть законного основания браться за оружие против отечества. Но о Цезаре — ни слова; а вот ты, во всяком случае, должен признать, что предлогом для самой губительной войны оказался ты сам. (54) О, сколь ты жалок, если понимаешь, еще более жалок, если не понимаешь, что одно только будет внесено в летописи, одно будет сохранено в памяти, одного только даже потомки наши во все века никогда не забудут: того, что консулы были из Италии изгнаны и вместе с ними Гней Помпей, украшение и светило дёржавы римского народа. Все консуляры, у которых сохранилось еще достаточно сил, чтобы перенести это потрясение и это бегство, все преторы, претории, народные трибуны, значительная часть сената, вся молодежь, словом, все государство было выброшено и изгнано из места, где оно пребывало. (55) Подобно, тому как в семенах заложена основа возникновения деревьев и растений, так семенем этой горестной войны был ты. Вы скорбите о том, что три войска римского народа истреблены — истребил их Антоний. Вы не досчитываетесь прославленных граждан — и их отнял у нас Антоний. Авторитет нашего сословия ниспровергнут — ниспроверг его Антоний. Словом, если рассуждать строго, все то, что мы впоследствии увидели (а каких только бедствий не видели мы?), мы отнесем на счет одного только Антония. Как Елена для троянцев, так Марк Антоний для нашего государства стал причиной войны, мора и гибели. Остальное время его трибуната было подобным его началу. Он совершил все то, что сенат старался предотвратить, пока государство было невредимо.

    (XXIII, 56) Но я все же сообщу вам еще об одном его преступлении в ряду прочих: он восстановил в гражданских правах многих людей, утративших их; о своем дяде76 он при этом даже не упомянул. Если он строг, то почему не ко всем? Если сострадателен, то почему не к своим родным? Но о других я не говорю. А вот Лициния Дентикула, осужденного за игру в кости77, своего товарища по игре, он восстановил в правах, словно с осужденным играть нельзя; но он сделал это, чтобы свой проигрыш в игре покрыть милостью в виде издания закона. Какой довод в пользу его восстановления в правах ты привел римскому народу? Видимо, Лициний был привлечен к суду заочно, а приговор был вынесен без слушания дела? Может быть, суда на основании закона об игре не было; может быть, к подсудимому была применена вооруженная сила? Наконец, может быть, как говорили при суде над твоим дядей, приговор был куплен за деньги? Ничего подобного. Но мне, пожалуй, скажут: он был честным мужем и достойным гражданином. Правда, это совершенно не относится к делу, но я, коль скоро быть осужденным — теперь не порок, наверное простил бы его. Но неужели не признается вполне открыто в своем пристрастии тот, кто восстановил в правах величайшего негодяя, который без всякого стеснения играл в кости даже на форуме и был осужден на основании закона, запрещавшего игру?

    (57) А во время того же самого трибуната, когда Цезарь, отправляясь в Испанию78, отдал Марку Антонию Италию, чтобы тот топтал ее ногами, в каком виде он разъезжал по стране, как посещал муниципии! Знаю, что касаюсь событий, молва о которых у всех на устах, и что все, о чем я говорю и буду говорить, те, кто тогда был в Италии, знают лучше, чем я; ведь меня в Италии не было79. Но я все же отмечу отдельные события, хотя речь моя никак не сможет охватить все то, что знаете вы. И в самом деле, слыхано ли, чтобы на земле когда-либо были возможны такие гнусности, такая подлость, такой позор? (XXIV, 58) Разъезжал на двуколке народный трибун; ликторы, украшенные лаврами, шли впереди80; между ними в открытых носилках несли актрису, которую почтенные жители муниципиев, вынужденные выходить из городов навстречу ей, приветствовали, называя ее не ее известным сценическим именем, а Волумнией81. За ликторами следовала повозка со сводниками — негоднейшие спутники! Подвергшаяся такому унижению мать Антония сопровождала подругу своего порочного сына, словно свою невестку. О, несчастная женщина, чье чрево породило эту пагубу! Следы этих гнусностей он оставил во всех муниципиях, префектурах, колониях, словом, во всей Италии.

    (59) Что касается его остальных поступков, отцы-сенаторы, то порицать их — дело, несомненно, трудное и щекотливое. Он был на войне, упился кровью граждан, совершенно непохожих на него, был счастлив, если на пути преступления вообще возможно счастье. Но так как мы хотим, чтобы интересы ветеранов были обеспечены, хотя положение солдат отличается от твоего (они за своим военачальником последовали, а ты добровольно к нему примкнул), все же я, дабы ты не мог вызвать в них чувства ненависти ко мне, о характере войны говорить не стану. Победителем возвратился ты из Фессалии в Брундисий с легионами. Там ты не убил меня. Сколь великое благодеяние! Согласен: это было в твоей власти. Впрочем, среди тех, кто был вместе с тобой, не было человека, который бы не считал нужным меня пощадить; (60) ибо любовь отечества ко мне так велика, что я был неприкосновенным даже и для ваших легионов, так как они помнили, что мной оно было спасено. Но допустим, что ты дал мне то, чего ты у меня не отнял, что я обязан тебе жизнью, так как ты меня ее не лишил. Но неужели я, выслушивая все твои оскорбления, мог хранить в памяти это твое благодеяние так, как я пытался хранить его ранее, тем более, что тебе, видимо, придется услышать нижеследующее?

    (XXV, 61) Ты приехал в Брундисий, вернее, попал на грудь и в объятия своей милой актрисы. Что же? Разве я лгу? Как жалок человек, когда не может отрицать того, в чем сознаться — величайший позор! Если тебе не было стыдно перед муниципиями, то неужели тебе не было стыдно хотя бы перед войском ветеранов? В самом деле, какой солдат не видел ее в Брундисий? Кто из них не знал, что она ехала тебе навстречу много дней, чтобы поздравить тебя? Кто из них не почувствовал с прискорбием, что слишком поздно понял, за каким негодяем последовал? (62) И снова поездка по Италии с той же спутницей; в городах жестокое и безжалостное размещение солдат на постой, в Риме омерзительное расхищение золота и серебра, особенно запасов вина. В довершение всего Антоний, без ведома Цезаря, находившегося тогда в Александрии, но благодаря его приятелям, был назначен начальником конницы82. Тогда Антоний и решил, что для него вполне пристойно вступить в близкие отношения с Гиппием и передать мимическому актеру Сергию лошадей, приносящих доход83; тогда он и выбрал себе для жилья не этот вот дом, который он теперь с трудом удерживает за собой, а дом Марка Писона84. К чему мне сообщать вам о его распоряжениях, о грабежах, о раздачах наследственных имуществ, о захвате их? Антония к этому побуждала его нищета, обратиться ему было некуда; ведь ему тогда еще не достались такие большие наследства от Луция Рубрия и Луция Турселия. Он еще не оказался неожиданным наследником Гнея Помпея и многих других людей, находившихся в отсутствии85. Ему приходилось жить по обычаю разбойников и иметь столько, сколько он мог награбить.

    (63) Но эти его поступки, которые, как они ни бесчестны, все же свидетельствуют о некотором мужестве, мы опустим; поговорим лучше о его безобразнейшей распущенности. На свадьбе у Гиппия ты, обладающий такой широкой глоткой, таким крепким сложением, таким мощным телом, достойным гладиатора, влил в себя столько вина, что тебе на другой день пришлось извергнуть его на глазах у римского народа. Как противно не только видеть это, но и об этом слышать! Если бы это случилось с тобой во время пира, — ведь огромный размер твоих кубков нам хорошо известен — кто не признал бы этого срамом? Но нет, в собрании римского народа, исполняя свои должностные обязанности, начальник конницы, для которого даже рыгнуть было бы позором, извергая куски пищи, распространявшие запах вина, замарал переднюю часть своей тоги и весь трибунал! Но он сам признает, что это относится к его грязным поступкам. Перейдем к более блистательным.

    (XXVI, 64) Цезарь возвратился из Александрии счастливый, как казалось, по крайней мере, ему; хотя, по моему разумению, никто, будучи врагом государства, не может быть счастлив. Когда перед храмом Юпитера Статора было водружено копье86, о продаже имущества Гнея Помпея, — горе мне! ибо, хотя и иссякли слезы, но сердце мое по-прежнему терзается скорбью, — да, о продаже имущества Гнея Помпея Великого беспощаднейшим голосом объявил глашатай! И только в этом одном случае граждане забыв о своем рабстве, тяжко вздохнули и, хотя их сердца и были порабощены, так как в то время все было охвачено страхом, вздохи римского народа все же оставались свободными. Когда все напряженно ожидали, кто же будет столь нечестив, столь безумен, столь враждебен богам и людям, что дерзнет приступить к этой злодейской покупке на торгах, то не нашлось никого, кроме Антония, хотя около этого копья стояло так много людей, посягавших на что угодно. Нашелся один только человек, дерзнувший на то, от чего, несмотря на свою дерзкую отвагу, бежали и отшатнулись все прочие. (65) Значит, тебя охватило такое отупение, вернее, такое бешенство, что ты при своем знатном происхождении, выступая покупателем на торгах и притом покупателем именно имущества Помпея, не знал, что ты проклят римским народом, что ты ненавистен ему, что все боги и все люди тебе недруги и будут ими всегда? А как нагло этот кутила тотчас же захватил себе имущество того мужа, благодаря чьей доблести римский народ стал для народов чужеземных более грозным, а благодаря справедливости — более любимым!

    (XXVII) Итак, когда он вдруг набросился на имущество этого мужа, он был вне себя от радости, как действующее лицо из мима87, вчерашний нищий, который неожиданно стал богачом. Но, как говорится, не помню, у какого поэта, —

    "Что добыто было дурно, дурно то истратится"88.

    (66) Совершенно невероятно и чудовищно то, как он в течение немногих, не скажу — месяцев, а дней пустил на ветер такое большое имущество. Были огромные запасы вина, очень много прекрасного чеканного серебра, ценные ткани, повсюду много превосходной и великолепной утвари, принадлежавшей человеку, жившему если и не в роскоши, то все же в полном достатке. В течение немногих дней от всего этого ничего не осталось. (67) Какая Харибда89 так прожорлива? Что я говорю — Харибда? Если она и существовала, то ведь это было только животное и притом одно. Даже Океан90, клянусь богом верности, едва ли мог бы так быстро поглотить так много имущества, столь разбросанного, расположенного в местах, столь удаленных друг от друга. Для Антония не существовало ни запоров, ни печатей, ни записей. Целые склады вина приносились в дар величайшим негодяям. Одно расхищали актеры, другое — актрисы. Дом был набит игроками, переполнен пьяными. Пили дни напролет и во многих местах. При игре в кости часто бывали и проигрыши; ведь он не всегда удачлив. В каморках рабов можно было видеть ложа, застланные пурпурными покрывалами Гнея Помпея. Поэтому не удивляйтесь, что это имущество было растрачено так быстро. Такая испорченность смогла бы быстро сожрать не только имущество одного человека, даже такое большое, как это, но и города и царства. (68) Но ведь он, скажут нам, захватил также и дом и загородное имение. О, неслыханная дерзость! И ты даже осмелился войти в этот дом, переступить этот священный порог, показать свое лицо величайшего подлеца богам-пенатам этого дома? В доме, на который долго никто не смел и взглянуть, мимо которого никто не мог пройти без слез, в этом доме тебе не стыдно так долго жить? Ведь в нем, хотя ты ничего не понимаешь, ничто не может быть тебе приятно.

    (XXVIII) Или ты всякий раз, как в вестибуле глядишь на ростры 91, думаешь, что входишь в свой собственный дом? Быть не может! Будь ты даже совсем лишен разума, лишен чувства (а ты именно таков), ты и себя, и свои качества, и своих сторонников все же знаешь. И я, право, не верю, чтобы ты — наяву ли или во сне — когда-либо мог быть спокоен в душе. Как бы ты ни упился вином, как бы безрассуден ты ни был (а ты именно таков), ты, всякий раз как перед тобой явится образ этого выдающегося мужа, неминуемо должен в ужасе пробуждаться от сна и впадать в бешенство, часто даже наяву. (69) Мне жаль самих стен и кровли этого дома. В самом деле, что когда-либо видел этот дом, кроме целомудренных поступков, проистекавших из самых строгих нравов и самого честного образа мыслей? Ведь муж этот, отцы-сенаторы, как вы знаете, стяжал столь же великую славу за рубежом, сколь искреннее восхищение на родине, его действия в чужих странах принесли ему не большую хвалу, чем его домашний быт. И в его доме в спальнях — непотребство, в столовых — харчевня! Впрочем, Антоний это отрицает. Не спрашивайте его, он стал порядочным человеком. Своей знаменитой актрисе он велел забрать ее вещи, на основании законов Двенадцати таблиц отобрал у нее ключи, выпроводил ее92. Какой он выдающийся гражданин отныне, сколь уважаемый! Ведь за всю его жизнь, из всех его поступков наибольшего уважения заслуживает его "развод" с актрисой. (70) А как часто употребляет он выражение: "И консул и Антоний"! Это означает: "Консул и бесстыднейший человек, консул и величайший негодяй". И право, чем другим является Антоний? Если бы это имя само по себе было связано с достоинством, то твой дед, не сомневаюсь, в свое время называл бы себя консулом и Антонием. Но он ни разу так себя не назвал. Так мог бы называть себя также и мой коллега, твой дядя, если только не предположить, что лишь ты один — Антоний.

    Но я не стану говорить о твоих проступках, не относящихся к той твоей деятельности, которой ты истерзал государство; возвращаюсь к твоей непосредственной роли, то есть к гражданской войне, возникшей, вызванной, начатой твоими стараниями.

    (XXIX, 71) В этой войне ты — по трусости и из-за своих любовных дел — не участвовал. Ты отведал крови граждан, вернее, упился ею. В Фарсальском сражении ты был в первых рядах93. Луция Домиция, прославленного и знатнейшего мужа, ты убил, а многих бежавших с поля битвы, которым Цезарь, быть может, сохранил бы жизнь, — подобно тому как он сохранил ее некоторым другим, — ты безжалостно преследовал и изрубил. По какой же причине ты, совершив так много столь великих деяний, не последовал за Цезарем в Африку — тем более что война еще далеко не была закончена? Какое же место занял ты при самом Цезаре по его возвращении из Африки? Кем ты был? Тот, у кого ты, в бытность его императором, был квестором, а когда он стал диктатором, — начальником конницы, зачинщиком войны, подстрекателем к жестокости, участником в дележе военной добычи, а в силу завещания, как ты сам говорил, был сыном, именно он потребовал от тебя уплаты денег, которые ты был должен за дом, за загородное имение, за все, что купил на торгах94. (72) Сначала ты ответил прямо-таки свирепо и — пусть тебе не кажется, что я во всем против тебя, — говорил, можно сказать, разумно и справедливо: "Это от меня Гай Цезарь требует денег? Почему именно он от меня, когда потребовать их от него мог бы я? Разве он без моего участия победил? Да он этого даже и не мог сделать. Это я дал ему предлог для гражданской войны; это я внес пагубные законы95; это я пошел войной на консулов и императоров римского народа, на сенат и римский народ, на богов наших отцов, на алтари и очаги, на отечество. Неужели Цезарь одержал победу только для себя одного? Если преступления совершены сообща, то почему же военной добыче не быть общей?" Ты имел право требовать, но что из этого? Цезарь был сильнее тебя. (73) Решительно отвергнув твои жалобы, он прислал солдат к тебе и к твоим поручителям, как вдруг ты представил тот знаменитый список96. Как смеялись люди над тем, что список был таким длинным, имущество таким большим и разнообразным, а между тем в составе его, кроме участка земли на Мисене, не было ничего такого, что распродающий все это с торгов мог бы назвать своей собственностью. Что касается самих торгов, то зрелище было поистине жалким: ковры Помпея в небольшом количестве и то в пятнах, несколько измятых серебряных сосудов, принадлежавших ему же, оборванные рабы, так что нам было больно видеть эти жалкие остатки его имущества. (74) Все же наследники Луция Рубрия97 запретили, в силу распоряжения Цезаря, эти торги. Негодяй был в затруднительном положении, не знал, куда ему обратиться. Более того, именно в это время в доме Цезаря, как говорят, был схвачен человек с кинжалом, подосланный Антонием, на что Цезарь заявил жалобу в сенате, открыто и резко выступив против тебя. Потом Цезарь выехал в Испанию, на несколько дней продлив тебе, ввиду твоей бедности, срок уплаты. Даже тогда ты за ним не последовал. Такой хороший гладиатор и так скоро получил деревянный меч98? Итак; если Антоний, защищая свои интересы, то есть свое благополучие, был столь труслив, то стоит ли его бояться?

    (XXX, 75) Все же он, наконец, выехал в Испанию, но, по его словам, не смог туда безопасно добраться. Как же, в таком случае, туда добрался Долабелла? Ты не должен был становиться на ту сторону или же, став, должен был биться до конца. Цезарь трижды не на жизнь, а на смерть сразился с гражданами: в Фессалии, в Африке, в Испании. Во всех этих битвах Долабелла участвовал99; в сражении в Испании он даже был ранен. Если хочешь знать мое мнение, то я бы предпочел, чтобы этого не было; но все же, хотя решение его с самого начала заслуживает порицания, похвальна его непоколебимость. А ты каков? Сыновья Гнея Помпея тогда старались прежде всего вернуться на родину. Оставим это; это касалось обеих сторон; но, кроме того, они старались вернуть себе богов своих отцов, алтари, очаги, домашнего лара — все то, что захватил ты. В то время как этого добивались с оружием в руках те, кому оно принадлежало на законном основании, кому (хотя можно ли говорить о справедливости среди величайших несправедливостей?) по справедливости следовало сражаться против сыновей Гнея Помпея? Кому? Тебе, скупщику их имущества! (76) Или может быть, пока ты в Нарбоне блевал на столы своих гостеприимцев, Долабелла должен был сражаться за тебя в Испании?

    А каково было возвращение Антония из Нарбона! И он еще спрашивал меня, почему я так неожиданно повернул назад, прервав свою поездку! Недавно я объяснил вам, отцы-сенаторы, причину своего возвращения100. Я хотел, если бы только смог, еще до январских календ принести пользу государству. Но ты спрашивал, каким образом я возвратился. Во-первых, при свете дня, а не потемках; во-вторых, в башмаках и тоге, а не в галльской обуви и дорожном плаще101. Но ты все-таки на меня смотришь и, видимо, с раздражением. Право, ты теперь помирился бы со мной, если бы знал, как мне стыдно за твою подлость, которой сам ты не стыдишься. Из всех гнусностей, совершенных всеми людьми, я не видел ни одной, не слыхал ни об одной, более позорной. Ты, вообразивший себя начальником конницы, ты, добивавшийся на ближайший год, вернее, выпрашивавший для себя консульство, бежал в галльской обуви и в дорожном плаще через муниципии и колонии Галлии, после пребывания в которой мы обычно добивались консульства; да, тогда консульства добивались, а не выпрашивали.

    (XXXI, 77) Но обратите внимание на его низость. Приехав приблизительно в десятом часу в Красные Скалы102, он укрылся в какой-то корчме и, прячась там, пропьянствовал до вечера. Быстро подъехав к Риму на тележке, он явился к себе домой, закутав себе голову. Привратник ему: "Ты кто?" — "Письмоносец от Марка". Его тут же привели к той, ради кого он приехал, и он передал ей письмо. Когда она, плача, читала письмо (ибо содержание этого любовного послания было таково: у него-де впредь ничего не будет с актрисой, он-де отказался от любви к той и перенес всю свою любовь на эту женщину), когда она разрыдалась, этот сострадательный человек не выдержал, открыл лицо и бросился ей на шею. О, ничтожный человек! Ибо что еще можно сказать? Ничего более подходящего сказать не могу. Итак, именно для того, чтобы она неожиданно увидела тебя, Ка-тамита103, когда ты вдруг откроешь себе лицо, ты и перепугал ночью Рим и на много дней навел страх на Италию104? (78) Но дома у тебя было, по крайней мере, оправдание — любовь; вне дома — нечто более позорное: опасение, что Луций Планк продаст имения твоих поручителей105. Но когда народный трибун предоставил тебе слово на сходке, ты, ответив, что приехал по своим личным делам, дал народу повод изощряться на твой счет в остроумии. Но я говорю чересчур много о пустяках; перейдем к более важному.

    (XXXII) Когда Гай Цезарь возвращался из Испании106, ты очень далеко выехал навстречу ему. Ты быстро съездил в обе стороны, дабы он признал тебя если и не особенно храбрым, то все же очень рьяным. Ты — уж не знаю как — вновь сделался близким ему человеком. Вообще у Цезаря была такая черта: если он знал, что кто-нибудь совсем запутался в долгах и нуждается, то он (если только знал этого человека как негодяя и наглеца) очень охотно принимал его в число своих близких. (79) И вот, когда ты этими качествами приобрел большое расположение Цезаря, было приказано объявить о твоем избрании в консулы и притом вместе с ним самим. Я ничуть не сокрушаюсь о Долабелле, которого тогда побудили добиваться консульства, подбили на это — и насмеялись над ним. Кто же не знает, как велико было при этом вероломство по отношению к Долабелле, проявленное вами обоими? Цезарь побудил его к соисканию консульства, нарушил данные ему обещания и обязательства и позаботился о себе; ты же подчинил свою волю вероломству Цезаря. Наступают январские календы; нас собирают в сенате. Долабелла напал на Антония и говорил гораздо более обстоятельно и с гораздо большей подготовкой, чем это теперь делаю я. (80) Всеблагие боги! Но что, в своем гневе, сказал Антоний! Прежде всего, когда Цезарь обещал, что он до своего отъезда повелит, чтобы Долабелла стал консулом (и еще отрицают, что он был царем, он, который всегда и поступал и говорил подобным образом107!), и вот, когда Цезарь так сказал, этот честный авгур заявил, что облечен правами жреца, так что на основании авспиций он может либо не допустить созыва комиций, либо объявить выборы недействительными, и он заверил, что он так и поступит. (81) Прежде всего обратите внимание на его необычайную глупость. Как же так? Даже не будучи авгуром, но будучи консулом, разве не смог бы ты сделать то, что ты, по твоим словам, имел возможность сделать по праву жречества? Пожалуй, еще легче. Ведь мы обладаем только правом сообщать, что мы наблюдаем за небесными знамениями, а консулы и остальные должностные лица — и правом их наблюдать108. Пусть будет так! Он сказал это по недостатку опыта; ведь от человека, никогда не бывающего трезвым, требовать разумного рассуждения нельзя; но обратите внимание на его бесстыдство. За много месяцев до того он сказал в сенате, что он либо посредством авспиций не допустит комиций по избранию Долабеллы, либо сделает то самое, что он и сделал. Мог ли кто-нибудь — кроме тех, кто решил наблюдать за небом, — предугадать, какая неправильность будет допущена при авспициях? Во время комиций этого не позволяют законы, а если кто-либо и производил наблюдения за небом, то он должен заявить об этом не после комиций, а до них. Но невежество Антония сочетается с бесстыдством: он и не знает того, что авгуру подобает знать, и не делает того, что приличествует добросовестному человеку. (82) Итак, вспомните его консульство, начиная с того дня и вплоть до мартовских ид109. Какой прислужник был когда-либо так угодлив, так принижен? Сам он не мог сделать ничего; обо всем он просил Цезаря; припадая головой к спинке носилок, он выпрашивал у своего коллеги милости, чтобы их продавать.

    (XXXIII) И вот наступает день комиций по избранию Долабеллы; жеребьевка для назначения центурии, голосующей первой110; Антоний бездействует; объявляют о поданных голосах — молчит; приглашают первый разряд111; объявляют о поданных голосах; затем, как это принято, голосуют всадники; затем приглашают второй разряд; все это происходит быстрее, чем я описал. (83) Когда все закончено, честный авгур — можно подумать, Гай Лелий! — говорит: "В другой день!" 112 О, неслыханное бесстыдство! Что ты увидел, что понял, что услышал? Ведь ты не говорил, что наблюдал за небом, да и сегодня этого не говоришь. Следовательно, препятствием является та неправильность, которую ты предвидел так давно и заранее предсказал. И вот ты, клянусь Геркулесом, лживо измыслил важные авспиций, которые должны навлечь несчастье, надеюсь, на тебя самого, а не на государство; ты опутал римский народ религиозным запретом; ты как авгур по отношению к авгуру, как консул по отношению к консулу совершил обнунциацию. Не хочу распространяться об этом, дабы не показалось, что я не признаю законными действий Долабеллы, тем более что обо всем этом рано или поздно неминуемо придется докладывать нашей коллегии. (84) Но обратите внимание на надменность и наглость Антония. Значит, доколе тебе будет угодно, Долабелла избран в консулы неправильно; но когда ты захочешь, он окажется избранным в соответствии с авспициями. Если то, чти авгур делает заявление в тех выражениях, в каких ее совершил ты, не значит ничего, сознайся, что ты, произнося слова "В другой день!", не был трезв. Если же в твоих словах есть какой-либо смысл, то я как авгур спрашиваю своего коллегу, в чем этот смысл заключается.

    Но, дабы мне не пропустить в своей речи самого прекрасного из поступков Марка Антония, перейдем к Луперкалиям. (XXXIV) Он ничего не скрывает, отцы-сенаторы! Он обнаруживает свое волнение, покрывается потом, бледнеет. Пусть делает все, что угодно, только бы не стал блевать, как в Минуциевом портике! Как оправдать такой тяжкий позор? Хочу слышать, что ты скажешь, чтобы видеть, что такая огромная плата ритору — земли в Леонтинской области — была дана не напрасно.

    (85) Твой коллега сидел на рострах, облеченный в пурпурную тогу, в золотом кресле, с венком на голове. Ты поднимаешься на ростры, подходишь к креслу (хотя ты и был луперком, ты все же должен был бы помнить, что ты — консул), показываешь диадему113. По всему форуму пронесся стон, Откуда у тебя диадема? Ведь ты не подобрал ее на земле, а принес из дому — преступление с заранее обдуманным намерением. Ты пытался возложить на голову Цезаря диадему среди плача народа, а Цезарь, среди его рукоплесканий, ее отвергал. Итак, это ты, преступник, оказался единственным, кто способствовал утверждению царской власти, кто захотел своего коллегу сделать своим господином, кто в то же время решил испытать долготерпение римского народа. (76) Но ты даже пытался возбудить сострадание к себе, ты с мольбой бросался Цезарю в ноги. О чем ты просил его? О том, чтобы стать рабом? Для себя одного ты мог просить об этом; ведь ты с детства жил, вынося все что угодно и с легкостью раболепствуя. Ни от нас, ни от римского народа ты таких полномочий, конечно, не получал. О, прославленное твое красноречие, когда ты нагой выступал перед народом! Есть ли что-либо более позорное, более омерзительное, более достойное любой казни? Ты, может быть, ждешь, что мы станем колоть тебя стрекалами? Так моя речь, если только в тебе осталась хотя бы капля чувства, тебя мучит и терзает до крови. Боюсь, как бы мне не пришлось умалить славу наших великих мужей114; но я все же скажу, движимый чувством скорби. Какой позор! Тот, кто возлагал диадему, жив, а убит — и, как все признают, по справедливости — тот, кто ее отверг. (87) Но Антоний даже приказал дополнить запись о Луперкалиях, имеющуюся в фастах: "По велению народа, консул Марк Антоний предложил постоянному диктатору Гаю Цезарю царскую власть. Цезарь ее отверг". Вот теперь меня совсем не удивляет, что ты вызываешь смуту, ненавидишь, уже не говорю — Рим, нет, даже солнечный свет, что ты, вместе с отъявленными разбойниками, живешь тем, что вам перепадет в данный день, и только на нынешний день и рассчитываешь. В самом деле, где мог бы ты в мирных условиях найти себе пристанище? Разве для тебя найдется место при наличии законности и правосудия, которые ты, насколько это было в твоих силах, уничтожил, установив царскую власть? Для того ли был изгнан Луций Тарквиний, казнены Спурий Кассий, Спурий Мелий, Марк Манлий115, чтобы через много веков Марк Антоний, нарушая божественный закон, установил в Риме царскую власть?

    (XXXV, 88) Но вернемся к вопросу об авспициях, о которых Цезарь собирался говорить в сенате в мартовские иды. Я спрашиваю: как поступил бы ты тогда? Я, действительно, слыхал, что ты пришел, подготовившись к ответу, так как ты будто бы думал, что я буду говорить о тех вымышленных авспициях, с которыми тем не менее было необходимо считаться. Не допустила этого в тот день счастливая судьба государства. Но разве гибель Цезаря лишила силы также и твое суждение об авспициях? Впрочем, я дошел в своей речи до времени, которому надо уделить больше внимания, чем событиям, о которых я начал говорить. Как ты бежал, как перепугался в тот славный день! Как ты, сознавая свои злодеяния, дрожал за свою жизнь, когда после бегства ты — по милости людей, согласившихся сохранить тебя невредимым, если одумаешься, — тайком возвратился домой! (89) О, сколь напрасны были мои предсказания, всегда оправдывавшиеся! Я говорил в Капитолии нашим избавителям, когда они хотели, чтобы я пошел к тебе и уговорил тебя встать на защиту государственного строя: пока ты будешь в страхе, ты будешь обещать все что угодно; как только ты перестанешь бояться, ты снова станешь самим собой. Поэтому, когда другие консуляры несколько раз ходили к тебе, я остался тверд в своем решении, не виделся с тобой ни в тот, ни на другой день и не поверил, что союз честнейших граждан с заклятым врагом можно было скрепить каким бы то ни было договором. На третий день я пришел в храм Земли, правда, неохотно, так как все пути к храму были заняты вооруженными людьми. (90) Какой это был для тебя день, Антоний! Хотя ты впоследствии неожиданно оказался моим недругом116, мне все-таки тебя жаль, так как ты с такой ненавистью отнесся к собственной славе117.

    (XXXVI) Бессмертные боги! Каким, и сколь великим мужем был бы ты, если бы смог тогда быть верен решениям, принятым тобой в тот день! Между нами был бы мир, скрепленный предоставлением заложника, мальчика знатного происхождения, внука Марка Бамбалиона118. Но честным тебя делал страх, недолговечный наставник в соблюдении долга, негодяем тебя сделала никогда тебя не покидающая — когда ты страха не испытываешь — наглость. Впрочем, и тогда, когда тебя считали честнейшим человеком (правда, я с этим не соглашался), ты преступнейшим образом руководил похоронами тиранна, если только это можно было считать похоронами. (91) Твоей была та прекрасная хвалебная речь, твоим было соболезнование, твоими были увещания; ты, повторяю, зажег факелы — и те, которыми был наполовину сожжен Цезарь, и те, от которых сгорел дом Луция Беллиена. Это ты побудил пропащих людей и, главным образом, рабов напасть на наши дома, которые мы отстояли вооруженной силой. Однако ты же, как бы стерев с себя сажу, в течение остальных дней провел в Капитолии замечательные постановления сената, запрещавшие водружать после мартовских ид доски с извещением о каких бы то ни было льготах или милостях. Ты сам помнишь, что ты сказал об изгнанниках, знаешь, что ты сказал о льготах. Но действительно наилучшее — это то, что ты навсегда уничтожил в государстве имя диктатуры; это твое деяние как будто показывало, что ты почувствовал такую сильную ненависть к царской власти, что, ввиду недавнего нашего страха перед диктатором, был готов уничтожить самое имя диктатуры. (92) Некоторым другим людям казалось, что в государстве установился порядок, но отнюдь не мне, так как я при таком кормчем, как ты, опасался крушения государственного корабля. И разве я в этом ошибся? Другими словами — разве Антоний мог и долее быть непохож на самого себя? У вас на глазах по всему Капитолию водружались доски с записями, причем льготы продавались уже не отдельным лицам, но даже целым народам; гражданские права предоставлялись уже не отдельным лицам, а целым провинциям. Итак, если останется в силе то, что не может остаться в силе, если государство еще существует, то вы, отцы-сенаторы, утратили все провинции, рыночный торг в доме Марка Антония уменьшил уже не только подати и налоги, но и державу римского народа.

    (XXXVII, 93) Где 700 миллионов сестерциев, числящиеся в книгах, хранящихся в храме Опс? Правда, это — злосчастные деньги Цезаря119, но все же они, если их не возвращать тем, кому они принадлежали, могли бы избавить нас от налога на недвижимость120. Но каким же образом вышло, что те 40 миллионов сестерциев, которые ты был должен в мартовские иды, ты перед апрельскими календами уже не был должен? Правда, невозможно перечислить все те распоряжения, которые покупались у твоих близких не без твоего ведома, но особенно бросается в глаза одно — решение насчет царя Дейотара121, лучшего друга римского народа; доска с записью была водружена в Капитолии; когда она была выставлена, не было человека, который бы при всей своей скорби мог удержаться от смеха. (94) В самом деле, был ли кто-нибудь кому-либо большим недругом, чем Дейотару Цезарь, недругом в такой же мере, как нашему сословию, как всадническому, как массилийцам, как всем тем, кому, как он понимал, дорого государство римского народа? Так вот, царь Дейотар, который — ни лично, ни заочно — не добился от Цезаря при его жизни ни справедливого, ни доброго отношения к себе, теперь вдруг, после его смерти осыпан его милостями. Цезарь, находясь на месте, привлек своего гостеприимца к ответу, установил размер пени, потребовал уплаты денег, назначил в его тетрархию одного из своих спутников-греков122, отнял у него Армению, предоставленную ему сенатом. Все то, что он при своей жизни отобрал, он возвращает посмертно. (95) И в каких выражениях! Он то признает это справедливым, то не признает справедливым123. Удивительное хитросплетение слов! Но Цезарь — ведь я всегда заступался перед ним за Дейотара в его отсутствие — не признавал справедливой ни одной моей просьбы в пользу царя. Письменное обязательство на 10 миллионов сестерциев составили при участии послов, людей честных, но боязливых и неискушенных, составили, не узнав ни моего мнения, ни мнения других гостеприимцев царя, на женской половине дома124, в месте, где очень многое поступало и поступает в продажу. Советую тебе подумать, что тебе делать на основании этого письменного обязательства; ибо сам царь, по собственному почину, без всяких записей Цезаря, как только узнал о его гибели, с помощью Марса, благосклонного к нему, вернул себе свое. (96) Умудренный человек, он знал, что если у кого-либо его имущество было отнято тиранном, то после убийства тиранна оно возвращалось тому, у кого было отнято, и что это всегда считалось законным. Поэтому ни один законовед, — даже тот, который является законоведом для тебя одного125, тот, при чьей помощи ты и ведешь это дело, — на основании этого письменного обязательства не скажет, что за имущество, возвращенное до заключения обязательства, причитаются деньги. Ибо Дейотар у тебя его не покупал, но раньше, чем ты смог бы продать ему его собственность, он сам завладел ею. Он был настоящим мужем, а мы достойны презрения, так как вершителя мы ненавидим, а дела его защищаем.

    (XXXVIII, 97) К чему мне говорить о записях, которым нет конца, о бесчисленных собственноручных заметках? Существуют даже продавцы, открыто торгующие ими, словно это объявления о боях гладиаторов. Так у него вырастают такие горы монет, что деньги уже взвешиваются, а не подсчитываются. Но сколь слепа алчность! Недавно была водружена доска с записью, на основании которой богатейшие городские общины Крита освобождались от податей и налогов и устанавливалось, что после проконсульства Марка Брута Крит уже не будет провинцией126. И ты в своем уме? И тебя не следует связать? Мог ли Крит, на основании указа Цезаря, быть освобожден от повинностей после отъезда оттуда Марка Брута, когда Брут при жизни Цезаря к Криту никакого отношения не имел? Но — не думайте, что ничего не случилось, — после продажи этого указа вы Крит как провинцию утратили. Вообще еще не было покупателя, которому Антоний отказался бы что-нибудь продать. (98) А закон об изгнанниках, записанный на водруженной тобой доске, — разве Цезарь его провел? Я никого не преследую в его несчастье. Я только, во-первых, сетую на то, что при своем возвращении оказались опозоренными те люди, чьи дела сам Цезарь расценивал как особые127; во-вторых, я не знаю, почему ты не предоставляешь этой же милости и остальным; ведь их осталось не больше трех-четырех человек. Почему люди, которых постигло одинаковое несчастье, не находят у тебя одинакового сострадания? Почему ты обращаешься с ними так же, как со своим дядей, о котором ты отказался провести закон, когда проводил его насчет остальных? Ведь ты даже побудил его добиваться цензуры, причем ты так подготовил его соискание, что оно вызывало и смех и сетования. (99) Но почему ты не созвал этих комиций? Не потому ли, что народный трибун намеревался возвестить о том, что молния упала с левой стороны128 ? Когда что-нибудь важно для тебя, авспиции ничего не значат; когда это важно для твоих родных, ты становишься благочестивым. Далее, разве при назначении септемвиров129 ты не обошел его, когда он был в затруднительном положении? Правда, в это дело вмешался человек, отказать которому ты, видимо, не решился, страшась за свою жизнь. Ты всячески оскорблял того, кого ты, будь в тебе хоть капля совести, должен был бы почитать, как отца. Его дочь, свою двоюродную сестру130, ты выгнал, подыскав и заранее найдя для себя другую женщину. Мало того, самую нравственную женщину ты ложно обвинил в бесчестном поступке. Что можно добавить к этому? Ты и этим не удовольствовался. В январские календы, когда сенат собрался в полном составе, ты в присутствии своего дяди осмелился сказать, что причина твоей ненависти к Долабелле в том, что он, как ты дознался, пытался вступить в связь с твоей двоюродной сестрой и женой. Кто возьмется установить, более ли бесстыдным ты был, говоря об этом в сенате, или же более бесчестным, нападая на Долабеллу, более ли нечестивым, говоря в присутствии своего дяди, или же более жестоким, так грязно, так безбожно напав на эту несчастную женщину?

    (XXXIX, 100) Но вернемся к собственноручным записям. В чем заключалось твое расследование? Ведь сенат для сохранения мира утвердил распоряжения Цезаря, но те, которые Цезарь издал в действительности, а не те, которые, по словам Антония, издал Цезарь. Откуда все они внезапно возникают, кто за них отвечает? Если они подложны, то почему находят одобрение? Если они подлинны, то почему поступают в продажу? Но ведь было решено, чтобы вы131 совместно с советом в июньские календы произвели расследование о распоряжениях Цезаря. Разве был такой совет? Кого ты когда бы то ни было созывал? Каких июньских календ ты ждал? Не тех ли, к которым ты, посетив колонии ветеранов, возвратился в сопровождении вооруженных людей?

    О, славная твоя поездка в апреле и мае месяцах, когда ты пытался вывести колонию даже в Капую! Мы знаем, каким образом ты оттуда унес ноги; лучше было сказать — немногого недоставало, чтобы ты оттуда не унес ног132. (101) Этому городу ты угрожаешь. О, если бы ты попытался действовать так, чтобы уже не приходилось жалеть об этом "немногом"! Но какую широкую известность приобрела твоя поездка! К чему упоминать мне о великолепии твоего стола, о твоем беспробудном пьянстве? Впрочем, это было накладно для тебя, но вот что накладно для нас: когда земли в Кампании изымали из числа земель, облагаемых налогом, с тем, чтобы предоставить их солдатам, то и тогда мы все считали, что государству наносится тяжелая рана133. А ты эти земли раздавал участникам своих пирушек и любовных игр. Об актерах и актрисах, расселенных в Кампанской области, говорю я, отцы-сенаторы. Стоит ли мне теперь сетовать на судьбу леонтинских земель134? Ведь именно эти угодья, кампанские и леонтинские, считались плодороднейшими и доходнейшими из всего достояния римского народа. Врачу — три тысячи югеров. А сколько бы он получил, если бы тогда вылечил тебя? Ритору135 — две тысячи. А что, если бы ему удалось сделать тебя красноречивым? Но поговорим еще о твоей поездке и Италии.

    (XL, 102) Ты вывел колонию в Касилин, куда Цезарь ранее уже вывел колонию. Ты в письме спросил моего совета (это, правда, касалось Капуи, но я дал бы такой же совет насчет Касилина136): позволяет ли тебе закон вывести новую колонию туда, где колония уже существует? Я указал, что вывод новой колонии в ту колонию, которая была выведена с совершением авспиций, противозаконен, пока эта последняя существует. В своем письме я ответил, что новые колоны могут приписаться. Но ты, безмерно зазнавшись и нарушив все права авспиций, вывел колонию в Касилин, куда несколькими годами ранее уже была выведена колония, причем ты поднял знамя и провел границы плугом137, лемехом которого ты, можно сказать, чуть не задел ворот Капуи, так что земли процветавшей колонии уменьшились. (103) После этого нарушения религиозных запретов ты набросился на касинское поместье Марка Варрона138, честнейшего и неподкупнейшего мужа. По какому праву? Какими глазами мог ты на него смотреть? "Такими же, — скажешь ты, — какими я смотрел на имения наследников Луция Рубрия, на имения наследников Луция Турселия и на бесчисленные остальные владения". А если ты сделал это, купив их на торгах, то пусть остаются в силе торги, пусть остаются в силе записи, лишь бы это были записи Цезаря, а не твои, иными словами, те, в которых были записаны твои долги, а не те, на основании которых ты от долгов избавился. Что же касается поместья Варрона в Касине, то кто мог бы утверждать, что оно поступило в продажу? Кто видел копье, водруженное при этой продаже? Кто слышал голос глашатая? Ты, по твоим словам, посылал в Александрию человека, чтобы он купил поместье у Цезаря; ибо дождаться его самого тебе было трудно. (104) Но кто и когда слыхал, что какая-то часть имущества Варрона была утрачена, между тем его благополучием было озабочено множество людей? Далее, а что, если Цезарь в своем письме даже велел тебе возвратить это имущество? Что еще можно сказать о таком бесстыдстве? Убери хотя бы на короткое время те мечи, которые мы видим: ты сразу поймешь, что одно дело — торги, устроенные Цезарем, другое — твоя самоуверенность и наглость. Ведь тебя на этот участок не допустит, уже не говорю — сам собственник, но даже любой его друг, сосед, гость, управитель.

    (XLI) А сколько дней подряд ты предавался в этой усадьбе позорнейшим вакханалиям! Начиная с третьего часа пили, играли, извергали из себя139. О, несчастный кров "при столь неподходящем хозяине"140! А впрочем, разве он стал там хозяином? Ну, скажем, "при неподходящем постояльце"! Ведь Марк Варрон хотел, чтобы у него было убежище для занятий, а не для разврата. (105) О чем ранее в усадьбе этой говорили, что обдумывали, что записывали! Законы римского народа, летописи старины, все положения философии и науки. Но когда постояльцем в нем был ты (ибо хозяином ты не был), все оглашалось криками пьяных, полы были залиты вином, стены забрызганы; свободнорожденные мальчики толклись среди продажных, распутницы — среди матерей семейств. Приезжали люди из Касина, из Аквина, из Интерамны; к тебе не допускали никого. Впрочем, это как раз было правильно; ведь у столь тяжко опозорившегося человека и знаки его достоинства были осквернены.

    (106) Когда он, отправившись оттуда в Рим, подъезжал к Аквину, навстречу ему вышла довольно большая толпа людей, так как этот муниципий густо населен. Но его пронесли через город в закрытых носилках, словно мертвеца. Аквинаты, конечно, поступили глупо, но ведь они жили у дороги. А анагнийцы? Они, так как их город находится в стороне от дороги, спустились на дорогу, чтобы приветствовать его как консула, как будто он действительно был им. Трудно поверить, если скажут [...], но тогда всем слишком хорошо было известно, что он никого не принял, тем более что при нем было двое анагнийцев, Мустела и Лакон, один из которых — первый по части меча, другой — по части кубков141 (107) Стоит ли мне упоминать об угрозах и оскорблениях, с какими он налетел на сидицинцев142, о том, как он мучил путеоланцев за то, что они избрали своими патронами143 Гая Кассия и Брутов? Жители этих городов сделали это из великой преданности, рассудительности, благожелательности, приязни, а не под давлением вооруженной силы, как избирали в патроны тебя. Басила144 и других, подобных вам людей; ведь никто не хотел бы даже иметь вас клиентами; не говорю уже — быть вашим клиентом.

    (XLII) Между тем в твое отсутствие какой торжественный день наступил для твоего коллеги, когда он разрушил на форуме тот надгробный памятник, который ты привык почитать145! Когда тебе сообщили об этом, ты, как видели все, кто был вместе с тобой, рухнул наземь. Что произошло впоследствии, не знаю. Думаю, что страх перед вооруженной силой одержал верх; ты сбросил своего коллегу с небес к добился того, что он стал если даже и теперь непохожим на тебя, то, во всяком случае, непохожим на самого себя.

    (108) А каково было потом возвращение Антония в Рим! Какая тревога во всем городе! Мы вспоминали непомерную власть Цинны, затем — господство Суллы; недавно мы видели, как царствовал Цезарь. Были, быть может, и тогда мечи, но припрятанные и не особенно многочисленные. Но каковы и сколь сильны твои злодеи-спутники! Они следуют за тобой в боевом порядке, с мечами в руках. Мы видим, как несут парадные носилки, полные щитов. Но мы, отцы-сенаторы, уже притерпевшись к этому, благодаря привычке закалились. В июньские календы мы, как было решено, хотели явиться в сенат, но, охваченные страхом, тотчас же разбежались. (109) А Марк Антоний, ничуть не нуждавшийся в сенате, не почувствовал тоски ни по одному из нас, нет, он даже обрадовался нашему отъезду и тотчас же совершил свои изумительные деяния. Подлинность собственноручных записей Цезаря он отстоял из своекорыстных побуждений, но законы Цезаря и притом наилучшие146 он уничтожил, дабы иметь возможность поколебать государственный строй. Наместничества он продлил на ряд лет и, хотя именно ему следовало быть защитником распоряжений Цезаря, отменил его распоряжения, касающиеся и государственных и частных дел. В государственных делах нет ничего более важного, чем закон; в частных делах самое прочное — завещание. Одни законы он отменил без промульгации147, о других промульгацию совершил, чтобы их упразднить. Завещание же он свел на нет, а оно даже для самых незначительных граждан всегда сохранялось в силе. Статуи и картины, которые Цезарь завещал народу вместе со своими садами, он перевез отчасти в сады Помпея, отчасти в усадьбу Сципиона.

    (XLIII, 110) И это ты хранишь память о Цезаре? Ты чтишь его после его смерти? Можно ли было оказать ему больший почет, чем предоставление ему ложа, изображения, двускатной кровли и назначение фламина 148? И вот теперь, подобно тому как фламин есть у Юпитера, у Марса, у Квирина, у божественного Юлия им является Марк Антоний. Почему же ты медлишь? Где же твоя инавгурация149? Назначь для этого день; подумай, кто мог бы совершить твою инавгурацию; ведь мы — коллеги, и никто не откажется сделать это. О, гнусный человек! — безразлично, являешься ли ты жрецом Цезаря или жрецом мертвеца. Далее, я спрашиваю: разве тебе неизвестно, какой сегодня день? Разве ты не знаешь, что вчера был четвертый день Римских игр в Цирке150 и что ты сам внес на рассмотрение народа предложение, чтобы пятый день этих игр дополнительно был посвящен Цезарю? Почему же мы сегодня не облечены в претексты, почему мы терпим, что Цезарю, в силу твоего же закона, не оказывают почета, положенному ему? Или осквернение молебствия прибавлением одного дня ты допустил, а осквернения лож не захотел? Либо изгоняй благочестие отовсюду, либо повсюду его сохраняй. (111) Ты спросишь, одобряю ли я, что у Цезаря были ложе, двускатная кровля, фламин. Нет, я ничего этого не одобряю. Но ты, который защищаешь распоряжения Цезаря, как объяснишь ты, почему ты одно защищаешь, а о другом не заботишься? Уж не хочешь ли ты сознаться в том, что имеешь в виду только свою выгоду, а вовсе не почести, оказываемые Цезарю? Что ты на это, наконец, ответишь? Ведь я жду потока твоего красноречия. Твоего деда я знал как красноречивейшего человека, тебя — даже как чересчур откровенного в речах. Он никогда не выступал на народной сходке обнаженный; твою же голую грудь — простодушный человек! — мы увидели. Ответишь ли ты на это и вообще осмелишься ли ты открыть рот? Найдешь ли ты в моей столь длинной речи что-нибудь такое, на что ты решился бы дать ответ?

    (XLIV, 112) Но не будем говорить о прошлом. Один только этот день, повторяю, один нынешний день, одно то мгновение, когда я говорю, оправдай, если можешь. Почему сенат находится в кольце из вооруженных людей? Почему твои приспешники слушают меня, держа мечи в руках? Почему двери храма Согласия не открыты настежь? Почему ты приводишь на форум людей из самого дикого племени — итирийцев, вооруженных луками и стрелами? Антоний, послушать его, делает это для собственной защиты. Так не лучше ли тысячу раз погибнуть, чем не иметь возможности жить среди своих сограждан без вооруженной охраны? Но это, поверь мне, вовсе не защита: любовью и расположением граждан должен ты быть огражден, а не оружием. (113) Вырвет и выбьет его у тебя из рук римский народ! О, если бы это произошло без опасности для нас! Но как бы ты ни обошелся с нами, ты, — пока ты ведешь себя так, как теперь, — поверь мне, не можешь продержаться долго. И в самом деле, твоя ничуть не жадная супруга — о которой я говорю без всякого желания оскорбить ее — слишком медлит с уплатой своего третьего взноса римскому народу151. Есть у римского народа люди, которым можно доверить кормило государства: в каком бы краю света люди эти ни находились, там находится весь оплот государства, вернее, само государство, которое доселе за себя только покарало152, но еще не возродилось153. Есть в государстве, несомненно, и молодые знатнейшие люди, готовые выступить в его защиту. Пусть они, заботясь о сохранении спокойствия в государстве, и отступят, насколько захотят, государство все же призовет их. И слово "мир" приятно, и самый мир спасителен; различие между миром и рабством огромно. Мир — это спокойная свобода, рабство же — это худшее из всех зол, от которого мы должны отбиваться не только войной, но и ценой жизни. (114) Но если наши освободители сами скрылись с наших глаз, они все же оставили нам пример в виде своего поступка. То, чего не сделал никто, сделали они. Брут пошел войной на Тарквиния, бывшего царем тогда, когда в Риме это было дозволено. Спурий Кассий, Спурий Мелий, Марк Манлий, заподозренные в стремлении к царской власти, были казнены. А эти люди впервые с мечами в руках напали не на человека, притязавшего на царскую власть, а на того, кто уже царствовал. Это поступок, славный сам по себе и божественный; он совершен у нас на глазах как пример для подражания — тем более, что они стяжали такую славу, какую небо едва ли может вместить. Хотя уже само сознание прекрасного поступка и было для них достаточной наградой, я все же думаю, что смертному не следует презирать бессмертия.

    (XLV, 115) Вспомни же, Марк Антоний, тот день, когда ты уничтожил диктатуру. Представь себе воочию ликование римского народа и сената, сравни это с чудовищным торгом, который ведешь ты и твои приспешники. Ты поймешь тогда, как велико различие между барышом и заслугами. Но подобно тому как люди, во время какой-нибудь болезни страдая притуплением чувств, не ощущают приятного вкуса пищи, так развратники, алчные и преступные люди, несомненно, лишены вкуса к истинной славе. Но если слава не может побудить тебя к действиям справедливым, то неужели даже страх не может отвлечь тебя от гнуснейших поступков? Правосудия ты не боишься. Если — полагаясь на свою невиновность, хвалю; если — полагаясь на свою силу, то неужели ты не понимаешь, чего следует страшиться человеку, который дошел до того, что и правосудие ему не страшно? (116) Но если храбрых мужей и выдающихся граждан ты не боишься, так как твою жизнь защищают от них оружием, то и сторонники твои, поверь мне, недолго будут тебя терпеть. Но что это за жизнь — днем и ночью бояться своих? Уж не думаешь ли ты, что ты привязал их к себе большими благодеяниями, чем те, какие Цезарь оказал кое-кому из тех людей, которые его убили, или что тебя в каком бы то ни было отношении можно с ним сравнить? Он отличался одаренностью, умом, памятью, образованием, настойчивостью, умением обдумывать свои планы, упорством. Вступив на путь войны, он совершил деяния, хотя и бедственные для государства, но все же великие; замыслив царствовать долгие годы, он с великим трудом, ценой многочисленных опасностей осуществил то, что задумал. Гладиаторскими играми, постройками, щедрыми раздачами, играми, он привлек на свою сторону неискушенную толпу; своих сторонников он привязал к себе наградами, противников — видимостью милосердия. К чему много слов? Коротко говоря, он, то внушая страх, то проявляя терпение, приучил свободных граждан к рабству.

    (XLVI, 117), Я могу сравнить тебя с ним. разве только во властолюбии; во всем другом ты никак не можешь выдержать сравнения. Но несмотря на множество ран, которые он нанес государству, все же осталось кое-что хорошее: римский народ уже понял, насколько можно верить тому или иному человеку, на кого можно положиться, кого надо остерегаться. Но ведь об этом ты не думаешь и не понимаешь, что для храбрых мужей достаточно понять, насколько прекрасным поступком является убийство тиранна, насколько приятно оказать людям это благодеяние, сколь великую славу оно приносит. (118) Неужели люди, не стерпевшие власти Цезаря, стерпят твою? Поверь мне, вскоре они, друг с другом состязаясь, ринутся на этот подвиг и не станут долго ждать удобного случая. Образумься наконец, прошу тебя; подумай о том, кем ты порожден, а не о том, среди каких людей ты живешь. Ко мне относись, как хочешь; помирись с государством. Но о себе думай сам; я же о себе скажу вот что: я защитил государство, будучи молод; я не покину его стариком. С презрением отнесся я к мечам Катилины, не испугаюсь и твоих. Более того, я охотно встретил бы своей грудью удар, если бы мог своей смертью приблизить освобождение сограждан, дабы скорбь римского народа, наконец, породила то, что она уже давно рождает в муках. (119) И в самом деле, если около двадцати лет назад я заявил в этом же самом храме, что для консуляра не может быть безвременной смерти154, то насколько с большим правом я скажу теперь, что ее не может быть для старика! Для меня, отцы-сенаторы, смерть поистине желанна, когда все то, чего я добивался, и все то, что я совершал, выполнено. Только двух вещей я желаю: во-первых, чтобы я, умирая, оставил римский народ свободным (ничего большего бессмертные боги не могут мне даровать); во-вторых, чтобы каждому из нас выпала та участь, какой он своими поступками по отношению к государству заслуживает.

    Примечания:

    1. Т.е. со времени консульства Цицерона (63 г.). Счет времени ведется включительно.

    2. Участники заговора Катилины.

    3. Ср. речи 11, § 15; 12, § 20; 27, § 24.

    4. Ср. письмо Att., XVI, 11, 1 (DCCXCIX). Фадия, первая жена Антония, была дочерью вольноотпущенника Квинта Фадия. Цицерон говорит "был", так как, по представлению римлян, со смертью человека родственные отношения прекращались. Ср. речь 18, §6.

    5. Молодые люди обучались ораторскому искусству у ораторов и государственных деятелей. Ср. речь 19, § 9; Плиний Младший, Письма, 8, 14.

    6. См. ниже, § 44 сл.

    7. Цицерон был избран в авгуры в 53 г., после гибели Марка Лициния Красса на войне против парфян.

    8. Квинт Гортенсий Гортал, консул 69 г., знаменитый оратор.

    9. См. прим. 46 к речи 16.

    10. Цезарь. См. прим. 8 к речи 24.

    11. Марк Юний Брут и Гай Кассий Лонгин. См. Светоний, "Божественный Юлий", 84.

    12. Имеется в виду I филиппика.

    13. Имеется в виду расхищение государственного имущества. См. ниже, § 92, 95; речь 25, §17.

    14. Об авспициях см. прим. 11 к речи 8, об интерцессии — прим. 57 к речи 5.

    15. См. письма Att., XIV, 13 A (DCCXVII); 13 В (DCCXVIII).

    16. Мустела и Тирон — предводители шаек Антония.

    17. См. ниже, § 35, 97 сл. Намек на заметки Цезаря, оказавшиеся в руках у Антония. Ср. речь 25, § 2.

    18. Ср. речь 25, § 3.

    19. См. вводное примечание к речам 9-12.

    20. Цезарианец Гай Скрибоний Курион-сын в 49 г. пал в Африке во время гражданской воины.

    21. Фульвия — жена Марка Антония, вдова Публия Клодия и Гая Куриона.

    22. Публий Сервилий Исаврийский, консул 79 г. (умер в 44 г.), Квинт Лутаций Катул, консул 78 г. (умер в 60 г.), Луций Лицианий Лукулл, консул 74 г., Марк Лициний Лукулл, консул 73 г., Марк Лициний Красс, консул 70 и 55 гг., Гай Скрибоний Курион, консул 76 г., Гай Кальпурний Писон и Маний Ацилий Глабрион, консулы 67 г., Маний Эмилий Лепид и Луций Волкаций Тулл, консулы 66 г., Гай Марций Фигул, консул 64 г., Децим Юний Силан и Луций Лициний Мурена, консулы 62 г.

    23. Марк Катон в 46 г., после поражения помпеянцев в Африке, покончил с собой в Утике; получил посмертно прозвание "Утический".

    24. Помпей, по возвращении в конце 62 г. с Востока, в окрестностях Рима ожидал своего триумфа, который он справил в сентябре 61г.

    25. Ср. письмо Att., I, 14, 3 (XX).

    26. Луций Аврелий Котта, консул 65 г. Ср. речи 11, § 15; 17, § 68.

    27. См. прим. 96 к речи 1 и прим. 22 к речи 11.

    28. Луций Юлий Цезарь, консул 64 г.

    29. Публий Корнелий Лентул Сура, один из казненных катилинариев.

    30. Первые два — параситы из комедий Теренция "Формион" и "Евнух". Баллион — сводник из комедии Плавта "Раб-обманщик".

    31. 5 декабря 63 г., когда сенат в храме Согласия решал вопрос о казни катилинариев, на капитолийском склоне находились вооруженные римские всадники. См. речь 18, § 28; письмо Att.,II, 1,7 (XXVII).

    32. Сам Цицерон.

    33. Сирийское племя, покоренное Помпеем. Антоний составил из итирийцев свою личную охрану.

    34. Т.е. у Кифериды, любовницы Антония. Ср. письмо Att., X, 10, 5 (CCCXCI).

    35. Начало стиха из поэмы Цицерона "О моем времени". Ср, речь против Писона, § 72; письмо Fam., I, 9, 23 (CLIX); "Об обязанностях", I, § 77; Квинтилиан, XI, 1, 24.

    36. См. речь 22, § 40.

    37. Ср. речь 22, § 13.

    38. В 59 г. на основании Ватиниева закона Цезарю было предоставлено проконсульство в Цисальпийской Галлии и Иллирике сроком на пять лет.В 55 г. на основании Помпеева-Лициниева закона проконсульство в Галлиях ему было продлено еще на пять лет. См. речь 21.

    39. В 52 г. трибун Марк Целий Руф провел закон, разрешавший Цезарю заочно добиваться консульства. Ср. письма Att., VII, 1, 4 (CCLXXXIII); VIII, 3, 3 (CCCXXXII).

    40. Ср. письмо Fam., XII, 2, 1 (DCCXC).

    41. Например, Публий Корнелий Лентул, сын консула 57 г. См. письмо Fam., XII, 14, 6 (DCCCLXXX1I).

    42. Марк и Децим Бруты. См. прим. 30 к речи 25. Мать Марка Брута, Сервилия, вела свой род от Гая Сервилия Агалы. См. прим. 6 к речи 9.

    43. Намек на Спурия Кассия Вецеллина, который был заподозрен в стремлении к царской власти и убит будто бы по требованию своего отца. См. Ливий, II, 41.

    44. О событии, о котором говорит Цицерон, сведений нет. В 47 г. Цезарь двигался из Египта в Понт через Киликию .

    45. Гней Домицш Агенобарб и его отец Луций были взяты Цезарем в плен в 49 г. в Корфинии и отпущены им. Луций Домиций пал под Фарсалом. См. Цезарь, "Гражданская война", I, 23; III, 99.

    46. Гай Требоний, легат Цезаря в Галлии, трибун 55 г., консул в течение трех последних месяцев 45 г., был назначен наместником Ахайи. 15 марта 44 г., во время убийства Цезаря, задержал Антония у входа в Курию, вступив в ним в беседу. Ср. письма Fam., X, 28, I (DCCCXIX); XII, 4, 1 (DCCCXVIII).

    47. Луций Туллий Кимвр, цезарианец, впоследствии один из убийц Цезаря.

    48. Публий Сервилий Каска, нанесший Цезарю первую рану, и его брат Гай. См. выше, прим.42.

    49. Марк Брут как городской претор не имел права быть вне Рима более десяти дней.

    50. Игры в честь Аполлона были устроены от имени и на средства Марка Брута претором Гаем Антонием. Они начинались 7 июля. См. письма Att., XV, 12, 1 (DCCXLVII); XVI, 4, 1 (DCCLXXI).

    51. Провинции Крит и Кирена, предоставленные Марку Бруту и Гаю Кассию по предложению Антония. Провинции Сирия и Македония, назначенные им Цезарем, были переданы Долабелле и Марку Антонию.

    52. Стиль (греч.) — заостренная палочка для писания на навощенных дощечках. Здесь — кинжал. Ср. письма Fam., XII, 1, 1 (DCCXXIV); 3, 1 (DCCXCII); Гораций. Сатиры, II, 1, 39.

    53. Преувеличение: Антония пытались вовлечь в заговор. См. Плутарх, "Антоний", 13

    54. См. речь 1, § 84, прим. 66.

    55. См. ниже, § 93; речь 24, § 17

    56. Летом 49 г. Цицерон после долгих колебаний покинул Италию и присоединился к Помпею в Эпире.

    57. См. Плутарх, "Цицерон", 38; Макробий, "Сатурналии", II, 3, 7.

    58. О наследствах от друзей см. прим. 115 к речи 17.

    59. С 1 по 19 сентября 44 г.

    60. Марк Антоний, консул 99 г., знаменитый оратор.

    61. О тоге-претексте см. прим. 96 к речи 1.

    62. О Росциевом законе см. прим. 59 к речи 13.

    63. Стола — одежда римской матроны (замужней женщины).

    64. Т.е. через имплувий, отверстие в крыше дома над атрием.

    65. Очевидно, Курион-сын поручился за Антония. Ср. письма Att., II, 8, 1 (XXXV); Fam., II, 1-7 (CLXIV- CLXVI, CLXXIII - CLXXV, CLXXVII).

    66. Речь идет о восстановлении царя Птолемея Авлета, изгнанного из Александрии. В Сивиллиных книгах нашли запрет восстанавливать царя вооруженной силой. См. письма Fam., I. 1 (XCIV); 2 (XCV).

    67. Имеется в виду усадьба около Мисенского мыса в Кампании. Невдалеке от Cисапона (Испания) компании откупщиков добывали киноварь. Цицерон намекает на то, что мисенская усадьба принадлежит не столько Антонию, сколько его заимодавцам.

    68. Юлия, дочь Луция Юлия Цезаря, консула 90 г.

    69. Новоизбранные квесторы распределяли между собой провинции по жребию 5 декабря; с этого времени и начинались их полномочия. Марк Антоний был квестором Цезаря в Галлии в 52 г.

    70. Т.е. Куриону. В 50 г. Курион, будучи трибуном, перешел на сторону Цезаря, возможно, подкупленный им. См. выше, § 44.

    71. Консулы 49 г. Лентул Крус погиб вместе с Помпеем в Египте в 48 г.

    72. Т. е. принял senatus consultum ultimum. См. вводное примечание к речи 8; письмо Fam., XVI, 11, 2 (ССС); Цезарь, "Гражданская война", I, 5, 4.

    73. Интерцессия Антония по постановлению сената о том, чтобы Цезарь распустил свои войска (6 января 49 г.).

    74. Senatus auctoritas. См. прим. 57 к речи 5.

    75. Военные действия против сената. См. Цезарь, "Гражданская война", I, 32.

    76. Гай Антоний, консул 63 г., осужденный в 59 г. после проконсульства в Македонии. Восстановление изгнанников в их правах было отменой решенного судебного дела (res iudicata).

    77. Азартная игра в кости была в Риме запрещена.

    78. В 49 г. для борьбы с помпеянцами.

    79. Это неверно: Цицерон в это время был в Кумах. См. Att., X, 10 (CCCXCI).

    80. По свидетельству Плиния ("Естественная история", VIII, 21) и Плутарха ("Антоний", 9), в колесницу Антония были запряжены львы (или пантеры?). Народный трибун не имел права на ликторов.

    81. См. выше, прим. 34. О лектике см. прим. 95 к речи 1.

    82. Т. е. помощником диктатора.

    83. Т. е. лошадей, принадлежащих казне и отдаваемых внаймы, например магистратам, для устройства общественных игр. Гиппий и Сергий — мимические актеры.

    84. Антоний вначале поселился в доме Помпея, не получив его в собственность. На этот дом заявлял притязания сын Гнея Помпея Секст. Другой дом — Марка Пупия Писона Кальпурниана, консула 61 г.

    85. См. выше, § 40 сл. Антоний не уплатил за имущество помпеянцев, купленное им на аукционе.

    86. См. прим. 56 к речи 7. Храм Юпитера Статора находился вблизи Фламиниева цирка.

    87. См. прим. 80 к речи 19.

    88. Ср. Плавт, "Пуниец", 843. Перевод А. В. Артюшкова.

    89. О Харибде см. прим. 132 к речи 4.

    90. Об Океане см. прим. 9 к речи 4.

    91. О вестибуле см. прим. 77 к речи 19. Ростры — тараны пиратских кораблей, захваченных Помпеем.

    92. О Двенадцати таблицах см. прим. 88 к речи 1. Киферида не была законной женой Антония. "Забрать вещи" — перевод формулы, которую произносил муж, объявляя жене о разводе (res tuas tibi habeto). Сарказм.

    93. Антоний переправил в Эпир войска, оставленные Цезарем в Брундисии, и оказал этим помощь Цезарю, потерпевшему от Помпея поражение под Диррахием. Под Фарсалом Антоний командовал левым крылом войск Цезаря. Цицерон сам противоречит себе. Ср. Плутарх, "Антоний", 8.

    94. Имущество помпеянцев, скупленное Антонием; см. выше, § 62.

    95. См. выше, § 53, 56; Дион Кассий, 41, 17.

    96. Т. е. список имущества для продажи с торгов с целью уплаты долгов.

    97. См. выше, § 40; законные наследники Рубрия указали Цезарю на свои права, после чего он запретил продажу имущества.

    98. Гладиатор, увольняемый от службы, получал деревянный меч.

    99. Ср. письмо Att., XVI, 11, 2 (DCCXCIX).

    100. См. речь 25, § 7 сл.

    101. Башмаки особого покроя и тога — одежда сенатора. Галльской обувью (сандалиями) римляне пользовались дома.

    102. Город в Этрурии. Ср. письмо Att., XIII, 40, 2 (DCCXCIX).

    103. "Катамит" — латинское искажение имени Ганимед.

    104. Ср. письма Att., XII. 18а, 1 (DLVI); 19, 2 (DLVII).

    105. Уезжая в конце 46 г. в Испанию, Цезарь назначил городских префектов, чтобы они вместе с начальником конницы Марком Лепидом управляли государством. Луций Мунаций Планк как префект вел дела городского претора.

    106. В октябре 45 г. после полной победы над помпеянцами.

    107. См. прим. 31 к речи 2.

    108. Об авспициях см. прим. 11 к речи 8. Наблюдение и право наблюдения за небесными знамениями называлось спекцией. Клодиев закон 58 г. запрещал авспиции в комициальные дни, но не всегда соблюдался, хотя и не был отменен. Ср. речь 18, § 129.

    109. 15 марта 44 г. — день убийства Цезаря.

    110. О centuria praerogativa см. прим. 20 к речи 2.

    111. См. прим.40 к речи 4.

    112. Alia die — слова авгура, признавшего знамения дурными, вследствие чего комиции должны быть отложены. Гай Лелий Мудрый — друг Сципиона Младшего.

    113. О Луперкалиях см. прим. 40 к речи 19. "Коллега" — Цезарь. Диадема — головная повязка восточных царей. См. Плутарх, "Антоний", 10.

    114. Марк Брут, Гай Кассий и другие заговорщики.

    115. Луций Тарквиний — последний царь Рима; о Меллии см. прим. 6 к речи 9; о Марке Манлии — прим. 37 к речи 14.

    116. Имеется в виду речь Антония в сенате, произнесенная 1 сентября 44 г.

    117. Отказавшись от политики, спасительной для государства. Ср. речь 25, § 1 сл.

    118. Марк Фульвий Бамбалион, отец Фульвии, жены Антония.

    119. Т. е. деньги, добытые продажей имущества помпеянцев. Ср. речь 25, § 17.

    120. Налог на недвижимость был отменен после покорения Македония (167 г.), он был введен в 43 г., во времена триумвирата.

    121. Тетрарх Галатии, союзник Рима в войнах против Митридата; во время гражданской войны был на стороне Помпея; был прощен Цезарем. В 45 г. внук Дейотара обвинил его в покушении на жизнь Цезаря. Цицерон защищал Дейотара перед Цезарем.

    122. Это был Митридат Пергамский. Дейотар должен был уступить Малую Apмению Ариобарзану, царю Каппадокии.

    123. Имеется в виду вымышленный Антонием "Юлиев закон о восстановлении Дейотара в правах".

    124. Ищется в виду Фульвия.См. выше, § 11, 77; Att., XIV, 12, 1 (DCCXVI).

    125. Очевидно, Секст Клодий.См. выше, § 9; речь 25, § 3.

    126. Преувеличение: эти финансовые мероприятия не изменяли положения Крита как римской провинции. Цезарь сделал Марка Брута наместником Македонии, а не Крита.

    127. Политические изгнанники, возвращенные в Италию вместе с уголовными npecтупниками.

    128. Неблагоприятное знамение. См. Цицерон, "О гадании", II, § 42.

    129. Септемвират — комиссия из семи человек с участием Марка Антония. Она должна была дать землю ветеранам на основании земельного закона Луция Антония. См. письмо Att., XIV, 21, 2 (DCCXXIX).

    130. Антония, вторая жена Марка Антония; он разошелся с ней в 47 г.

    131. Консулы Марк Антоний и Публий Корнелий Долабелла. Ср. письмо Att., Х VI, 16С, § 11 (DCCLXXIV).

    132. Антоний встретил в Капуе враждебный прием: старые колоны не желали появления новых поселенцев. См. Филиппика XII, § 7.

    133. Имеется в виду второй земельный закон Цезаря (59 г.). См. Att., II, 6, 1 (XLI).

    134. Плодородные земли в Сицилии.

    135. См.выше, § 43.

    136. Касилин — город в Кампании; оказал сопротивление Ганнибалу.

    137. Новые колоны, занимая отведенные им земли, двигались в военном строю со знаменем. Проведение границ плугом — сакральный акт.

    138. Марк Теренций Варрон, выдающийся ученый древности; помпеянец.См. Светоний, "Божественный Юлий ", 44.

    139. Во время или после пира рвоту иногда вызывали у себя искусственно. См. письмо Att., XIII, 52, 1 (DCLXXXII).

    140. Цитата из трагедии. См. Цицерон, "Об обязанностях", I, § 139.

    141. Ср. письмо Att., XVI, 11, 3 (DCCXCIX).

    142. Сидицинцы — народность в Кампании; главный город — Теан.

    143. О патронате и клиентеле см. прим. 79 к речи 1.

    144. Марк Сатрий, усыновленный Луцием Минуцием Басилом. См. Цицерон, "Об обязанностях", III, § 74.

    145. См. речь 25, § 5.

    146. Ср. речь 25, § 19, 23 сл.

    147. О промульгации см. прим. 1 к речи 2. См. речь 25, § 19, 25.

    148. Цезарь был при жизни обожествлен. На ложе изображение божества помещали при обряде угощения (см. прим. 22 к речи 11). Двускатная кровля — отличительный признак храма; фламин — жрец определенного божества. См. Светоний, "Юлий", 76.

    149. Акт посвящения; см. прим. 72 к речи 5. Фламина назначал верховный понтифик.

    150. Римские игры, в честь Юпитера, Юноны и Минервы — с 4 по 12 сентября включительно. После перерыва в два дня — Римские игры в цирке. Речь составлена так, словно она произносится 19 сентября.

    151. Намек на то, что Антония ждет судьба Клодия и Куриона, вдовой которых была. Фульвия ("третий взнос").

    152. Намек на убийство Цезаря.

    153. Ср. письмо Fam., XII, 1, 2 (DCCXXIV).

    154. Ср. речь 12, § 3.


Цицерон. Речи-1.

Печатается по книге: Цицерон. Речи. В 2-х тт. Т. 1, стр. 292-301. М., "Наука", 1993 г.

ПЕРВАЯ РЕЧЬ ПРОТИВ ЛУЦИЯ СЕРГИЯ КАТИЛИНЫ

[В сенате, в храме Юпитера Статора. 8 ноября 63 г.]
(I, 1) Доколе же ты, Катилина, будешь злоупотреблять нашим терпением? Как
долго еще ты, в своем бешенстве, будешь издеваться над нами?
До каких пределов ты будешь кичиться своей дерзостью, не знающей узды?
Неужели тебя не встревожили ни ночные караулы на Палатине, ни стража,
обходящая город, ни страх, охвативший народ, ни присутствие всех честных
людей, ни выбор этого столь надежно защищенного места для заседания
сената, ни лица и взоры всех присутствующих? Неужели ты не понимаешь, что
твои намерения открыты? Не видишь, что твой заговор уже известен всем
присутствующим и раскрыт? Кто из нас, по твоему мнению, не знает, что
делал ты последней, что предыдущей ночью, где ты был, кого
сзывал, какое решение принял? (2) О, времена! О, нравы! Сенат все это
понимает, консул видит, а этот человек все еще жив. Да разве только жив?
Нет, даже приходит в сенат, участвует в обсуждении государственных дел,
намечает и указывает своим взглядом тех из нас, кто должен быть убит,
а мы, храбрые мужи, воображаем, что выполняем свой долг перед государ-
ством, уклоняясь от его бешенства и увертываясь от его оружия. Казнить
тебя, Катилина, уже давно следовало бы, по приказанию консула, против
тебя самого обратить губительный удар, который ты против всех нас уже
давно подготовляешь. (3) Ведь высокочтимый муж, верховный понтифик
Публий Сципион, будучи частным лицом, убил Тиберия Гракха, пытавшегося
произвести лишь незначительные изменения в государственном строе, а
Катилину, страстно стремящегося резней и поджогами весь мир превратить
в пустыню, мы, консулы, будем терпеть? О событиях далекого прошлого я,
пожалуй, говорить не буду — например, о том, что Гай Сервилий
Агала своей рукой убил Спурия Мелия, стремившегося произвести государ-
ственный переворот. Была, была некогда в нашем государстве доблесть,
когда храбрые мужи были готовы подвергнуть гражданина, несущего поги-
бель, более жестокой казни, чем та, какая предназначена для злейшего
врага. Мы располагаем против тебя, Катилина, решительным и веским поста-
новлением сената. Не изменяют государству ни мудрость, ни авторитет это-
го сословия; мы — говорю открыто — мы, консулы, изменяем ему.

293
(II, 4) Сенат, своим постановлением, некогда обязал консула Луция
Опимия принять меры, дабы государство не понесло ущерба7. Не прошло
и ночи — и был убит, вследствие одного лишь подозрения в подготовке мя-
тежа, Гай Гракх, сын, внук и потомок знаменитых людей; был предан смер-
ти, вместе со своими сыновьями, консуляр Марк Фульвий. На основании
такого же постановления сената, защита государства была вверена консу-
лам Гаю Марию и Луцию Валерию. Заставила ли себя ждать хотя бы
один день смерть народного трибуна Луция Сатурнина и претора Гая Сер-
вилия, вернее, кара, назначенная для них государством? А мы, вот уже
двадцатый день, спокойно смотрим, как притупляется острие полномочий
сената. Правда, и мы располагаем таким постановлением сената, но оно
таится в записях и подобно мечу, вложенному в ножны; на основании этого
постановления сената, тебя, Катилина, следовало немедленно предать смер-
ти, а между тем ты все еще живешь и живещь не для того, чтобы отречься;
от своей преступной отваги; нет,—чтобы укрепиться в ней. Хочу я, отцы-
сенаторы, быть милосердным; не хочу, при таких великих испытаниях для
государства, показаться безвольным; но я сам уже осуждаю себя за бездея-
тельность и трусость. (5) В самой Италии, на путях в Этрурию, устроен
лагерь на погибель римскому народу; с каждым днем растет число врагов,
а самого начальника этого лагеря, императора и предводителя врагов, мы
видим в своих стенах, более того—в сенате; изо дня в день готовит он из-
нутри гибель государству. Если я тотчас же велю тебя схватить, Катилина,
если я велю тебя казнить, то мне, несомненно, придется бояться, что все
честные люди признают мой поступок запоздалым, а не опасаться, что кто-
нибудь назовет его слишком жестоким.
Но, что уже давно должно было быть сделано, я, имея на это веские
основания, все еще не могу заставить себя привести в исполнение. Ты бу-
дешь казнен только тогда, когда уже не найдется ни одного столь бесчест-
ного, столь низко падшего, столь подобного тебе человека, который не при-
знал бы, что это совершенно законно. (6) Но пока есть хотя бы один чело-
век, который осмелится тебя защищать, ты будешь жить, но так, как живешь
ныне,—окруженный моей многочисленной и надежной стражей, дабы у тебя
не было ни малейшей возможности даже пальцем шевельнуть во вред госу-
дарству. Более того, множество глаз и ушей будет— незаметно для тебя,
как это было также и до сего времени,— за тобой наблюдать и следить.
(III) И в самом деле, чего еще ждешь ты, Катилина, когда ни ночь не
может скрыть в своем мраке сборище нечестивцев, ни частный дом — удер-
жать в своих стенах голоса участников твоего заговора, если все становится
явным, все прорывается наружу? Поверь мне, уже пора тебе изменить свой
образ мыслей; забудь о резне и поджогах. Ты окружен со всех сторон; све-
та яснее нам все твои замыслы, которые ты можешь теперь обсудить вместе
со мной. (7) Разве ты не помнишь, как за одиннадцать дней до ноябрьских

294
календ я говорил в сенате, что в определенный день, а именно за пять дней
до ноябрьских календ, возьмется за оружие Гай Манлий, твой приверженец
и орудие твоей преступной отваги? Разве я ошибся, Катилина, не говорю
уже—в том, что произойдет такое ужасное и невероятное событие, но так-
же,— и это должно вызывать гораздо большее изумление,— в определении
его срока? И я же сказал в сенате, что ты назначил резню оптиматоз на
день за четыре дня до ноябрьских календ — тогда, когда многие из первых
наших граждан бежали из Рима не столько ради того, чтобы избегнуть опас-
ности, сколько для того, чтобы не дать исполниться твоим замыслам. Мо-
жешь ли ты отрицать, что в тот самый день ты, окруженный со всех сторон
моими отрядами, благодаря моей бдительности не смог ни шагу сделать
против государства, но, по твоим словам, ввиду отъезда всех остальных ты
был бы вполне удовлетворен, если бы тебе удалось убить одного меня, коль
скоро я остался в Риме? (8) А потом? Когда ты был уверен, что тебе в
самые ноябрьские календы удастся ночью, одним натиском, захватить Пре-
несту, не понял ли ты тогда, что колония эта, именно по моему приказа-
нию, была обеспечена войсками, охраной, ночными дозорами? Ты ничего
не можешь ни сделать, ни затеять, ни задумать без того, чтобы я об этом
не услыхал, более того — этого не увидел и ясно не ощутил.
(IV) Припомни же, наконец, вместе со мной события достопамятной
позапрошлой ночи и ты сразу поймешь, что я с гораздо большим усердием
неусыпно охраняю благополучие государства, чем ты готовишь ему гибель.
Я утверждаю, что ты в эту ночь пришел на улицу Серповщиков — буду
говорить напрямик—в дом Марка Леки; там же собралось множество
соучастников этого безрассудного преступления. Смеешь ли ты отпираться?
Что ж ты молчишь ? Докажу, если вздумаешь отрицать. Ведь я вижу, что
здесь, в сенате, присутствует кое-кто из тех, которые были вместе с тобой.
(9) О, бессмертные боги! В какой стране мы находимся? Что за государст-
во у нас? В каком городе мы живем? Здесь, здесь, среди нас, отцы-сенато-
ры, в этом священнейшем и достойнейшем собрании, равного которому в
мире нет, находятся люди, помышляющие о нашей всеобщей гибели, об
уничтожении этого вот города, более того, об уничтожении всего мира!
И я, консул, вижу их здесь, даже предлагаю им высказать свое мнение о
положении государства и все еще не решаюсь уязвить словами людей, кото-
рых следовало бы истребить мечом.
Итак, ты был у Леки в эту ночь, Катилина! Ты разделил на части Ита-
лию 15, ты указал, кому куда следовало выехать; ты выбрал тех, кого следо-
вало оставить в Риме, и тех, кого следовало взять с собой; ты распределил
между своими сообщниками кварталы Рима, предназначенные для поджога,
подтвердил, что ты сам в ближайшее время выедешь из города, но сказал:
что ты все же еще не надолго задержишься, так как я еще жив. Нашлись
двое римских всадников, выразивших желание избавить тебя от этой забо-
295
ты и обещавших тебе в ту же ночь, перед рассветом, убить меня в моей по-
стели. (10) Обо всем этом я узнал, как только было распущено ваше
собрание. Дом свой я надежно защитил, усилив стражу; не допустил к себе
тех, кого ты ранним утром прислал ко мне с приветствиями; впрочем, ведь
пришли как раз те люди, чей приход—и притом именно в это время—
я уже заранее предсказал многим виднейшим мужам.
(V) Теперь, Катилина, продолжай идти тем путем, каким ты пошел;
покинь наконец, Рим; ворота открыты настежь, уезжай. Слишком уж долго
ждет тебя императора, твой славный Манлиев лагерь. Возьми с собой и
всех своих сторонников; хотя бы не от всех, но от возможно большего числа
их очистй Рим. Ты избавишь меня от сильного страха, как только мы будем
отделены друг от друга городской стеной. Находиться среди нас ты уже
больше не можешь; я этого не потерплю, не позволю, не допущу. (11) Ве-
ликую благодарность следует воздать бессмертным богам и, в частности,
этому вот Юпитеру Статору, древнейшему стражу нашего города, за то,
что мы уже столько раз были избавлены от столь отвратительной язвы,
столь ужасной и столь пагубной для государства. Отныне благополучию го-
сударства не должна уже угрожать опасность от одного человека. Пока ты,
Катилина, строил козни мне, избранному консулу, я защищался от тебя
не с помощью официально предоставленной мне охраны, а принимая свои
меры предосторожности. Но когда ты, во время последних комиций по вы-
бору консулов, хотел меня, консула, и своих соискателей убить на поле,
я пресек твою нечестивую попытку, найдя защиту в лице многочисленных
друзей не объявляя, однако, чрезвычайного положения официально. Сло-
вом, сколько раз ни пытался ты нанести мне удар, я отражал его сам, хотя
и понимал, что моя гибель была бы большим несчастьем для государства.
(12) Но теперь ты уже открыто хочеш-ь нанести удар государству в целом;
уже и храмы бессмертных богов, городские дома, всех граждан, всю Ита-
лию обрекаешь ты на уничтожение и гибели Поэтому, коль скоро я все еще
не решаюсь совершить то, что является моей первой обязанностью и на что
дает мне право предоставленный мне империй и заветы наших предков,
я прибегну к каре более мягкой, но более полезной для всеобщего спасе-
ния. Если я прикажу тебя казнить, то остальные люди из шайки заговор-
щиков в государстве уцелеют; но если ты, к чему я уже давно тебя скло-
няю, уедешь, то из Р'има будут удалены обильные и зловредные подонки
государства в лице твоих приверженцев. (13) Что же, Катилина? Неуже-
ли же ты колеблешься сделать, по моему приказанию, то, что ты был готов
сделать добровольно? Консул велит врагу удалиться из Рима. Ты спра-
шиваешь меня — неужели изгнание? Я тебе не велю, но, раз ты меня спра-
шиваешь, советую так поступить.
(VI) И в самом деле, Катилина, что еще может радовать тебя в этом
городе, где, кроме твоих заговорщиков, пропащих людей, не найдется

296
никого, кто бы тебя не боялся, кто бы не чуствовал к тебе ненависти? Есть
ли позорное клеймо, которым твоя семейная жизнь не была бы отмечена? Ка-
ким только бесстыдством не ославил ты себя в своей частной жизни? Ка-
ким только непристойным зрелищем не осквернил ты своих глаз, каким
деянием—своих рук, какой гнусностью—всего своего тела? Найдется ли
юнец, перед которым бы ты, чтобы заманить его в сети и совратить, не нес
кинжала на пути к преступлению или же факела на пути к разврату?
(14) Разве недавно, когда ты, смертью своей первой жены, приготовил свой
опустевший дом для нового брака, ты не добавил к этому злодеянию еще
другого, невообразимого? Не стану о нем говорить,—пусть лучше о нем
молчат — дабы не казалось, что в нашем государстве такое чудовищное пре-
ступление могло произойти или же остаться безнаказанным. Не буду го-
ворить о твоем полном разорении, всю тяжесть которого ты почувствуешь
в ближайшие иды. Перехожу к тому, что относится не к твоей позорной
и порочной частной жизни, не к твоим семейным бедствиям и бесчестию,
а к высшим интересам государства, к нашему существованию и всеобщему
благополучию.
(15)Неужели тебе, Катилина, может быть мил этот вот свет солнца или
воздух под этим небом, когда каждому из присутствующих, как ты знаешь,
известно, что ты, в консульство Лепида и Тулла, в канун январских ка-
ленд стоял на комиции с оружием в руках; что ты, с целью убийства кон-
сулов и первых граждан, собрал большую шайку и что твое безумное зло-
деяние было предотвращено не твоими собственными соображениями и не
страхом, а Фортуной римского народа? Я и об этом не стану распростра-
няться; ибо это ни для кого не тайна, а ты и впоследствии совершил немало
преступлений. Сколько раз покушался ты на мою жизнь, пока я был избран-
ным консулом, сколько раз—во время моего консульства! От скольких
твоих нападений, рассчитанных так, что, казалось, не было возможности их
избежать, я спасся, как говорится, лишь чуть-чуть отклонившись в сторо-
ну! Ничего тебе не удается, ничего ты не достигаешь, но все-таки не отка-
зываешься от своих попыток и стремлений. (16) Сколько раз уже вырыва-
ли кинжал у тебя из рук! Сколько раз он случайно выскальзывал у тебя
из рук и падал на землю! Не знаю, во время каких таинств, каким обетом
ты посвятил его богам, раз ты считаешь необходимые вонзить его имен-
но в грудь консула.
(VII) А теперь какова твоя жизнь? Ведь я теперь буду говорить с то-
бой так, словно мной движет не ненависть, что было бы моим долгом, а со-
страдание, на которое ты не имеешь никакого права. Ты только что явился
в сенат. Кто среди этого многочисленного собрания, среди стольких твоих
друзей и близких приветствовал тебя? Ведь этого—с незапамятных вре-
мен—не случалось ни с кем; и ты еще ждешь оскорбительных слов, когда
само это молчание—уничтожающий приговор! А то, что после твоего при-
297
хода твоя скамья опустела, что все консуляры, которых ты в прошлом не
раз обрекал на убийство, пересели, оставив незанятыми скамьи той стороны,
где сел ты? Как ты можешь это терпеть?
(17) Если бы мои рабы боялись меня так, как тебя боятся все твои со-
граждане, то я, клянусь Геркулесом, предпочел бы покинуть свой дом.
А ты не считаешь нужным покинуть Рим? И если бы я видел, что я —
пусть даже незаслуженно — навлек на себя такое тяжкое подозрение и не-
приязнь сограждан, то я отказался бы от общения с ними, только бы не
чувствовать ненависти в их взглядах. Ты же, зная за собой свои злодея-
ния и признавая всеобщую ненависть справедливой и давно уже заслужен-
ной, еще колеблешься, бежать ли тебе от взоров и от общества тех людей,
чьи умы и чувства страдают от твоего присутствия? Если бы твои родители
боялись и ненавидели тебя и если бы тебе никак не удавалось смягчить их,
ты, мне думается, скрылся бы куда-нибудь с их глаз. Но теперь отчизна,
наша общая мать, тебя ненавидит, боится и уверена, что ты уже давно не по-
мышляешь ни о чем другом, кроме отцеубийства. И ты не склонишься пе-
ред ее решением, не подчинишься ее приговору, не испугаешься ее могуще-
ства? (18). Она так обращается к тебе, Катилина, и своим молчанием словно
говорит: «Не было в течение ряда лет ни одного преступления, которого не
совершил ты; не было гнусности, учиненной без твоего участия; ты один
безнаказанно и беспрепятственно убивал многих граждан, притеснял и
разорял наших союзников; ты оказался в силах не только пренебрегать за-
конами и правосудием, но также уничтожать их и попирать. Прежние твои
преступления, хотя они и были невыносимы, я все же терпела, как могла; но
теперь то, что я вся охвачена страхом из-за тебя одного, что при малейшем
лязге оружия я испытываю страх перед Катилиной, что каждый замысел,
направленный против меня, кажется мне порожденным твоей преступ-
ностью,— все это нестерпимо. Поэтому удались и избавь меня от этого стра-
ха; если он справедлив,—чтобы мне не погибнуть; если он ложен,—чтобы
мне, наконец, перестать бояться». (VIII, 19) Если бы отчизна говорила
с тобой так, неужели ты не должен был бы повиноваться ей, даже если бы
она не могла применить силу?
А то, что ты сам предложил взять тебя под стражу, что ты, дабы из-
бегнуть подозрения, заявил о своем желании жить в доме у Мания Лепи-
да? Не принятый им, ты даже ко мне осмелился явиться и меня попросил
держать тебя в моем доме. Получив и от меня ответ, что я никак не могу
чувствовать себя в безопасности, находясь с тобой под одним кровом, по-
тому что подвергаюсь большой опасности, уже находясь с тобой в одних
и тех же городских стенах, ты пришел к претору Квинту Метеллу; отверг-
нутый им, ты переселился к своему сотоварищу, отличнейшему человеку,
Марку Метеллу, которого ты, очевидно, считал крайне исполнительным
в деле охраны, в высшей степени проницательным в его подозрениях и
298
непоколебимым при наказании. Итак, долго ли до тюрьмы и оков тому, кто
уже сам признал себя заслуживающим заключения под стражу? (20) И при
таких обстоятельствах, Катилина, ты, если у тебя нет сил спокойно покон-
чить с жизнью, еще не знаешь, стоит ли тебе уехать в какую-либо страну
и жизнь свою, которую ты спасешь от множества мучений, вполне тобой
заслуженных, влачить в изгнании и одиночестве?
«Доложи,— говоришь ты,— об этом сенату». Ведь ты этого требуешь и
выражаешь готовность, если это сословие осудит тебя на изгнание, ему
повиноваться. Нет, я докладывать не буду — это против моих правил —
и все-таки заставлю тебя понять, что думают о тебе присутствующие.
Уездаай из Рима, Катилина; избавь государство от страха; в изгнание—
если ты именно этого слова ждешь от меня—отправляйся. Что же теперь?
Ты еще чего-то ждешь? Разве ты не замечаешь молчания присутствующих?
Они терпят, молчат. К чему ждать тебе их приговора, если их воля ясно
выражена их молчанием? (21) Ведь если бы я сказал это же самое присут-
ствующему здесь достойнейшему молодому человеку, Публию Сестию,
или же храбрейшему мужу. Марку Марцеллу, то сенат в этом же храме,
с полным правом, на меня, консула, поднял бы руку. Но когда дело идет
о тебе, Катилина, то сенаторы, оставаясь безучастными, одобряют; слушая,
выносят решение; храня молчание, громко говорят, и так поступают не толь-
ко эти вот люди, чей авторитет ты, по-видимому, высоко ценишь, но чью
жизнь не ставишь ни во что, но также и вон те римские всадники, глубоко
почитаемые и честнейшие мужи, и другие храбрейшие граждане, стоящие
вокруг этого храма; ведь ты мог видеть, сколь они многочисленны, почув-
ствовать их рвение, а недавно и услышать их возгласы. Мне уже давно
едва удается удержать их от вооруженной расправы с тобой, но я с лег-
костью подвигну их на то, чтобы они — в случае, если ты будешь остав-
лять Рим, который ты уже давно стремишься уничтожить,— проводили
тебя до самых ворот .
(IX, 22) Впрочем, к чему я это говорю? Разве возможно, чтобы тебя
что-либо сломило? Чтобы ты когда-либо исправился, помыслил о бегстве,
подумал об изгнании? О, если бы бессмертные боги внушили тебе это наме-
рение! Впрочем, я понимаю, какая страшная буря ненависти — в случае,
если ты, устрашенный моими словами, решишь удалиться в изгнание —
угрожает мне если не. в настоящее время, когда память о твоих злодействах
еще свежа, то, во всяком случае, в будущем. Но пусть будет так, только
бы это несчастье обрушилось на меня одного и не грозило опасностью госу-
дарству! Однако требовать от тебя, чтобы тебя привели в ужас твои соб-
ственные пороки, чтобы ты побоялся законной кары, чтобы ты подумал об
опасном положении государства, не приходится. Не таков ты, Катилина,
чтобы совесть удержала тебя от подлости, страх — от опасных действий
или же здравый смысл—от безумия. (23)Итак,—говорю это уже не в пер-

299
вый раз—уезжай, причем, если ты, как-ты заявляешь, хочешь разжечь
ненависть ко мне, своему недругу, то уезжай прямо в изгнание. Тяжко бу-
дет мне терпеть людскую молву, если ты так поступишь; тяжко будет мне
выдерживать лавину этой ненависти, если ты уедешь в изгнание по пове-
лению консула. Но если ты, напротив, предпочитаешь меня возвеличить и
прославить, то покинь Рим вместе с наглой шайкой преступников, отправ-
ляйся к Манлию и призови пропащих граждан к мятежу, порви с честны-
ми людьми, объяви войну отчизне, предайся нечестивому разбою, дабы ка-
залось, что ты выехал из Рима не изгнанный мною к чужим, но пригла-
шенный к своим.
(24) А впрочем, зачем мне тебе это предлагать, когда ты—как я
знаю — уже послал вперед людей, чтобы они с оружием в руках встрети-
ли тебя вблизи Аврелиева Форума; когда ты—как я знаю—назначил
определенный день для встречи с Манлием; более того, когда ты даже того
серебряного орла, который, я уверен, губительным и роковым окажется
именно для тебя самого и для всех твоих сторонников и для которого у
тебя в доме была устроена нечестивая божница, когда ты этого самого орла,
как я знаю, уже послал вперед? Как ты сможешь и долее обходиться без
него, когда ты не раз возносил к нему моления, отправляясь на резню,
и после прикосновения к его алтарю твоя нечестивая рука так часто пере-
ходила к убийству граждан?
(Х, 25) И вот, ты, наконец, отправишься туда, куда твоя необузданная
и бешеная страсть уже давно тебя увлекает. Ведь это не только не удру-
чает тебя, но даже доставляет тебе какое-то невыразимое наслаждение. Для
этого безрассудства тебя природа породила, твоя воля воспитала, судьба со-
хранила. Никогда не желал ты, не говорю уже — мира, нет, даже войны, если
только эта война не была преступной. Ты набрал себе отряд из бесчестного
сброда пропащих людей, потерявших не только все свое достояние, но также
и всякую .надежду. (26) Какую радость будешь ты испытывать, находясь
среди них, какому ликованию предаваться! Какое наслаждение опьянит
тебя. когда ты среди своих столь многочисленных сторонников не услы-
шишь и не увидишь ни одного честного человека! Ведь именно для такого
образа жизни ты и придумал свои знаменитые лишения—лежать на голой
земле не только, чтобы насладиться беззаконной страстью, но и чтобы со-
вершить злодеяние; бодрствовать, злоумышляя не только против спящих
мужей, но и против мирных богатых людей. У тебя есть возможность блес-
нуть своей хваленой способностью переносить голод, холод, всяческие ли-
шения, которыми ты вскоре будешь сломлен. (27) Отняв у тебя возмож-
ность быть избранным в консулы, я, во всяком случае, достиг одного: как
изгнанник ты можешь покушаться на государственный строй, но как кон-
сул ниспровергнуть его не можешь,— твои злодейские действия будут
названы разбоем,а не войной.

300
(XI) Теперь, отцы-сенаторы, дабы я мог решительно отвести от себя
почти справедливую, надо сказать, жалобу отчизны, прошу вас вниматель-
но выслушать меня с тем, чтобы мои слова глубоко запали вам в душу и в
сознание. В самом деле, если отчизна, которая мне гораздо дороже жизни,
если вся Италия, все государство мне скажут: «Марк Туллии, что ты де-
лаешь? Неужели тому, кого ты разоблачил как врага, в ком ты видишь
будущего предводителя мятежа, кого, как ты знаешь, как императора ожи-
дают во вражеском лагере — зачинщику злодейства, главарю заговора, вер-
бовщику рабов и граждан губителю ты позволишь удалиться, так что он
будет казаться не выпущенным тобой из Рима, а впущенным тобой в Рим?
Неужели ты не повелишь заключить его в тюрьму, повлечь на смерть, пре-
дать мучительной казни? (28) Что, скажи, останавливает тебя? Уж не заве-
ты ли предков? Но ведь в нашем государстве далеко не редко даже част-
ные лица карали смертью граждан, несших ему погибель. Или существую-
щие законы о казни, касающиеся римских граждан? Но ведь в нашем го-
роде люди, изменившие государству, никогда не сохраняли своих граждан-
ских прав. Или ты боишься ненависти потомков? Поистине прекрасно воз-
дашь ты благодарность римскому народу, который тебя, человека, известно-
го только личными заслугами и не порученного ему предками , так рано
вознес по ступеням всех почетных должностей к высшей власти, если ты,
боясь ненависти и страшась какой-то опасности, пренебрежешь благополу-
чием своих сограждан. (29) Но если в какой-то мере и следует опасаться
ненависти, то разве ненависть за проявленную суровость и мужество страш-
нее, чем ненависть за слабость и трусость? Когда война начнет опустошать
Италию, когда будут рушиться города, пылать дома, что же, тогда, по-твое-
му, не сожжет тебя пламя ненависти?» (XII) Отвечу коротко на эти свя-
щенные слова государства и на мысли людей, разделяющих эти взгляды. Да,
отцы-сенаторы, если бы я считал наилучшим решением покарать Катилину
смертью, я этому гладиатору и часа не дал бы прожить. И в самом деле,
если выдающиеся мужи и самые известные граждане не только не запятнали
себя, но даже прославились, пролив кровь Сатурнина, Гракхов и Флакка ,
а также многих предшественников их, то мне, конечно, нечего было бояться,
что казнь этого братоубийцы, истребляющего граждан, навлечет на меня не-
нависть грядущих поколений. Как бы ни была сильна эта угроза, я все же
всегда буду убежден в том, что ненависть, порожденную доблестью, следует
считать не ненавистью, а славой.
(30) Впрочем, кое-кто в этом сословии либо не видит того, что угрожает
нам, либо закрывает глаза на то, что видит. Люди эти снисходительностью
своей обнадеживали Катилину, а своим недоверчивым отношением благо-
приятствовали росту заговора при его зарождении. Опираясь на их автори-
тет, многие не только бесчестные, но просто неискушенные люди — в слу-
чае, если бы я Катилину покарал,— назвали бы мой поступок жестоким и
301
свойственным разве только царю. Но теперь я полагаю, что если Катили-
на доберется до лагеря Манлия, в который он стремится, то никто не будет
столь глуп, чтобы не увидеть ясно, что заговор действительно существует,
и никто — столь бесчестен, чтобы это отрицать. Я понимаю, что, казнив
одного только Катилину, можно на некоторое время ослабить эту моровую
болезнь в государстве, но навсегда уничтожить ее нельзя. Если же он сам
удалится в изгнание, уведет с собой своих приверженцев и захватит с собой
также и прочие подонки, им отовсюду собранные, то будут окончательно
уничтожены не только эта, уже застарелая болезнь государства, но также
и корень и зародыш всяческих зол. (XIII, 31) И в самом деле, отцы-сена-
торы, ведь мы уже давно живем среди опасностей и козней, связанных с
этим заговором, но почему-то все злодейства, давнишнее бешенство и пре-
ступная отвага созрели и вырвались наружу именно во время моего консуль-
ства. Если из такого множества разбойников будет устранен один только
Катилина, то нам, пожалуй, на какое-то короткое время может показаться,
что мы избавлены от тревоги и страха; но опасность останется и будет
скрыта глубоко в жилах и теле государства. Часто люди, страдающие тя-
желой болезнью и мечущиеся в бреду, если выпьют ледяной воды, вначале
чувствуют облегчение, но затем им становится гораздо хуже; так и эта бо-
лезнь, которой страдает государство, ослабевшая после наказания Катили-
ны, усилится еще более, если остальные преступники уцелеют.
(32) Поэтому пусть удалятся бесчестные; пусть они отделятся от чест-
ных, соберутся в одно место; наконец, пусть их, как я уже не раз говорил,
от нас отделит городская стена. Пусть они перестанут покушаться на жизнь
консула у него в доме, стоять, вокруг трибунала городского претора, осаж-
дать с мечами в руках курию, готовить зажигательные стрелы и факелы
для поджога Рима; пусть, наконец, на лице у каждого будет написано, что
он думает о положении государства. Заверяю вас, отцы-сенаторы, мы, кон-
сулы, проявим такую бдительность, вы — такой авторитет, римские всад-
ники — такое мужество, все честные люди — такую сплоченность, что после
отъезда Катилины все замыслы его вы увидите раскрытыми, разоблачен-
ными, подавленными и понесшими должную кару.
(33) При этих предзнаменованиях, Катилина, на благо государству, на
беду и на несчастье себе, на погибель тем, кого с тобой соединили всяче-
ские братоубийственные преступления, отправляйся на нечестивую и пре-
ступную войну. А ты, Юпитер, чью статую Ромул воздвиг при тех же
авспициях, при каких основал этот вот город, ты, которого мы справедливо
называем оплотом нашего города и державы, отразишь удар Катилины
и его сообщников от своих и от других храмов, от домов и стен Рима, от
жизни и достояния всех граждан; а недругов всех честных людей, врагов
отчизны, опустошителей Италии, объединившихся в злодейском союзе и
нечестивом сообществе, ты обречешь—живых и мертвых—на вечные муки.


Цицерон. Речи-2.

Печатается по книге: Цицерон. Речи. В 2-х тт. Т.1, стр. 302-311. М., "Наука", 1993 г.

ВТОРАЯ РЕЧЬ
ПРОТИВ ЛУЦИЯ СЕРГИЯ КАТИЛИНЫ

[На форуме. 9 ноября 63 г.]

(I, 1) На этот раз, квириты, Луция Катилину, безумствующего в своей
преступности, злодейством дышащего, гибель отчизны нечестиво замышля-
ющего, мечом и пламенем вам и этому городу угрожающего, мы, наконец, из
Рима изгнали или, если угодно, выпустили, или, пожалуй, при его добро-
вольном отъезде проводили напутственным словом. Он ушел, удалился, бе-
жал, вырвался. Этот выродок, это чудовище уже не будет внутри город-
ских стен готовить гибель этим самым стенам. И этого главаря междоусоб-
ной войны мы, бесспорно, победили. Уже не будет угрожать нашей груди
этот кинжал; ни на поле, ни на форуме, ни в курии, ни, наконец, в своем
собственном доме не будем мы трепетать в страхе. С позиции сбит он
тем, что удален из Рима. Теперь нам уже никто не помешает по всем прави-
лам вести войну с врагом. Без всякого сомнения, мы уже погубили его и
одержали над ним блестящую победу, заставив его от тайных козней перей-
ти к открытому разбою. (2) А тем, что он не обнажил своего окровавлен-
ного меча, как хотел, тем, что он удалился, а мы остались живы, тем, что
мы вырвали оружие у него из рук, что граждане остались невредимыми, а
город целым,—скажите, насколько должен он быть всем этим убит и
удручен. Лежит он теперь поверженный, квириты, и чувствует себя пора-
женным и отброшенным и, конечно, то и дело оборачиваясь, бросает взгля-
ды на этот город, вырванный, к его прискорбию, у него из пасти; а Рим,
как я полагаю, радуется тому, что изверг и выбросил вон эту пагубу.

(II, 3) Но если кто-нибудь, придерживаясь такого образа мыслей, ка-
кого вам всем следовало бы держаться, станет укорять меня именно за тот
мой поступок, который побуждает меня теперь выступать с речью ликую-
щей и торжествующей,—за то, что такого смертельного врага я отпустил
вместо того, чтобы схватить его,— то это вина не моя, квириты, а обстоя-
тельств. Предать Луция Катилину смерти и подвергнуть его жесточайшей
казни следовало уже давно, этого от меня требовали и заветы наших пред-
ков, и суровость моего империя, и положение государства. Но сколько —
как вы думаете — было людей, не склонных верить в справедливость моих
обвинений? Сколько было таких, которые даже защищали Катилину?

303.

[Сколько было таких, которые, по своей недальновидности, его не считали
врагом; сколько было таких, которые, по своей бесчестности, ему сочувство-
вали?] Если бы я полагал, что я, уничтожив его, избавлю вас от всякой
опасности, то я уже давно уничтожил бы Луция Катилину, рискуя, не гово-
рю уже—навлечь на себя ненависть, но даже поплатиться жизнью. (4) Но
я понимал, что если я, пока даже не все вы убеждены в его невиновности,
покараю его смертью, как он этого заслужил, то вызову против себя нена-
висть и уже не смогу преследовать его сообщников; поэтому я и довел дело
до нынешнего положения, дабы вы могли открыто бороться с ним, воочию
зидя в нем врага. Сколь страшным считаю я этого врага, находящегося уже
вне пределов города, квириты, вы можете понять из того, что я огорчен
даже тем, что он покинул Рим с небольшим числом спутников. О, если б
он увел с собой все свои войска! Тонгилия, видите ли, которым он прель-
стился, когда тот еще носил претексту, он с собой увел, а также Публиция
и Минуция; за ними осталось по харчевням немало долгов, но это ни-
как не могло вызвать волнений в государстве. Но каких людей он оставил
здесь! Какими долгами обременены они! Сколь они влиятельны, сколь
знатны!

(III, 5) Поэтому, сравнивая его войско с нашими легионами, находящи-
мися в Галии, с войсками, набранными Квинтом Метеллом в Пиценской и
Галльской областях, и с теми военными силами, которые мы снаряжаем
изо дня в день, я отношусь к этому войску с полным презрением; ведь оно
собрано из стариков, которым уже терять нечего, из деревенщины, склон-
ной к мотовству, из поселян, любителей тратить деньги, из людей, которые
предпочли не являться в суд, а вступить в его войско. Если я им покажу,
не говорю уже — наше войско в боевом строю, нет, хотя бы эдикт претора,
они рухнут наземь. Что же касается этих вот людей, которые, я вижу,
снуют 'по форуму, стоят перед курией и даже приходят в сенат, которые
умащены благовониями, щеголяют в пурпурной одежде, то я предпочел бы,
чтобы Катилина увел их с собой как своих солдат; коль скоро они остаются
здесь, нам — помните это — следует страшиться не столько его войска,
сколько этих людей, покинувших его войско. При этом их надо бояться еще
потому, что они, хотя и понимают, что я знаю их помыслы, все же ничуть
этим не обеспокоены. (6) Знаю я, кому при дележе досталась Апулия, кто
получил Этрурию, кто Пиценскую, кто Галльскую область, кто потребо-
вал для себя права остаться в засаде в Риме с целью резни и поджогов. Они
понимают, что все планы, составленные позапрошлой ночью, мне сообще-
ны; вчера я раскрыл их в сенате. Сам Катилина испугался и спасся бег-
ством. А они чего ждут? Как бы им не ошибиться в надежде на то, что моя
былая мягкость останется неизменной.

(IV) Той цели, какую я себе поставил, я уже достиг; вы все видите, что
заговор против государства устроен открыто; ведь едва ли кто-нибудь из

304

вас предполагает, что люди, подобные Катилине, не разделяют его взгля-
дов. Теперь уже мягкость неуместна; суровости требуют сами обстоятель-
ства. Но одну уступку я готов сделать даже теперь: пусть они удалятся,
пусть уезжают; не допускать же им, чтобы несчастный Катилина чах от
тоски по ним. Путь я им укажу: он выехал по Аврелиевой дороге; если они
захотят поторопиться, к вечеру догонят его. (7) О, какое счастье будет
для государства, если только оно извергнет эти подонки Рима! Мне кажет-
ся, клянусь Геркулесом, что государство, избавившись даже от одного толь-
ко Катилины, свободно вздохнуло и вернуло себе силы. Можнч ли пред-
ставить или вообразить себе какое-либо зло или преступление, какого бы
не придумал он? Найдется ли во всей Италии отравитель, гладиатор, убий-
ца, братоубийца, подделыватель завещаний, злостный обманщик, кутила,
мот, прелюбодей, беспутная женщина, развратитель юношества, испорчен-
ный или пропащий человек, которые бы не сознались, что их связывали с
Катилиной тесные дружеские отношения? Какое убийство совеотаено за
последние годы без его участия, какое нечестивое прелюбодеяние—не при
его посредстве? (8) Далее,—кто когда-либо обладал такой способностью
завлекать юношей, какой обладает он? Ведь к одним он сам испытывал по-
стыдное влечение, для других служил орудием позорнейшей похоти, тре-
тьим сулил удовлетворение их страстей, четвертым — смерть их родителей,
причем он не только подстрекал их, но даже помогал им. А теперь? С какой
быстротой собрал он огромные толпы пропащих людей не только из города
Рима, но и из деревень! Не было человека, не говорю уже — в Риме, даже
в любом закоулке во всей Италии, который, запутавшись в долгах, не
был бы вовлечен им в-этот небывалый союз злодейства.

(V, 9) А чтобы вы могли ознакомиться с его различными наклонностя-
ми, столь непохожими одна на другую, я скажу, что в школе гладиаторов
не найдется ни одного человека с преступными стремлениями, который бы
не объявил себя близким другом Катилины; в театре нет ни одного низкого
и распутного актера, который бы, по его словам, не был чуть ли не его
товарищем. Постоянно предаваясь распутству и совершая злодеяния, он
привык переносить холод, голод и жажду и не спать по ночам, и именно
за эти качества весь этот сброд превозносил его как храбреца, между тем
он тратил силы своего тела и духа на разврат и преступления. (10) Если
спутники Катилины последуют за ним, если удалятся из Рима преступные
шайки людей, которым нечего терять, то какая это будет для нас радость,
какое счастье для государства, как прославится мое консульство! Ибо
безмерны преступные страсти этих людей; нет, это уже не люди, и дер-
зость их нестерпима! Они не помышляют ни о чем другом, кроме резни,
поджогов и грабежей. Свое родовое имущество они промотали и свои имения
заложили давно, но распутство, каким они отличались в дни своего богат-
ства, у них остается неизменным. Если бы они, пьянствуя и играя в кости,

305

не искали ничего другого, кроме пирушек и общества распутниц, то, буду-
чи, конечно, людьми пропащими, они все же были бы еще терпимы; но мож-
но ли-мириться с тем, что бездельники злоумышляют против храбрейших
мужей, безумцы — против умнейших, пьяные — против трезвых, неиспра-
вимые лентяи—против бдительных? Возлежа на пирушках, они, обняв
бесстыдных женщин, упившись вином, объевшись, украсившись венками,
умастившись благовониями, ослабев от разврата, грозят истребить чест-
ных людей и поджечь города. (11) Я убежден, что им не уйти от их
судьбы и что кара, уже давно заслуженная ими за их бесчестность, под-
лость, преступления и разврат, над ними уже нависла или, во всяком слу-
чае, уже близка. Если мое консульство, не будучи в состоянии их исправить,
их уничтожит, оно укрепит государство не на какой-нибудь краткий срок,
а на многие века. Ведь нет народа, которого бы мы страшились, нет царя,
который бы мог объявить войну римскому народу; за рубежом, на суше
и на море, все умиротворено мужеством, одного человека; остается меж-
доусобная война, внутри государства строятся козни, изнутри нам грозит
опасность, внутри находится враг. С развращенностью, с безрассудством,
с преступностью должны мы вести борьбу, и полководцем в этой войне обя-
зуюсь быть я, квириты! Вражду этих пропащих людей я принимаю на себя;
что поддастся исправлению, буду лечить, чем только смогу; а что надо
будет отсечь, того я не оставлю на погибель государству. Итак, пусть они
либо удалятся из Рима, либо сидят смирно, либо — если они останутся в
Риме, но от своих намерений не откажутся — пусть ожидают того, чего за-
служивают.

(IV, 12) Но все еще находятся люди, квириты, которые всё-таки гово-
рят, что Катилина мной изгнан. Если бы я мог добиться этого одним
своим словом, я изгнал бы именно тех, кто это болтает. Катилина, этот
робкий или, лучше, скромнейший человек, не мог, видимо, вынести голоса
консула: как только ему велели удалиться в изгнание, он повиновался.
Вчера, после того как меня чуть не убили в моем собственном доме, я созвал
сенат в храме Юпитера Статора и доложил отцам-сенаторам о положении
государства. Туда пришел Катилина. Кто из сенаторов заговорил с ним,
кто приветствовал его, кто, наконец, своим взглядом не осудил его, как не-
годного гражданина, более того—как опаснейшего врага? Мало того, пер-
вые люди в этом сословии даже пересели с тех скамей, к которым он подо-
шел, и оставили их .незанятыми. (13) Тогда я, рьяный консул, одним словом
своим посылающий граждан в изгнание, спросил Катилину, участвовал ли
он в ночном сборище, в доме у Марка Леки или не участвовал. Когда он,
при всей своей наглости, сначала промолчал, сознавая свою преступность,
я разоблачил другие его поступки. Что делал он в ту ночь, что назначил
он на прошлую ночь, как был разработан план всего мятежа,—все я 'нало-
жил. Он медлил, был смущен. Тогда я спросил, почему он не решается

306

отправиться туда, куда уже давно собирается, коль скоро туда, как мне из-
вестно, уже послано оружие, секиры, ликторские связки, трубы, военные
знаки, тот знаменитый серебряный орел, для хранения которого он даже
устроил божницу в своем доме. (14) Значит, это я заставил удалиться в
изгнание того, кто, как я видел, уже вступил на путь войны? Следовательно,
этот центурион Манлий, ставший лагерем под Фезулами, конечно, от своего
имени объявил войну римскому народу, и этот лагерь ныне не ждет Катили-
ны в качестве полководца, а он, изгнанник, направляется в Массилию, как
говорят, а не в этот лагерь.

(VII) О, сколь жалко положение того, кто, не говорю уже—управляет
государством, но даже спасает его! Если теперь Луций Катилина, которого
я, своей бдительностью, своими трудами, подвергаясь опасностям, окру-
жил и лишил возможности действовать, внезапно испугается, изменит свои
намерения, покинет своих сторонников, откажется от своего замысла начать
войну и, сойдя с этого пути преступной войны, обратится в бегство и на-
правится в изгнание, то не будут говорить, что я отнял у него оружие, при-
готовленное им для дерзостного преступления, привел его в замешательство
и устрашил своей бдительностью, что я отнял у него надежды и пресек его
попытки, а скажут, что он, не будучи ни осужден, ни виновен, был изгнан
консулом, применившим силу и угрозы; и если он поступит так, еще най-
дутся люди, склонные считать его не бесчестным, но несчастным человеком,
а меня не бдительнейшим консулом, но жесточайшим тиранном! (15)
Я готов, квириты, выдержать эту бурю незаслуженной и несправедливой
ненависти, лишь бы только избавить вас от опасности этой ужасной и пре-
ступной войны. Пожалуй, пусть говорят, что он был мной выслан, лишь бы
он удалился в изгнание. Но не уйдет он в изгнание, поверьте мне. Ради
того только, чтобы утихла ненависть ко мне, я никогда не стану, квириты,
просить бессмертных богов о том, чтобы до вас дошла весть, что Катилина
взялся за оружие и ведет на вас вражеское войско; но через три дня вы об
этом услышите. Гораздо больше боюсь я другого: меня когда-нибудь могут
упрекнуть в том, что я выпустил его из Рима, а не изгнал. Но если теперь
находятся люди, утверждающие, что он изгнан,—хотя он уехал доброволь-
но,—то что стали бы говорить они, будь он казнен? (16) Впрочем, те, ко-
торые твердят, что Катилина держит путь в Массилию, не столько на это
сетуют, сколько этого опасаются. Ни один из них не жалостлив в такой
степени, чтобы пожелать ему отправиться в Массилию, а не к Манлию.
А сам он, клянусь Геркулесом, даже если бы он заранее не обдумал того,
что будет делать, все же предпочел бы быть казнен как разбойник, а не
жить как изгнанник. Но теперь, коль скоро с ним до сего времени не слу-
чалось ничего, что не совпало бы с его желанием и замыслами,— кроме того,
что он уехал из Рима, оставив меня живым,— пожелаем лучше, чтобы он
отправился в изгнание, вместо того, чтобы нам! на это сетовать.

307

(VIII, 17) Но почему мы столько времени толкуем об одном враге
и притом о таком, который уже открыто признает себя врагом и которого
я не боюсь, так как нас отделяет от него городская стена,— чего я всегда
хотел,— а о тех людях, которые скрывают свою вражду, остаются в Риме
и находятся среди нас, не говорим ничего? Именно их, если только это воз-
можно, я стараюсь не столько покарать, сколько излечить ради них самих,
примирить с государством и не вижу причины, почему бы это не было воз-
можно, если только они согласятся меня выслушать. Итак, я изложу вам,
квириты, какого рода люди составляют войска Катилины; затем, если смо-
гу, попытаюсь каждого из них излечить советами и уговорами.

(18) Одни из них—это люди, при своих больших долгах, все же обла-
дающие еще более значительными владениями, привязанность к которым
никак не дает им возможности выпутаться из этого положения. По внеш-
нему виду, они — люди почтенные (ведь они богаты), но их стремления и
притязания совершенно бесстыдны. И вы, имея в избытке земли, дома.
серебряную утварь, рабов, разное имущество, не решаетесь расстаться с
частью своей собственности и вернуть себе всеобщее доверие? Чего вы
ждете? Войны? А дальше? Не думаете ли вы, что, когда все рухнет, именно
ваши владения останутся священными и неприкосновенными? Или вы жде-
те введения новых долговых записей? Заблуждаются люди, ожидающие
их от Катилины. Нет, мной будут выставлены новые записи, но только
насчет продажи с аукциона; ведь люди, обладающие собственностью, не
могут привести свои дела в порядок никаким другим способом. Если бы они
захотели это сделать более своевременно, вместо того, чтобы покрывать
проценты доходами со своих имений,— что крайне неразумно,— они и сами
были бы богаче, а как граждане полезнее для государства. Но именно этих
людей, по моему мнению, менее всего следует страшиться, так как их либо
возможно переубедить, либо они, если и останутся верны себе, мне кажется,
скорее будут посылать государству проклятия, чем возьмутся за оружие
против него.

(IX, 19) Другие, хотя они и обременены долгами, все же рассчитывают
достигнуть власти, хотят стать во главе государства и думают, что почет-
ных должностей, на которые им нечего рассчитывать при спокойствии в
государстве, они смогут добиться, вызвав в нем смуту. Им следует дать
такое же наставление, какое, очевидно, следует дать и всем другим: пусть
откажутся от надежды, что они добьются того, чего пытаются добиться.
Прежде всего, я сам бдителен, твердо стою на своем посту и на страже го-
сударства. Затем, великим мужеством воодушевлены все честные мужи,
велико согласие между ними, [огромна их численность,] велики, кроме того,
и наши военные силы. Наконец, и бессмертные боги придут на помощь
нашему непобедимому народу, прославленной державе и прекрасному горо-
ду в их борьбе против столь страшного преступления. Но даже если

308

вообразить себе, что эти люди уже Достигли того, к чему они стремятся в
своем неистовом бешенстве, то неужели они надеются на пепле Рима и на
крови граждан — а ведь именно этого 'пожелали они своим преступным и
нечестивым умом — сделаться консулами и диктаторами, вернее, даже ца-
рями? Разве они не понимают, что, даже если они и достигнут того, чего
желают, им все-таки неминуемо придется уступить все это какому-нибудь
беглому рабу или гладиатору?

(20) Третьи — люди уже преклонного возраста, но испытанные и силь-
ные; из их среды вышел Манлий, которого сменяет теперь Катилина. Это
люди из колоний, учрежденных Сулдой. Я знаю, что колонии эти, по боль-
шей части, заселены честнейшими гражданами и храбрейшими мужами, но
все же это те колоны, которые, нежданно-негаданно получив имущество,
жили чересчур пышно и не по средствам. Они возводят такие постройки,
словно обладают несметными богатствами; их радует устройство образцо-
вых имений, множество челяди, великолепные пирушки, и поэтому они запу-
тались в таких значительных долгах, что им, если бы они захотели с ними
разделаться, пришлось бы вызвать из царства мертвых самого Суллу. Они
даже подали кое-кому из сельских жителей, бедным и неимущим людям,
надежду на такие же грабежи, какие происходили в прошлом. И тех и дру-
гих людей я отношу к одному и тому же разряду грабителей и расхитителей
имущества, но советую им перестать безумствовать и помышлять о про-
скрипциях и диктатурах. Ведь от тех времен в сердцах наших граждан
сохранилась такая жгучая боль, что всего этого, мне думается, теперь не
вытерпят, не говорю уже — люди, нет, даже скот.

(X, 21) Четвертые—это множество людей крайне разнообразного,
смешанного и пестрого состава. Они уже давно испытывают затруднения и
никогда уже не смогут встать на ноги; отчасти по лености, отчасти вслед-
ствие дурного ведения ими своих дел, отчасти также и из-за своей расто-
чительности они по уши в старых долгах; они измучены обязательствами о
явке в суд, судебными делами, описью имущества; очень многие из них,—
и из города Рима и из сел—по слухам, направляются в тот лагерь. Вот
они-то, по моему мнению, не столько спешат в бой, сколько медлят с упла-
той долгов 23. Пусть эти люди, раз они не могут устоять на ногах, погиб-
нут возможно скорее, но так, чтобы этого не почувствовало, уже не гово-
рю — государство, нет — даже их ближайшие соседи. Ибо я не понимаю
одного: если они не могут жить честно, то почему они хотят погибнуть с
позором, вернее, почему они считают гибель вместе с многими другими
людьми менее мучительной, чем гибель в одиночестве?

(22) Пятые — это братоубийцы, головорезы, наконец, всякие преступ-
ники; их я не пытаюсь отвлечь от Катилины, да их и невозможно оторвать
от него. Пусть же погибнут они, занимаясь разбоем, так как их столько,
что тюрьма вместить их не может.

309

Перейду к последнему роду людей — последнему не только по счету, но
и по их характеру и образу жизни; это—самые близкие Катилине люди,
его избранники, более того, его любимцы и наперсники; вы видите их, тща-
тельно причесанных, вылощенных, либо безбородых, либо с холеными бо-
родками, в туниках с рукавами и до пят, закутанных в целые паруса,
вместо тог. Все их рвение и способность бодрствовать по ночам обнаружи-
ваются ими только на пирушках до рассвета. (23) В этой своре находятся
все игроки, все развратники, все грязные и бесстыдные люди. Эти изящные
и изнеженные мальчики обучены не только любить и удовлетворять любов-
ные страсти, плясать и петь, но и кинжалы в ход пускать и подсыпать яды.
Если они не покинут Рим, если они не погибнут, то — знайте это — даже
в случае гибели самого Катилины в нашем государстве останется этот рас-
садник Катилин. И на что рассчитывают эти жалкие люди? Неужели они
думают повезти с собой в лагерь своих бабенок? Но как смогут они без них
обойтись, особенно в эти ночи? И как они перенесут пребывание на Аппен-
нине с его стужей и снегами? Или они, быть может, думают, что им потому
будет легче переносить зимнюю стужу, что они научились плясать нагими
во время пирушек?

(XI, 24) О, как должна страшить нас эта война, когда у Катилины бу-
дет эта преторская когорта из блудников и блудниц! Выстройте же те-
перь в боевом порядке, квириты, против столь славных сил Катилины свои
гарнизоны и войска и, прежде всего, против этого истрепанного и изра-
ненного гладиатора выставьте своих консулов и императоров; затем, против
этой шайки отверженного и жалкого отребья двиньте цвет и опору всей
Италии. Право, даже города в наших колониях и муниципиях могут поме-
ряться силами с Катилиной, укрывающимся на лесистых холмах. Мне,
конечно, нет надобности сопоставлять ваши остальные богатые средства
снабжения, ваше снаряжение и гарнизоны с бессильным и необеспеченным
войском этого пресловутого разбойника. (25) Но если мы, даже не говоря
обо всем том, чем располагаем мы и чего Катилина лишен,— я имею в виду
сенат, римских всадников, город Рим, эрарий, государственные доходы, всю
Италию, все провинции, чужеземные народы — если мы, не говоря обо
всем этом, захотим сравнить наше дело с его делом (ведь они вступают
в борьбу, одно с другим), то мы сможем понять, как низко пали наши
противники. Ведь на нашей стороне сражается чувство чести, на той —
наглость; здесь—стыдливость, там—разврат; здесь—верность, там—
обман; здесь—доблесть, там—преступление; здесь—непоколебимость,
там—неистовство; здесь—честное имя, там—позор; здесь—сдержан-
ность, там—распущенность; словом, справедливость, умеренность, храб-
рость, благоразумие, все доблести борются с несправедливостью, развра-
щенностью, леностью, безрассудством, всяческими пороками; наконец,
изобилие сражается с нищетой, порядочность — с подлостью, разум — с

310

безумием, наконец, добрые надежды — с полной безнадежностью. Неужели
при таком столкновении, вернее, в такой битве сами бессмертные боги не
даруют этим прославленным доблестям победы над столькими и столь тяж-
кими пороками?

(XII, 26) При этих обстоятельствах, квириты, сами защищайте свои
дома, неся ночные караулы и охрану, как и до сей поры. Я, со своей сторо-
ны, позаботился я принял все меры, чтобы обеспечить город надежной
охраной, не вызывая чувства тревоги у вас и не объявляя чрезвычайного
положения. Всем колонам и вашим землякам из муниципиев, извещенным
мной об этом поспешном ночном отъезде Катилины, будет легко защитить
свои города и земли. Гладиаторы, на которых он рассчитывал как на свой
надежнейший отряд,— хотя они и похрабрее, чем часть наших патрициев,—
все же будут в нашей власти. Квинт Метелл, которого я, предвидя эти
события, заранее послал в Галльскую и Пиценскую области, либо разобьет
Катилину, либо воспрепятствует передвижению его сил и его действиям.
Об остальных мерах, которые понадобится принять, ускорить, осуществить,
я доложу сенату, который я, как видите, созываю.

(27) Что же касается людей, которые застряли в Риме или, вернее,
были оставлены Катилиной на погибель Риму и всем вам в городе, то я,
хотя это и враги, все же, коль скоро они родились гражданами, хочу на-
стоятельно предостеречь их. Я при своей мягкости, которая до сего времени
кое-кому могла показаться слабостью, ждал только, чтобы Вырвалось нару-
жу то, что оставалось скрытым. Но отныне я уже не могу забыть, что
здесь моя отчизна, что я — консул этих вот людей, что мой долг — либо
вместе с ними жить, либо за них умереть. У городских ворот нет сторожей,
на дороге нет засад. Если кто-нибудь захочет уехать, я могу на это закрыть
глаза. Но тот, кто в Риме хотя бы чуть-чуть шевельнется, тот, за кем я заме-
чу, не говорю уже — какое-либо действие, но даже стремление или попытку
действовать во вред отчизне, поймет, что .в этом городе есть бдительные
консулы, есть достойные должностные лица, есть стойкий сенат, что в нем
есть оружие, есть тюрьма, которая, по воле наших предков, карает за не-
честивые преступления, когда они раскрыты.

(XIII, 28) И все эти меры будут проведены так, чтобы величайшие
угрозы были устранены при ничтожнейших потрясениях, огромные опас-
ности — без объявления чрезвычайного положения, чтобы междоусобная и
внутренняя война, жесточайшая и величайшая из всех, какие помнят люди,
была закончена мной одним, единственным полководцем и императором, но-
сящим тогу. Я буду так руководить этим, квириты, чтобы — если только
это окажется возможным — даже бесчестный человек не понес кары за свое
преступление в стенах этого города. Но если какой-либо открытый дерзост-
ный поступок, если опасность, грозящая нашей отчизне, заставят меня по
необходимости отказаться от моей душевной мягкости, то я непременно

311

добьюсь того, на что при такой трудной войне, среди стольких козней, едва
ли можно надеяться: ни один честный человек не погибнет, и кара, которой
подвергнутся немногие, принесет спасение всем вам. (29) Обещаю это вам,
квириты, полагаясь не на свою проницательность и не на человеческую муд-
рость, а на многочисленные и притом несомненные знамения бессмертных
богов. Ведь ими руководясь, я и возымел эту надежду и принял это реше-
ние. Уже не издали, как это некогда бывало, и не от внешнего врага, нахо-
дящегося далеко от нас, защищают они свои храмы и дома Рима; нет, они
защищают их, находясь здесь, изъявлением своей воли и своей помощью.
Им должны вы молиться, их почитать и умолять о том, чтобы этот город,
по их воле ставший самым прекрасным, самым счастливым и самым могу-
щественным, они после побед, одержанных нами на суше и на море над си-
лами всех наших врагов, защитили от нечестивого злодеяния преступ-
нейших граждан.


Цицерон. Речи-3.

Печатается по книге: Цицерон. Речи. В 2-ч тт. Т.1, стр. 312-321. М., "Наука", 1993 г.

ТРЕТЬЯ РЕЧЬ
ПРОТИВ ЛУЦИЯ СЕРГИЯ КАТИЛИНЫ

[На форуме, вечером 3 декабря 63 г.]

(I, 1) Государство, ваша жизнь, имущество и достояние, ваши жены и
дети, квириты, и этот оплот прославленной державы - богатейший и пре-
красный город сегодня, по великому благоволению бессмертных богов,
моими трудами и разумными решениями, а также ценой опасностей, которым
я подвергался, у вас на глазах, как видите, спасены от огня и меча, можно
сказать, вырваны из пасти рока, сохранены и возвращены вам. (2) И если
дни нашего избавления нам не менее приятны и радостны, чем день нашего
рождения, так как спасение приносит несомненную радость, а рождение
обрекает нас на неизвестное будущее, так как мы рождаемся, не сознавая
этого, а избавляясь от опасности, испытываем радость, то, коль скоро мы
с благоговением превознесли того, кто этот город основал, и причислили
его к бессмертным богам, вы и потомки ваши, конечно, должны оказать по-
чет тому, кто этот же город, уже основанный и разросшийся, спас. Ибо
факелы, грозившие пожаром всему Риму, его храмам, святилищам, домам
и городским стенам, которые окружают его со всех сторон, мы потушили,
удары мечей, обнаженных против государства, отразили, а их клинки, на-
правленные вам а грудь, оттолкнули.

(3) Так как в сенате все это мной уже разъяснено, раскрыто и установ-
лено, то я изложу это вам вкратце, дабы вы, находившиеся до сего времени
в неведении и ожидании, могли ныне узнать, сколь важно и сколь очевидно
все происшедшее и каким путем я напал на след и все обнаружил.
Итак, как только Катилина немного дней назад бежал из Рима, оста-
вив в городе своих соучастников в Преступлении, рьяных полководцев в
этой нечестивой войне, я непрестанно бодрствовал и принимал меры предо-
сторожности, чтобы вы могли уцелеть, несмотря на столь страшные и столь
глубоко затаенные козни. (II) Когда я пытался изгнать Катилину из Рима
(ведь я уже не боюсь, что это слово вызовет ненависть против меня; ско-
рее меня могут осудить за то, что он ушел живым), итак, когда я хотел
удалить его из нашего города, я думал, что вместе с ним уйдет также и
остальная шайка заговорщиков или же что оставшиеся будут без него
бессильны и слабы. (4) Но как только я увидел, что именно те люди, ко-

313

торые, по моим сведениям, были воспламенены преступным безумием, оста-
лись в Риме среди нас, я стал день и ночь наблюдать за ними, чтобы высле-
дить их и раскрыть их действия и замыслы и чтобы - коль скоро вы могли,
ввиду невероятной тяжести их преступления, отнестись к моим словам не-
доверчиво-захватить преступников с поличным; ведь только когда
вы воочию увидите самое злодейство, вы примете меры в защиту своей жиз-
ни. И вот, как только я узнал, что Публий Лентул, желая вызвать войну
в заальпийских странах и взбунтовать галлов, подстрекает послов аллобро-
гов, что их отправляют в Галлию к их согражданам, дав им письма и пору-
чения, по тому же пути, который ведет к Катилине, а их спутником будет
Тит Вольтурций, с которым также посылают письма к Катилине, я ре-
шил, что мне представился случай выполнить труднейшую задачу, которую
я всегда просил у бессмертных богов,- раскрыть все преступление так,
чтобы оно стало явным не только для меня, но также для сената и для вас.

(5) Поэтому я вчера призвал к себе преторов Луция Флакка и Гая
Помптина, мужей храбрейших и преданнейших государству. Я изложил
им все обстоятельства и объяснил им, что нам следует делать. Они как
честные граждане, одушевленные великой любовью к государству, без ко-
лебаний и промедления взялись за дело и, когда стало вечереть, тайком
подошли к Мульвиеву мосту и расположились в ближайших усадьбах по
обеим сторонам Тибра и моста. Туда же и они сами, не вызвав ни у кого по-
дозрения, привели многих храбрых людей, да и я послал из Реатинской
префектуры вооруженный мечами отряд отборных молодых людей, к по-
мощи которых я всегда прибегаю при защите государства. (6) Тем време-
нем, к концу третьей стражи, когда послы аллоброгов вместе с Вольтур-
цием и со своей многочисленной свитой уже вступили на Мульвиев мост,
на них было совершено нападение; обе стороны обнажили мечи. Одни толь-
ко преторы знали, в чем дело; прочие были в неведении. (III) Затем по-
доспели Помптин и Флакк и прекратили схватку. Все письма, какие только
оказались у свиты, с неповрежденными печатями  были переданы преторам;

самих послов задержали и на рассвете привели ко мне. Я тотчас же велел
позвать самого бесчестного зачинщика всех этих преступлений - Кимвра
Габиния, еще ничего не подозревавшего; затем был вызван также Луций
Статилий, а после него - Цетег. Позже всех пришел Лентул, мне думается,
потому, что он, занятый составлением писем, вопреки своему обыкновению,
не спал всю прошлую ночь.

(7) Хотя виднейшие и прославленные мужи из числа наших сограждан,
при первом же известии о случившемся собравшиеся в большом числе у
меня в доме рано утром, советовали мне вскрыть письма до того, как Я до-
ложу о них сенату, чтобы - в случае, если в них не будет найдено ничего
существенного,- не оказалось, что я необдуманно вызвал такую сильную
тревогу среди граждан, я ответил, что не считаю возможным представить

314

государственному совету улики насчет опасности, угрожающей государ-
ству, иначе, как только в нетронутом виде. И в самом деле, квириты, даже
если бы то, о чем мне сообщили, не было раскрыто, все же, по моему мне-
нию, 'при такой большой угрозе существованию государства, мне не следо-
вало бы опасаться, что бдительность с моей стороны покажется чрезмерной.
Как вы видели, я быстро созвал сенат в полном составе. (8) Кроме того,
по совету аллоброгов, я тут же послал претора Гая Сульпиция, храброго
мужа, забрать из дома Цетега оружие, если оно там окажется; он изъял
много кинжалов и мечей.

(IV) Я велел ввести Вольтурция без галлов. По решению сената я за-
верил его в неприкосновенности и предложил ему дать без всякого страха
показания обо всем, что знает. С трудом победив свой сильный страх, он
сказал, что получил от Публия Лентула письма и поручения к Катилине:

Катилина должен прибегнуть к помощи рабов и возможно скорее двинуть-
ся с войском на Рим; последнее-с тем, чтобы, после того как они подо-
жгут город со всех сторон, как это было заранее указано каждому, и пере-
бьют бесчисленное множество граждан, он оказался на месте и мог перехва-
тывать беглецов и соединиться с вожаками, оставшимися в городе. (9) Гал-
лы, когда их ввели, сказали, что Публий Лентул, Цетег и Статилий дали
им клятвенное обещание и письма к их племени, причем сами они и Луций
Кассий велели галлам послать конницу в Италию возможно скорее; пехоты
у них самих хватит. Лентул, по словам галлов, утверждал, что на основании
предсказаний Сивиллы и ответов гаруспиков он - тот третий Корне-
лий, которому должны достаться царская власть и империй в этом городе:

до него ими обладали Цинна и Сулла. При этом он сказал, что нынешний
год - роковой и принесет гибель нашему городу и державе, так как это
десятый год после оправдания дев-весталок, а после пожара Капитолия -
двадцатый. (10) Наконец, они сообщили о разногласиях между Цетегом
и прочими заговорщиками: Лентул и другие считали нужным устроить
резню и поджечь город в Сатурналии, Цетегу же этот срок казался слиш-
ком долгим.

(V) Буду краток, квириты: я велел подать дощечки с письмами, кото-
рые, как говорили галлы, были им вручены каждым из заговорщиков. Сна-
чала я показал Цетегу печать; он ее признал за свою. Я разрезал нить и
прочитал письмо: он собственноручно писал сенату аллоброгов и народу,
что сделает то, в чем он ранее заверил их послов; он просит, чтобы и они
выполнили обязательства, данные ему их послами. Тогда Цетег, который
незадолго до того все-таки пытался дать какие-то объяснения насчет мечей
и кинжалов, найденных у него в доме, и говорил, что всегда был любителем
хороших клинков, после 'прочтения писем смутился и, мучимый совестью,
вдруг замолчал. Статилий, когда его ввели, признал свою печать и свою
руку. Было прочитано его письмо почти такого же содержания, как и пись-

315

мо Цетега; он сознался. Затем я показал письмо Лентулу и спросил его,
узнает ли он печать; он подтвердил это кивком головы. "Это,-говорю Я, -
несомненно, всем хорошо знакомая печать, изображение твоего деда, про-
славленного мужа, горячо любившего отечество и своих сограждан; уже
одно оно, хотя и немое, должно было бы удержать тебя от такого преступ-
-ления". (11) Было прочитано его письмо к сенату аллоброгов, такого же
содержания. Я дал ему возможность сказать по этому поводу, что он найдет
нужным. Сперва он отказался; но через некоторое время, когда все показа-
ния были изложены и прочитаны, он встал и спросил галлов, какие же дела
могли быть у него с ними и зачем они приходили к нему на дом. Об этом
же он опросил и Вольтурция. Когда же они коротко и твердо ответили, кто
ях к нему приводил и сколько раз, и спросили его, не говорил ли он им о
предсказаниях Сивиллы, то он внезапно, обезумев в преступном неистов-
стве, доказал нам, как могущественна совесть; ибо, хотя он и мог это отри-
цать, он внезапно, вопреки всеобщему ожиданию, сознался. Таким образом,
ему изменили не только его способности и находчивость в речах, в чем он
всегда был силен; нет, его ужасное преступление было столь явно и оче-
видно, что ему изменило даже его бесстыдство, которым он превосходил
всех, даже его бесчестность. (12) Вольтурций же вдруг велел принести к
вскрыть письмо, которое, по его словам, Лентул дал ему к Катилине. Тут
уже Лентул окончательно растерялся, но все-таки признал и печать и свою
руку. Письмо было безымянное, но гласило: "Кто я, узнаешь от человека,
которого я к тебе посылаю; будь мужем и обдумай, как далеко ты зашел;
решай, что тебе теперь делать; обеспечь себе всеобщую поддержку, даже
со стороны людей самого низкого положения" 18. Затем ввели Габиния;
вначале он отвечал нагло, но под конец не стал уже ничего отрицать из того,
в чем его обвиняли галлы. (13) Что касается меня лично, квириты, то,
сколь ни убедительны были все улики и доказательства совершенного пре-
ступления - письма, печати, почерк, наконец, признание каждого из заго-
ворщиков, мне показались еще более убедительными их бледность, выраже-
ние их глаз и лиц, их молчание. Ведь они так остолбенели, так упорно смот-
рели в землю, такие взгляды время от времени украдкой бросали друг на
друга, что казалось, будто не другие показывали против них, а они сами -
против себя.
(VI) Когда показания были изложены и прочитаны, квириты, я спро-
сил сенат, какие меры считает он нужным принять в защиту безопасности
государства. Первоприсутствующие сенаторы высказались в высшей сте-
пени сурово и решительно, и сенат без всяких колебаний примкнул к ним.
Так как постановление сената еще не составлено, я по памяти изложу вам,
квириты, что сенат решил. (14) Прежде всего в самых лестных выражениях
воздается благодарность мне за то, что моей доблестью, мудростью и Пре-
дусмотрительностью государство избавлено от величайших опасностей-

316

Затем преторам Луцию Флакку и Гаю Помптину за то, что они своей
храбростью и преданностью оказали мне помощь, высказывается заслужен-
ная и справедливая хвала. Кроме того, храбрый муж, мой коллега, удосто-
ился похвалы за то, что он порвал с участниками этого заговора всякие лич-
ные и официальные отношения. Кроме того, было решено, чтобы Публийг
Лентул, сложив с себя обязанности претора, был взят под стражу, а также-
чтобы Гай Цетег, Луций Статилий и Публий Габиний, которые все нахо-
дились налицо, были взяты под стражу; то же было решено насчет Лу-
ция Кассия, выпросившего для себя поручение поджечь город; насчет Мар-
ка Цепария, которому, согласно показаниям, была назначена Апулия с тем,
чтобы он подстрекал пастухов к мятежу; насчет Публия Фурии, при-
надлежавшего к числу тех колонов, которых Луций Сулла вывел в Фезулы;
насчет Квинта Анния Хилона, который вместе с этим Фурием все время
склонял аллоброгов к участию в заговоре; насчет вольноотпущенника Пуб-
лия Умбрена, который, как было установлено, первый привел галлов к Га-
бинию. При этом сенат проявил величайшее мягкосердечие, квириты, и,
несмотря на столь значительный ваговор и такое множество внутренних
врагов все же признавал, что, коль скоро государство спасено, то кара, кото-
рая постигнет девятерых преступнейших человек, остальных сможет изле-
чить от безумия. (15) Кроме того, бессмертным богам за их исключитель-
ную милость было назначено молебствие от моего имени, причем, со вре-
мени основания Рима, из людей, носивших тогу, этого впервые удостоил-
ся я; молебствие было назначено в следующих выражениях: "Так как я
избавил Рим от поджогов, от резни - граждан, Италию - от войны..." Если
сравнить это молебствие с другими, то видно, в чем их различие: те были
назначены за оказанные государству услуги и одно лишь это - за его спа-
сение. Затем было совершено и доведено до конца то, что надо было сделать
прежде всего. Публий Лентул, хотя он на основании неопровержимых пока-
заний, своего собственного признания и решения сената утратил права не
только претора, но и гражданина, все же от своей должности отказался сам;
таким образом, религиозный запрет, который, правда, не помешал Гаю Ма-
рию, прославленному мужу, убить претора Гая Главцию, чье имя в поста-
новлении сената даже не было названо,- этот запрет не будет нам препят-
ствовать покарать Публия Лентула, отныне частное лицо.
(VII, 16) Но теперь, квириты, коль скоро нечестивые зачинщики пре-
ступнейшей и опаснейшей войны схвачены и находятся в ваших руках, вы
можете быть уверены, что, с устранением этих опасностей, угрожавших Ри-
му, все военные силы Катилины уничтожены, и все его надежды и средства
погибли. Право, изгоняя его из Рима, я предвидел, квириты, что после уда-
ления Катилины мне не придется страшиться ни сонливого Публия Ленту-
ла, ни тучного Луция Кассия, ни бешено безрассудного Гая Цетега. Из всех
этих людей стоило бояться одного только Катилины, но и его - лишь пока

317
он находился в стенах Рима. Он знал все, умел подойти к любому человеку;
он мог, он осмеливался привлекать к себе людей, выведывать их мысли, под-
стрекать их; он обладал способностью задумать преступное деяние, и этой
способности верно служили и его язык и его руки. Для выполнения опре-
деленных задач он располагал определенными людьми, отобранными и на-
значенными им, причем он, дав им какое-нибудь поручение, не считал его
уже выполненным; решительно во все он входил сам, за все брался сам-
был бдителен и рьян; холод, жажда и голод были ему нипочем. (17) Если
бы этого человека, столь деятельного, столь отважного, столь предприимчи-
вого, столь хитрого, столь осторожного при совершении им злодейств,
столь неутомимого в преступлениях, я не заставил отказаться от. козаей
в стенах Рима и вступить на путь разбойничьей войны (говорю то, что ду-
маю, квириты!), мне не легко было бы отвратить страшную беду, нависшую
над вашими головами. Уж он, конечно, не назначил бы нашего истребления
на день Сатурналий, не объявил бы государству за -столько времени вперед
о роковом дне его уничтожения и, наконец, не допустил бы, чтоб.ы бцди
захвачены его печать и письма, эти неопровержимые свидетельства его пре-
ступления. Теперь же в его отсутствие все дело повели так, что кра(ку в ча-
стном доме, пожалуй, никогда не удавалось раскрыть с такой очевидно-
стью, с какой был обнаружен и раскрыт этот страшный заговор, угрожав-
ший государству. И если бы Катилина оставался в государстве и по сей
день, то, хотя я, пока он был здесь, оказывал ему сопротивление и боролся
со всеми его замыслами, все же (выражусь очень мягко) нам пришлось бы
сразиться с ним, причем мы никогда - если бы этот враг все еще находился
в Риме - не избавили бы государства от таких больших опасностей, сохра-
нив при этом мир, спокойствие и тишину.
(VIII, 18) Впрочем, все это, квириты, было сделано мной так, что ка-
жется свершившимся по решению, по воле и промыслу бессмертных богов.
Мы потому можем прийти к такому заключению, что человеческому разуму
едва ли могло быть доступно управление такими важными событиями,; кро-
ме того, боги в то время своим непосредственным присутствием) оказали
нам такое содействие и помощь, что мы, можно сказать, могли видеть ия
воочию. Если не говорить о том, что в ночное время на западе быАи видны
вспышки света и зарево на небе; если удары молнии и землетрясения оста-
вить без внимания; если не упоминать о других, столь многочисленных зна-
мениях, наблюдавшихся в мое консульство, когда бессмертные боги, каза-
лось, предвещали нынешние события, то, конечно, нельзя ни пропустить,
ни оставить без внимания, квириты, того, о чем я сейчас буду говорить,
(19) Вы, конечно, помните, что в консульство Котты и Торквата в Ка-
питолии много предметов было поражено молнией, причем изображения
богов сброшены с их оснований, статуи живших в старину людей низвер-
гнуты, а медные доски с записью законов расплавлены. Это коснулось даже

318

основателя нашего города, Ромула, чья позолоченная статуя, где он изобра-
жен в виде грудного ребенка, тянущегося к сосцам волчицы, как вы помни-
те, стояла в Капитолии. Гаруспики, собравшиеся в те времена из всей
Этрурии, предсказали, что надвигаются резня, пожары, уничтожение зако-
нов, гражданская и междоусобная война, падение Рима и всей нашей дер-
жавы, если только бессмертные боги, которых надо умилостивить всем, чем
только возможно, волей своей не отклонят этих судеб. (20) Поэтому тогда,
на основании их ответов, были устроены игры в течение десяти дней и не
было упущено ничего такого, что могло бы умилостивить богов. Кроме того.
гаруспики велели изваять изображение Юпитера больших размеров, уста-
новить его на более высоком подножии и, не в пример прошлому, обратить
его лицом к востоку; они, по их словам, надеялись, что если эта статуя,
которую вы видите, будет смотреть на восходящее солнце, на форум и на
курию, то замыслы, тайно составленные во вред благополучию Рима и на-
шей державы, будут настолько разоблачены, что станут вполне ясны сенату
и римскому народу. На сооружение этой статуи консулы в ту пору сдали
подряд, но работы производились так медленно, что ни в консульство моих
предшественников; ни в мое статуя так и не была воздвигнута.
(IX, 21) Кто может быть столь враждебен истине, квириты, столь без-
рассуден, столь беаумен, чтобы отрицать, что все находящееся перед нашими
глазами, а особенно втот вот город управляется волей и властью бессмерт-
ных богов? И в самом деле, тогда нам был дан ответ, что подготовляют-
ся-и притом нашими же гражданами-резня, поджоги и уничтожение
государства, но кое-кому из вас все это в ту пору казалось слишком тяжким
злодеянием и повтому чем-то невероятным; теперь же вы воочию увидели.
что нечестивые граждане не только задумали все это, но и приступили к
выполнению. А разве не явным доказательством воли Юпитера Всеблагого
Величайшего служит то, что, когда сегодня рано утром, по моему приказа-
нию, заговорщиков и доносчиков вели через форум в храм Согласия,
именно в это время воздвигали статую? Как только она была установлена
и обращена лицом к вам и к сенату, все замыслы против всеобщего благо-
получия, как вы убедились, были разоблачены и раскрыты. (22) Тем боль-
шей ненависти и тем более мучительной казни достойны те люди, которые
не только ваши жилища и дома, но храмы и святилища богов пытались
предать губительному и нечестивому пламени.
Если я скажу, что это я погасил его, я припишу себе чересчур много и
притязания мои будут нестерпимы. Это он, это Юпитер погасил пламя;
это он хотел, чтобы Капитолий, эти храмы, весь город, все вы были спасены.
Я же, под водительством бессмертных богов, поставил себе эту цель, при-
нял это решение и добыл эти столь важные улики. Право, ни Лентул, ни
другие внутренние враги не стали бы с таким безрассудством подстрекать
аллоброгов и, конечно, никогда не доверили бы такого важного дела неиз-

319

вестным им людям и притом варварам и не вручили бы им писем, если бы
бессмертные боги не отняли разума у них, полных столь преступной отваги.
Как? Неужели можно допустить, что галлы, притом происходящие из не
вполне покоренной общины (ведь это-единственное племя, которое может
и вовсе не прочь начать войну против римского народа), пренебрегли на-
деждой на независимость и на огромные выгоды, которую им добровольно
подали патриции, и предпочли ваше опасение своей пользе, если не предпо-
ложить, что все это произошло по промыслу богов, тем более, что галлы
могли нас победить, не сражаясь с нами, а лишь храня молчание?
(X, 23) Вот почему, коль скоро молебствие назначено перед ложами
всех богов, отпразднуйте, квириты, эти д"и вместе со своими женами и
детьми; ибо много раз бессмертным богам оказывали вполне заслужен-
ные ими и должные почести, но более заслуженных, конечно, им не было
оказано никогда; ибо вы избавлены от самой мучительной и самой жалкой
гибели, избавлены без резни, без кровопролития, без участия войска, без
боев; вы, носящие тогу, с носящим тогу императором во главе, одержали
победу. (24) И в самом деле, припомните, квириты, все раздоры между на-
шими гражданами - не только те, о которых вы слыхали, но также те,
которые вы сами помните и видели. Луций Сулла Публия Сульпиция
уничтожил; Гая Мария, стража этого города, и многих храбрых мужей-
одних изгнал, других казнил. Консул Гней Октавий, применив оружие,
изгнал из Рима своего коллегу; все это место было покрыто грудами тел
и полито кровью граждан. Потом победили Цинна и Марий ; и вот тогда
убиты были знаменитейшие мужи, и этим погашены светила государства.
За жестокость этой победы в дальнейшем отомстил Сулла; не стоит даже
говорить, сколько граждан погибло при этом и как велики были бедствия
государства. Марк Лепид вступил в борьбу с прославленным и храбрей-
шим мужем, Квинтом Катулом; не столько гибель самого Лепида, сколько
гибель многих других людей причинила горе государству. (25) Но все-таки
все эти раздоры имели своей целью не уничтожение государства, а измене-
ние государственного строя; все те люди не хотели полного уничтожения
государства, но хотели главенствовать в том государстве, которое существо-
вало. И не предать этот город огню хотели они, а наслаждаться властью в
нем. (И все же всем этим смутам, из которых ни одна не имела целью
уничтожить государство, был положен конец не путем восстановления
согласия, а ценой истребления граждан). Напротив, во время этой войны,
величайшей и жесточайшей из всех войн, происходивших на памяти людей,
во время беспримерной войны, какой даже варвары никогда не вели со сво-
им народом, во время войны, когда Лентул, Катилина, Цетег и Кассий уста-
новили правилом считать врагом всякого, кто мог бы остаться невредимым,
если невредимым сохранится Рим, я предпринял, квириты, все, чтобы спа-
сены были все вы, и, хотя ваши враги и думали, что уцелеет лишь сколько

320

граждан, сколько их спасется от беспощадной резни, а Рим уцелеет лишь
настолько, насколько его не удастся уничтожить огнем, я сохранил и город
и граждан целыми и невредимыми.
(XI, 26) За эти столь великие деяния, квириты, ни награды за муже-
ство, ни знаков почета, ни памятника в честь моих заслуг не требую я от
вас. Нет, пусть этот день будет для вас памятным навеки. Я хочу, чтобы
в сердцах ваших были запечатлены и сохранились все мои триумфы, все
мои почетные награды, памятники славы и знаки моих заслуг. Никакой
немой, никакой безмолвный памятник не порадует меня и ничто из того, че-
го могут добиться даже люди, менее достойные. В памяти вашей, квириты,
будут жить мои деяния, в речах ваших расти, в памятниках слова приобре-
тут долговечную славу. Я думаю, судьбой назначен один и тот же срок, ко-
торый, надеюсь, продлится вечно,- и для благоденствия Рима и для памяти
о моем консульстве, когда в нашем государстве одновременно оказалось
двое граждан, один иэ которых провел границы нашей державы не по земле,
а по небу, а другой спас оплот и средоточие этой державы.
(XII, 27) Совершив эти подвиги, я нахожусь, однако, в иных условиях
и в ином положении по сравнению с полководцами, которые воевали с внеш-
ними врагами, так как мне придется жить среди людей, которых я победил
и смирил, между тем как их враги либо истреблены, либо покорены. По-
этому, квириты, от вас зависит, чтобы - в то время как другие получают
заслуженную награду за свои подвиги - мои деяния рано или поздно не
оказались пагубными для меня. Принять меры, чтобы злодейские и нече-
стивые замыслы преступнейших людей не могли повредить вам, было моим
делом; принять меры, чтобы они не повредили мне,-дело ваше. Впрочем,
квириты, мне повредить они уже не могут; ибо сильна охрана со стороны
честных людей, навсегда обеспеченная мне; велик авторитет государства,
который всегда будет молча защищать меня; велика сила совести - и те,
которые ею пренебрегут, когда захотят посягнуть на меня, сами выступят
против себя. (28) Я обладаю достаточным мужеством, квириты, чтобы не
только не отступать ни перед чьей дерзкой отвагой, но, по собственному
побуждению, всегда также и нападать на всех бесчестных людей. И если
весь натиск внутренних врагов, отраженный мной от вас, обратится против
меня одного, то вам, квириты, придется решать, в каком положении впредь
окажутся те люди, которые, защищая ваше благополучие, навлекут на себя
ненависть и подвергнутся всяческим опасностям. Что касается меня лично,
то каких радостей в жизни мог бы я еще пожелать? Ведь не осталось ника-
кой более высокой цели, которой стоило бы добиваться, после того как я
стяжал от вас почет и славу за свою доблесть. (29) Я, конечно, и далее буду
действовать так, квириты, чтобы все то, что я совершил во время своего
консульства, я продолжал защищать и укреплять как частное лицо - с тем,
чтобы ненависть, которую я, быть может, на себя навлек, спасая государ-

321

ство, обратилась против самих ненавистников, а моей славе способствовала.
Словом, в своей государственной деятельности я всегда буду памятовать
о том, что я совершил, и стараться, чтобы это представлялось совершенным
мной благодаря моей доблести, а не по милости случая.
Вы же, квириты, так как уже наступила ночь, с чувством благоговения
к Юпитеру, хранителю этого города и вашему, расходитесь по домам и, хотя
опасность уже устранена, все же, как и в прошлую ночь, защитите их стра-
жей и ночными дозорами. Чтобы вам не пришлось долго так поступать и
чтобы вы могли наслаждаться ничем не нарушаемым миром,- об этом по-
забочусь я, квириты!


Цицерон. Речи-4.

Печатается по книге: Цицерон. Речи. В 2-ч тт.
Т.1, стр. 322-330. М., "Наука", 1993 г.

ЧЕТВЕРТАЯ РЕЧЬ
ПРОТИВ ЛУЦИЯ СЕРГИЯ КАТИЛИНЫ

[В сенате, в храме Согласия, 5 декабря 63 г.]

(I, 1) Я вижу, отцы-сенаторы, что вы все обернулись в мою сторону и
устремили на меня свои взоры. Вижу, что не только опасность, угрожающая
вам и государству, но - даже если бы удалось ее устранить - также и
опасность, которая угрожает мне лично, вас тревожит. Приятно мне среди
бедствий и дорого в скорби видеть ваше доброе отношение ко мне. Но -
во имя бессмертных богов! - отбросьте его и, забыв о моем благополучии
думайте о себе и о своих детях. Если именно мне в течение моего консуль-
ства суждено вынести все горькие беды, все страдания и муки, то я перене-
су их не только мужественно, но и с радостью, лишь бы труды мои доставили
вам и римскому народу славу и благоденствие.

(2) Я - тот консул, отцы-сенаторы, для которого и форум, средоточие
всего правосудия, и поле, освященное консульскими авспициями, и Курия
высший оплот всех народов, и дом, убежище для каждого человека, и ложе,
предназначенное для отдохновения, и, наконец, это вот почетное место
всегда таили в себе смертельную опасность и козни. Обо многом я молчал,
многое претерпел, во многом уступил и ценой своих тревог избавил вас от
многого, внушавшего вам страх. Но теперь, коль скоро бессмертным богам
угодно, чтобы я завершил свое консульство спасением вашим и римского
народа от ужасов резни; ваших жен и детей, а также и дев-весталок - от
жесточайших мучений; храмов и святилищ и этой прекрасной нашей общей
отчизны - от губительного пламени; всей Италии - от опустошительной
войны, то, какая бы участь меня ни ожидала, я готов один принять ее. И в
самом деле, если Публий Лентул, основываясь на предсказаниях, решил.
что его имя, по велению судьбы, станет роковым для государства, то поче-
му бы мне не радоваться тому, что мое консульство, можно сказать, по ве-
лению рока, оказалось спасительным для народа? (II, 3) Поэтому заботь-
тесь о себе, отцы-сенаторы; думайте о будущем нашей отчизны; берегите
себя, своих жен, детей и достояние; имя и благополучие римского народа
защищайте, но меня щадить и обо мне думать перестаньте. Ибо я прежде
всего должен надеяться на то, что все боги, покровители этого города, воз-
наградят меня в меру моих заслуг; затем, если что-нибудь случится, я го-

323

тов умереть спокойно; ведь смерть не может быть ни позорной для храброго
мужа, ни преждевременной для консуляра, ни жалкой для мудрого человека.
Но я не такой уж черствый человек, чтобы меня не трогало горе присут-
ствующего здесь моего дорогого и горячо любящего брата и слезы всех
этих вот людей, которые, как видите, меня окружают. Мысленно я все
время переношусь в свой дом к убитой горем жене, к измученной страхом
дочери и малютке-сыну, которого - я сказал бы - государство держит в
своих объятиях как залог моей верности обязанностям консула. Переношусь
мысленно также и к тому человеку, который, как я вижу, стоя вон там, ждет
окончания нынешнего дня, к своему зятю. Все это волнует меня, но пусть
мои родные останутся невредимы вместе с вами, а не погибнут вместе с
нами всеми от одной и той же моровой язвы, грозящей государству уничто-
жением.
(4) Поэтому, отцы-сенаторы, напрягите все свои силы ради спасения го-
сударства; подумайте обо всех бурях, с которыми 'мы столкнемся, если вы
не примете мер предосторожности. Не Тиберий Гракх за свое желание быть
избранным в народные трибуны во второй раз, не Гай Гракх за свою по-
пытку призвать сторонников земельных законов к восстанию, не Луций
Сатурнин за убийство Гая Меммия привлечены к ответственности и отда-
ны на ваш строгий суд. Схвачены те, кто остался в Риме, чтобы поджечь го-
род, истребить всех вас, принять Катилину; у нас в руках их письма с печа-
тями и собственноручными подписями; наконец, все они сознались; они
подстрекали аллоброгов, рабов призывали к мятежу, Катилину призывали
в Рим; коротко говоря, вот что они задумали; истребив всех, не оставить
никого, кто бы мог хотя бы оплакивать римский народ и сокрушаться о
гибели такой великой державы. (III, 5) Все это сообщили доносчики, в этом
сознались виновные, вы сами уже признали это многими своими решениями;
прежде всего - тем, что в самых лестных выражениях высказали мне бла-
годарность и установили, что я своим мужеством и бдительностью раскрыл
заговор преступников; далее тем, что вы заставили Публия Лентула отка-
заться от претуры; тем, что вы сочли нужным его и других, о которых вы
вынесли решения, взять под стражу; но особенно тем, что вы назначили от
моего имени молебствие, а этот почет ни одному должностному лицу, нося-
щему тогу, до меня оказан не был; наконец, вы вчера щедро наградили
послов аллоброгов и Тита Вольтурция. Все эти решения свидетельствуют
о том, что люди, поименно взятые под стражу, без всякого сомнения, вами
осуждены.
(6) Но я решил доложить вам, отцы-сенаторы, обо всем деле так, словно
оно еще не начато, и просить вас вынести решение о происшедшем и назна-
чить кару. Начну с того, что подобает сказать консулу. Да, я уже давно
увидел, что в государстве нарастает какое-то страшное безумие, и понял,
что затевается и назревает какое-то зло, неведомое доселе, но я никогда не

324

думал, что этот столь значительный, столь губительный заговор устроили
граждане. Теперь во что бы то ни стало, к чему бы вы ни склонялись в
своих мнениях и предложениях, вы должны вынести постановление еще
до наступления ночи. Сколь тяжко деяние, переданное на ваше рассмот-
рение, вы видите. Если вы полагаете, что в нем замешаны лишь немногие
люди, то вы глубоко заблуждаетесь. Много шире, чем думают, распростра-
нилось это зло; оно охватило не только Италию, оно перешло через Альпы
и, расползаясь в потемках, уже поразило многие провинции. Уничтожить
его отсрочками и оттяжками совершенно невозможно. Какой бы способ
наказания вы ни избрали, вы должны быстро покарать преступников.

(IV, 7) Я вижу, что до сего времени внесено два предложения: одно-
Децимом Силаном, который полагает, что людей, пытавшихся уничтожить
наше государство, следует покарать смертью; другое - Гаем Цезарем, ко-
торый отвергает смертную казнь, но предлагает любое из других тягчай-
ших наказаний. И тот и другой в соответствии со своим достоинством и с
важностью дела проявляют величайшую суровость. Первый считает, что
люди, сделавшие попытку всех нас лишить жизни, разрушить нашу держа-
ву, уничтожить имя римского народа, не должны больше ни мгновения на-
слаждаться жизнью и дышать этим воздухом, нашим общим достоянием;
он напоминает нам, что бесчестных граждан в нашем государстве не раз
подвергали каре этого рода. Второй полагает, что бессмертные боги опре-
делили, чтобы смерть была не казнью, а либо законом природы, либо от-
дохновением от трудов и несчастий. Поэтому мудрые люди всегда встре-
чали ее спокойно, а храбрые часто даже с радостью. Но тюремное заклю-
чение и притом на вечные времена, несомненно, придумано как высшая
кара за нечестивое преступление. Цезарь предлагает распределить преступ-
ников по муниципиям, но предложение это несправедливо, если муниципиям
прикажут, и трудно выполнимо, если к ним обратятся с просьбой. Впро-
чем, если угодно, пусть будет принято такое решение. (8) Я поищу и, на-
деюсь, найду людей, которые сочтут несовместимым со своим достоинством
отказаться от того, что вы постановите ради всеобщего благополучия.
Далее Цезарь предлагает дополнительно назначить тяжкое наказание жите-
лям муниципиев, если кто-нибудь из них окажет содействие побегу преступ-
ников. Он предусматривает строжайшее заключение, достойную кару за
преступление, совершенное пропащими людьми; он устанавливает, что
никто-ни по постановлению сената, ни по решению народа-не вправе
облегчить кару, назначенную тем, кого он предлагает осудить, он даже от-
нимает у них надежду, которая только одна и утешает человека в его не-
счастьях. Кроме того, он предлагает продать их имущество в пользу казны;
одну только жизнь сохраняет он нечестивцам; если бы он отнял у них так-
же и ее, он сразу избавил бы их от многих страданий души и тела и от .всех
наказаний за злодейства. Поэтому люди древности, желая, чтобы бесчест-

325

ные люди хотя бы чего-нибудь боялись при жизни, утверждали, что нече-
стивцам назначены в подземном царстве какие-то ужасные мучения, так как
они, по-видимому, понимали, что без угрозы в виде таких наказаний смерть
сама по себе не страшна.
(V, 9) Я теперь хорошо понимаю, отцы-сенаторы, какое из решений вы-
годно мне. Если вы последуете предложению Гая Цезаря, избравшего в сво-
ей государственной деятельности путь, считающийся защитой интересов на-
рода, то мне, пожалуй,- при том, что это предложение вносит и защищает
именно он,- в меньшей степени придется страшиться нападок сторонников
народа. Если же вы последуете другому предложению, то у меня могут .воз-
чикнуть значительно большие затруднения. Но все же пусть благо государ-
ства будет выше соображений о моей личной безопасности. Ведь Цезарь, как
этого требовали его личное достоинство и слава его предков, внес предло-
жение, являющееся как бы залогом его неизменной преданности государст-
ву. Стало понятным все различие между ничтожностью крикунов на народ-
ных сходках и подлинной преданностью народу и заботой о его благе. (10)
Я вижу, что кое-кто из тех, которые хотят считаться сторонниками народа,
не явился сюда, видимо, чтобы не выносить смертного приговора римским
гражданам, а между тем те же лица отдали третьего дня римских граждан
под стражу и голосовали за молебствие от моего имени, а вчера щедро на-
градили доносчиков; но ведь если человек голосовал за содержание заго-
ворщиков под стражей, за вынесение благодарности должностному лицу,
производившему следствие, за награждение доносчиков, то уже едва ли
можно сомневаться насчет его приговора по поводу всех событий разбирае-
мого дела. Гай Цезарь, скажут мне, хорошо понимает, что Семпрониев за-
кон касается римских граждан, но тот, кто является врагом государства,
быть гражданином никак не может; наконец, сам автор Семпрониева закона
понес - без повеления народа - кару за свое преступление против госу-
дарства. Далее Цезарь полагает, что Лентул, несмотря на всю щедрость и
расточительность, не может уже быть назван сторонником народа, коль
скоро он с такой жестокостью, с такой беспощадностью задумал истребить
римский народ и уничтожить этот город. Поэтому Цезарь, при всем своем
мягкосердечии и благожелательности, без всяких колебаний обрекает Пуб-
лия Лентула на пожизненное заключение в мрачной тюрьме и закрепля-
ет эту кару также и на будущее время с тем, чтобы никто не мог впредь
хвалиться, что облегчил это мучительное .наказание, и римскому народу на
погибель впоследствии выставлять себя сторонником народа. Кроме то-
го, Цезарь предлагает продать имущество заговорщиков в пользу казны.
дабы все мучения их души и тела сопровождались также бедностью и ни-
щетой.
(VI, 11) Итак, если вы примете предложение Цезаря, то вы дадите мне
для выступления на народной сходке спутника, любимого народом и угод-

326

ного ему. Если же вы предпочтете последовать предложению Силана, то
римский народ едва ли станет упрекать меня и вас в жестокости, а я докажу,
что сама эта жестокость была проявлением мягкосердечия. Впрочем, можно
ли говорить о жестокости, отцы-сенаторы, когда речь идет о наказании за
такое страшное преступление? Я лично сужу на основании того, что чувст-
вую сам. Да будет мне дозволено вместе с вами наслаждаться благоденстви-
ем нашего государства в такой же мере, в какой я проявляю непримиримость
в этом деле, руководствуясь отнюдь не чувством жестокости (право, кто бо-
лее мягкий человек, чем я?), но, напротив, исключительной, так сказать,
добротой и состраданием. Мне кажется, я вижу, как Ниш город, светоч всего
мира и оплот всех народов, внезапно уничтожается огромным пожаром; я
воображаю себе лежащие в погребенной отчизне груды жалких тел непогре-
бенных граждан; перед моими глазами встает исступленное лицо Цетега,
ликующего при виде того, как вас убивают. (12) А когда я представляю
себе, что Лентул царствует, на что он, по его собственному признанию,
надеялся, ссылаясь на волю судьбы, что Габиний в пурпурном одеянии на-
ходится при нем, что Катилина привел сюда свое войско, то я содрогаюсь
при мысли о стенаниях матерей, о бегстве девушек и детей, о надругатель-
стве над девами-весталками. И так как все эти несчастья потрясают меня и
внушают мне чувство сострадания, то к людям, добивавшимся этого, я буду
суров и непреклонен. И в самом деле, скажите мне: если отец, глава семьи,
найдя своих детей убитыми рабом, жену зарезанной, а дом сожженным, не
подвергнет своих рабов жесточайшей казни, то кем сочтем мы его - Мило-
сердным ли и сострадательным или же бесчувственным и жестоким? Мне
лично кажется отвратительным и бессердечным тот, кто не облегчит своих
страданий и мук, покарав преступника. Таково и наше положение по отно-
шению к этим людям, которые хотели убить нас, наших жен и детей, пы-
тались разрушить наши дома и это государство, наше общее обиталище, ста-
рались поселить на развалинах нашего города и на пепелище сожженной
ими державы племя аллоброгов: если мы будем беспощадны к ним, то нас
сочтут людьми сострадательными; если же мы захотим оказать им снисхож-
дение, то молва осудит нас за величайшую жестокость к нашей отчизне и
согражданам, которым грозила гибель. (13) Или, быть может, Луций Це-
зарь, храбрейший и глубоко преданный государству муж, третьего дня по-
казался кому-либо чересчур жестоким, когда признал, что муж его сестры,
достойнейшей женщины, должен быть казнен, и заявил это в его присутст-
вии, и также, когда он назвал законным совершенное по приказанию консу-
ла убийство своего деда и смерть его юного сына, присланного отцом для
переговоров и казненного в тюрьме? А между тем разве их поступки мож-
но сравнить с виной этих людей? Разве у них было намерение уничтожить
государство? Тогда в стране было стремление произвести раздачу земли и
гроисходила, так сказать, борьба сторон. Но в то же время дед нашего Лен-

327

тула, прославленный муж, с оружием в руках преследовал Гракха. Он тог-
да даже был тяжело ранен, защищая государственный строй. А ВОТ внук
его, желая разрушить устои государства, призывает галлов, подстрекает ра-
бов, зовет Катилину, Цетегу поручает истребить нас, Габинию - перерезать
других граждан, Кассию - сжечь город, Катилине - опустошить и разгра-
бить всю Италию. Да, уж действительно вам следует опасаться, что ваше по-
становление о таком ужасном и нечестивом преступлении может кому-то по-
казаться чересчур суровым! Нет, гораздо больше нам следует опасаться,
как бы нам, если мы смягчим наказание, не оказаться жестокими по от-
ношению к отечеству, а вовсе не того, что мы, проявив суровость при вы-
боре нами кары для них, окажемся слишком беспощадны к своим заклятым
врагам.
(VII, 14) Но я не могу скрыть, отцы-сенаторы, того, что мне приходится
слышать. До моего слуха доносятся голоса тех, кто, видимо, сомневается,
достаточно ли у меня военной силы, чтобы привести в исполнение те реше-
ния, которые вам сегодня предстоит принять. Все предусмотрено, подготов-
лено и устроено, отцы-сенаторы, благодаря моей величайшей заботливости
и бдительности и особенно благодаря твердой решительности римского на-
рода, желающего сохранить в своих руках высший империй и спасти достоя-
ние всех граждан. Все они находятся здесь: это люди из всех сословий, всех
слоев населения, наконец, люди любого возраста; ими полон форум, полны
все храмы вокруг форума, полны все пути, ведущие к этому храму и к этому
месту. Со времени основания Рима это - единственное дело, в котором все
вполне единодушны, за исключением тех людей, которые, видя, что они об-
речены на гибель, предпочли погибать вместе со всеми гражданами, а не в
одиночестве. (15) Их я охотно исключаю и отделяю от всех прочих людей и
думаю, что их следует относить даже не к числу бесчестных граждан, а к
числу заклятых врагов. Но другие! Бессмертные боги! -как много их, с ка-
кой преданностью, с каким мужеством единодушно выступают они в защиту
всеобщего благополучия и достоинства! Упоминать ли мне здесь о римских
всадниках? Ведь они, если и уступают вам в сословных правах, соперничают
с вами в преданности государству. После их многолетних раздоров с сена-
торским сословием, нынешний день и это дело возвратили их к союзу и co-
гласию с вами; если это единение, закрепленное во время моего консуль-
ства, мы сохраним в государстве навсегда, то впредь - заверяю вас - ни-
какие внутренние гражданские распри ничем не будут угрожать государству.
С таким же ревностным стремлением защищать государство, вижу я, со-
шлись сюда эрарные трибуны, храбрейшие мужи; также и все писцы,
именно сегодня собравшиеся по особому случаю около эрария, вижу я, не
стали дожидаться исхода жеребьевки и бросились на защиту всеобщего бла-
гополучия. (16) Здесь присутствуют все многочисленные свободнорожден-
ные люди, даже беднейшие. В самом деле, найдется ли человек, которому

328

бы эти вот храмы, вид Рима, права свободы, наконец, сам солнечный свет
и почва нашего общего отечества не были дороги, более того - не каза-
лись сладостными и восхитительными? (VIII) Стоит обратить внимание,
отцы-сенаторы, и на рвение, проявленное вольноотпущенниками, которые,
благодаря своим заслугам приобщившись к судьбе нашего государства, счи-
тают его своей подлинной отчизной, между тем как некоторые люди, рож-
денные здесь и притом происходящие из знатнейших родов, сочли его не
своей отчизной, а вражеским городом. Но зачем я говорю об этих сословиях
и об этих людях, которых к защите отечестве побудили забота об их личном
благополучии, польза государства и, наконец, свобода, самое ценное наше
достояние? Раба не найдется, который-если только его положение как
раба терпимо - не испытывал бы чувства ужаса перед преступностью граж-
дан, не желал бы сохранения нынешнего положения и, насколько смеет и на-
сколько может, не способствовал бы успеху дела всеобщего спасения. (17)
Поэтому, если кого-нибудь из вас сильно беспокоят слухи о том, что какой-
то сводник, сторонник Лентула бродит вокруг торговых рядов в надежде,
что ему удастся путем подкупа вызвать волнения среди неимущих и неиску-
шенных людей, то нужно сказать, что такая попытка действительно была
сделана, но не нашлось ни одного бедняка, ни одного пропащего человека,
который бы не желал сохранить в целости место, где он трудится, сидя на
своей скамье, и изо дня в день зарабатывает себе на хлеб, сохранить свое
жилище и свою постель, словом, свою спокойную жизнь. И действительно,
огромное большинство тех, кто владеет лавками, вернее, .все они (ибо это
более правильно) горячо стоят за спокойствие. Ведь всякий источник суще-
ствования, всякий труд и заработок поддерживаются спросом и процветают
в условиях мира. Если доходы этих людей уменьшаются, когда их лавки на
запоре, то что, скажите мне, будет, если эти лавки сожгут?
(18) При этих обстоятельствах, отцы-сенаторы, римский народ вас без
поддержки не оставляет; но вам следует принять меры, дабы римский народ
не остался без вашей поддержки. (IX) У вас есть консул, уцелевший среди
многочисленных опасностей и козней, грозивших ему, вернее, спасшийся от
угрожавшей ему смерти не для того, чтобы самому остаться в живых, а что-
бы спасти вас. Для спасения государства объединились все сословия своими
помыслами, волей, высказываниями. Наша общая отчизна, которой угро-
жают факелы и оружие нечестивого заговора, с мольбой простирает к вам
свои руки; вам препоручает она себя, вам-жизнь всех граждан, вам - кре-
пость и Капитолий, вам - алтари Пенатов, вам - вон тот неугасимый
огонь Весты, вам - храмы и святилища всех богов, вам - городские стены
и дома. Наконец, вам сегодня предстоит вынести приговор, от которого бу-
дет зависеть ваша жизнь, существование ваших жен и детей, достояние всех
граждан, целость ваших жилищ и домашних очагов. (19) У вас есть руко-
водитель, помнящий о вас и забывающий о себе,-случай, который не всегда

929

бывает. Перед вами все сословия, все люди, весь римский 'народ и все они
вполне единодушны, что в пору гражданской смуты сегодня произошло
впервые. Подумайте, какими трудами была основана наша держава, какой
доблестью была укреплена свобода, сколь велика милость богов, благодаря
которой были созданы и накоплены эти богатства,- и всего этого едва не
уничтожила одна ночь. Чтобы граждане впредь не могли, не говорю уже -•
совершить подобную попытку, но даже помыслить о ней, вот о чем должны
вы позаботиться .сегодня. И я это сказал не с целью возбудить ваше рве"
ние,- вы, пожалуй, в этом отношении даже превосходите меня - но для то-
го, чтобы мой голос, который должен звучать как первый в государстве, со-
ответствовал моему званию консула.
(X, 20) Теперь, прежде чем переходить к голосованию, скажу несколько
слов о себе самом. Я вижу, что численность недругов, которых я приобрел,
равна численности шайки заговорщиков, а она, как видите, очень велика;
но недругов своих я считаю людьми презренными, слабыми и отвержен-
ными. Но даже если эта шайка при подстрекательстве со стороны какого-
нибудь бешеного и преступного человека когда-либо окажется сильнее ваше-
го авторитета и достоинства государства, то все же я, отцы-сенаторы, ни-
когда не стану раскаиваться в своих решениях. И в самом деле, смерть, ко-
торой они, быть может, мне угрожают, ожидает нас всех, между тем таких
высоких похвал, каких вы своими постановлениями удостоили меня при
жизни, не достигал никто; ведь другим вы своим постановлением воздавали
благодарность за подвиги, совершенные во славу государства, и только
мне-за его спасение. (21) Да будет славен Сципион, благодаря мудрому
руководству и доблести которого Ганнибал был вынужден покинуть Италию
и возвратиться в Африку; пусть воздают высокую хвалу второму Афри-
канскому, разрушившему два города, которые были злейшими врагами
нашей державы,-Карфаген и Нуманцию; пусть превозносят Павла, за чьей
колесницей шел один из некогда самых могущественных и самых знамени-
тых царей - Персей; вечная слава Марию, дважды избавившему Италию
от врагов и от угрозы порабощения; выше всех пусть возносят Помпея,
чьи подвиги и чья доблесть охватывают все страны и все пределы, какие
посещает солнце. Среди похвал, воздаваемых этим людям, конечно, най-
дется место и для моей славы, если только завоевывать для нас провинции,
где мы можем расселяться, большая заслуга, чем позаботиться о ТОМ, чтобы
у отсутствующих было куда возвратиться после побед. (22) Впрочем, в этом
отношении победа над внешним врагом выгоднее победы над внутренним:

чужеземные враги в случае своего поражения либо становятся рабами, либо,
встретив милостивое отношение к себе, чувствуют себя обязанными нам;
что же касается граждан, которые в своем безрассудстве однажды окааа-
лись врагами отчизны, то их - если им не дали погубить государство - не-
возможно ни принудить силой, ни смягчить милосердием. По"тому я, как

330

вижу, вступил с дурными гражданами в вечную войну. Но помощь ваша и
всех честных людей и воспоминание об огромных опасностях, которое всег-
да будет храниться в преданиях и в памяти не только нашего народа, спа-
сенного мной, но и всех племен, могут - я в этом уверен - с легкостью от-
разить угрозу этой войны от меня и от моих родных. И, конечно, не найдет-
ся столь великой силы, которая могла бы разорвать и поколебать ваше еди-
нение с римскими всадниками и тесный союз между всеми честными людьми.
(XI, 23) Коль скоро это так, взамен империя, взамен войска, взамен
провинции, от которой я отказался, взамен триумфа и других знаков славы,
отвергнутых мной из желания быть на страже благополучия Рима и вашего,
взамен отношении клиентелы и уз гостеприимства, которые я мог бы
завязать в провинциях и которые я все же средствами, находящимися в мо-
ем распоряжении в Риме, оберегаю с таким же старанием, с каким их со-
здаю, словом, взамен всего этого, в воздаяние за мое исключительное рвение,
за мою всем вам ведомую бдительность, направленную на спасение государ-
ства, я ничего от вас не требую, кроме того, чтобы вы помнили об этом дне и
обо всем моем консульстве; пока вы будете твердо хранить в своих сердцах
память об этом, я буду считать себя за крепчайшей стеной; но если надеж-
да меня обманет, а сила бесчестных людей восторжествует, то поручаю пям
своего малолетнего сына; поистине, если вы будете помнить, что он - сын
того, кто спас наше государство, подвергая опасности одного себя, то это не
только охранит его от гибели, но и откроет ему путь к почестям. (24) Итак,
обдуманно и смело, как вы вели себя с самого начала, выносите постановле-
ние о самом существовании своем и римского народа, о своих женах и де-
тях, об алтарях и домашних очагах, о святилищах и храмах, о домах и зда-
ниях всего Рима, о нашей державе и свободе, о благополучии Италии, о госу-
дарстве в целом. У вас есть консул, который без колебаний подчинится
вашим постановлениям и, пока будет жив, сможет их защитить и сам за них
постоять.


Демокрит-1.

Печатается по книге: Демокрит. В его фрагментах и свидетельствах
древности. Под ред. и с комм. Г.К. Баммеля. - М.: ОГИЗ.
Государственное социально-экономическое издательство, 1935.

Г.К. Баммель.
ОБ ИСТОЧНИКАХ [ФРАГМЕНТОВ ДЕМОКРИТА].

Из сочинений великих философов античного мира
до нас дошло очень немного. Сохранились почти все
сочинения Платона, половина сочинений Аристоте-
ля, очень небольшая часть сочинений Эпикура, кни-
га неоплатоника Плотина и сочинения Секста. Все
остальное - или сочинения учеников, популяризи-
рующих основные положения того или иного тече-
ния, или сочинения собирателей, компиляторов, тол-
кователей, или же отдельные отрывки. Ничего кроме
отрывков не сохранилось из литературы древне-
ионийской физики. Ничего не сохранилось из сокра-
тических школ (исключая Ксенофонта); ничего - из
ценнейших сочинений так называемых «неопифаго-
рейцев», не дошла до нас вся эпикурейская литера-
тура, за исключением поэмы Лукреция и найденного
в Геркулануме большого количества отрывков.
Вот почему наряду с отрывками большое значение
приобретают косвенные источники для изучения Де-
мокрита.
Мы имеем выдержки из третьих или даже четвер-
тых рук, часто разделенные временем, достаточным,
чтобы умственное развитие открыло новые культур-

260

ные грани и наложило новую печать на форму языка,
на способ мышления. В большинстве случаев - это ци-
таты, лишенные связи или, наоборот, связанные воп-
реки их локальному, так сказать, контексту. В даль-
нейшем эти цитаты повторяются, разумеется, без
ссылки на оригинал, которого не было, критикуются
противниками, комментируются приверженцами, и
было бы наивно думать, что мысли философа при
этом остаются неискаженными.
По этим цитатам одни учились, другие опровер-
гали своих противников - противников философа,
третьи пользовались ими для доказательства своих
собственных взглядов, и нет никаких гарантий, что
все они не дополняли и не изменяли известные им из
вторых рук отрывки философа.
Не имея непосредственных источников - сочине-
ний Демокрита, мы ищем отрывков из них в кос-
венных источниках. Первым проявлением историко-
критической мысли в области философии ознамено-
валась философия Платона. Строго говоря, диалоги
Платона и построены исключительно на критике мне-
ний своих противников, на разграничении и выясне-
нии различного рода толкований их, на характери-
стике личности их авторов. Но как исторический
свидетель, для нас Платон не имеет в этой связи круп-
ного значения ввиду его полного молчания о Демок-
рите (1). Исключение представляет ряд отрывков из
«Законов», которые приводятся у нас в тексте.
Платон был первым, поднявшим оружие критики
против своих противников. Это оружие правда нахо-
дилось в руках исторически недобросовестных (2), и
эта критика, правда, стремилась больше к художе-
ственной изобразительности, чем логической истине,
но этим Платон толкал мысль своих учеников, и пер-
вая в настоящем смысле историко-философская кри-
тика, восставшая против него же, вышла из его же

261

«школы»; первый опыт такой критики принадлежит
Аристотелю.
В своих физических и метафизических сочинениях
Аристотель своим предшественникам уделяет очень
много внимания. Эти свидетельства о древних фило-
софах, которые нередко даже указываются по имени,
проникнуты высоко развитым критическим отноше-
нием к исследуемой проблеме, к различаемым поня-
тиям, к разным толкованиям, в противоположность
Платону, у которого драматизм изложения и личное
мировоззрение всегда преобладали над спокойным
сознанием своих историографических заданий. Эмпе-
докл, Анаксагор, Демокрит - ко всем он относится
как к людям прошлого; философские теории древно-
сти он так и называет «древними», и о философах-
предшественниках он говорит не иначе как: oi archai,
oi proteroi и т.д.
Аристотель развивает свои взгляды, пользуясь
самыми разнообразными методами; но почти всегда
предварительно своим взглядам он предпосылает
критику чужих dixai, и часто, сопоставляя эти пос-
ледние, он как бы поясняет свои собственные. Зна-
чение Аристотеля также и в том, что критика его на-
правлена не против 	мнений, а против «преемств»,
«школ», и сообщения его характеризуют не мнения, а
школы. И не случайно, что первые большие компиля-
тивные произведения историко-философского харак-
тера принадлежали перипатетикам и историкам, у
которых черпали свои сведения позднейшие писате-
ли-доксографы, которые в этой области всецело при-
мыкали к способу аристотелевской критики и изло-
жения противоположных взглядов. Он группирует
различные мнения по их типическим формам, по их
принципиальной сущности. Этой принципиальной
сущности их он дает чисто теоретическую характери-
стику, основанную не на биографических и не на хро-

262

нологических данных, но на систематически-логиче-
ской оценке. В этом отношении например любопытно
место в «Физике» (184а 15), на которое обратил вни-
мание О. Гильберт(3), где в сжатой, но исчерпывающей
форме дается характеристика всей предшествующей
философии.
Аристотель все предшествующие ему философские
учения различает по тому, что кладут они в основу:
I. Одно начало и именно: 1) подвижное или 2) не-
подвижное; или II. Много начал, именно: 1) в ограни-
ченном числе, или 2) в неограниченном, и именно
a) однородных или b) противоположных (4). В плоскости
этого обобщения Аристотель рисует замкнутые за-
вершенные школы ионийцев(5), элеатов(6), пифагорей-
цев(7), часто ограничиваясь одними, правда выпуклы-
ми, но логическими силуэтами, часто рассматривая
их вместе, в плоскости общей школы (9). Платон уже
для него стал предметом исторической критики(10). В
какой же мере мы можем сказать, что знанием
важнейших сторон демокритовой философии мы обя-
заны Аристотелю?
Под именем Аристотеля до нас дошло довольно
значительное собрание сочинений, охватывающее
почти все области науки, области ботаники, зооло-
гии, физиологии, космогонии, физики, логики, пси-
хологии, метафизики. Сохранились вместе с ними
три списка сочинений Аристотеля: 1) список, переда-
ваемый Диогеном Лаэртским (11) и указывающий 146
названий, из которых дошли в относительной целости
лишь 19 сочинений, и не указывающий вовсе назва-
ний некоторых из дошедших помимо того сочинений;
2) список, переданный Гезихием из Милета в его
«Ономатологии»» примыкающий, по-видимому, полно-
стью к списку Диогена, но насчитывающий кроме
того еще 51 название, и 3) список Птоломея-фило-
софа-перипатетика с 92 названиями, дошедший до

263

нас отрывочно и неполно у арабских писателей в
Сирии первой половины XIII столетия, в силу чего
считаться с этим списком в интересующем нас во-
просе не приходится.
Говоря об Аристотеле как источнике изучения
Демокрита, нельзя прежде всего пройти мимо того
факта, что полученное Аристотелем, по преимуще-
ству медицинское, образование уже заключало в себе
все существенные элементы демокритовского естество-
знания. Именно, это помогло Аристотелю впоследствии
сбросить с себя оковы платоновской метафизики.
Далее как список Диогена, так и список Гезихия
называют (12) две исторические монографии Аристотеля,
посвященные Демокриту: одну - в форме письма к
нему(13), другую - «Демокритовские проблемы» - в
форме систематических выдержек из Демокрита (14).
«Письмо», по-видимому, подложно, так как все авторы,
писавшие о письмах Аристотеля(15), сохраняют о нем
полное молчание, но «Демокритовские проблемы»,
не дошедшие к сожалению до нас, несомненно отно-
сятся к подлинным произведениям философа. Из дру-
гих несохранившихся сочинений Аристотеля имеют
отношение к Демокриту многочисленные фрагменты,
переданные его комментатору, но так как целесо-
образнее говорить не о них, a oб их доксографичес-
ких источниках, то обратимся прямо к сохранившим-
ся сочинениям и остановим внимание на тех из них,
которые свидетельствуют о Демокрите (16).
Для нас представляют интерес в этом отношении
прежде всего натурфилософские сочинения Аристо-
теля. Они трактуют о мире в целом и частях, о живот-
ных и растениях, о форме и материи в различных об-
ластях природы, о жизни и смерти, о здоровьи и
болезни, о душе и теле человека и т. д. и т. д. Этот
неуклонный ход пытливой мысли философа начи-
нается книгами «Физики»(17).

264

Здесь изложению своих собственных взглядов
о необходимости основоначал мира, о проблеме чис-
ла и характера этих основоначал он предпосылает
исторический обзор существовавших до него теорий.
Подвергая их критике, он, разумеется, в обзоре «древ-
них» теорий не может не коснуться теории Демокрита.
После этого он переходит к анализу таких понятий,
как бесконечность, место, пустота, время, попутно,
среди прочих теорий, дает критику и воззрения
Демокрита на этот счет. Он вместе с тем сочувственно
приводит мнение «некоторых» о необходимости до-
искиваться причины того или иного явления во вся-
ком исследовании, и Симплипий подсказывает имена
атомистов и в конце опять возвращается к имени вели-
кого абдерита, ставя перед собою проблему вечно-
го движения и пытаясь ее разрешить опровержением
противоположных взглядов.
За этой общей частью естествознания следуют спе-
циальные исследования о конкретных частях мира и
об отдельных проблемах жизни, природы, взятых
как в своеобразии, так и в органическом отношении
ко всему целому мирозданию. Каждое из них, с од-
ной стороны, устремляется на преходящее и случай-
ное, а с другой - пытается найти в них и обосновать
нечто непреходящее и вечное, что укоренено в самих
законах «сущего». К числу этих сочинений относятся:
1) сочинение «О небе» (18), трактующее в четырех книгах
о планетах, о неподвижных звездах, о вечности и огра-
ниченности мира, о законах движения и оформления
тел, о тяжести и легкости, о затмениях, землетрясе-
ниях и т. д.; 2) сочинение «О возникновении и разру-
шении» (19), трактующее в двух книгах о роли первич-
ных элементов в процессах возникновения различных
явлений природы и 3) наконец сочинение "Метеоро-
логия", трактующее в четырех книгах о планетах,
звездах, минералах и металлах. Отсюда ясно, что

265

сами проблемы должны были двигать мысль Аристо-
теля по направлению к исследованиям Демокрита.
Особенно заслуживает внимания небольшая работа
«О возникновении и разрушении», насыщенная диа-
лектикой и с замечательной прозорливостью обри-
совавшая принципиальные преимущества Демокрита
перед Платоном. Критикуя Платона, Аристотель
часто опирается на Демокрита, используя атомисти-
ческую аргументацию в защиту принципа недели-
мости атомов. Аристотель вскрывает, правда, ограни-
ченность атомизма и подчеркивает свое несогласие
с ним, но тем очевиднее становится тот факт, что в
указанных трех работах мы находим выдержки из
книг Демокрита без упоминания имени последнего.
После исследования важнейших вопросов из об-
ласти неорганического мира Аристотель переходит к
органической природе, посвящая ее проблемам це-
лый ряд к сожалению не дошедших до нас полностью
сочинений. В круг этих идей вводит нас одно исследо-
вание общего характера по «истории животных»,
представляющее собою то, что мы бы сейчас назвали
сравнительной анатомией и физиологией. К этому
сочинению примыкают мелкие работы, трактующие
об отдельных проблемах биологии, подобно тому как
за общим естествознанием «физики» шли отдельные
работы о «небе», о «возникновении и разрушении» и о
«метеорологии». В числе последних мы имеем сочи-
нения, представляющие большой интерес для изуче-
ния Демокрита: 1) «О частях животных» в четырех
книгах (20), 2) «О происхождении животных» (21) в пяти
книгах и две небольшие работы: 3) «О дыхании» (22) и
4) «Об ощущении» (23), принадлежность которых Аристо-
телю до сих пор стоит под вопросом. Наконец к
этой группе следует отнести обширное сочинение
о душе (24), несомненно принадлежащее Аристотелю.
Здесь исследуются душевные способности растений,

266

животных и человека и подвергаются тщательной
критике предшествующие учения о душе пифагорей-
цев, Гераклита, Эмпедокла и др.
Таковы свидетельства натурфилософских произ-
ведений Аристотеля, обнимающих почти все области
современного естествознания. Но естественно-науч-
ного знания, по Аристотелю, недостаточно, - это не-
подлинное знание. По его мнению, высшее знание,
которое следует назвать «первой философией», есть
знание всеобщего; каждая же отдельная наука рас-
сматривает вещи в их единичности, - физика, напри-
мер, ведь, не отделяет движения от движущегося те-
ла, в противоложность этому «первая философия»
устремляется на «чистое», «неподвижное», «сущее».
Определению понятия и предмета этой новой области
знания посвящены первые книги сочинения, получив-
шего название «Метафизики», ввиду своего положения
в рукописи «после» физики. Далее, Аристотель ис-
следует понятия субстанции, возможного и актуаль-
ного, единого и множественного, вечного и времен-
ного. Его свидетельства о Демокрите и здесь заслужи-
вают самого серьезного внимания.
Такова самая общая характеристика свидетельств
Аристотеля. Заслуга его в том, что своими крити-
ческими замечаниями о философах, современных и
предшествующих ему, он ввел в литературный обиход
своего времени прочную критическую традицию.
Из школы Аристотеля вышли такие работы, как «Ис-
тория математических наук» Эвдема, «История музы-
ки» Аристоксена, «История медицины» Менона, «Ис-
тория физики» Теофраста. И неудивительно, что пер-
вый опыт связного систематического изложения фи-
лософских теорий принадлежит перипатетику Тео-
фрасту (372-285 гг. до н. э.).
Из школы Аристотеля вышла историко-критиче-
ская литература. Ей положили начало Аристоксен

267

(около 318 г. до н. э.). и Теофраст, первый - жизне-
описаниями философов, второй - историческими об-
зорами их взглядов. Дошедшие до нас памятники
той и другой литературы представляют ценнейшие
источники для изучения древнего атомизма. Источ-
ники, черпавшие свои сведения у Аристоксена, отно-
сят к биографической группе; тех же, кто следовал
Теофрасту, - к доксографической литературе.
Обратимся сперва к доксографической (25) литерату-
ре, которая брала сведения прямо или косвенно из
книги Теофраста «Мнения физиков». Теофраст в этой
книге давал сводку в критику «мнений физиков» от
Фалеса до Платона.
Сочинение Теофраста - это первая «история фило-
софии». Теофраст расположил материал соответствен-
но проблемам - «принципы, божество, космос, ме-
теорология, психология, физиология». В своих восем-
надцати книгах он изложил в хронологическом поряд-
ке мнения физиков - сочинение, представляющее не-
заменимую ценность для изучения древней филосо-
фии. От него у нас остались лишь фрагменты,но, как
доказал Дильс (Doxographi graeci, 1879)(26), из него чер-
пали свои знания все писатели-доксографы последу-
ющего времени. Внимание Теофраста особенно было
занято научной деятельностью Демокрита. Последне-
му он посвятил две специальные монографии: «Об
астрологии Демокрита», и «О Демокрите», из которых
ни одна не дошла до нас.
Из сохранившегося целиком отрывка истори-
ческой работы Теофраста, посвященного учению об
ощущении, можно предположить, что изложение у
Теофраста очень полное.
До нас дошли два доксографических собрания
взглядов философов - одно Псевдоплутарха «Placita
philosophorum» и другое - в первой книге Стобея
(около 450-500 гг. н, а.) «Эклоги». Оба они, как

268

доказал Дильс, черпают из одного общего источника
Аэция (100 г. н. э.). Кроме Псевдоплутарха и
Стобея из Аэция заимствовали свои сведения о древ-
них философах епископ Теодорет (ум. в 457 г. н. э.)
и Немезий (400 г. н. э.).
Аэций в свою очередь опирался в своей компиля-
ции на другого автора, этот автор нам неизвестен, но
мы знаем, что он был учеником Посидония и жил в
первой половине I века до н.э. Как раз этот перво-
источник Псевдоплутарха и Аэция - Дильс называет
его Vetusta Placita - располагал подлинными сочине-
ниями Теофраста, в частности его «Мнениями физи-
ков». Такова одна линия заимствований из Теофраста.
Существует вторая линия этих заимствованиий.
Ценные сведения о древних философах заимствует
из Теофраста, через неизвестное собрание избранных
мест Теофраста, живший около 220 г. н. э. писатель
церкви Ипполит в книге «Опровержение ересей».
Каждая философская школа создавала свою ис-
торию философии. Скептицизм выдвинул Тимона,
академия - Клитпомаха (II в. н. э.). Из эпикурейской
школы вышла книга Федра, которую использовали
Цицерон (106-43 гг. до н. э.) и другой эпикуреец
Филодем (I в. до н. э.) Имеют значение и историко-
философские экскурсы неоплатоновских коммента-
торов Платона и Аристотеля: в III в. - Александра
Афродизийского, в VI в. - Фелистия, в V в. - Олим-
пиодора, в VI в. - Симплиция, в VII в. - Филопона.
Иной характер носит биографическая литература.
Ученик Аристотеля Аристоксен уделяет внимание
главным образом анекдотическим слухам о личной
жизни философов.
Ученик Теофраста Дмитрий Фалерийский пере-
нес работу перипатетической школы по истории фило-
софии на александрийскую почву (297 г. до н. э.).
Он занимался законодательной. деятельностью при

269

дворе Птоломея I Сотера (27). Находясь во главе але-
ксандрийской библиотеки, он развернул обширные
филологические изыскания по уточнению списка книг
древних философов, определению их подлинности,
собиранию их. Эти изыскания положили основу длм
позднейших писателей при определении биографи-
ческих дат. Так Каллимах (310-235 гг. до н. э.),
один из александрийских библиотекарей, составил
каталог писателей и их сочинений - огромный труд
в 120 книгах, содержащий в себе также и биографи-
ческие сведения о философах. Другой Александрий-
ский библиотекарь - Эратосфен из Кирены (около
276-194 гг. до н. э.) написал «Хронографию», а не-
сколько позже (145-144 гг. до н. э.) Аполлодор само-
стоятельно продолжил работу Эратосфена.
«Каталог» Каллимаха дополнил специально «био-
графиями» его ученик Гермипп из Смирны (220 г. до
н. э.). Александрия стала центром не только биографи-
ческий, но и доксографической литературы. Александ-
ринец Сотион написал историю школ («преемств»),
приведя в систему направления и школы, учителей и
учеников, всю историю греческой философии. Обшир-
ная историческая литература по философии в после-
дующие годы целиком опиралась на Сотиона. Из Соти-
она черпали свои сведения о древних философах
Гераклид Лемб (около 150 г. до н. э.), Антисфен Ро-
досский, Александр Полигистор, Филодем из Гадары,
Сосикрат (около 130 г. до н.э.), Никий из Никей (пе-
риод Нерона), Гиппобот (конец III в. до н. э.), Диокл
Магнезийский (I в.до н.э.). Главнейшим произведе-
нием из этой литературы является сочинение Диогена
Лаэртского: «Жизнеописания и учения замечатель-
ных в философии авторов в 10 книгах». Приводим ог-
лавление по книгам: I-Фалес. Семь мудрецов. II-
Анаксимандр, Анаксимен, Анаксагор, Архелай, "Сок-
рат, III-Платон, IV-Академия, V-Аристотель, Тео

270

фраст, VI-Киники, VII-Стоики, VIII-Пифагор,
IX-Гераклит, Элеаты, Левкипп, Демокрит, Пир-
рон, Навсифан, Х-Эпикур. Таким образом сочине-
ние Диогена Даэртского - один из богатейших источ-
ников нашего знакомства с греческой философией.
Но это - поэт-компилятор, совершенно далекий от
всякого критического отношения к своим источни-
кам, пренебрегающий логическим планом в изложе-
вии и не стесняющийся своими многоречивыми повто-
рениями. Почти всегда, когда у него под рукой ка-
кое-либо более или менее пространное жизнеописа-
ние философа, он спешит его использовать, если оно
богато любопытными анекдотическими деталями, в
особенности, если последние связаны с описанием
смерти данного философа. Этим анекдотическим де-
талям он и посвящает свои стихотворные эпиг-
раммы. Вне стихотворных эпиграмм он не прояв-
ляет никакой самостоятельной критической работы
мысли.
Диоген Лаэртский скомпилировал свое сочине-
ние в первой трети третьего столетия н. э. Как пока-
зали Дильс и Узенер, его непосредственным источни-
ком было сочинение автора времен Нерона - Никия.
Последний в свою очередь черпал из жизнеописаний
философов Сотиона из Александрии (к концу треть-
его столетия до н.э.) не непосредствено, а косвенно,
из обширной компилятивной литературы четырех
столетий, возникшей в промежуток времени, отделя-
ющий Диогена от Сотиона.
В теснейшей связи с доксографическими источ-
никами кроме перипатетиков находились также ака-
демики. Последние, в противоположность основателю
Академии, по-видимому уделяли философии Демокри-
та очень много внимания. Последовавшее затем возо-
бновление «досократического» хода мысли в стоиче-
ской, эпикурейской и скептической школах сыграло

271

также большую роль как в изучении, так и распро-
странении атомистической философии.
Нам известны к сожалению только заглавия
стоических сочинений, имевших непосредственно от-
ношение к атомистике. Так например, известно, что
Клеанф из Асса в Троаде (331/0-232/1 гг.) среди про-
чих работ написал также специальное сочинение, на-
правленное против атомистической философии и оза-
главленное «Против Демокрита» (28). Другому стоику
Сферу из Босфора принадлежат исследования «О наи-
меньшем» и «Против атомов и идолов» (29), также не
дошедшие до нас. Другие свидетельства о Демокри-
те (30) до нас дошли из вторых и даже из третьих рук.
Тертуллиан передает одно свидетельство стоика Зе-
нона из Крития на Кипре (334/3-262/1 гг.)(31). Далее у
Плутарха (32) находим интереснейшую цитату из неиз-
вестного сочинения Демокрита, переданную Хризип-
пом (281-208 или 277-204 гг.) (33). По свидетельствам
Диогена Лаэртского, Плутарха и Александра Афроди-
зийского, это был несомненно один из выдающихся
умов древности. Недаром полемика современников
против стоической школы направлялась в первую оче-
редь против Хризиппа. «Также и знание стоической
философии, которое было общим достоянием всех обра-
зованных людей, сводилось в существенном к знанию
хризипповской формы ее» (34). Такие недошедшие его
сочинения, как «Доказательство, что неограничен-
ное невозможно» (35) или «О различии неограниченного» (36)
или «О возражениях против диалектиков» (37), несо-
мненно затрагивали демокритовские проблемы, в
частности, атомистической математики. Хризипп лю-
бил цитировать разбираемых авторов и даже включать
целиком их произведения в свои рассуждения... (38)
Свидетельства о Демокрите сохранились у другого
выдающегося стоика Посидония (около 153-151 гг. до
н.э.),о которых сообщают нам Секст-Эмпирик (33) и Ци-

272

церон (40). Гораздо позже у Сенеки встречаем цитату из
Посидония о теории «каменных сводов» Демокрита (41).
От Посидония осталось очень немного, но он имеет
большое значение как первый философ, отразивший
в тех отрывочных свидетельствах о Демокрите, ко-
торые сохранились от него до нас, совершенно новое
направление демокритовой философии, Аристотелем
не отмеченное.
Я имею в виду историзм Демокрита.
Как бы странным это ни казалось, но этическое
мировоззрение стоицизма было не чем иным, как за-
чатком исторического взгляда на вещи. Правда,
признание относительности всех земных благ вело к
религиозным учениям, но оно же вело и к новому
сознанию необходимости развития или изменения и
перехода от одних форм жизни к другим. Это была та
сторона этицизма стоической философии, в которой
последняя теснейшим образом соприкасалась как с
эпикурейской философией, так и скептической. Ибо
эти последние системы объединяло одно общее стрем-
ление низвести абсолютное с неба на землю и, раст-
ворив его в вещах всего мира, извлечь из него поль-
зу в реальных, конкретных нуждах повседневной
жизни.
Выразителем этого стремления в стоицизме и явил-
ся Посидоний из Аламей. Известно, что его слушал
Цицерон (42). Все сведения Сенеки о Демокрите заим-
ствованы у Посидония (43), как уже было сказано,
и Секст-Эмпирик цитирует Демокрита по Посидонию.
Сочинение последнего «О природе богов» составило
эпоху; из него черпали свои сведения (44) даже докро-
графы, Цицерон, автор псевдо-аристотелевского peri
kosmoy, Секст-Эмпирик, а Атеней, Диодор и Арий Ди-
дим даже Положили его в основу своих сообщений (45).
Посидоний ставит такие проблемы, как проблема об-
разования и развития языка, проблема происхожде-

273

ния примитивных форм быта в силу географических
условий или зависимость тех или иных, в частности
астрономических открытий от географических и эко-
номических условий и т. д. Как в постановке, так и в
трактовке этих проблем он, как и независимо от него
Эпикур (46), несомненно опирался на Демокрита (47). Необ-
ходимые естественные потребности ему представля-
лись главнейшим рычагом исторического развития (48),
точно так же как Демокриту и, позднее, эпикурейцам.
Обращая внимание на движение небесных тел как
на явление, более всего замечательное и нуждающееся
в объяснении (49), он следует Демокриту.
Из своих долгих путешествий он черпал материал
для исторических исследований, в частности для
исследований первобытного мира и человека, жизни
различных народов, связи географических особен-
ностей стран с политическим строем населяющих их
народов и т.д. (50) и, обладая чрезвычайно широким об-
разованием, какое только было доступно его времени,
он, естественно, не мог не интересоваться мировоз-
зрением Демокрита. Следу этого интереса заметны в
его свидетельствах о Демокрите.
Знакомство с Посидонием необходимо для изуче-
ния антропологических и исторических идей Демо-
крита.
Во вступлении к первой книге Страбон перечисля-
ет древнейших представителей своей науки, и между
географами мы видим на почетном месте Демокрита.
Он повидимому в широчайшей мере использовал для
научных работ свои обширные путешествия. Известно
например, что объяснение разливов Нила Демокрит
(кан и Фрасиалк, совершенно неизвестный нам физик
и географ (51), и позже Евдокс Книдский (52)) строил на
рассказах жрецов о проливных дождях в Эфиопии.
Интереснейшее свидетельство на этот счет сохрани-
лось у Диодора Сицилийского (53). География, по-види-

274

мoмy, интересовала Демокрита наряду с историей.
Только при этом предположении становится понят-
ным тот авторитет историка и географа, который ещё
в древности приписывали одному из его последова-
телей Гекатею Абдеритекому. Последний несомненно
свои научные занятия по истории и начинал под не-
посредственным влиянием как философских, так и
соответствующих научных исследований своего учи-
теля.
Генетическое рассмотрение форм языка, исследо-
вание словообразований, этнологически-историче-
ского смысла их было не чуждо Демокриту. Этимоло-
гия у него преломлялась в форме подобной генетиче-
ской науки (54).
Изучение Диодора Сицилийского показывает его
зависимость не только от Посидония, но и от демокри-
товца Гекатея Абдеритского. Как доказал К. Рейн-
хардт (55), свои сведения о зоогонии и первобытной
истории Диодор Сицилийский черпал из книги Гека-
тея Абдеритского о философии египтян. С Диодором
Сицилийским поразительное сходство имеет сочинение
об астрологии, найденное в рукописи Иоанна Кат-
рария, так называемый диалог Гермиппа, у которого
прямо сохранилось свидетельство о Демокрите (Цеи
в схолиях к Гезиоду). Наконец, эпикуровская обра-
ботка учения Демокрита о зоогонии и первобытной
истории в пятой книге Лукреция также показывает
почти полное совпадение с Диодором. Опираясь на
этих авторов, мы получаем возможность восстано-
вить учение Демокрита.
Что эти литературные нити ведут именно к Демо-
криту, а не какому-либо другому общему им всем ис
точнику, видно, наконец, из почти дословного совпа-
дения соответствующих мест упомянутых авторов с
соответствующими местами из Антифонта-Софи
ста - современника Демокрита.

275

Следовательно, остается только доказать, что Ан-
тифонт-Софист черпал свои сведения по истории и aн-
тропогонии непосредственно из Демокрита.
Факт заимствования Антифонтом у Демокрита сле-
дует признать установленным после работ С. Я. Лу-
рье. Сохранившиеся фрагменты того и другого фило-
софа свидетельствуют, - говорит он, - о непосред-
ственном заимствовании, - я сказал бы списывании -
Антифонта у Демокрита; «Антифонт заимствовал у
Демокрита ряд важнейших мыслей своего труда;
многие фразы, как мы видим, целиком выписаны из
трудов Демокрита, причем время от времени ионий-
ские слова остаются даже непереведёнными на атти-
ческий язык (55а).
К составленной С. Я. Лурье таблице мест, заимст-
вованных Антифонтом у Демокрита, а также к указан-
ным Якоби, несомненно можно бы прибавить целый
ряд новых мест. Почти все эти места нами использо-
ваны в нашем тексте.
У Демокрита чисто абдеритское dinos «вихрь»,
и Антифонт переписывает dinos. Математический пара-
доке о бесконечно увеличивающемся ряде кониче-
ских сечений Демокрита переходит к Антифонту в
виде математического парадокса о вписанных в круг
многоугольниках, число сторон которых бесконечно
увеличивается. Могут быть приведены и другие при-
меры заимствований Антифонтом у Демокрита (мы
имеем например в виду историко-антропологические
взгляды Антифонта). Например:
1) Антифонт: «Время само по себе не существует;
это только отвлечение или мера других вещей».
Демокрит: «Время - видимость в смене дней и
ночей».
2) Антифонт: «Наиболее полезное для себя
употребление из справедливости сделает человек
в том случае, если при наличности свидетелей будет

276

ставить высоко законы, в отсутствии же свидете-
лей - веления природы». (Охуr. раруr. col. перев.
С. Я. Лурье).
Демокрит: «Мудрец не должен повиноваться за-
конам, но жить свободно».
3) Антифонт: «Большая часть того, что справед-
ливо по закону, враждебно человеческой природе».
Демокрит: «То, что считается (законом) справед-
ливостью, не есть справедливость; все, что противно
природе, несправедливо».
4) Антифонт: «Есть люди, которые не успевают
жить в этой жизни, так как очень серьезно и стара-
тельно готовятся к какой-то другой нездешней
жизни».
Демокрит: «Некоторые люди всю жизнь терзаются
беспокойством и страхом из-за выдуманных ими лжи-
вых сказок о загробной жизни».
Антифонт представляет для историка материа-
лизма глубокий интерес в двух отношениях. Во-пер-
вых, механический материализм Демокрита в обла-
сти понимания истории лежит в основе взглядов Ан-
тифонта на культуру и историю. Во-вторых, в мате-
матических экскурсах Антифонта продолжается и
конкретизируется (правда, в скептическом направ-
лении) математическая традиция атомистики (56). В этой
связи следует остановиться на «историзме» Анти-
фонта.
Характерное для Демокрита противопоставление
«естественного» и «установленного соглашением», про-
тивопоставление nomos и physis - это не гносеологи-
ческое противопоставление. Верно, что, «доказав не-
состоятельность всего человеческого знания, исклю-
чая лишь то, которое сводится к непосредственному
наблюдению явлений природы и их описанию, он
сваливает все это знание в категорию techne, ничего
не стоящую м никому не нужную. Nomos - один яз

277

видов techno и в качестве такового противопоставляет-
ся «physis» (57). Но неверно думать, что techno выражает
собою лишь гносеологическое положение, близкое к
скептицизму. Я склонен видеть в противопоставлении
nomos и physis, следовательно и истолковании nomos
как одного из techno, проявление историзма (58): воз-
никновение культуры - языка, орудий, общества,
государства - вот что знаменует собою techno или
nomos: об этом говорится у Антифонта, у Демокри-
та, т. е. по соглашению, по взаимному уговору, по
условию.
Этот взгляд явился у Антифонта в результате из-
учения Демокрита: именно к Демокриту восходят
через Антифонта взгляды, критикуемые в десятой
книге «Законов» (888 e cл.) Платона.
Таким образом литературные нити - Диодор Си-
цилийский - Гекатей Абдеритский - Лукреций - Ан-
тифонт - ведут к Демокриту как основоположнику
науки о происхождении человека и культуры - нау-
ки, обоснование и разработка которой были произве-
дены однако уже не им, а Аристотелем. Вот по-
чему мы включаем в текст значительную часть пя-
той книги поэмы Лукреция.
Лукреций не был единственным представителем
эпикурейской литературы, сохранившим свидетель-
ства о Демокрите.
Эпикур в ряде мест своих писем (59) критикует Демо-
крита, не называя последнего.
Почти все те идеи Демокрита, которые впослед-
ствии получили историко-критическое освещение в
специальных исследованиях Маркса, Узенера, Фи-
липпсона, Бэймкера и др., могут быть именно таким
путем засвидетельствованы у Эпикура, - например
учение Эпикура об объективности ощущений и про-
тивоположный взгляд на ощущение Демокрита (60),
учение Эпикура об ограниченном числе форм и вели-

278

чин атомов в противоположность утверждению Де-
мокрита о бесконечном разнообразии их, - эти откло-
нения от Демокрита (чтобы не называть другие), впол-
не установленные в литературе, могут быть просле-
жены в письмах Эпикура.
Иcторико-философская критика является неотъ-
емлемой чертой эпикурейской школы. Об этом гово-
рят прежде всего заглавия недошедших до нас сочи-
нений эпикурейцев. Метродору принадлежит не-
сколько критических сочинений: «Против диалекти-
ков», «Против софистов», девять книг «Против Демо-
крита» (61). Гермарх написал тоже несколько работ по-
лемического характера: «Против Платона», «Против
Аристотеля», «Рассуждения в форме писем об Эмпе-
докле», двадпачь две книги (62), Аполлодору из Афин,
написавшему более четырехсот книг (63), принадлежат
сочинения «Жизнь Эпикура» (64) и «О философских сек-
тах» (65). Аполлодор, опирался, по-видимому, на сочине-
ния Аристотеля, и в его историко-критических оцен-
ках чувствуется критическая традиция скорее перипа-
тетической философии, чем эпикурейской. Любопыт-
но, что, следуя Аристотелю (66), он признавал сущест-
вование Левкиппа, в то время как Гермарх и Эпикур
отрицали это.
Вот все, что нам известно о сочинениях историко-
критического характера, вышедших из эпикурейской
школы. Но если историко-критическими сочинения-
ми мы очень бедны, то было бы неправильно думать,
что систематические исследования эпикурейцев со-
вершенно чужды духу критики и истории. В этом
смысле дошедшие до нас систематические работы
эпикурейцев представляют значительный интерес,
потому что систематические проблемы в них сочетают-
ся с исторической критикой и, добавим, не без логи-
ческого изящества. Наиболее значительные, дошед-
шие до нас отрывки подобных систематических иссле-

279

дований эпикурейской философии принадлежат Фи-
лодему, одному из выдающихся философских умов
древности.
Филодем происходит из Гадары в Килезирии; вре-
мя его деятельности относится приблизительно к
58-60 гг. до н. э. Он был современником Цицерона,
который слушал его лекции (67). Сочинения Филодема
носят самый разнообразный характер. Наряду с
«Обозрением философских сект» до нас дошли такие
сочинения как «О музыке» или «О стихах»; наряду с
рассуждением «О смерти» мы имеем исследование
«Об индуктивных умозаключениях» и «О числе».
Широта кругозора автора сочетается с тонким кри-
тическим умом, логика - с иронией, систематические
проблемы - с полемическими задачами.
Филодем является главнейшим источником о поч-
ти совершенно неисследованном (68) демокритовце Нав-
зифане. Демокритовец Навзифан имел решающее
влияние на Эпикура, будучи одно время его учите-
лем.
Большое количество сведений о Демокрите сохра-
нила скептическая литература. Из работ крупнейшего
представителя этой школы, Секста Эмпирика (около
200 г. н. э.), до нас дошли полностью: «Три книги
пирроновых положений» (есть русский перевод), за-
тем сочинение «Против догматиков», в котором ав-
тор свое скептическое оружие направляет против
логиков и физиков, с одной стороны, а с другой -
против этиков, и наконец сочинение «Против уче-
ных», в котором Секст свое скептическое мировоз-
зрение пытается обосновать критикой риторики,
грамматики, геометрии, филологии, астрономии и
музыки. Эти сочинения Секста относятся к числу
важнейших источников изучения Демокрита. Не сле-
дует однако забывать, что суждения Секста-Эмпи-
рика в сильнейшей степени окрашены его личным

280

мировоззрением как скептика. Обосновывая свой
скепсис критикой догматических учений, он заинте-
ресован в том, чтобы доказать древнее происхождение
скептицизма, и с этой целью стремится выискать у бо-
лее древних мыслителей близкие ему скептические
идеи.
Таковы косвенные источники нашего знакомства
с Демокритом.

ПРИМЕЧАНИЯ

1. Подробнее о Платоне как историческом свидетеле см.
мою статью: "Источники изучения Деомкрита", "Под знаменем
марксизма", 1923.
2. См. ниже стр. 297.
3. Philologus, 1909 (68), 368 fr.
4. Ibid., 370.
5. "Metaph." 983 b 6. 984a сл.; "De caelo" B. 13. 294a 28;
"De anima" A2. 405a 21; "Phys." A4. 187a. 45 204b.
6. "Metaph." 4.1001.32; 5; 1010a 1; "Rhet." 15-26 1400b 5;
ещё Diels, FVS, 109, 160; Gilbert: "Phil.", 68, 375.
7. "De anima" A2. 404a. A4. 407b 27; "De coelo" A1 268a.
B2. 284b. B9. 090b. B13. 293 a-b. и Gilbert, 269.
8. Например "Phys." B. 4. 195b 36.
9. "De gen. et corr." A z 8. 325a 2.
10. Например "Met." 87a 25-88a. 071b. 080a 2 и др.
11. Общая характеристика у Leo: Griech.-roem. Biogra-
phien (Lpz. 1901) 30 сл. Литература у Schwarz, P.-Wissava,
1323 и сл., а теперь в ценной монографии Hope, New-
Jork, 1934.
12. Rose: Arist. qui fer. libri fragm. Lips. 1889, 9-18.
13. Ibidem., fr. 8(124), 9(144); Diog.L., V, 26, 27.
14. Его нельзя смешивать, как раньше думал Rose, с
peri Demokritoy, которое принадлежит Теофрасту (Узенер,
"Analecta Theophr."); Kl. Schr., 1(1912), 59, 4; 68-9; Diog.L.,
V., 49. Симплиций указывает не название, но содержание
peri Demokritoy, "De coelo", p. 486, 6(Rose, фр. 208)/
15. Simpl., "In categ.", фр. 2. Photius "Epist.", 207, fr.
411; (Rose "Arist.").

358

16. Подробный перечень всех мест о Демокрите см. "Ука-
затель источников".
17. У меня всюду - "Phys.".
18. У меня всюду - "De coelo".
19. У меня всюду - "De gen. et corr.".
20. У меня всюду - "De part. anim.".
21. У меня всюду - "De gen. anim.".
22. У меня всюду - "De resp.".
23. У меня всюду - "De sensu".
24. У меня всюду - "De an.".
25. doxa, т.е. "мнение"; древние писатели называются
"доксографами", т.е. "пишущими" обозрения чужих "мнений".
26. У меня всюду - "Dox.".
27. Mitteis u. Wilken, Grundz. u. Chrestom. z. Papy-
ruskunde, Bd. II., Th. 1, S. 279.
28. Diog. L., VII, 174.
29. Ib., VII, 178.
30. Diels, FVS2, 365,9.
31. Arnim "Stoic. vet. fragmenta", fr. 171.
32. Diels, FVS2, 412; ("De commun. not.". 39 p., 1079 e.).
33. V. Arnim y P.-Wissowa, 2502; см. также Philodem
peri eyseboys, p. 61 Gomperz; кроме того Diog. L., VII, 74,
17, 15.
34. Ib., B. 2506.
35. Diog. L., VII, 197.
36. Ib. Diog. L., VII, 190.
37. Ib., VII, 202.
38. Diog. L., VII, 160.
39. "Adv. math.", IX, 363.
40. "De div.", 57, 131 (FVS2, 379, 27).
41. Seneca "Epist.", 90, 32.
42. "Tusc." II, 25.
43. Доказательство у Heinemann, Posid. metaph. Scri-
ften (1921), S. 103, 183.
44. P. Wendland, Arch. f. Gesch. d. Phil., I, 207.
45. Wendling, Zu Posid. u. Warro, Hermes, 28, 338 (Cp.
Diels "Elementum", p. 1-2).
46. См. ниже.
47. Ср. Сенека "Epist." cit: Suseminl "Gesch. d. griech.
Lit.", II. 134; Heinemann, op. cit., 92, Anmerk. 3.
48. Seneca "Ep." 90, 92 и место из Страбона, приводимое
Heinemann.
49. Diels "Dox.", 466, 19.
50. W. Capelle, N. Jahrb, f. d., Alt., 1920, S. 322.
51. W. Capelle "Hermes". 48. 322, 1.

359

52. F. Gisinger "Die Erdbeschreibung d. Eudoxas v. Kni-
des", Lpz. 1921, S. 38.
53. Diod. Sic., I, 39.
54. Luigi d. Stefani "Berl. Philol. Wochenschr.", 1911, 31,
S. 286.
55. "Hermes", 47, 496 сл.
55a. "Известия Академии наук", 1918, стр. 12.
56. Об этом ниже, стр. 303 сл.
57. С. Лурье, "Известия Академии наук", Петроград 1918,
стр. 6.
58. В противоположность С.Я. Лурье, работы которого
об Антифонте впервые "открыли" этого философа для материа-
листической философии (см. "Известия Академии наук", 1918,
стр. 25). Между прочим тот же "гносеологический" подход за-
метен у С.Я. Лурье в другой работе ("Антифонт", М. 1925, 50)
по вопросу о математических фрагментах Антифонта. - Ср.
цитату из Аристотеля в "К критике политической экономии",
Маркс, Сочинения, т. XII, ч.1, стр. 102 (ИМЭЛ).
59. Об Эпикуре и Демокрите см. мою статью, "Под зна-
менем марксизма", 1924.
60. См. ещё кроме Natorp ("Forsch. z. Gesch. d. Erde",
219), также Bauemker, "D. Probl. d. Mat.", 1891, 365. Ошибка
Целлера, IIIa 490 и других исследователей заключается в том,
что физиологическое учение Эпикура ими толкуется как тео-
ретико-познавательное.
61. Diog. L., X, 24.
62. Diog. L., X, 25. - Собрание фрагментов у Karl
Krohn "Der Epicureer Hermarchos", Berlin 1921, fr. 22, 33,
41 и др.
63. Diog. L., X, 25.
64. Ib., X, 2.
65. Ib., I, 60.
66. По Hirzel "Untersuch. zu Cicer. phil. Scbr.", I, 184,
к которому присоединяются и Susemihl, op. cit., II, 260, 134
anm.
67. Подробно о Филодеме в моей цитированной статье,
"Под знаменем марксизма", 1923 и работу И. Боричевского
"Древняя и современная философия науки", 1925.
68. Текст у Зудхауса "Rh. Mus.", 48.


Демокрит-2.

Печатается по книге: Демокрит. В его фрагментах и
свидетельствах древности. Под ред.и с комм.
Г.К. Баммеля. - М.: ОГИЗ. Государственное социально-
экономическое издательство, 1935. - стр. 15-33.
Примечания Г.К. Баммеля.

О ЖИЗНИ

1. Как сообщает Аполлодор в «Хрониках», он,
должно быть, родился в 80-ю олимпиаду <460—457
до н. э.> или, как сообщает Трасил в сочинении,
[5] носящем заглавие «Предисловие к книгам Демо-
крита», в третий год 77-й олимпиады <470—469 до
н. э.>, будучи на год старше Сократа.
Левкипп — элеат, по [словам же] некоторых — аб-
дерит, [по мнению] же других—из Мелоса [из Ми-
[10] лета?]. Он был учеником Зенона.
2. Демокрит, сын Гегесистрата, — согласно неко-
торым, сын Афинокрита или Дамасиппа, — родивший-
ся, так же как и философ Сократ, в 77-ю олимпи-
аду <472—469 до н. э.>; другие относят его рожде-
[15] ние к 80-й олимпиаде <460—457 до н. э.>,— философ
родом из Абдер во Фракии, ученик, по одним сви-
детельствам-—Анаксагора и Левкиппа, а по другим -
также магов и персидских Халдеев, ибо, он совершил

16

путешествие и к персам, и к индусам, и к египтянам
и у каждого из отих [народов] обучился мудрости;
затем возвратился и жил вместе со своими братьями
Геродотом и Дамастом. Он правил в Абдерах, почита-
[5] емый за свою мудрость. 3наменитым учевиком его был
Метродор Хиосский, учениками же последнего были
Анаксарх и врач Гиппократ. Демокрит был прозван
«Мудростью», а также «Смеющимся», так как смеялся
над пустыми занятиями людей. Подлинных его книг
[10] две: «Великий диакосмос» и «О строе природы». Им
написаны и письма.

3. Демокрит—сын Дамасиппа из Абдер.
4. Год рождения Демокрита: а) В 70-ю олимпи-
аду <500—497 до н.э.>, говорят, родились фило-
[15] софы-физики <занимавшиеся исследованием приро-
ды> Демокрит и Анаксагор и одновременно c ними
Гераклит, по прозванию Темный.
б) Годы расцвета Демокрита: В-86-ю олимпи-
аду <436—433 до и. э.> жили, говорят, абдери-
[20] тянин Демокрит, Эмпедокл, Гиппократ и т.д. <ар-

17

мянский перевод:> от Авраама 1581 <олимпиада
86,2, т. е. 435 до н. э.>;

в) Смерть Демокрита: олимпиада 94 <404—401>
<Иероним:>: от Авраама 1616 <олимпиада 94,4,
т. е. 401> <Армянский перевод:> от Авраама 1613 [5]
<олимпиада 94,2, т. е. 403>.
5. Умирает Демокрит, прожив 100 лет олимпи-
ада 105,2, т. е. 359 до н. э.>.
6. Около того же времени <олимпиада 94,1, т. е.
в 404 г.> скончался и философ Демокрит, прожив [10]
90 лет.
7. Абдеритянин Демокрит; 104 лет от роду, скон-
чался вследствие воздержания от пищи.
8. Передают, что также абдеритянин Демокрит и
ритор Исократ достигли почти того же возраста, [15]
как леонтйнец Горгий, который, как известно, из
всех древних дожил до наиболее глубокой ста-
рости, имея свыше 108 лет.
9. Демокрит, сын Гегесистрата, по другим же
сын Афинокрита, иные же говорят, что он был сы- [20]
ном Дамаcиппа. Он был родом из Абдер или, как
утверждают некоторые, из Милета. Он был учеником
каких-то халдейских магов, которых царь Ксеркс
оставил его отцу в качестве учителей, когда восполь-
зовался его гостеприимством, как об этом сообщает [25]
и Геродот. Будучи еще мальчиком, он научился у
них теологии и астрологии. Позже он перешел к Лев-
киппу, а, как сообщают некоторые, и к Анаксагору,
будучи моложе последнего на 40 лет. (35) Дмитрий
же в «Омонимах» и Антинсфен в «Сменах» говорят,- [30]
что Демокрит совершил путешествие в Египет к жре-

18

цам, чтобы изучить геометрию, и к халдеям в Персию,
а также, что бывал в Красном море. Некоторые же ут-
верждают, что он поддерживал знакомство с гимносо-
фистами в Индии и совершил путешествие в Эфиопию.
[5] Будучи третьим братом, он разделил отцовское иму-
щество. И многие передают, что он выбрал себе мень-
шую часть, заключавшуюся в деньгах, в которых
остро нуждался для своих путешествий за рубежом.
(36) Дмитрий же сообщает, что его часть пре-
[10]вышала 100 талантов, которые он все издержал. Он
же передает, что Демокрит был до такой степени тру-
долюбив, что, в то время как он собрался окружить ог-
раждением какой-то домик в саду, он был там заперт.
И когда его отец привел быка для жертвоприноше-
[15] ния и там же привязал его, Демокрит не замечал
этого в течение продолжительного времени, пока
отец не позвал его по случаю жертвоприношения и не
рассказал о быке. «Кажется,—продолжает Димит-
рий,— Демокрит был в Афинах и не хотел быть
[20] узнанным вследствие презрения к cлаве. И сам он
знал Сократа. Сократ же его не знал. Ведь я,—гово-
рит он <Демокрит>,—пришел в Афины, но там меня
никто не знал».
10. Он провел много лет в Афинах, употребляя
[25] все время на развитие и углубление своих знаний;
он жил в этом городе в неизвестности, как сам сви-
детельствует в какой-то книге.
11. Итак, должно понимать, что ни слава народ-
ная сама по себе не должна составлять предмет [на-
[30]ших] стремлений, ни неизвестности не должно бо-
яться. «Я пришел в Афины, и никто меня там не знал»,
говорит Демокрит, муж положительный и серьезный,

19

который хвалится тем, что он не имел извест-
ности.
12. Дмитрий же Фалерийский в «Апологии Со-
крата» говорит, что он ни разу не посещал Афин, и
это тем более правдоподобно, что он относился с прене-[5]
брежением к столь великому городу, полагая, что не
место создает человека, а человек создает славу месту.
13. Демокрит же, другой [наряду с Анакса-
гором] богатый человек, владетель-громадного сос-
тояния, по происхождению из знатного рода,, буду- [10]
чи [всецело] предан желанию [снискать] важнейшую
[для человека] мудрость, истратил слепое и гнусное
богатство, которое обычно бывает уделом дурных
и презренных людей, приобрел же то богатство, ко-
торое не слепо и не уничтожимо и достойно одних [15]
только хороших людей. Вследствие этого он получил
репутацию человека, низвергающего все закона оте-
чества; его стали считать как бы злым гением, -так
что ему даже угрожала опасность не быть погре-
бенным в силу закона абдеритян, по которому вся- [20]
кий, кто не соблюдает отечественных законов, должен
остаться без погребения. Этой участи подвергся бы
Демокрит, если бы он не был помилован вследствие
доброго расположения, которое к нему питал Гиппо-
крат Косский,—[дело в том, что] они соперничали [25]
между собой в мудрости. Кроме того одно из знаме-
нитых сочинений, озаглавленных «Великий диакос-
мос», было оценено в 100, а по словам некоторых,
даже свыше 300 аттических талантов.

20

14. Говорит же Афинодор в книге VIII «Перипа-
тетических размышлений», что, когда пришел к нему
Гиппократ, Демокрит приказал принести молока.
И, посмотрев на молоко, сказал, что это молоко чер-
[5] ной козы, родившей первый раз. По этому случаю
Гиппократ выразил удивление его проницательно-
сти. Девушку, сопровождавшую Гиппократа, в пер-
вый день он приветствует: «Здравствуй, девушка!»,
а на следующий день так: «Здравствуй, жена!», И
[10] действительно той ночью дева лишилась невинности.
15. Эллины прославляют Анаксагора и Демокрита
за то, что, охваченные страстью к философии, они
позволили превратить свои поля в пастбища для
овец.
[15]16. Мы удивляемся, когда стадо съедает возделан-
ные поля Демокрита, между тем как дух без тела
быстро рассеивается.
17. [Пифагор, Эвдокс и Платон суть ученики
варваров]. А именно Демокрит написал этические
[20] «Вавилонские учения». Действительно, говорят, что
он дал в своих сочинениях перевод надписи, сделан-
ной Ахикаром на стеле. Можно кроме того, указать
на собственные свидетельства автора, написавшего:
«Следующее говорит Демокрит». Наконец он прямо
[25]пишет о себе самом, превозносясь своим многозна-
нием, а именно он в одном месте говорит: «Из всех
моих современников я обошел наибольшую часть
земли; я делал исследования более глубокие, чем

21

кто-либо другой, я видел очень много [разнообраз-
ных] климатов и стран и слышал весьма многих уче-
ных мужей и никто еще меня не превзошел в сложе-
нии линий, сопровождаемом [логическим] доказа-
тельством, даже так называемые арпедонапты. С [5]
ними я пробыл на чужбине 5 лет, посетив их позже
всех остальных ученых». Дело в том, что он ездил
в Вавилон, Персию и Египет и учился у магов и жре-
цов.
18. Существует взгляд, что абдеритянин Демок- [10]
рит и в остальных отношениях был мудрым; он по-
желал остаться незамеченным и на деле решительно
осуществлял это. Вследствие этого он и объездил
почти всю землю. Итак, он ездил к халдеям, и в Ва-
вилон, и к магам, и к индийским софистам. Оставшееся [15]
от отца Дамасиппа имущество было разделено на 3
части для 3 братьев. Он себе взял только деньги
для расходов в пути, остальное уступил братьям.
Поэтому Теофраст (в сочинении «О счастьи») хвалил
его за то, что, собирая самое лучшее богатство, он [20]
превосходит Менелая и Одиссея <см."Одиссея",
песнь III, 301 и песнь IV, 80, 90>. Дело в том, что
последние в своих путешествиях ничем не отлича-
лись от финикийских купцов. А именно они накоп-
ляли денег, и лишь это было причиной их сухопутных [25]
и морских путешествий.
19. Демокрит—приятель Левкиппа. Абдеритя-
нин Демокрит, сын Дамасиппа, был знаком со мно-
гими индийскими гимнософистами, египетскими жре-
цами и астрологами и вавилонскими магами,     [30]
20. Что сказать о Пифагоре? Что сказать о Пла-

22

тоне или Демокрите? Из жажды к знанию они, как
видим, объездили самые отдаленные земли.
21. Антисфен сообщает, что, вернувшись из путе-
шествия, он жил весьма скромно, так как истратил
[5] все свое состояние. Вследствие его бедности его под-
держивал брат Дамаст. Но лишь только он просла-
вился каким-то предсказанием будущего, он на-
всегда заслужил у очень многих славу боговдохновен-
ного. А так как существовал закон, запрещающий
[10] всякого, кто растратил отцовское состояние, удо-
стоивать погребения на родине, то, как сообщает
Антисфен, чтобы избежать ответственности и обезо-
пасить себя от завистников и доносчиков, Демокрит
прочитал согражданам «Великий диакосмос», ко-
[15] торый является самым выдающимся из его произве-
дений. И он был награжден 500 талантами и не од-
ними только ими, но и сверх того бронзовыми ста-
туями. Прожил он свыше 100 лет. Он был погребен
за счет государства. (40) Димитрий же говорит, что
[20] родственники Демокрита прочитали «Великий диа-
космос», награда за него была назначена лишь в 100
талантов. То же. самое говорит и Гиппобот.
22. Абдеритяне, предавшие общественному суду
Демокрита за то, что он истратил унаследованное
[25] от отца имущество, оправдали его после того, как он
прочитал им свои сочинения: «Великий диакосмос»
и «О том, что после смерти» и сказал, что состояние
истратил на них.
23(1). Но прежде всего, что такое самый смех, ка-
[30] ким образом он возбуждается... увидел бы Демокрит.

23

23(2). Демокрит, если бы был на земле, смеял-
ся бы.
23(3). У мудрецов же вместо гнева появлялись: сле-
зы — у Гераклита, смех — у Демокрита.
23(4). Демокрит же имел обыкновение непрестанным [5]
смехом приводить в движение свои легкие,—уже
его мудрость доказывает, что великие люди, которые
дают великие примеры, могут рождаться на родине
глупцов и в затхлом воздухе... Ибо Демокрит был
родом из города Абдер, где обычно рождаются [10]
глупцы.
23(5). Он все смеялся, считая достойными смеха все
человеческие дела.
24.
И наконец Демокрит, когда он уже в старости        [15]
Стал замечать, что слабеют в нем память и сила рассудка,
Сам добровольно понес свою голову смерти навстречу.
25. Демокрит по своей вине причинял боль телу,
чтобы сохранялась здоровой лучшая часть его.
26. В подобном мы последуем мудрецу Демокриту [20]
вследствие любви к ученым беседам, А именно он,
как кажется, грыз зерно тыквы и, когда появился
похожий на мед сок, спросил служанку, где она
купила [зерна]. Когда же та назвала какой-то сад,
он, встав, приказал вести себя и показать место. [25]
Когда же служанка стала удивляться и спрашивать,

24

чего он хочет, он сказал: "Мне нужно узнать причину
сладости, и я ее открою, осмотрев место». «В таком
случае лежи»,—сказала женщина улыбаясь,—«ибо
я по ошибке положила зерно в покрытый медом со-
[5] суд". Он же, словно в досаде, сказал: «Ты надоела
мне и, не обращая внимания на твои слова, я при-
ступлю к исследованию и стану отыскивать причину,
как если бы сладость была свойственна [самому]
зерну и врождена ему».
[10] 27. Демокрит ослепил самого себя, так как не мог
видеть женщин без страстного вожделения и стра-
дал, если не добивался обладания ими. Самой попыт-
кой исправиться он свидетельствует о своей невоз-
держности.
[15] 28. Какой же мудрец, думаешь ты, уклонится
от борьбы ради такого города, если вспомнить, что
Демокрит когда-то освободил от моровой язвы аб-
деритян.
29. Скончался же Демокрит, согласно сооб-
[20] щению Гермиппа, при следующих обстоятельствах.
Он был уже престарелым, когда наступал конец.
Поэтому сестра его печалилась, как бы он не умер
во время праздника Тесмофорий, так как в этом слу-
чае она не могла бы воздать всего, что положено
[25] богине. Демокрит сказал, чтобы она не приходила
в уныние, и приказал подносить ему каждый день
свежевыпеченный хлеб. Поднося его к ноздрям, он
сохранил свою жизнь в течение праздничных дней.
Когда же эти дни прошли (их было три), он расстался
[30] с жизнью совершенно безболезненно, как сообщает

25

Гиппарх, 107 лет от роду. Мы же на него сочинили
следующую эпиграмму во «Всех размерах»:

«Кто такой же мудрый, кто совершил столь великое дело,
Какое выполнил всезнающий Демокрит?
Он в течение трех дней удерживал вступившую в его [5] дом смерть
И радушно угощал ее теплыми испарениями хлебов».

30. По преданию, абдеритянин Демокрит вслед-
ствие старости решил лишить себя жизни; [с этой [10]
целью] он каждый день отказывался от пищи; когда
же наступили дни Тесмофорий, он уступил просьбе
домашних женщин не умирать во время праздника,
чтобы они смогли отпраздновать; приказал поставить
перед собой сосуд с медом и, вдыхая запах меда, про- [15]
длил свою жизнь нужное число дней; когда же мед был
унесен, он скончался. Демокрит всегда, был рад меду
и на вопрос, как жить, сохраняя здоровье, отвечал:
«если будешь орошать внутренности медом, а наруж-
ность маслом»,                                  [20]
ЗО(1). Демокрита же погубили вши.
31. Было же 6 лиц, носивших имя Демокрита.
Первый — сам вышеупомянутый; второй — хиосский
музыкант, современник первого; третий — ваятель, ко-
торого упоминает Антигон, четвертый — Демокрит, [25]
написавший об эфесском храме, а также о городе и Са-
мофракии, пятый — поэт, писавший эпиграммы, ве-
ликолепный растущий писатель; шестой — из Пергама,
прославившийся риторическими учениями.

26

0Б ОТНОШЕНИИ К ПРЕДШЕСТВЕННИКАМ
И СОВРЕМЕННИКАМ

32. Диоген Аполлонийский написал много нескла-
дного, следуя то Анаксагору, то Левкиппу.
[5] 33. Итак, Парменид слушал Ксенофана, его же
самого Зенон, а слушателем Зенона был Левкипп,
потом Демокрит.
34. Слушатель Зенона, Левкипп Абдерский, пер-
вый пришел к мысли о допущении атомов.
[10] 35. Учащиеся у старика Пифагора юноши Фило-
лай и Эврит... Левкипп и Алкмеон.
36. Некоторые утверждают, что он <Левкипп>
был учителем Демокрита.
37. И из сочинений его видно, каков он был. Ка-
[15] жется, говорит Трасил, он был последователем пифа-
горейцев. И самого Пифагора он упоминает в сочи-
нении, носящем заглавие «Пифагор», ибо кажется, что
он все заимствовал у него, и, пожалуй, можно было
бы допустить, что он слушал самого Пифагора, если
[20] бы тому не противоречили даты времени их жизни.
Во всяком случае он слушал кого-то из пифагорей-
цев, как говорит Главк Регинский, который был
его современником. Также и Аполлодор Кизикен-
ский говорит, что он поддерживал связь с Филолаем.
[25] 38. Фаворин сообщает в своей «Истории разных
вещей», что Демокрит говорил об Анаксагоре, будто
мнения последнего о солнце и луне не его собствен-

27

ные, но более древние, a он присвоил их себе,
и что Демокрит при этом высмеивал учения Анакса-
гора о строении вселенной и об уме, будучи враждеб-
но настроен к нему за то, что тот не отправился встре-
чать его. Каким же образом он мог быть его слуша- [5]
телем, как утверждают некоторые?
39. В том же самом письме Эпикур говорит,
что софист Протагор из носильщика корзин и дров
стал сперва писцом у Демокрита. Удивленный ка-
ким-то особенным способом увязывания дров, Де- [10]
мокрит взял его к себе и обучал его в какой-то де-
ревне чтению и письму, что послужило началом
устремлениям Протагора к занятиям и мудрости.
40. Софист Протагор, ученик Демокрита, у себя
ва родине поддерживал также связь с персидскими [15]
магами во время похода Ксеркса на Грецию.
41. Демокрит, как он сам говорит в «Малом диа-
космосе», был еще молод, когда Анаксагор был уже
стар. Он был моложе Анаксагора на 40 лет. Он го-
ворит, что «Малый диакосмос» был написан им в [20]
730 году после взятия Трои. Должно быть, он родился
(как сообщает Апполодор в «Хрониках») в 80-ю
олимпиаду <460—457 до н. э.> или, — как сооб-
щает Трасил в сочинении, носящем заглавие: «Преди-
словие к книгам Демокрита», — в третий год 77-й олим- [25]
пиады <470—469 до н.э.>, будучи на год старше Со-
крата. Итак, он, пожалуй, был современником Архе-
лая, ученика Анаксагора и последователей Энопида.
И действительно он упоминает последнего.

28

42. Упоминает он <Демокрит> также и учение
еб едином последователей Парменида и Зенона, как
пользовавшихся особенной известностью при нем,
а также и абдерита Протагора, который, по общему
[5] признанию, был современником Сократа.
43. Аристоксен же в своих «Исторических памят-
никах» утверждает, что Платон задался целью
сжечь все сочинения Демокрита, какие только он мог
собрать, но пифагорейцы Амикла и Клиний помешали
[10] ему, указав ему, что это бесполезно. Дело в том,
сказали они, что уже у многих имеются эти книжки.
А ведь это очевидно. Ибо Платон, упоминающий
почти всех древних, нигде не упоминает Демокрита;
не упоминает его даже там, где ему следовало бы
[15] что-нибудь возразить Демокриту; поступает он так,
очевидно зная, что у него состязание было бы в этом
случае с самым лучшим из философов. По крайней
мере Демокриту воздает хвалу Тимон следующим об-
разом: «Это высокомерного Демокрита, пастыря слов,
[20] говоруна, рассматривающего вещи с обеих сторон,
я узнал в числе первых».
44. Если только «Соперники в любви» принадле-
жат Платону, говорит Трасил, то Демокрит и есть
тот присутствующий, но никак не названный и не
[25] принадлежащий к ученикам Энопида и Анаксагора,
участвующий в беседе с Сократом о философии,—
тот, которому философ представляется похожим ца
упражняющегося в пятибории, ибо в философии он
действительно был победителем пятиборья. Так он

29

разрабатывал физику и этику, а также математику
и науки, входившие в круг общего, популярного
образования, и кроме того имел всевозможный опыт
в области искусств.
45. [Гиппократ] был учеником сперва своего [5]
отца, затем селимбрийца Геродика и леонтинца
Горгия, ритора и философа, по некоторым же свиде-
тельствам он был учеником абдеритянина Демокрита.
И в самом деле юность Гиппократа совпадает со ста-
ростью Демокрита. 				[10]
46. Заметив, что он [Диагор] от природы пре-
красно одарен, абдеритянин Демокрит выкупил его,
бывшего рабом, за 10 тыс. драхм и сделал его своим
учеником. Тот занялся также лирикой. По возрасту он
был моложе Пиндара и Бакхилида, но старше Me- [15]
ланиппида. Итак, расцвет его [Диагора] деятель-
ности пришелся на 78-ю олимпиаду <468-465
до н. э>.
47. Если же верить Посидонию, то и учение об
атомах является древним; оно принадлежит Моху [20]
Сидонскому, жившему до Троянской войны.
48. Демокрит же и Эпикур [учат об] атомах,
если только не следует считать это учение более древ-
ним, именно, как говорит стоик Посидоний, идущим
от некоего финикийца Моха,                    [25]
49. Некоторые говорят, что занятие-философией
началось у варваров... и что у них были философы:
финикиянин Мох, фракиец Замолксис и ливиец Ат-
лант.

30

СОЧИНЕНИЯ ДРЕВНИХ О ДЕМОКРИТЕ

50. Книга Аристотеля: "О Демокрите".
51. [Каталог сочинений Аристотеля] «Проблемы
из сочинений Демокрита», две книги.
[5] 52. [Каталог сочинений Теофраста] «О Демокри-
те», одна книга. «Об астрологии Демокрита», одна
книга.
53. [Каталог сочинений Гераклида Понтийского]
«О природе и об идолах (образах) против Демокрита»,
[10] [Там же] «Комментарии против Демокрита», одна
книга.
54. [Книга] Эпикура: «Против Демокрита».
55. [Каталог сочинений эпикурейца Метродора]
«Против Демокрита» .
[15] 56. [Каталог Клеанта]; «Против Демокрита».
57. [Каталог Сфера]: «О мельчайших телах, про-
тив учений об атомах и идолах (образах)».
58. [Перечень сочинений] Каллимаха: «Список
неупотребительных слов и перечень сочинений Демок-
[20] рита» (из Гезихия).
59. Грамматик Гегесианакс, Написавший «О языке
Демокрита» одну книгу и о «Поэтических выраже-
ниях» (из Гезихия).

31

СОЧИНЕНИЯ ДЕМОКРИТА

60. Демокрит: Подлинных книг его две: «Великий
диакосмос» и «О строении природы». Им написаны
и письма (Из Гезихия).
61. Сочинения Демокрита в тетралогическом по- [5]
рядке у Трасила.
Книги его Трасил записал по порядку, располо-
жив их, как и сочинения Платона, по тетралогиям.

Эпические сочинения его следующие:

I. 1) Пифагор. 2) О душевном состоянии мудреца. 3) О [10]
том, что после смерти. 4) Тритогенейя (это название указы-
вает на то, что из нее происходят три вещи, включающие в
себя все человеческое).
II. 1) О качестве хорошего человека или добродетели [15]
2) Рог изобилия. 3) О хорошем расположении духа. 4) Эти
ческие записки, [число книг не указано]. Что касается сочи-
нения: «Счастье», то такого нет [среди его сочинений]. Вот-
каковы этические сочинения Демокрита.

Физические же сочинения его следующие:

III. 1) Великий диакосмос (это сочинение последователи [20]
Теофраста приписывают Левкиппу). 2) Малый диакосмоо.
3) Космография. 4) О планетах.
IV. Первая [книга] о природе. 2) Вторая [книга] о при-
роде человека [или о теле]. 3) Об уме. 4) Об ощущениях
(некоторые наряду с этим заглавием дают последнему сочи- [25]
нению также заглавие «О душе»).
V. 1) О вкусах. 2) О цветах (47). 3) О различии форм
(атомов). 4) О взаимно изменчивых формах.
VI. 1) Подтверждения (а именно доказательства, подкреп-
ляющие ранее сказанное). 2) Об идолах (образах) или о про- [30]

32

видении. 3) О законах логики, три книги. 4) Спорные воп-
росы (число книг не указано).

Таковы сочинения его по физике.
Не включены же в тетралогии следующие сочи-
[5] нения:

1) Причины небесных явлений.
2) Причины воздушных явлений.
3) Причины земных явлений.
4) Причины, относящиеся к огню и явлениям в огне.
[10] 5) Причины, относящиеся к звукам.
6) Причины, относящиеся к семенам, растениям и пло-
дам.
7) Причины, относящиеся к животным три книги.
8) Причины смешанного рода.
[15] 9) О камне.
Таковы его сочинения, не включенные в тетралогии.

Математические же сочинения его следующие:

VII. 1) О различии понимания или «О касании круга
и шара». 2) О геометрии. 3) Геометрические исследования
[20] (число книг не указано). 4) Числа.
VIII. 1) Об иррациональных линиях и телах, две книги.
2) О перспективе. 3) Мировой год или астрономия, с при-
ложением астрономического календаря. 4) Состязание клеп-
сидры (?).
[25] IX. 1) Описание неба (уранография). 2) География.
3) Описание полюсов (полография). 4) Учение о лучах (акти-
нография).
Вот и все его математические сочинения.

Филологические сочинения его следующие:
[30] X. 1) О ритмах и гармонии. 2) О поэзии. 3) О красоте
стихов. 4) О благозвучных и неблагозвучных звуках.
XI. 1) О Гомере или правильном произношении и непо-
нятных словах. 2) О пении. 3). О глаголах. 4) Об именах
(число книг не указано).
[35] Вот и все филологическое сочинения его.

Сочинения же, относящиеся к [техническому]
искусству, следующие:
XII. 1) Прогноз. 2) Об образе жизни или диэтетика.
3) Врачебная наука. 4) Причины неблагоприятных и благо-
[40] приятных симптомов.

33

ХII. 1) О земледелии и землемерии. 2) О живописи.
3) Военная тактика и 4) Об искусстве сражаться в тяжелом
вооружении.
Вот сколько сочинений этого рода.

Некоторые [сверх этого] включают особо [не рас- [5]
полагая в тетралогии] еще следующие сочинения из
его «Записок»:
1) О священных книгах в Вавилоне. 2) О священных
книгах в Мерое. 3) Плавание по Океану. 4) Об истории.
5) Халдейское учение. 6) Фригийское учение. 7) О лихорадке [10]
и кашле. 8) Причины, касающиеся законов. 9) Сделанное
человеческими руками или проблемы.

Все же остальные сочинения, которые припи-
сываются ему некоторыми, или, как одни, состав-
лены по его сочинениям, или же, по общему при- [15]
знанию, ему не принадлежат, как другие. Вот
какие у него сочинения и вот сколько их.
62. [Сочинение Демокрита:] «Об идеях».
63. [Сочинение Демокрита:] «О цели».
64. [Сочинение Демокрита:] «Наставления». [20]
65. [Сочинение Демокрита:] «Пифагор».
66. То же самое раньше было сказано в «Великом
диакосмосе», который, говорят, принадлежит Лев-
киппу. И до такой степени он открыто присваивает
себе чужие учения, что не только в «Малом диакос- [25]
мосе» излагает все то, что находится в «Великом»...
66a. [Сочинение Левкиппа:] «Об уме».

ПРИМЕЧАНИЯ
1. Диоген Лаэртский, «Биографии философов», кн. IX;
§ 41 и §30 (о Левкиппе), см. Die Fragmente der Vorsokratiker,
4 Аufl., Вrl. 1922, II том. стр. 12, строки 3O-34 (в даль-
нейшем всюду сокращенно Диог. Л. IX, 41 FVS4, II, 12, ЗО-
34).
2. Свида, «Lexic.», FVS2, З52,44 сл.
Гиппократ тут изображается как ученик Демокрита.
По предположению Дильса, ошибка Свиды или его оригинала
заключалась в неверном истолковании заметки на полях
"и врач Гиппократ",: где не подразумевалось «был учеником
Демокрита», и эта ошибка привела к множественным
числом слова «ученик».
3. Аэций, I, 3, 16, см. Doxographi Graeci collegit...
Н. Diels, Edit.iter., 1929, стр.285 (в дальнейшем всюду со-
кращенно Dox. 285).
4. Евсевий., «Chronica»,. ed, A. Schoene, a) Cyrrilus, "C.
Jul", ed. Spanh. FVS, II(2), 353, 14.
Свидетельства заимствованы из Евсевия. Евсевий Пам-
фил (263-340) - один из первых историков церкви, написав-
ший «Хронику» (от начала мира до 20-го года царствования
Константина), известную сперва в большом пересказе Иеро-
нима, пока не был найден ее армянский перевод. Сочине-
нидми Евсевия пользовался в своих поучениях другой пред-
ставитель церковной истории - Кирилл (315-386).
5. Chronicon Paschale ed. Dind. FVS4, II, 14,20.
6. Диодор Сицилийский,


ВЕРГИЛИЙ. ЭНЕИДА-1.

       ВЕРГИЛИЙ. ЭНЕИДА
       КНИГА ПЕРВАЯ

                Битвы и мужа пою, кто в Италию первым из Трои –
       Роком ведомый беглец – к берегам приплыл Лавинийским.
       Долго его по морям и далеким землям бросала
       Воля богов, злопамятный гнев жестокой Юноны.
5     Долго и войны он вел,– до того, как, город построив,
       В Лаций богов перенес, где возникло племя латинян,
       Города Альбы отцы и стены высокого Рима.
       Муза, поведай о том, по какой оскорбилась причине
       Так царица богов, что муж, благочестием славный,
10   Столько по воле ее претерпел превратностей горьких,
       Столько трудов. Неужель небожителей гнев так упорен?
       Город древний стоял – в нем из Тира выходцы жили,
       Звался он Карфаген – вдалеке от Тибрского устья,
       Против Италии; был он богат и в битвах бесстрашен.
15   Больше всех стран, говорят, его любила Юнона,
       Даже и Самое забыв; здесь ее колесница стояла,
       Здесь и доспехи ее. И давно мечтала богиня,
       Если позволит судьба, средь народов то царство возвысить.
       Только слыхала она, что возникнет от крови троянской
20   Род, который во прах ниспровергнет тирийцев твердыни.
       Царственный этот народ, победной гордый войною,
       Ливии гибель неся, придет: так Парки судили.
       Страх пред грядущим томил богиню и память о битвах
       Прежних, в которых она защищала любезных аргивян.
25   Ненависть злая ее питалась давней обидой,
       Скрытой глубоко в душе: Сатурна дочь не забыла
       Суд Париса, к своей красоте оскорбленной презренье,
       И Ганимеда почет, и царский род ненавистный.
       Гнев ее не слабел; по морям бросаемых тевкров,
30   Что от данайцев спаслись и от ярости грозной Ахилла,
       Долго в Лаций она не пускала, и многие годы,
       Роком гонимы, они по волнам соленым блуждали.
       Вот сколь огромны труды, положившие Риму начало.

               Из виду скрылся едва Сицилии берег, и море
35   Вспенили медью они, и радостно подняли парус,
       Тотчас Юнона, в душе скрывая вечную рану,
       Так сказала себе: "Уж мне ль отступить, побежденной?
       Я ль не смогу отвратить от Италии тевкров владыку?
       Пусть мне судьба не велит! Но ведь сил достало Палладе
40   Флот аргивян спалить, а самих потопить их в пучине
       Всех за вину одного Оилеева сына Аякса?
       Быстрый огонь громовержца сама из тучи метнула
       И, разбросав корабли, всколыхнула ветрами волны.
       Сам же Аякс, из пронзенной груди огонь выдыхавший,
45   Вихрем вынесен был и к скале пригвожден островерхой.
       Я же, царица богов, громовержца сестра и супруга,
       Битвы столько уж лет веду с одним лишь народом!
       Кто же Юноны теперь почитать величие станет,
       Кто, с мольбой преклонясь, почтит алтарь мой дарами?"
50   Так помышляя в душе, огнем обиды объятой,
       В край богиня спешит, ураганом чреватый и бурей:
       Там, на Эолии, царь Эол в пещере обширной
       Шумные ветры замкнул и друг другу враждебные вихри,–
       Властью смирив их своей, обуздав тюрьмой и цепями.
55   Ропщут гневно они, и горы рокотом грозным
       Им отвечают вокруг. Сидит на вершине скалистой
       Сам скиптродержец Эол и гнев их душ укрощает,–
       Или же б море с землей и своды высокие неба
       В бурном порыве сметут и развеют в воздухе ветры.
60   Но всемогущий Отец заточил их в мрачных пещерах,
       Горы поверх взгромоздил и, боясь их злобного буйства,
       Дал им владыку-царя, который, верен условью,
       Их и сдержать, и ослабить узду по приказу умеет.

               Стала Эола молить Юнона такими словами:
65   "Дал тебе власть родитель богов и людей повелитель
       Бури морские смирять или вновь их вздымать над пучиной.
       Ныне враждебный мне род плывет по волнам Тирренским,
       Морем в Италию мча Илион и сраженных пенатов.
       Ветру великую мощь придай и обрушь на корму им,
70   Врозь разбросай корабли, рассей тела по пучинам!
       Дважды семеро нимф, блистающих прелестью тела,
       Есть у меня, но красой всех выше Деиопея.
       Я за услугу твою тебе отдам ее в жены,
       Вас на все времена нерушимым свяжу я союзом,
75   Чтобы прекрасных детей родителем стал ты счастливым".

               Ей отвечает Эол: "Твоя забота, царица,
       Знать, что ты хочешь, а мне надлежит исполнять повеленья.
       Ты мне снискала и власть, и жезл, и Юпитера милость,
       Ты мне право даешь возлежать на пирах у всевышних,
80   Сделав меня повелителем бурь и туч дожденосных".

                Вымолвив так, он обратным концом копья ударяет
       В бок пустотелой горы,– и ветры уверенным строем
       Рвутся в отверстую дверь и несутся вихрем над сушей.
       На море вместе напав, до глубокого дна возмущают
85   Воды Эвр, и Нот, и обильные бури несущий
       Африк, вздувая валы и на берег бешено мча их.
       Крики троянцев слились со скрипом снастей корабельных.
       Тучи небо и день из очей похищают внезапно,
       И непроглядная ночь покрывает бурное море.
90   Вторит громам небосвод, и эфир полыхает огнями,
       Близкая верная смерть отовсюду мужам угрожает.
       Тело Энею сковал внезапный холод. Со стоном
       Руки к светилам воздев, он молвит голосом громким:
       "Трижды, четырежды тот блажен, кто под стенами Трои
95   Перед очами отцов в бою повстречался со смертью!
       О Диомед, о Тидид, из народа данайцев храбрейший!
       О, когда бы и мне довелось на полях илионских
       Дух испустить под ударом твоей могучей десницы,
       Там, где Гектор сражен Ахилла копьем, где огромный
100 Пал Сарпедон, где так много несло Симоента теченье
       Панцирей, шлемов, щитов и тел троянцев отважных!"

                Так говорил он. Меж тем ураганом ревущая буря
       Яростно рвет паруса и валы до звезд воздымает.
       Сломаны весла; корабль, повернувшись, волнам подставляет
105 Борт свой; несется вослед крутая гора водяная.
       Здесь корабли на гребне волны, а там расступились
       Воды, дно обнажив и песок взметая клубами.
       Три корабля отогнав, бросает Нот их на скалы
       (Их италийцы зовут Алтарями, те скалы средь моря,–
110 Скрытый в пучине хребет), а три относит свирепый
       Эвр с глубины на песчаную мель (глядеть на них страшно),
       Там разбивает о дно и валом песка окружает.
       Видит Эней: на корабль, что вез ликийцев с Оронтом,
       Падает сверху волна и бьет с неслыханной силой
115 Прямо в корму и стремглав уносит кормчего в море.
       Рядом корабль другой повернулся трижды на месте,
       Валом гоним, и пропал в воронке водоворота.
       Изредка видны пловцы средь широкой пучины ревущей,
       Доски плывут по волнам, щиты, сокровища Трои.
120 Илионея корабль и Ахата прочное судно,
       То, на котором Абант, и то, где Алет престарелый,–
       Все одолела уже непогода: в трещинах днища,
       Влагу враждебную внутрь ослабевшие швы пропускают.

       Слышит Нептун между тем, как шумит возмущенное морс
125 Чует, что воля дана непогоде, что вдруг всколыхнулись
       Воды до самых глубин,– и в тревоге тяжкой, желая
       Царство свое обозреть, над волнами он голову поднял.
       Видит: Энея суда по всему разбросаны морю,
       Волны троянцев гнетут, в пучину рушится небо.
130 Тотчас открылись ему сестры разгневанной козни.
       Эвра к себе он зовет и Зефира и так говорит им:
       "Вот до чего вы дошли, возгордившись родом высоким,
       Ветры! Как смеете вы, моего не спросив изволенья,
       Небо с землею смешать и поднять такие громады?
135 Вот я вас! А теперь пусть улягутся пенные волны,–
       Вы же за эти дела наказаны будете строго!
       Мчитесь скорей и вашему так господину скажите:
       Жребием мне вручены над морями власть и трезубец,
       Мне – не ему! А его владенья – тяжкие скалы,
140 Ваши, Эвр, дома. Так пусть о них и печется
       И над темницей ветров Эол господствует прочной".
       Так говорит он, и вмиг усмиряет смятенное море,
       Туч разгоняет толпу и на небо солнце выводит.
       С острой вершины скалы Тритон с Кимотоей столкнули
145 Мощным усильем суда, и трезубцем их бог поднимает,
       Путь им открыв сквозь обширную мель и утишив пучину,
       Сам же по гребням валов летит на легких колесах.
       Так иногда начинается вдруг в толпе многолюдной
       Бунт, и безродная чернь, ослепленная гневом, мятется.
150 Факелы, камни летят, превращенные буйством в оружье,
       Но лишь увидят, что муж, благочестьем и доблестью славный,
       Близится,– все обступают его и молча внимают
       Слову, что вмиг смягчает сердца и душами правит.
       Так же и на море гул затих, лишь только родитель,
155 Гладь его обозрев, пред собою небо очистил
       И, повернув скакунов, полетел в колеснице послушной.

                Правят свой путь между тем энеады усталые к суше –
       Лишь бы поближе была! – и плывут к побережьям Ливийским.
       Место укромное есть, где гавань тихую создал,
160 Берег собою прикрыв, островок: набегая из моря,
       Здесь разбивается зыбь и расходится легким волненьем.
       С той и с другой стороны стоят утесы; до неба
       Две скалы поднялись; под отвесной стеною безмолвна
       Вечно спокойная гладь. Меж трепещущих листьев – поляна,
165 Темная роща ее осеняет пугающей тенью.
       В склоне напротив, средь скал нависших таится пещера,
       В ней – пресноводный родник и скамьи из дикого камня.
       Нимф обиталище здесь. Суда без привязи могут
       Тут на покое стоять, якорями в дно не впиваясь.
170 Семь собрав кораблей из всего их множества, в эту
       Бухту входит Эней; стосковавшись по суше, троянцы
       На берег мчатся скорей, на песок желанный ложатся,
       Вольно раскинув тела, увлажненные солью морскою.
       Тотчас Ахат из кремня высекает яркую искру,
175 Листья сухие огонь подхватили, обильную пищу
       Дали сучья ему – от огнива вспыхнуло пламя.
       Вынув подмоченный хлеб и благой Цереры орудья,
       Люди, усталость забыв, несут спасенные зерна,
       Чтоб, на огне просушив, меж двух камней размолоть их.
180 Сам Эней между тем, на утес взобравшись высокий,
       Взглядом обводит простор: не плывут ли гонимые ветром
       Капис или Антей, кораблей не видать ли фригийских
       И не блеснут ли щиты с кормы Каика высокой.
       Нет в окоеме судов! Но над морем,– заметил он,– бродят
185 Три оленя больших; вереницею длинной за ними
       Следом все стадо идет и по злачным долинам пасется.
       Замер на месте Эней, и Ахатом носимые верным
       Быстрые стрелы и лук схватил он в руки поспешно.
       Прежде самих вожаков уложил, высоко носивших
190 Гордый убор ветвистых рогов; потом уже стадо
       Стрелами он разогнал врассыпную по рощам зеленым.
       Кончил не раньше Эней, чем семь огромных оленей
       Наземь поверг, с числом кораблей число их сравнявши.
       В гавань оттуда идет победитель, меж спутников делит
195 Вина, что добрый Акест поднес, кувшины наполнив,
       В дар троянским гостям, покидавшим Тринакрии берег.
       Всех вином оделив, он скорбящих сердца ободряет:
       "О друзья! Нам случалось с бедой и раньше встречаться!
       Самое тяжкое все позади: и нашим мученьям
200 Бог положит предел; вы узнали Сциллы свирепость,
       Между грохочущих скал проплыв; утесы циклопов
       Ведомы вам; так отбросьте же страх и духом воспряньте!
       Может быть, будет нам впредь об этом сладостно вспомнить.
       Через превратности все, через все испытанья стремимся
205 В Лаций, где мирные нам прибежища рок открывает:
       Там предначертано вновь воскреснуть троянскому царству.
       Ныне крепитесь, друзья, и для счастья себя берегите!"
       Так он молвит друзьям и, томимый тяжкой тревогой,
       Боль подавляет в душе и глядит с надеждой притворной.
210 Спутники тут за добычу взялись, о пире заботясь:
       Мясо срывают с костей, взрезают утробу, и туши
       Рубят в куски, и дрожащую плоть вертелами пронзают,
       Ставят котлы на песке, и костры разводят у моря.
       Все, возлежа на траве, обновляют пищею силы,
215 Старым вином насыщая себя и дичиною жирной.
       Голод едой утолив и убрав столы после пира,
       Вновь поминают они соратников, в море пропавших,
       И, колеблясь душой меж надеждой и страхом, гадают,
       Живы ль друзья иль погибли давно и не слышат зовущих.
220 Благочестивый Эней об отважном тоскует Оронте,
       Плачет тайком о жестокой судьбе Амика и Лика,
       Также о храбром скорбит Гиасе и храбром Клоанте.

                Кончился пир; в этот миг с высоты эфира Юпитер,
       Парусолетных морей равнину, простертые земли
225 И племена обозрев, широко расселенные в мире,
       Встал на вершине небес и на Ливии взгляд задержал свой.
       Тут к Отцу, что в душе был таких забот преисполнен,
       Грустная, слезы в глазах блестящих,– подходит Венера,
       Молвит такие слова: "Нам делами бессмертных и смертных
230 Вечная власть тебе вручена и молнии стрелы,–
       Чем виноват пред тобой мой Эней, о Родитель? Троянцы
       Чем виноваты, скажи? Почему для них, претерпевших
       Столько утрат, недоступен весь мир, кроме стран Италийских?
       Знаю: годы пройдут, и от крови Тевкра старинной
235 Там, в Италии, род победителей-римлян восстанет,
       Будут править они полновластно морем и сушей,–
       Ты обещал. Почему же твое изменилось решенье?
       Видя Трои закат и крушенье, я утешалась
       Мыслью, что тевкров судьбу иная судьба перевесит.
240 Но и поныне мужей, испытавших столько страданий,
       Та же участь гнетет. Где предел их бедам, властитель?
       Мог ведь герой Антенор, ускользнув из рук у ахейцев,
       В бухты Иллирии, в глубь Либурнского царства проникнуть
       И без вреда перейти бурливый Источник Тимава
245 Там, где, сквозь девять горл из глубин горы вырываясь,
       Он попирает поля, многошумному морю подобен.
       Там Антенор основал Патавий – убежище тевкров,
       Имя племени дал и оружье Трои повесил;
       В сладостном мире теперь он живет, не зная тревоги.
250 Мы же – потомство твое, нам чертог небесный сулил ты,
       Мы, потеряв корабли, из-за гнева одной лишь богини
       (Страшно молвить) вдали от Италии вновь оказались.
       Вот благочестью почет! Ты так нашу власть возрождаешь?"

       Ей улыбнулся в ответ создатель бессмертных и смертных
255 Светлой улыбкой своей, что с небес прогоняет ненастье,
       Дочери губ коснулся Отец поцелуем и молвил:
       "Страх, Киферея, оставь: незыблемы судьбы троянцев.
       Обетованные – верь – ты узришь Лавиния стены,
       И до небесных светил высоко возвеличишь Энея
260 Великодушного ты. Мое неизменно решенье.
       Ныне тебе предреку,– ведь забота эта терзает
       Сердце твое,– и тайны судеб разверну пред тобою:
       Долго сраженья вести он в Италии будет, и много
       Сломит отважных племен, и законы и стены воздвигнет,
265 Третье лето доколь не узрит, как он Лацием правит,
       Трижды зима не пройдет со дня, когда рутул смирится.
       Отрок Асканий, твой внук (назовется он Юлом отныне,–
       Илом был он, пока Илионское царство стояло),–
       Властвовать будет, доколь обращенье луны не отмерит
270 Тридцать великих кругов; перенесши из мест лавинийских
       Царство, могуществом он возвысит Долгую Альбу.
       В ней же Гекторов род, воцарясь, у власти пребудет
       Полных трижды сто лет, пока царевна и жрица
       Илия двух близнецов не родит, зачатых от Марса.
275 После, шкурой седой волчицы-кормилицы гордый,
       Ромул род свой создаст, и Марсовы прочные стены
       Он возведет, и своим наречет он именем римлян.
       Я же могуществу их не кладу ни предела, ни срока,
       Дам им вечную власть. И упорная даже Юнона,
280 Страх пред которой гнетет и море, и землю, и небо,
       Помыслы все обратит им на благо, со мною лелея
       Римлян, мира владык, облаченное тогою племя.
       Так я решил. Года пролетят, и время настанет:
       Род Ассарака тогда Микенами славными, Фтией
285 Будет владеть и в неволе держать побежденных аргивян.
       Будет и Цезарь рожден от высокой крови троянской,
       Власть ограничит свою Океаном, звездами – славу,
       Юлий – он имя возьмет от великого имени Юла,
       В небе ты примешь его, отягченного славной добычей
290 Стран восточных; ему воссылаться будут молитвы.
       Век жестокий тогда, позабыв о сраженьях, смягчится,
       С братом Ремом Квирин, седая Верность и Веста
       Людям законы дадут; войны проклятые двери
       Прочно железо замкнет; внутри нечестивая ярость,
295 Связана сотней узлов, восседая на груде оружья,
       Станет страшно роптать, свирепая, с пастью кровавой".

       Так он сказал и с небес посылает рожденного Майей,
       Чтоб Карфагена земля и новая крепость для тевкров
       Дверь отворила свою, чтоб Дидона перед гостями,
300 Воле судеб вопреки, ненароком границ не закрыла.
       Мчится, плывя на крылах, по воздуху в Ливию вестник,
       Там исполняет приказ: по веленью бога пунийцы
       Тотчас жестокость свою позабыли; первой царица,
       Сердцем к миру склонясь, дружелюбьем исполнилась к тевкрам.

305    Благочестивый Эней, от забот и дум не сомкнувший
       Глаз во всю ночь, поутру, лишь забрезжил рассвет благодатный,
       Все решил разузнать: куда их забросило ветром,
       Кто владеет страной (невозделано было прибрежье) –
       Люди иль звери одни,– и спутникам тотчас поведать.
310 Флот под сводом лесов укрыв в углубленье скалистом,
       Там, где деревья вокруг нависают пугающей тенью,
       В путь пустился Эней, с собою взяв лишь Ахата;
       Шел он, зажавши в руке две пики с жалом железным.
       Мать явилась ему навстречу средь леса густого,
315 Девы обличье приняв, надев оружие девы –
       Или спартанки, иль той Гарпалики фракийской, что мчится
       Вскачь, загоняя коней, настигая крылатого Эвра.
       Легкий лук за плечо на охотничий лад переброшен,
       Отданы кудри во власть ветеркам, свободное платье
320 Собрано в узел, открыв до колен обнаженные ноги.
       Первой молвит она: "Эй, юноши, мне вы скажите,
       Может быть, видели вы сестер моих? Здесь они бродят,
       Каждая носит колчан и одета шкурой пятнистой
       Рыси; гонят они кабана свирепого с криком".

325         Так Венере в ответ сказал рожденный Венерой:
       "Нет, я здесь не видал и не слышал сестер твоих, дева,–
       Как мне тебя называть? Ты лицом не похожа на смертных,
       Голос не так звучит, как у нас. Ты, верно, богиня,–
       Или Феба сестра, иль с нимфами крови единой.
330 Счастлива будь, кто б ты ни была! Облегчи нам заботу:
       Где мы, под небом каким, на берег края какого
       Нас занесло, ты открой. Ни людей, ни места не зная,
       Здесь мы блуждаем, куда нас прибило волнами и ветром.
       Мы ж пред твоим алтарем обильные жертвы заколем".

335         Им отвечает она: "Я чести такой недостойна.
       Девушки тирские все колчаны носят такие,
       Ходят, ноги обвив ремнем пурпурных котурнов.
       Царство пунийцев ты зришь, Агеноров город тирийский;
       Прежде подвластен был край ливийцам, в бою необорным,
340 Ныне правит страной Дидона, от брата из Тира
       В этот бежавшая край. Велика обида, и так же
       Повесть о ней велика: лишь о главном вам расскажу я.
       Был ей мужем Сихей, богатейший среди финикийцев.
       Крепко любила его жена, впервые вступивши
345 В брак, ибо отдал отец непорочной злосчастную замуж.
       Царствовал в Тире тогда Дидоны брат вероломный
       Пигмалион, в преступных делах превзошедший всех смертных.
       Распря меж них началась, и он, нечестивый, Сихея
       Тайно пред алтарем сразил коварным железом,
350 Чувства сестры он презрел, ослеплен лишь золота жаждой.
       Долго злодейство свое от вдовы тосковавшей скрывал он,
       Тщетной надеждой хитро сестру влюбленную тешил.
       Но однажды во сне явился ей призрак супруга
       Непогребенного. Лик, на диво бледный, подъемля,
355 Грудь пред ней обнажив пронзенную, всё ей открыл он
       Про оскверненный алтарь, про убийство, скрытое в доме.
       Призрак ее убедил скорей покинуть отчизну
       И, чтобы бегству помочь, старинный клад указал ей –
       Золото и серебро, в потайном зарытые месте.
360 Мужу послушна, жена для побега спутников ищет,–
       Все, в ком страх был силен или ненависть злая к тирану,
       Сходятся к ней. Захватив корабли, что готовы к отплытью
       Были, золотом их нагружают. Увозят скупого
       Пигмалиона казну. Возглавляет женщина бегство.
365 В эти приплыли места, где теперь ты могучие видишь
       Стены, где ныне встает Карфагена новая крепость.
       Здесь купили клочок земли, сколько можно одною
       Шкурой быка охватить (потому и название Бирса).
       Но расскажите и вы, от каких берегов вы плывете,
370 Кто вы, стремитесь куда?" И Эней на это ответил,–
       Голос его из груди со вздохом вырвался тяжким:
       "Если с первых причин начать рассказ мой, богиня,
       Летопись наших трудов не успеешь выслушать за день,
       Прежде чем Веспер взойдет и ворота Олимпа запрутся.
375 Мы из Трои плывем (и до вашего слуха, быть может,
       Имя Трои дошло); по волнам, по водным равнинам
       Всюду носимся мы; сюда нас буря примчала.
       Благочестивым зовусь я Энеем; спасенных пенатов
       Я от врага увожу, до небес прославлен молвою.
380 Род от Юпитера мой; в Италию отчую плыл я,
       Следуя воле судьбы. Мать-богиня мне путь указала.
       На двадцати кораблях я в просторы Фригийские вышел,–
       Ныне осталось их семь, разбитых волнами и ветром.
       Я же, безвестен и сир, по Ливийским пустыням скитаюсь,
385 Нет мне в Европу пути, и в Азию нет мне возврата".
       Тут прервала его мать, не в силах жалобы слышать:
       "Верю: кто ни был бы ты,– не против воли всевышних
388 Воздух живительный пьешь, если в город тирийцев ты прибыл.
390 Я возвещаю тебе, что вернутся спутники с флотом,
       Ветер изменит свой бег и примчит их в надежную гавань,
       Если меня не вотще научили предки гаданью.
       Видишь: там дважды шесть лебедей летят вереницей.
       Пав с высоких небес, Юпитера спутник крылатый
395 Их разогнал; а ныне они ликующим строем
       Или стремятся к земле, иль, спустившись, ее озирают.
       Вот они все собрались, заплескали крыльями шумно,
       Снова вся стая взвилась, небосклон опоясала с кликом.
       Так же твоих друзей корабли иль стоят на причалах,
400 Или, подняв паруса, вплывают в широкие устья.
       Ты же прямо иди, не сворачивай с этой дороги".

       Молвив, направилась вспять,– и чело озарилось сияньем
       Алым, и вкруг разлился от кудрей амвросии запах,
       И соскользнули до пят одежды ее, и тотчас же
405 Поступь выдала им богиню. В то же мгновенье
       Мать узнал Дарданид и воскликнул вслед убегавшей:
       "Сына вводила зачем, жестокая, обликом лживым
       Ты в заблужденье не раз? Почему ни руку с рукою
       Соединить не дала, ни твой подлинный голос услышать?"
410 Так он с укором сказал и путь свой к стенам направил.
       Воздухом темным тогда окружила Венера идущих,
       Облака плотный покров вкруг них сгустила богиня,
       Чтоб ни один человек ни увидеть, ни тронуть не мог их
       Иль задержать по пути и спросить о причине прихода.
415 После в Пафос удалилась сама дорогой воздушной –
       В свой любезный приют, где курится в храме сабейский
       Ладан на ста алтарях и венки аромат разливают.

       В путь пустились меж тем мужи, повинуясь тропинке,
       Всходят по склону холма, что над городом новым вздымался
420 И взирал с высоты на растущую рядом твердыню.
       Смотрит Эней, изумлен: на месте хижин – громады;
       Смотрит: стремится народ из ворот по дорогам мощеным.
       Всюду работа кипит у тирийцев: стены возводят,
       Города строят оплот и катят камни руками
425 Иль для домов выбирают места, бороздой их обводят,
427 Дно углубляют в порту, а там основанья театра
       Прочные быстро кладут иль из скал высекают огромных
       Множество мощных колонн – украшенье будущей сцены.
430 Так по цветущим полям под солнцем раннего лета
       Трудятся пчелы: одни приплод возмужалый выводят
       В первый полет; другие меж тем собирают текучий
       Мед и соты свои наполняют сладким нектаром.
       Те у сестер прилетающих груз принимают, а эти,
435 Выстроясь, гонят стада ленивых трутней от ульев:
       Всюду работа кипит, и от меда плывут ароматы.
       "Счастливы те, для кого уж возводятся крепкие стены!"
       Так восклицает Эней и на кровли глядит городские.
       Входит он в город, покрыт (о, чудо!) облаком плотным,
440 В гущу вступает толпы, незримым для всех оставаясь.

               В городе роща была; под ее приветливой сенью
       В день, когда в Ливию их забросило ветром и бурей,
       Знак тирийцы нашли, явленный царицей Юноной:
       Быстрого череп коня,– затем, что много столетий
445 Будет их род отважен в бою и нужды не узнает.
       Здесь величавый храм возводила Дидона Юноне,–
       Был он дарами богат и любовью взыскан богини;
       Медные к входу вели ступени; балки скреплялись
       Медью, скрипели шипы дверные из меди блестящей.
450 Только лишь храм меж дерев очам пришельцев открылся,
       Страх Энея утих: на спасенье надеяться снова
       Смеет герой и средь бед опять в грядущее верить.
       В храма преддверье войдя, в ожиданье прихода Дидоны
       Смотрит диковины он, изумленный богатствами царства,
455 Ловким рукам мастеров и трудам их искусным дивится.
       Тут одну за другой илионские битвы он видит,
       Слух о которых молва разнесла по целому свету:
       Здесь и Атрид, и Приам, и Ахилл, обоим ужасный.
       Став перед ними, Эней со слезами молвит Ахату:
460 "Где, в какой стороне не слыхали о наших страданьях?
       Вот Приам. Он и тут награжден хвалою посмертной.
       Слезы – в природе вещей, повсюду трогает души
       Смертных удел; не страшись: эта слава спасет нас, быть может".
       Молвит и душу свою услаждает картиной бесплотной,
465 Плачет, и слезы лицо орошают обильным потоком,
       Ибо видит он вновь под Пергамом грозные битвы:
       Вот ахейцы бегут, а юноши Трои теснят их,
       Вот на фригийцев Ахилл налетел в своей колеснице,
       Шлемом косматым блестя; а там со слезами узнал он
470 Белые Реса шатры на картине: многих, объятых
       Первым предательским сном, тут убил Диомед кровожадный,
       В греческий лагерь увел горячих коней, не успевших
       С пастбищ троянских травы и воды из Ксанфа отведать.
       Вот на картине другой Троил, свой щит обронивший:
475 Отрок несчастный бежит от неравного боя с Ахиллом,
       Навзничь упал он, но мчат скакуны колесницу пустую;
       Не выпуская вожжей, по земле он влачится затылком,
       И наконечником пыль бороздит копье боевое.
       К храму идут между тем беспощадной Паллады троянки,
480 Кудри свои распустив, несут покрывало богине,
       Скорбно молят ее, ладонями в грудь ударяя;
       Но отвернулась от них и потупила взоры Минерва.
       Гектора трижды влачит Ахилл вкруг стен илионских,
       Тело его продает он за золото старцу Приаму,–
485 Громкий вырвался стон из груди Энея, едва лишь
       Он увидел доспех, колесницу и друга останки,
       Только узрел, как Приам простирал безоружные руки.
       Также узнал он себя в бою с вождями ахейцев,
       Рядом – пришельцев из стран Зари – Мемноновы рати.
490 Вот амазонок ряды со щитами, как серп новолунья,
       Пентесилея ведет, охвачена яростным пылом,
       Груди нагие она золотой повязкой стянула,
       Дева-воин, вступить не боится в битву с мужами.

                Тою порой, как дарданец Эней смотрел и дивился,
495 Не отводя ни на миг от картин изумленного взора,
       К храму царица сама, прекрасная видом Дидона,
       Шла, многолюдной толпой окруженная юношей тирских.
       Так на Эврота брегах или Кинфа хребтах хороводы
       Водит Диана, и к ней собираются горные нимфы:
500 Тысячи их отовсюду идут за нею,– она же
       Носит колчан за спиной и ростом их всех превосходит
       (Сердце Латоны тогда наполняет безмолвная радость),–
       Так же, веселья полна, средь толпы выступала Дидона,
       Думы трудам посвятив и заботам о будущем царстве.
505 В храма преддверье вступив, под сводчатой кровлей царица
       Тотчас садится на трон, и стражи ее окружают;
       Суд вершит и законы дает мужам и работы
       Поровну делит она иль по жребию их назначает.
       Вдруг увидел Эней: средь большого стеченья народа
510 Храбрый Клоант и Антей и Сергест приближаются к храму,
       Тевкры следом идут, которых свирепые ветры,
       По морю врозь разбросав, отнесли к другим побережьям.
       Замер Эней, поражен, изумленный Ахат содрогнулся;
       Страшно и радостно им: обретенным спутникам руку
515 Жаждут скорее пожать, но смущает сердца неизвестность.
       Чувства свои подавив, из-за облака слушают оба,
       Что испытали друзья, для чего явились к тирийцам,
       Где оставили флот. Ибо с каждого судна посланцы
       К храму спешили сейчас и молили о милости громко.

520         После того как ввели их к царице и дали им слово,
       Илионей, старейший из них, промолвил степенно:
       "О царица, тебе даровал Юпитер воздвигнуть
       Город и диких племен надменность смирить правосудьем!
       Молят троянцы тебя, по морям гонимые ветром:
525 Жалких, нас пощади, корабли спаси от пожара!
       Чтит всевышних наш род,– так взгляни на нас благосклонно.
       Мы пришли не с мечом – разорять карфагенских пенатов,
       Не для того, чтоб, ограбивши вас, умчаться с добычей,
       Чуждо насилие нам, и надменности нет в побежденных!
530 Место на западе есть, что греки зовут Гесперией,
       В древней этой стране, плодородной, мощной оружьем,
       Прежде жили мужи энотры; теперь их потомки
       Взяли имя вождя и назвали себя "италийцы".
       Путь мы держали туда.
535 Вдруг тученосный восстал Орион над пучиной морскою,
       Дерзкие ветры снесли корабли на скрытые мели,
       Буря, нас всех одолев, размела по волнам и по скалам
       Непроходимым суда; лишь немногие здесь оказались...
       Что тут за люди живут, коль ступить на песок не дают нам?
540 Что за варварский край, если нравы он терпит такие?
       Нам, угрожая войной, сойти запрещают на берег!
       Если людей презираете вы и оружие смертных,
       Бойтесь бессмертных богов, что помнят и честь и нечестье.
       Нашим царем был Эней: справедливостью, храбростью в битвах
545 И благочестьем никто не мог с ним в мире сравниться.
       Если его пощадила судьба, если воздухом дышит
       Он, если видит эфир и к жестоким теням не спустился,–
       Страха в нас нет. Да и ты не раскаешься, если услугу
       Первая нам оказать поспешишь: в краях Сицилийских
550 Есть города и войска, и Акест – троянец по крови.
       Пусть нам позволят лишь флот подвести, ураганом разбитый,
       Бревна из леса добыть, их приладить, вытесать весла.
       Если вновь мы найдем царя и спутников, если
       Сможем в Италию плыть – то радостно путь свой направим
555 В Лаций, в Италию мы. Но если в море Ливийском
       Ты погиб, наш отец, и нет надежды для Юла,
       Мы к сицилийским пойдем проливам, откуда приплыли,
       Будем готовых искать пристанищ в царстве Акеста".
       Молвил Илионей, и опять вскричали дарданцы
560 Все, как один.

                Скромно взор опустив, отвечала им кратко Дидона:
       "Тевкры, отбросьте страх, прогоните заботы из сердца!
       Молодо царство у нас, велика опасность; лишь это
       Бдительно так рубежи охранять меня заставляет.
565 Кто ж, энеады, о вас и кто о Трое не знает,
       Кто не слыхал о пожаре войны, об отваге троянцев?
       Нет, не настолько сердца очерствели в груди у пунийцев,
       Прочь не гонит коней от тирийского города Солнце.
       Если в великую вы Гесперию, к пашням Сатурна,
570 Или к Эриксу плыть захотите, в царство Акеста,–
       Вам помогу, припасы вам дам, отпущу невредимо.
       Если же в царстве моем захотите со мною остаться,–
       Город, что я возвожу,– он ваш! Корабли приводите!
       Будут равны предо мной всегда троянец с тирийцем.
575 Если б и царь ваш Эней, ураганом тем же подхвачен,
       Прибыл сюда! А я разошлю по всему побережью
       Вестников и прикажу обыскать до крайних пределов
       Ливию: может быть, он по лесам иль селеньям блуждает".

                Храбрый Ахат и родитель Эней от речи царицы
580 Духом воспрянули вмиг и прорваться сквозь облако жаждут.
       Первым Энея Ахат ободряет: "Отпрыск богини,
       Дума какая, скажи, у тебя в душе зародилась?
       Видишь, опасности нет, и спутники с флотом вернулись.
       Только один не вернулся корабль: мы видели сами,
585 Как он тонул. В остальном же сбылись предсказанья Венеры".
       Чуть лишь промолвил он так,– и тотчас же вкруг них разлитое
       Облако разорвалось и растаяло в чистом эфире.
       Встал пред народом Эней: божественным светом сияли
       Плечи его и лицо, ибо мать сама даровала
590 Сыну кудрей красоту и юности блеск благородный,
       Радости гордый огонь зажгла в глазах у героя.
       Так слоновую кость украшает искусство, и ярче
       Мрамор иль серебро в золотой блистают оправе.
       Взорам нежданно представ, к собранью всему и к царице
595 Так обращается он: "Троянец Эней перед вами,
       Тот, кого ищете вы, из Ливийского моря спасенный.
       Ты, Дидона, одна несказанными бедами Трои
       Тронута, нас, беглецов, уцелевших от сечи данайской,
       Нас, лишенных всего, испытавших в морях и на суше
600 Столько тяжких трудов, принимаешь в дом свой и в город.
       Сил нам не хватит теперь воздать тебе благодарность,–
       Всем, сколько в мире их есть, не сделать этого тевкрам.
       Если всевышние чтят благочестье и есть справедливость
       Здесь, на земле,– то мысль, что ты поступила как должно,
605 Будет наградой тебе. Неужели тебя породивший
       Век не счастлив? Ужель не достойны родители славы?
       Реки доколе бегут к морям, доколе по склонам
       Горным тени скользят и сверкают в небе светила,–
       Имя дотоле твое пребудет в хвале и почете,
610 Земли какие бы нас ни призвали". Промолвив, Сергеста
       Обнял он левой рукой, а правой – Илионея,
       Храброго после привлек Гиаса с храбрым Клоантом.

                Гостя увидев едва, в изумленье застыла Дидона,
       Тронута страшной судьбой, и ему она так отвечала:
615 "Что за жребий, скажи, через столько опасностей гонит,
       Сын богини, тебя? К берегам этим диким какая
       Сила тебя занесла? Ты – Эней, Анхиз – твой родитель,
       В крае Фригийском, вблизи Симоента, рожден ты Венерой.
       Помню доныне, как Тевкр в Сидон явился однажды:
620 Изгнан из края отцов, стремился он новое царство
       С помощью Бела добыть; а Бел, мой отец, плодородный
       Кипр тогда разорил и под властью держал, победитель.
       С этого времени мне известны бедствия Трои,
       Ведомо имя твое и царей имена пеласгийских.
625 Тевкрам хоть был он врагом, но о них с похвалой отозвался
       И утверждал, что рожден от корня старинного тевкров.
       Что ж, поспешите, мужи, и под кров мой войдите скорее!
       Бедствий таких же сама я изведала много: повсюду
       Нас Фортуна гнала и лишь здесь осесть разрешила.
630 Горе я знаю – оно помогать меня учит несчастным".
       Вымолвив это, она увела Энея в палаты
       Царские; в храме богам назначив почетные жертвы,
       К берегу двадцать быков отправляет царица троянцам,
       Сотню огромных свиней со щетиной жесткой и сотню
635 Жирных ягнят и овец; и с ними веселого бога
       Дар посылает она.

                Дом изнутри между тем убирают с роскошью царской;
       Пир в покоях дворца готовят; ковры расстилают:
       Тканы искусно они и украшены пурпуром гордым.
640 Стол отягчен серебром, на золоте кубков чеканных
       Выбиты длинной чредой деянья славные предков
       Подвиги многих мужей от начала древнего рода.

                Тотчас Эней (ведь в сердце отца не знает покоя
       К сыну любовь) проворного тут посылает Ахата,
645 Чтобы Аскания он известил и привел его в город:
       Полон родитель всегда об Аскании милом заботы.
       Также велит он дары принести, что из гибнущей Трои
       Им спасти удалось: от шитья золотого тяжелый
       Плащ и шафранный покров с узором из листьев аканта,–
650 В дар получила его спартанка Елена от Леды,
       Но, из Микен устремляясь в Пергам к беззаконному браку,
       Дивный убор увезла. И еще принести приказал он
       Жезл, что в прежние дни всегда Илиона носила,
       Старшая дочь Приама-царя, и с ним ожерелье
655 Из жемчугов, и венец золотой, сверкавший камнями.
       Быстро двинулся в путь Ахат, к кораблям поспешая.
       Замысел новый меж тем питает в душе Киферея,
       Новый готовит обман: чтоб к Дидоне, плененной дарами,
       Вместо Юла пришел Купидон, изменивший обличье,
660 Сердце безумьем зажег и разлил в крови ее пламя,
       Ибо Венеру страшит двоедушье тирийцев двуличных,
       Гнев Юноны гнетет всю ночь богиню тревогой.
       С речью такою она обратилась к крылатому сыну:
       "Сын мой, ты – моя мощь, лишь в тебе моя власть и величье,
665 Сын, ты Юпитера стрел не боишься, сразивших Тифона,
       Я прибегаю с мольбой к твоей божественной силе!
       Знаешь ты: брат твой Эней, гонимый злобой Юноны,
       Долго по глади морской и по всем побережьям блуждает.
       Сам ты об этом скорбел со мною скорбью единой.
670 Ныне Дидона его задержать стремится словами
       Льстивыми. Я же боюсь Юнонина гостеприимства:
       Чем обернется оно? Ужель она случай упустит?
       Вот и задумала я, упредив ее козни, царице
       Пламенем сердце зажечь, чтоб никто не мог из всевышних
675 Чувства ее изменить, чтоб, как я, любила Энея.
       Выслушай замысел мой, как все это можно устроить:
       Царственный мальчик сейчас (о нем всех больше пекусь я),
       Вызванный милым отцом, собирается в город сидонский.
       Дар он несет, что спасен был из волн и пламени Трои.
680 Мальчика я, усыпив, умчу на высоты Киферы
       Или укрою в своем идалийском священном приюте,
       Чтобы моих он козней не знал и не мог помешать им.
       Ты на одну только ночь свой облик изменишь обманно;
       Мальчик сам, ты прими привычный мальчика образ,
685 Чтобы, лишь только тебя на колени посадит Дидона,
       Здесь же, на царском пиру, среди возлияний Лиэя,
       Только обнимет тебя, поцелуй тебе сладкий подарит,–
       Тайное пламя вдохнуть в нее, отравив ее тайно".
       Матери милой словам повинуется бог, и снимает
690 Крылья, и радостно в путь выступает Юла походкой.
       Внука Венера меж тем погружает в сладкую дрему
       И на руках уносит его в Идалийские рощи,
       Где меж высоких дерев, овеваемый запахом сладким,
       Спит он в душистой тени прекрасных цветов майорана.

695          Весело шел Купидон к тирийцам вслед за Ахатом,
       Царские нес им дары, повинуясь матери слову.
       Прибыли оба, когда на завешенном гордою тканью
       Ложе своем золотом возлегла посредине царица.
       Рядом родитель Эней, троянские юноши рядом,
700 Все за столом возлегли на пурпурных пышных покровах.
       Слуги воду для рук и корзины с дарами Цереры
       Подали; следом несут полотенца со стриженой шерстью.
       В доме рабынь пятьдесят чередою длинной носили
       Разные яства гостям, благовонья курили пенатам,
705 Сто рабынь и столько же слуг, им возрастом равных,
       Ставили блюда на стол, подавали емкие чаши.
       Много тирийцев в тот день веселый чертог посетило.
       Всем царица велит на ложа возлечь расписные,
       Все дивятся дарам Энея, дивятся на Юла,
710 Речи притворной его и лицу цветущему бога,
       Смотрят на плащ, и покров с узором из листьев аканта.
       Пристальней всех остальных финикиянка бедная смотрит,
       Не наглядится никак, обреченная будущей муке:
       Сердце ее распалили дары и мальчик прекрасный.
715 Он же, за шею обняв Энея, краткое время
       Побыл с мнимым отцом, чтоб любовь его только насытить,
       После к царице пошел. А та глядит неотрывно,
       Льнет всей грудью к нему, и ласкает его, и не знает,
       Бедная, что у нее на коленях бог всемогущий.
720 Он же, наказ не забыв, начинает память о муже
       В ней понемногу стирать, чтобы к новой любви обратились
       Праздная дума ее и любить отвыкшее сердце.

                Кончили все пировать; убирают столы челядинцы,
       Емкий приносят кратер, до краев наполняются кубки.
725 Шум по чертогам течет, и возгласы в воздухе реют;
       Ярко лампады горят, с потолков золоченых свисая,
       Пламенем мрак одолев, покой озаряют обширный.
       Тут велела подать золотую чашу царица,
       Множеством ценных камней отягченную,– Бела наследье,
730 Чистым вином налила,– и молчанье вокруг воцарилось.
       "Ты даровал чужеземным гостям права, о Юпитер!
       Сделай же так, чтобы радость принес и тирийцам и тевкрам
       Нынешний день. Пусть память о нем сохранят и потомки!
       О Юнона и Вакх, податель веселья, пребудьте
735 С нами! Вы же наш пир благосклонно почтите, тирийцы!"
       Молвила так и, на стол пролив почетную влагу,
       Первой коснулась она губами чаши священной,
       Битию в руки ее отдала и пить пригласила.
       Пенную чашу сполна осушил он до дна золотого;
740 Прочие гости – за ним. Золоченую взявши кифару,
       Тут Иопад заиграл, Атлантом великим обучен.
       Пел о блужданьях луны, о трудных подвигах солнца,
       Люди откуда взялись и животные, дождь и светила,
       Влажных созвездье Гиад, Арктур и двойные Трионы,
745 Зимнее солнце спешит отчего в Океан окунуться,
       Летняя ночь отчего спуститься медлит на землю.
       Плеском ладоней его наградили тирийцы и тевкры.
       Так, возлежа меж гостей и ночь коротая в беседах,
       Долго впивала любовь несчастная Тира царица.
750 Все о Приаме она и о Гекторе все расспросила,
       То пытала, в каких Мемнон явился доспехах,
       То каков был Ахилл, то о страшных конях Диомеда.
       "Но расскажи нам, мой гость, по порядку о кознях данайцев,
       Бедах сограждан твоих и о ваших долгих скитаньях,–
755 Молвит Энею она,– ибо вот уж лето седьмое
       Носит всюду тебя по волнам морским и по суше".

ПРИМЕЧАНИЯ:

Стих 1. ...в Италию первым из Трои...– В стихе 242 этой книги первым ступившим
на италийскую землю назван Антенор. Но для Вергилия здесь нет противоречия:
Антенор прибывает в ту часть Италии, которая, как объясняет Сервий, тогда еще
собственно Италией не считалась. Новейшие комментаторы предпочитают указывать на
то, что Эней был первым из тех, кому предназначено основать Рим.
Стих 2. ...к берегам приплыл Лавинийским.– К западному берегу Италии. Вергилий
называет его по имени города Лавиния, основанного, по преданию, Энеем и
названного им в честь жены Лавинии.
Стих 6. ...“ Лаций богов перенес...– Имеются в виду пенаты, лары,–
боги-хранители домашнего очага, покровители человека и его труда. Свои пенаты
имеет каждое государство, город, деревня, семья; их деревянные изображения,
стоявшие на очаге, становились символом крепости дома, семьи, рода. Перенесение
троянских пенатов в Лаций (область Центральной Италии с центром в Риме)
означает, что Троя обретает в нем свою новую родину, дом.
Стих 7. ...города Альбы отцы...– Основание древнейшего италийского города
Альбы-Лонга (Долгая Альба) приписывалось Асканию, сыну Энея. Легендарный
основатель Рима Ромул – внук царя Альбы-Лонги Нумитора; они и были “отцами”,
прародителями для римлян.
Стих 9. Царица богов – Юнона.
Стих 12. Город древний стоял...– Карфаген, основанный в 814 г. до Р.Х
финикийцами, которых Вергилий называет то пунийцами, то, по названиям главных
городов Финикии, тирийцами и сидонянами.
Стих 16. ...даже и Самое забыв...– Остров Самое на Эгейском море – центр культа
Геры (Юноны); по свидетельству Геродота, самосский храм был одним из самых
больших в Греции.
Стихи 19-20. ...возникает от крови троянский род, который во прах ниспровергнет
тирийцев твердыни.– Имеются в виду римляне, победители Карфагена в трех
Пунических войнах, в конце концов уничтожившие город в 146 г. до Р.Х Однако
часть комментаторов (включая Сервия) полагают, что Вергилий прямо указывает
здесь на Сципиона Эмилиана Африканского Младшего, разрушителя Карфагена,
поскольку считалось, что род Эмилиев происходит от Эмилия, сына Аскания.
Стихи 23-24. ...о битвах прежних, в которых она защищала любезных аргивян.– В
битвах под Троей Юнона была на стороне греков, которые названы здесь аргивянами,
по имени города Аргоса. Аргос был одним из центров культа Юноны.
Стих 26. Сатурна дочь – Юнона.
Стих 27. Парис – сын царя Трои Приама; избранный судьей в споре о красоте между
Юноной, Минервой и Венерой, отдал предпочтение последней.
Стих 28. ...царский род ненавистный...– род троянских царей, происходящий от
Дардана; к нему относятся и Эней, и Парис. Дардан был рожден Юпитером и нимфой
Электрой. Ненависть Юноны к земным детям Юпитера и их потомкам – традиционный
мотив греко-римской мифологии.
...почет Ганимеда...– Красавец Ганимед был похищен Юпитером и стал его
виночерпием на Олимпе.
Стих 29. Тевкры – одно из названий троянцев, по имени Тевкра, первого царя Трои.
Дочь Тевкра стала женой Дардана, их потомок Трос дал имя Трое.
Стих 30. Данайцы – греки, названные так по имени Даная. переселившегося из
Египта в Грецию.
Стих 35. ...вспенили медью...– то есть передней частью корабля, обитой медью.
Стихи 39-41. ...всех за вину одного Оилеева сына Аякса! – Аякс, греческий герой,
царь локров, нанес оскорбление Кассандре, дочери Приама, в храме Минервы
(Паллады) в присутствии самой богини.
Стих 42. Огонь громовержца – молния Юпитера.
Стихи 52-55. Эолия – один из Липарских островов к северо-востоку от Сицилии.
Эолл – бог ветров, ветры – божественные существа, потомки титанов; как титаниды,
они враждебны олимпийцам.
Стих 60. Всемогущий Отец – Юпитер.
Стих 67. ...по волнам Тирренским...– Тирренское море – часть Средиземного у
западного берега Италии, от Лигурии до Сицилии.
Стих 68. Илион – Троя (здесь – а значении троянцев).
Стих 86. Африк – юго-восточный ветер.
Стих 96. О Диомед, о Тидид...– Диомед, сын Тидея, царь Аргоса. Эней спасся от
его руки только с помощью своей матери Венеры.
Стих 99. ...Гектор сражен Ахилла копьем...– Гектор погиб от руки Ахилла, внука
Эака.
Стих 100. Сарпедон – предводитель ликийцев (см. ниже, примеч. к стиху 113),
союзник троянцев, был убит Патроклом, другом Ахилла. Симоент – река в Троаде.
Стих 109. ...зовут Алтарями...– Имеются в виду скалистые острова напротив
Карфагена.
Стих ИЗ. Ликийцы–жители Ликии, союзной с Троей области на юго-западе Малой Азии.
Стихи 120-121. Илионей, Абант – гомеровские имена, но уже собственно
вергилиевские герои, так как Илионей и Абант (Абас) в "Илиаде" погибают (XIV,
489 и V, 148).
Стих 144. Тритон, Кимотоя – морские божества.
Стихи 148-151. Так иногда... возникает... бунт... (и дальше).– Вергилий
использует гомеровское сравнение, но переставляет его члены: в "Илиаде" (II,
144-146) бунтующая толпа сравнивается с бурным морем.
Стих 157. Энеады – спутники Энея.
Стих 177. ...благой Цереры орудья...– инструменты для разделывания пищи. Имя
богини плодородия употреблено здесь вместо самого понятия пищи – хлеба, муки,
зерен.
Стих 182. ...кораблей... фригийских...– Фригия – область Малой Азии, в которую
входила Троада. Поэтому у Вергилия нередко именуются фригийцами.
Стих 183. ...не блеснут ли щиты с кормы...– Оружие, прикрепленное к корме,
считалось отличительным знаком корабля.
Стих 195. Акест – сын бога реки Кримиса и троянки Сегесты; основал в Сицилии
город Сегесту (или Эгесту).
Стих 196. Тринакрия – древнее название Сицилии.
Стих 201. Утесы циклопов – берег Сицилии, населенный, по легенде, циклопами,
одноглазыми великанами, выковавшими молнию Юпитеру.
Стих 242. Ангенор – родственник троянского царя Призма, после падения Илиона
высадился на северо-западном берегу Адриатики и основал там город Патавий
(современная Падуя).
Стих 243. ...в бухты Иллирии, в глубь Либурнского царства...– Либурны – жители
Иллирии, области на северном побережье Адриатики (современная Далмация).
Стих 244. Источник Тимава – то же, что Тимав (см. примеч. к “Буколикам”, VIII,
6).
Стих 257. Киферея – прозвище Венеры, по названию острова Кифера, куда она вышла,
едва родившись из пены морской.
Стих 266. Рутулы – латинское племя.
Стих 267. Асканий – сын Энея и Креусы; второе имя его – Юл – давало повод
считать Аскания родоначальником Юлиев, к которым принадлежал Юлий Цезарь и
Август.
Стихи 273-274. ...пока царевна и жрица Илия двух близнецов но родит...– Согласно
легенде, Илия (Рея Сильвия), дочь царя Альбы-Лонги Нумитора, жрица богини Весты,
родила основателей Рима – Ромула и Рема – от бога Марса.
Стих 275. ...шкурой седой волчицы-кормилицы гордый...– Ромула и Рема, по
преданию, вскормила волчица.
Стих 276. ...Марсовы... стены...– Стены Рима названы Марсовыми, так как их
воздвиг сын Марса Ромул.
Стих 282. Тога – отличительная одежда римлянина; вместе с тем ношение тоги –
знак мира.
Стихи 284-285. ...род Ассарака тогда Микенами славными, Фтией будет владеть и в
неволе держать побежденных аргивян.– Предсказание говорит о том, что род Энея,
правнука Ассарака, ставший римским родом, завладеет родиной греческих героев
Ахилла (Фтией), Агамемнона (Микенами), Диомеда (Аргосом).
Стихи 289-290. ...отягченного славной добычей стран восточных...– Намек на
покорение Египта и столкновения с парфянским царем Фраатом.
Стих 292. Верность – древнейшее римское божество, в Риме был храм Верности.
Веста – древняя богиня очага и огня; считалась покровительницей троянцев; культ
ее перенесен Энеем в Италию.
Стих 293. ...воины проклятые двери...– В Риме существовал старинный обычай во
время войны отворять двери храма Януса, во время мира запирать их. Август
обновил этот позабывшийся уже обряд и торжественно запер “двери войны” в 30 г.
до Р.Х после победы при Акциуме.
Стих 297. ...посылает рожденного Майей – то есть Меркурия, вестника богов, сына
богини Майи.
Стих 316. Гарпалика – фракийская героиня, воительница и охотница; многие черты
ее образа и детали ее истории Вергилий использовал для создания образа и истории
Камиллы (книга XI).
Стих 338. Агенор – мифический царь Финикии.
Стих 368. ...шкурой быка охватить (потому и название Бирса).– финикийское Borsa
(укрепленное место) перешло в греческое bnrsa (снятая шкура). Согласно легенде,
финикийцы, купив столько земли, “сколько можно охватить одною бычьей шкурой”,
разрезали эту шкуру на ремни и охватили обширный участок.
Стих 389. Стих этот, считающийся во многих изданиях неподлинным, гласит:
            Только скорее ступай и предстань пред порогом царицы.
Стих 394. ...Юпитера спутник крылатый...– орел; спутницей Минервы была сова,
Венеры – голубка.
Стихи 416–417. ...сабейский ладан...– Сабея (теперь Йемен) славилась
благовонными смолами.
Стих 426. Большинство издателей считают этот стих позднейшей интерполяцией. Он
гласит:
            Пишут закон, избирают святой сенат, магистров.
Стих 444. ...быстрого череп коня...– По преданию, конь служил знаменьем
обещанных божеством военных побед. Изображения лошади были на карфагенских
монетах.
Стих 458. ...и Атрид, и Приам, и Ахилл, обоим ужасный.– Ахилл ужасен и Атриду
(Агамемнону – вождю греков), на которого он разгневался из-за рабыни Бризеиды,
отнятой у него Агамемноном, Приаму, царю троянцев, как убийца его сына Гектора и
других его детей.
Стих 466. Пергам – центр Трои, ее акрополь, крепость, где находился и царский
Дворец.
Стих 470. Рес – см. примеч. к "Георгикам", IV, 462. Было предсказание оракула,
что, если лошади Реса хотя бы раз сумеют поесть и напиться в осажденном городе,
последний будет спасен. Тидид (Диомед) и Одиссей ночью проникли в лагерь Реса и
увели лошадей.
Стих 474. Троил – сын Приама, убитый Ахиллом у алтаря Аполлона, в том месте, где
вскоре пал сам Ахилл.
Стих 489. Мемноновы рати – Мемнон, царь эфиопов, прибывший на помощь троянцам,
считался сыном Авроры (Зари).
Стих 491. Пентесилея – царица дев-воительниц амазонок, сражавшихся на стороне
троянцев. Пентесилея была убита Ахиллом.
Стих 498. Эврот – см. примеч. к "Буколикам", VI, 83.
Стих 530. Гесперия – греческое название Италии, обычное для поэтов эпохи
Августа.
Стих 533. ...имя вождя... – имя Итала, царя энотров, легендарного племени
потомков Энотра, бежавшего из Греции в Италию.
Стих 534. О незавершенных стихах в "Энеиде" биограф Вергилия Донат говорит:
"Издание осуществил Варий, внеся в него лишь незначительные исправления, так что
даже незавершенные стихи он оставил, как были. Многие потом пытались их
дополнить, но безуспешно: трудность была в том, что почти все полустишия
обладали у Вергилия совершенно законченным смыслом, кроме одного: "В Трое был он
тебе..." (Ill, 340).
Стих 535. Орион – созвездие, с восходом и заходом которого связывали волнения на
море.
Стих 570. Эрике – гора на северо-западе Сицилии; ее название связывалось с
легендой об Эриксе, сыне Венеры.
Стих 619. Тевкр – сын царя Теламона с острова Саламина, брат Аякса Теламонида;
после возвращения из Трои был изгнан отцом, так как не отомстил Улиссу (Одиссею)
за смерть брата. Саламин, основанный им на Кипре, назван именем родного острова.
Стих 621. Бел – Так называет отца Дидоны только Вергилий, создав вымышленное имя
на основе семитского слова "баал" – "повелитель". По другим источникам имя отца
Дидоны было Мутон.
Стих 624. ... царей... пеласгийских – то есть греческих.
Стих 626. ...от корня старинного теакров.– Матерью Тевкра была Гесиона, дочь
троянского царя Лаомедонта, сестра Приама.
Стих 661. ...двоедушье тирийцев...– финикийцы считались в Риме олицетворением
коварства, вероломства; существовало ироническое выражение "пунийская верность".
Стих 686. Лиэй – греческое название Вакха, связанное с его функцией освободителя
от забот и печалей (греч . глагол lnv – освобождаю, развязываю); то же значение
имеет латинское прозвище Вакха – Либер.
Стих 692. Идалийские рощи.– Идалий – гора и город на Кипре с храмом Венеры. Стих
741. ...Атлантом... обучен.– Титан Атлант, держащий на плечах небесный свод,
нередко отождествляется с горой Атласом (см. также примеч. к "Энеиде", IV,
247-248). В позднейших сказаниях ему приписывают изобретение небесного глобуса,
указание на падение звезд и перемену погоды; поэтому у Вергилия он учитель
Иопада, раскрывающего астрономические тайны.
Стих 744. Гиады – см. примеч. к "Георгинам", I, 138. Трионы – семизвездия
Большой и Малой Медведиц.


ВЕРГИЛИЙ. ЭНЕИДА-2.

       КНИГА ВТОРАЯ

                Смолкли все, со вниманьем к нему лицом обратившись.
       Начал родитель Эней, приподнявшись на ложе высоком:
       “Боль несказанную вновь испытать велишь мне, царица!
       Видел воочию я, как мощь Троянской державы –
5     Царства, достойного слез,– сокрушило коварство данайцев;
       Бедственных битв я участником был; кто, о них повествуя,
       Будь он даже долоп, мирмидонец иль воин Улисса,
       Мог бы слезы сдержать? Росистая ночь покидает
       Небо, и звезды ко сну зовут, склоняясь к закату,
10   Но если жажда сильна узнать о наших невзгодах,
       Краткий услышать рассказ о страданиях Трои последних,
       Хоть и страшится душа и бежит той памяти горькой,
       Я начну. Разбиты в войне, отвергнуты роком,
       Стали данайцев вожди, когда столько уж лет пролетело,
15   Строить коня, подобье горы. Искусством Паллады
       Движимы дивным, его обшивают распиленной елью,–
       Лживая бродит молва – по обету ради возврата.
       Сами же прячут внутри мужей, по жребью избранных,
       Наглухо стену забив и в полой утробе громады
20   Тайно замкнувши отряд отборных бойцов снаряженных.

                Остров лежит Тенедос близ Трои. Богат, изобилен
       Был он и славен, доколь стояло Приамово царство.
       Ныне там бухта одна – кораблей приют ненадежный.
       Враг, отплывши туда, на пустынном скрылся прибрежье;
25   Мы же верим: ушли, корабли устремили в Микены!
       Тотчас долгую скорбь позабыла тевкров держава.
       Настежь створы ворот: как сладко выйти за стены,
       Видеть брошенный стан дорийцев и берег пустынный.
       Здесь – долопов отряд, там – Ахилл кровожадный стояли,
30   Здесь был вражеский флот, а там два войска сражались.
       Многих дивит погибельный дар безбрачной Минерве
       Мощной громадой своей; и вот Тимет предлагает –
       С умыслом злым иль Трои судьба уж так порешила –
       В город за стены ввести коня и в крепость поставить.
35   Капис и те, кто судил осмотрительней и прозорливей,
       В море низвергнуть скорей подозрительный дар предлагают,
       Или костер развести и спалить данайские козни,
       Или отверстье пробить и тайник в утробе разведать.
       Шаткую чернь расколов, столкнулись оба стремленья...

40            Тут, нетерпеньем горя, несется с холма крепостного
       Лаокоонт впереди толпы многолюдной сограждан,
       Издали громко кричит: "Несчастные! Все вы безумны!
       Верите вы, что отплыли враги? Что быть без обмана
       Могут данайцев дары? Вы Улисса не знаете, что ли?
45   Либо ахейцы внутри за досками этими скрылись,
       Либо враги возвели громаду эту, чтоб нашим
       Стенам грозить, дома наблюдать и в город проникнуть.
       Тевкры, не верьте коню: обман в нем некий таится!
       Чем бы он ни был, страшусь и дары приносящих данайцев".
50   Молвил он так и с силой копье тяжелое бросил
       В бок огромный коня, в одетое деревом чрево.
       Пика впилась, задрожав, и в утробе коня потрясенной
       Гулом отдался удар, загудели полости глухо.
       Если б не воля богов и не разум наш ослепленный,
55   Он убедил бы взломать тайник аргосский железом,–
       Троя не пала б досель и стояла твердыня Приама.

                Вдруг мы видим: спешат пастухи дарданские с криком,
       Прямо к царю незнакомца ведут, связав ему руки,
       Хоть и вышел он к ним и по собственной воле им сдался.
60   Так подстроил он все, чтобы Трою открыть для ахейцев,
       В мужество веря свое, был готов он к обоим исходам:
       Или в обмане успеть, иль пойти на верную гибель.
       Пленного видеть скорей не терпится юношам Трои:
       Все подбегают к нему, в насмешках над ним состязаясь...
65   Ныне о кознях услышь данайских – и все преступленья
       Ты постигнешь, узнав об одном!
       Пленник стоял на виду у толпы, безоружный, смущенный,
       Медленно взглядом обвел он фригийцев ряды и воскликнул:
       "Горе! Какая земля теперь иль море какое
70   Могут дать мне приют? Что, жалкому, мне остается?
       Больше места мне нет средь данайцев – но вот и дарданцы,
       В гневе упорны, моей желают крови и казни!"
       Стон его всех нас смягчил и умерил враждебную ярость,
       Мы его просим сказать, от какой происходит он крови,
75   Что нам принес. Пусть он скажет: на что надеялся, сдавшись?

77            "Царь! Всю правду тебе я открою, что б ни было дальше,
       И отрицать не стану, что я по рожденью аргосец.
       Это прежде всего; пусть Фортуна несчастным Синона
80   Сделала – лживым его и бесчестным коварной не сделать!
       Верно, из чьих-нибудь уст ты имя слыхал Паламеда,
       Сына Бела: ведь он был повсюду молвою прославлен.
       Ложно его обвинив по наветам напрасным в измене
       Из-за того, что войну порицал он, пеласги безвинно
85   Предали смерти его – а теперь скорбят по умершем.
       Был он родственник нам, и с ним мой отец небогатый
       С первого года войны меня в сраженья отправил.
       Твердо покуда стоял у власти и в царских советах
       Силу имел Паламед,– и у нас хоть немного, но были
90   Слава, почет... Но когда коварного зависть Улисса
       Со свету друга сжила (то, о чем говорю я, известно),
       Жизнь я с тех пор влачил во мраке, в горе и скорби,
       Гнев питая в душе за его безвинную гибель.
       Но не смолчал я, грозя отомстить, чуть случай найдется.
95   Если в Аргос родной суждено мне вернуться с победой;
       Речью бездумною той я ненависть злобную вызвал.
       В этом причина всех бед. С тех пор Улисс то и дело
       Начал меня устрашать обвиненьями, сеять средь войска
       Темные слухи: искал он оружье, вину свою зная.
100 Не успокоился он, покуда помощь Калханта...
       Но для чего я вотще вспоминаю о прежних невзгодах?
       Что я медлю? Коль все равны пред вами ахейцы,–
       Слышали вы обо мне довольно! Казнь начинайте!
       Этого жаждет Улисс и щедро заплатят Атриды!"
105 Мы же хотим обо всем разузнать, расспросить о причинах,
       Не заподозрив злодейств, пеласгийских не зная уловок.
       Он продолжал свою речь, трепеща от притворного страха:
       "Чаще данайцы меж тем, истомленные долгой войною,
       Стали о бегстве мечтать, о том, чтобы Трою покинуть,–
110 О, хоть бы сделали так! Но часто свирепые бури
       Им не давали отплыть, и Австр устрашал уходящих.
       Больше всего бушевала гроза в широком эфире
       После того, как воздвигли коня из бревен кленовых.
       Мы, не зная, как быть, Эврипила тогда посылаем
115 Феба оракул спросить,– но печальный ответ он приносит:
       "Кровью ветры смирить, заклав невинную деву,
       Вам, данайцы, пришлось, когда плыли вы к берегу Трои,–
       Кровью должны вы снискать возврат и в жертву бессмертным
       Душу аргосца принесть". И едва мы ответ услыхали,
120 Трепет холодный прошел по костям и замерло сердце:
       Кто судьбой обречен, кого Аполлон избирает?
       Тут на глазах смятенной толпы итакиец Калханта
       На середину повлек, громкогласно требуя, чтобы
       Волю богов он открыл. Хитреца злодеянье и прежде
125 Мне предрекали не раз, грядущее втайне провидя.
       Дважды пять дней прорицатель молчал и скрывался, чтоб жертву
       Не называть и на смерть никого не обречь предсказаньем,–
       После молчанье прервал, понуждаемый криком Улисса,
       По уговору меж них меня на закланье назначил.
130 Тут уж никто не роптал: ведь смерть, которой боялся
       Каждый, теперь одного, ему на горе, постигла.
       Близился день роковой. Готовили все для обряда:
       Соль с мукой пополам, вкруг висков мне тугие повязки.
       Вырвался я, признаюсь, оковы порвал и от смерти
135 Ночью в густых тростниках у болотного озера скрылся,
       Ждал, чтоб ушли, подняв паруса,– если только поднимут!
       Больше надежды мне нет ни древнюю родину снова,
       Ни двоих сыновей, ни отца желанного видеть.
       Может быть, требуя с них за бегство наше расплаты,
140 Смертью несчастных мою вину покарают ахейцы...
       Именем вышних богов, которым ведома правда,
       Именем верности – коль остается еще среди смертных
       Неоскверненной она,– молю: над нашими сжалься
       Бедами! Сжалься над тем, кто столько вынес безвинно!"

145          Жизнь мы даруем ему, хитреца слезам сострадая.
       Первым Приам приказал от тесных пут ему руки
       Освободить и к нему обратился с приветливой речью:
       "Кто бы ты ни был, теперь забудь покинутых греков.
       Нашим ты будешь. Но мне ответь на вопрос мой правдиво:
150 Этот чудовищный конь для чего возведен? Кем построен?
       Что стремились создать,– орудье войны иль святыню?"
       Так он сказал. А Синон, в пеласгийских уловках искусный,
       Начал, к небу воздев от оков свободные руки:
       "Вечных огней божества нерушимые, вами клянусь я,
155 Вами, меч и алтарь нечестивый, которых избег я,
       Вами, повязки богов, что носил я, идя на закланье!
       Нет мне греха разорвать священные узы данайцев,
       Нет греха ненавидеть мужей и сказать без утайки
       Все, что скрывают они. Я не связан законом отчизны!
160 Ты лишь обетам своим храни, сохраненная Троя,
       Верность, коль щедро тебе отплачу и правду открою!
       Веры в победный исход и надежд залогом для греков
       Помощь Паллады была всегда. Когда ж нечестивый
       Сын Тидея и с ним Улисс – злодейств измыслитель –
165 В храм священный вошли, роковой оттуда Палладий
       Силой исторгли, убив сторожей высокой твердыни,
       Образ священный схватив, дерзновенно смели коснуться
       Кровью залитой рукой девичьих повязок богини,–
       Тотчас на убыль пошла, покидая данайцев, надежда,
170 Силы сломились у них, и богиня им стала враждебна.
       Гнев свой Тритония им явила в знаменьях ясных:
       В лагерь едва был образ внесен – в очах засверкало
       Яркое пламя, и пот проступил на теле соленый;
       И, как была, со щитом и копьем колеблемым, дева –
175 Страшно об этом сказать – на месте подпрыгнула трижды.
       Тут возвещает Калхант, что должны немедля данайцы
       Морем бежать, что Пергам не разрушат аргосские копья,
       Если в Аргосе вновь не испросят примет, возвративши
       Благоволенье богов, что везли на судах они прежде.
180 Ныне стремятся они по ветру в родные Микены,
       С тем чтобы милость богов вернуть и внезапно явиться,
       Море измерив опять. Так Калхант толкует приметы.
       Образ же этот они по его наущенью воздвигли,
       Чтобы тягостный грех искупить оскорбленья святыни.
185 Сделать огромным коня, и дубом одеть, и до неба
       Эту громаду поднять повелел Калхант, чтоб не мог он
       Через ворота пройти и, в городе став за стенами,
       Ваш народ охранять исконной силой священной.
       Ибо, коль ваша рука оскорбит приношенье Минерве,
190 Страшная гибель тогда (пусть прежде пошлют ее боги
       Вашим врагам) фригийцам грозит и Приамову царству,
       Если же в город его вы своими руками введете,–
       Азия грозной войной пойдет на Пелоповы стены,
       Вам предреченный удел достанется нашим потомкам".
195 Лживыми клятвами нас убедил Синон вероломный:
       Верим его лицемерным слезам, в западню попадают
       Те, кого ни Тидид, ни Ахилл, ни многие сотни
       Вражьих судов, ни десять лет войны не сломили.

                Новое знаменье тут – страшней и ужаснее прежних –
200 Нашим явилось очам и сердца слепые смутило:
       Лаокоонт, что Нептуна жрецом был по жребию избран,
       Пред алтарем приносил быка торжественно в жертву.
       Вдруг по глади морской, изгибая кольцами тело,
       Две огромных змеи (и рассказывать страшно об этом)
205 К нам с Тенедоса плывут и стремятся к берегу вместе:
       Тела верхняя часть поднялась над зыбями, кровавый
       Гребень торчит из воды, а хвост огромный влачится,
       Влагу взрывая и весь извиваясь волнистым движеньем.
       Стонет соленый простор; вот на берег выползли змеи,
210 Кровью полны и огнем глаза горящие гадов,
       Лижет дрожащий язык свистящие страшные пасти.
       Мы, без кровинки в лице, разбежались. Змеи же прямо
       К Лаокоонту ползут и двоих сыновей его, прежде
       В страшных объятьях сдавив, оплетают тонкие члены,
215 Бедную плоть терзают, язвят, разрывают зубами;
       К ним отец на помощь спешит, копьем потрясая,–
       Гады хватают его и огромными кольцами вяжут,
       Дважды вкруг тела ему и дважды вкруг горла обвившись
       И над его головой возвышаясь чешуйчатой шеей.
220 Тщится он разорвать узлы живые руками,
       Яд и черная кровь повязки жреца заливает,
       Вопль, повергающий в дрожь, до звезд подъемлет несчастный,–
       Так же ревет и неверный топор из загривка стремится
       Вытрясти раненый бык, убегая от места закланья.
225 Оба дракона меж тем ускользают к высокому храму,
       Быстро ползут напрямик к твердыне Тритонии грозной,
       Чтобы под круглым щитом у ног богини укрыться.
       Новый ужас объял потрясенные души троянцев:
       Все говорят, что не зря заплатил за свое злодеянье
230 Лаокоонт, который посмел копьем нечестивым
       Тело коня поразить, заповедный дуб оскверняя.
       Люди кричат, что в город ввести нужно образ священный,
       Нужно богиню молить.
       Брешь пробиваем в стене, широкий проход открываем.
235 Все за дело взялись: катки подводят громаде
       Под ноги, шею вокруг обвивают пеньковым канатом,
       Тянут. Конь роковой тяжело подвигается к стенам,
       Вражьим оружьем чреват. Вокруг невинные девы,
       Мальчики гимны поют и ликуют, коснувшись веревки.
240 Все приближается конь, вступает в город с угрозой...
       О Илион, обитель богов, дарданцев отчизна!
       Стены, что славу в бою обрели! За порог задевая,
       Трижды вставал он, и трижды внутри звенело оружье;
       Мы же стоим на своем, в ослепленье разум утратив,
245 Ставим, на горе себе, громаду в твердыне священной.
       Нам предрекая судьбу, уста отверзла Кассандра,–
       Тевкры не верили ей, по веленью бога, и раньше.
       Храмы богов в этот день, что для нас, несчастных, последним
       Был,– словно в праздник, листвой зеленой мы украшаем.

250          Солнце меж тем совершило свой путь, и ночь опустилась,
       Мраком окутав густым небосвод, и землю, и море,
       Козни данайцев сокрыв. Разбрелись по городу тевкры,
       Смолкли все, и сон объял усталые члены.
       Тою порой аргивян суда, построясь фалангой,
255 От Тенедоса в тиши, под защитой луны молчаливой,
       К берегу вновь знакомому шли. И лишь только взметнулось
       Пламя на царской корме,– Синон, хранимый враждебной
       Волей богов, сосновый затвор тайком открывает
       Скрытым в утробе бойцам. И конь выпускает наружу
260 Запертых греков: на свет из дубовой выходят пещеры
       Радостно храбрый Фессандр, и Сфенел с Улиссом свирепым;
       Вниз, по канату скользнув, спустились Фоант с Акамантом,
       Неоптолем Пелид, Махаон-врачеватель, и следом
       Царь Менелай, и за ними Эпей, строитель засады.
265 Тотчас на город напав, в вине и во сне погребенный,
       Стражей убив, встречают они в отворённых воротах
       Новых соратников, слив соумышленник оба отряда.

                Час наступил, когда на людей усталых нисходит
       Крадучись первый сон, богов подарок отрадный.
270 В этот час мне явился во сне опечаленный Гектор:
       Слезы обильно он лил и, как в день, когда влек его тело
       За колесницей Ахилл, был черен от крови и пыли;
       Мертвые вспухли стопы от ремней, сквозь раны продетых,–
       Горе! Как жалок на вид и как на того не похож был
275 Гектора он, что из битвы пришел в доспехах Ахилла
       Или фригийский огонь на суда данайские бросил!
       Грязь в бороде у него, и от крови волосы слиплись,
       В ранах вся грудь,– ибо множество ран получил он у отчих
       Стен. И привиделось мне, что заплакал я сам и с такою
280 Речью печальной к нему обратился, героя окликнув:
       "Светоч Дардании! Ты, о надежда вернейшая тевкров!
       Что ты так медлил прийти? От каких берегов ты явился?
       Гектор желанный, зачем, когда столько твоих схоронили
       Близких и столько трудов претерпели и люди и город,
285 Видим тебя истомленные мы? И что омрачает
       Светлый лик твой, скажи! Почему эти раны я вижу?"
       Время не стал он терять, чтоб на праздные эти вопросы
       Дать мне ответ, но, тяжко вздохнув, промолвил со стоном:
       "Сын богини, беги, из огня спасайся скорее!
290 Стенами враг овладел, с вершины рушится Троя!
       Отдал довольно ты и Приаму и родине! Если б
       Мог быть Пергам десницей спасен,– то десницей моею!
       Троя вручает тебе пенатов своих и святыни:
       В спутники судеб твоих ты возьми их, стены найди им,
295 Ибо, объехав моря, ты воздвигнешь город великий".
       Вымолвив так, своею рукой выносит он Весту,
       Вечный огонь и повязки ее из священных убежищ.

                Вопли скорби меж тем раздаются по городу всюду.
       Хоть и стоял в стороне, густыми деревьями скрытый,
300 Дом Анхиза-отца, но все ясней и яснее
       Шум долетает к нему и ужасный скрежет оружья.
       Вмиг воспрянув от сна, я взошел на верхушку высокой
       Кровли и там стоял и внимал им, слух напрягая;
       Так, если буйным огнем, раздуваемым яростной бурей,
305 Вдруг займутся поля иль поток стремительный горный
       Пашни – работу быков – и посевы тучные губит,
       Валит леса и влечет за собой,– пастух изумленный,
       Став на вершине скалы, отдаленному шуму внимает.
       Тут только стала ясна мне истина; козни данайцев
310 Все открылись теперь. Побежденный силой Вулкана,
       Дом Деифоба упал; горит жилище соседа
       Укалегона, и блеск отражают Сигейские воды.
       Клики труб и воинов крик раздаются повсюду.
       Я вне себя хватаюсь за меч, хоть пользы в нем мало.
315 Жаждем соратников мы найти, сплотившись отрядом,
       Крепость занять. И ярость и гнев опрокинули разум:
       Кажется нам, что достойней всего – с оружьем погибнуть.

                Тут появляется Панф, ускользнувший от копий ахейских,
       Панф Офриад, что жрецом был в храме Феба высоком:
320 Маленький внук на руках, и святыни богов побежденных
       В бегстве с собой он влечет, к моему поспешая порогу.
       "Где страшнее беда, о Панф? Где найти нам твердыню?"
       Только промолвил я так, со стоном он мне ответил:
       "День последний пришел, неминуемый срок наступает
325 Царству дарданскому! Был Илион, троянцы и слава
       Громкая тевкров была,– но все жестокий Юпитер
       Отдал врагам; у греков в руках пылающий город!
       В крепости конь одного за другим выпускает аргивян,
       И победитель Синон, ликуя, полнит пожаром
330 Трою. Данайцы – одни к отворенным воротам подходят,–
       Столько же некогда к нам из Микен великих явилось;
       Выставив копья, заняв теснины улиц, другие
       Строем стоят с обнаженным мечом, сверкая клинками,–
       Каждый готов убивать. У ворот лишь первые стражи,
335 В бой вслепую вступив, противятся натиску тщетно".
       Речи Панфа такой повинуясь и воле бессмертных,
       Мчусь я в бой и в огонь, куда призывает богиня
       Мрачная мщенья, и шум, и до неба подъятые вопли.
       Встретив меня при свете луны, Рифей и отважный
340 В битвах Эпит, Гипанид и Димант ко мне примыкают,
       Чтобы со мной заодно сражаться; с ними подходит
       Сын Мигдона Кореб: на этих днях лишь явился
       Юноша к нам, полюбив безрассудной любовью Кассандру.
       Прибыл на помощь как зять к Приаму он и к фригийцам
345 И наставленьям внимать невесты своей исступленной
       Не пожелал.
       Видя, что все собрались затем, чтоб сражаться без страха,
       К ним обратился я так: "О юноши, тщетно пылают
       Храбростью ваши сердца! Вы готовы идти, не колеблясь,
350 С тем, кто решился на все,– но исход вам известен заране!
       Все отсюда ушли, алтари и храмы покинув,
       Боги, чьей волей всегда держава наша стояла.
       Что же! Погибнем в бою, но горящему граду поможем!
       Для побежденных спасенье одно – о спасенье не думать!"
355 Яростью я их зажег. И вот, точно хищные волки
       В черном тумане, когда ненасытной голод утробы
       Стаю вслепую ведет, а щенки с пересохшею глоткой
       Ждут по логовам их,– мы средь вражеских копий навстречу
       Гибели верной бредем по срединным улицам Трои,
360 Сумрачной тенью своей нас черная ночь осеняет.
       Кто о кровавой резне той ночи страшной расскажет?
       Хватит ли смертному слез, чтобы наши страданья оплакать?
       Древний рушится град, царивший долгие годы.
       Всюду – вдоль улиц, в домах, у дверей заповедных святилищ –
365 Груды тел неподвижных лежат, во прахе простертых.
       Пеню кровавую тут не одни лишь платят троянцы:
       Даже в сердца побежденных порой возвращается храбрость,
       И победитель тогда данаец падает наземь.
       Всюду ужас, и скорбь, и смерть многоликая всюду.

370          Первый данаец, что нам повстречался, толпой окруженный,
       Был Андрогей. За соратников нас в неведенье принял
       Он и с речью такой приветливо к нам обратился:
       "Эй, торопитесь, друзья! Как можно медлить так долго
       В праздности? Грабят без вас и разносят Пергам подожженный!
375 Вы же только теперь с кораблей высоких идете!"
       Молвил – и понял он вдруг, не услышав ясных ответов
       Ни от кого, что в гуще врагов оказался нежданно.
       Тотчас же с криком назад Андрогей изумленный отпрянул,–
       Так же, случайно ступив, в колючем терновнике путник
380 Вдруг потревожит змею – и с трепетом прочь он стремится,
       Видя, что гад поднялся и свирепо раздул свою шею.
       Так отступил Андрогей, когда нас узнал, устрашенный.
       Сомкнутым строем на них мы со всех сторон нападаем,
985 Видим: сопутствует нам Фортуна в первом сраженье.
       Духом воспрянул Кореб, мимолетным ободрен успехом,
       Молвит: "Друзья, если нам указала Фортуна к спасенью
       Путь, где она благосклонна была,– последовать должно
       Этим путем. Обменяем щиты и к нашим доспехам
390 Знаки данайские мы приладим. Хитрость и храбрость
       В битве с врагами равны! Сам недруг даст нам оружье".
       Молвив так, надевает он шлем Андрогея косматый,
       Пышно украшенный щит и меч аргосский хватает.
       Делают то же Рифей и Димант, и радостно следом
395 Юноши все оружье берут, добытое с бою.
       Без изволенья богов мы рыщем ночью слепою,
       Тут нападаем и там, с толпой смешавшись данайцев;
       Многих отправили мы в обитель мрачную Орка.
       Враг разбегается: те на берег спешат безопасный –
400 Спрятаться возле судов, а те, в постыдном смятенье,
       Лезут опять на коня,– чтоб в знакомом чреве укрыться.

               Но против воли богов ни на что нельзя полагаться!
       Видим: из храма влекут, из священных убежищ Минервы,
       Деву, Приамову дочь, Кассандру; волосы пали
405 На плечи ей; пылающий взор возвела она к небу,–
       Только взор, ибо руки поднять не давали оковы.
       Зрелище это Кореб снести не мог и, взъярившись,
       В самую гущу врагов устремился на верную гибель.
       Следом за ним и мы напали сомкнутым строем.
410 Тут посыпались вдруг с высокой святилища кровли
       Копья троянцев на нас: началась плачевная битва,–
       Из-за доспехов чужих, из-за греческих шлемов гривастых.
       Враг сбежался на крик: за добычу отбитую в гневе,
       Мчатся со всех сторон данайцы – оба Атрида,
415 Пылкий Аякс и за ним долопов грозное войско.
       Так иногда срывается вихрь, и встречные ветры
       Борются: Нот, и Зефир, и Эвр, что радостно гонит
       Коней Зари; и стонут леса, и свирепо трезубцем
       Пеной покрытый Нерей до глубин возмущает пучины.
420 Даже и те, кого удалось во тьме непроглядной
       Хитростью нам разогнать и рассеять по городу,–снова
       Все появляются здесь: щиты и подложные копья
       Тотчас они узнают, услыхав наш выговор странный.
       Враг подавил нас числом. Сражен рукой Пенелея,
425 Падает первым Кореб к алтарю копьеносной богини.
       Пал и Рифей, что всегда справедливейшим слыл среди тевкров,
       Следуя правде во всем (но иначе боги судили).
       Пал Гипанид и Димант, убиты троянцами оба.
       Панф! И тебя не спасли, когда был ты повержен врагами,
430 Ни благочестье твое, ни повязки жреца Аполлона!
       Трои прах и огонь, в котором друзья погибали,
       Вы мне свидетели: в час крушенья я не стремился
       Копий данайских бежать и уйти от участи грозной.
       Гибель я заслужил – но рок мне иное назначил.
435 Вырвался с Пелием я и с Ифитом (Ифит отягчен был
       Возрастом, Пелий был слаб от ран, нанесенных Улиссом).

                Крики и шум непрестанно влекли нас к дому Приама.
       Битва такая здесь шла многолюдная, словно нигде уж
       Не было больше войны, и бойцов не удерживал город.
440 Лютый свирепствует Марс. Данайцы рвутся в чертоги,
       Тщатся входы занять, прикрываясь сверху щитами,
       Лестницы ставят к стенам и у самых дверей по ступеням
       Лезут все выше они, против стрел щиты выставляя
       Левой рукой, а правой уже хватаясь за кровли.
445 Башни рушат на них, черепицу мечут дарданцы,–
       Видя последний свой час, на краю неминуемой смерти
       Этим оружьем они от врагов хотят защититься.
       Дедовских древних времен красу – золоченые балки
       Катят сверху одни; другие, мечи обнаживши,
450 Встали в дверях изнутри, охраняют их сомкнутым строем.
       Духом воспрянув, спешим скорее к царским чертогам,
       Чтобы пополнить ряды и помощь подать побежденным.

                Дверь потайная была и ход, покинутый всеми:
       Сзади он вел во дворец через все покои Приама,
455 Здесь ходила не раз, пока наше царство не пало,
       Без провожатых, одна, Андромаха к родителям мужа,
       К деду несчастная мать носила Астианакса.
       Быстро выбежал я на высокую крышу, откуда
       Бедные тевкры вниз безвредные копья метали.
460 С краю там башня была, до самых звезд поднималась
       Кровлей высокой она, с нее видна была Троя,
       Ряд привычный судов данайских и лагерь ахейский.
       Башню вокруг обступив, мы железом крушим основанья
       Там, где высокий настил расшатался в швах ослабевших,
465 Вниз толкаем ее, и внезапно с грохотом грозным
       Рушится все, и вражеский строй засыпают обломки.
       Но подступают еще и еще данайцы, и градом
       Камни и копья летят.

                Возле самых сеней на пороге царском ярится
470 Пирр, и ярко блестит доспех, сверкающий медью.
       Так выходит на свет, напитавшись травой ядовитой,
       Змейка: зимой холода под землей ее долго держали;
       Юностью ныне блестя и сбросив старую кожу,
       Скользкую спину она извивает и грудь поднимает
475 К солнцу опять, и трепещет язык раздвоенный в пасти.
       Рядом стоит великан Перифант и возница Ахилла
       Автомедонт-щитоносец и с ним скиросское войско:
       Все, дворец обступив, на крышу факелы мечут.
       Пирр – в передних рядах: схватив топор двулезвийный,
480 Рубит порог и дверь, обитую медью, срывает
       Прочь с косяка. Уж насквозь прорубил он дубовую доску;
       Словно раскрытая пасть, широко в ней зияет отверстье:
       Внутренность дома видна, череда чертогов открылась,
       Виден Приама покой и царей наших древних палаты,
485 Люди с оружьем видны, что стоят за первою дверью.

                Полнится дом между тем смятеньем и горестным стоном:
       В гулких чертогах дворца отдаются женские вопли,
       Крик долетает до звезд. Объятые трепетом, бродят
       Матери, жены везде по обширным покоям, и двери
490 Держат в объятьях они, поцелуями их покрывая.
       Натиском Пирр подобен отцу: и запоры и стражи –
       Все бессильны пред ним. От ударов частых тарана
       Дверь подалась наконец, сорвалась с шипов и упала.
       Сила путь пролагает себе: вломились данайцы,
495 Первых стражей свалив, разлились по дворцу, словно волны.
       С меньшей силой поток вспененный, прорвавши плотины,
       Натиском волн одолев на пути стоящие дамбы,
       Бешено мчит по лугам и по нивам стремит свои волны,
       Вместе со стойлами скот унося. Разъяренного Пирра
500 Видел я сам и Атридов двоих на высоком пороге,
       Видел меж ста дочерей и невесток Гекубу, Приама,–
       Кровью багрил он алтарь, где огонь им самим освящен был.
       Брачных покоев полета – на потомков обильных надежда,
       Двери, щитами врагов и варварский гордые златом,–
505 Рушится все. Что огонь пощадил,– досталось данайцам.

                Спросишь, быть может, о том, какова была участь Приама?
       Видя, что занят врагом разрушенный город, что входы
       Взломаны царских палат, что дворец наполняют данайцы,
       Старец, отвыкший от битв, дрожащей рукой облачает
510 Дряхлое тело в доспех, надевает меч бесполезный,
       Прямо в гущу врагов устремляется в поисках смерти.
       В самом сердце дворца, под открытым сводом небесным
       Был огромный алтарь, и старый лавр густолистый
       Рос, нависая над ним, осеняя ветвями пенатов.
515 В тщетной надежде вокруг с Гекубой дочери сели,
       Жались друг к другу они, как голубки под бурею черной,
       Статуи вечных богов обнимая. Когда же Гекуба
       Мужа увидела вдруг в доспехах, приличных лишь юным,–
       Молвила: "Бедный Приам, о что за умысел страшный
520 Это оружие взять тебя заставил? Куда ты?
       Нет, не в таком подкрепленье, увы, не в таких ратоборцах
       Время нуждается! Нет, если б даже был здесь мой Гектор...
       Так отойди же сюда! Защитит нас жертвенник этот,
       Или же вместе умрем!" И, промолвив, она привлекает
525 Старца к себе и сажает его в укрытье священном.

               В этот миг, ускользнув от резни, учиняемой Пирром,
       Сын Приамов Попит появился. Средь вражеских копий,
       Раненый, вдоль колоннад он летит по пустынным палатам,
       Следом гонится Пирр, разъяренный пролитой кровью,–
530 Кажется – вот он схватит его или пикой настигнет.
       Все же Полит убежал: истекающий кровью, упал он
       Наземь и дух испустил на глазах у Приама с Гекубой.
       Тут Приам, хоть над ним уже верная смерть нависала,
       Гнева не мог сдержать и воскликнул голосом слабым:
535 "Пусть за злодейство тебе и за дерзость преступную боги,–
       Если еще справедливость небес карает преступных,–
       Всем, что ты заслужил, воздадут и заплатят достойной
       Платой за то, что меня ты заставил сыновнюю гибель
       Видеть и взоры отца запятнал лицезрением смерти.
540 Нет, не таков был Ахилл (ты лжешь, что тебе он родитель):
       Прав молящего он устыдился и чести был верен,
       Отдал Приаму-врагу бездыханное Гектора тело
       Для погребенья и нас отпустил домой невредимо".
       Вымолвив так, без размаха копье бессильной рукою
545 Старец в Пирра метнул, но застряла безвредная пика
       В выпуклой части щита, отраженная гулкою медью.
       Пирр отвечал: "Так ступай, и вестником будь, и поведай
       Это Пелиду-отцу. О моих печальных деяньях
       Все рассказать не забудь и о выродке Неоптолеме.
550 Так умри же!" И вот, промолвив, влечет к алтарю он
       Старца, который скользит в крови убитого сына;
       Левой рукой Приама схватив за волосы, правой
       Меч он заносит и в бок вонзает по рукоятку.
       Так скончался Приам, и судил ему рок перед смертью
555 Трои славной пожар и крушенье Пергама увидеть,
       После того как властителем он земель и народов
       Азии некогда был. Лежит на прибрежье троянском,
       Срублена с плеч, голова и лежит безымянное тело.

               Я обомлел, и впервые объял меня ужас жестокий:
560 Милого образ отца мне представился в это мгновенье,
       Ибо я видел, как царь, ровесник ему, от удара
       Страшного дух испустил. Предо мной предстала Креуса,
       Дом разграбленный мой, малолетнего Юла погибель.
       Я оглянулся, смотрю, вокруг осталось ли войско?
565 Все покинули бой: ослабевши, трусливо на землю
       Спрыгнули или огню истомленное предали тело.

                Был я один, когда вдруг на пороге святилища Весты
       Вижу Тиндарову дочь, что в убежище тайном скрывалась
       Молча, в надежде спастись,– но при ярком свете пожара
570 Видно было мне все, когда брел я, вокруг озираясь.
       Равно страшась, что ее за сожженный Пергам покарают
       Тевкры и что отомстят покинутый муж и данайцы,
       Спряталась у алтаря и, незримая, в храме сидела
       Та, что была рождена на погибель отчизне и Трое.
575 Вспыхнуло пламя в душе, побуждает гнев перед смертью
       Ей за отчизну воздать, наказать за все преступленья:
       "Значит, вернется она невредимо в родные Микены,
       Спарту узрит и пройдет царицей в триумфе, рожденном
       Ею самой? Увидав сыновей и родителей снова,
580 В дом свой войдет в окруженье толпы рабов илионских,
       После того как Приам от меча погиб, и пылает
       Троя, и кровью не раз орошался берег дарданский?
       Так не бывать же тому! Пусть славы мне не прибавит
       Женщине месть,– недостойна хвалы такая победа,–
585 Но, по заслугам ее покарав, истребив эту скверну,
       Я стяжаю хвалу, и сладко будет наполнить
       Душу мщенья огнем и прах моих близких насытить".
       Мысли такие в уме, ослепленном гневом, кипели,
       Вдруг (очам никогда так ясно она не являлась)
590 Мать благая, в ночи блистая чистым сияньем,
       Встала передо мной во всем величье богини,
       Точно такая, какой ее небожители видят.
       Руку мою удержала она и молвила слово:
       "Что за страшная боль подстрекает безудержный гнев твой?
595 Что ты безумствуешь, сын? Иль до нас уж нет тебе дела?
       Что не посмотришь сперва, где отец, удрученный годами,
       Брошен тобой, и живы ль еще супруга Креуса,
       Мальчик Асканий? Ведь их окружили греков отряды!
       Если б моя не была им надежной защитой забота,
600 Их унес бы огонь или вражеский меч уничтожил.
       Нет, не спартанки краса Тиндариды, тебе ненавистной,
       И не Парис, обвиненный во всем,– лишь богов беспощадность,
       Только она опрокинула мощь и величие Трои.
       Сын мой, взгляни: я рассею туман, что сейчас омрачает
605 Взор твоих смертных очей и плотной влажной завесой
       Все застилает вокруг. Молю: материнских приказов
       Ты не страшись и советам моим безотказно последуй.
       Там, где повержены в прах громады башен, где глыбы
       Сброшены с глыб и дым клубится, смешанный с пылью,–
610 Стены сметает Нептун, сотрясая устои трезубцем,
       Город весь он крушит и срывает его с оснований.
       Тут Юнона, заняв ворота Скейские первой,
       Яростным пылом полна и мечом опоясана, кличет
       Войско от кораблей.
615 Видишь: там, в высоте, заняла твердыни Паллада,
       Села, эгидой блестя, головой Горгоны пугая.
       Сам Отец укрепляет дух данайцев, и силы
       Им придает, и богов возбуждает против дарданцев.
       Бегством спасайся, мой сын, покинь сраженья! С тобою
620 Буду всегда и к отчим дверям приведу безопасно".
       Вымолвив, скрылась она в непроглядном сумраке ночи;
       Я же воочью узрел богов, Илиону враждебных,
       Грозные лики во тьме.
       Весь перед взором моим Илион горящий простерся.
625 Вижу: падает в прах с высоты Нептунова Троя,
       Будто с вершины горы, беспощадным подрублен железом,
       Ясень старый, когда, чередуя все чаще удары
       Острых секир, земледельцы его повергнуть стремятся,
       Он же стоит до поры, и трепещущей кроной качает,
630 И наконец, побежден глубокими ранами, с тяжким
       Стоном рушится вниз, от родного хребта отрываясь.

                Вниз я бегу и, богиней ведом, средь врагов и пожаров
       Двигаюсь в путь: пропускают меня огонь и оружье.
       Но лишь только достиг я порогов гнезда родового,
635 Старого дома отцов,– тот, к кому я всех больше стремился,
       В горы кого унести всех прежде желал я,– родитель
       Мне говорит, что не хочет он жить после гибели Трои,
       Чтобы изгнанье сносить: "У вас не тронула старость
       Крови, и силы крепки, и тела выносливы ваши,
640 Вы и бегите!
       Если бы век мой продлить небожителям было угодно,
       Это жилище они б сохранили. Довольно однажды
       Город взятый узреть, пережить паденье отчизны!
       Здесь положите меня, здесь проститесь со мной и бегите!
645 Смерть от своей руки я приму, иль враг пожалеет:
       Ради добычи убьет. Мне лишиться гробницы не страшно!
       Слишком уж я зажился, ненавистный богам, бесполезный,
       С той поры как родитель богов и людей повелитель
       Молнией дунул в меня и огнем коснулся небесным".
650 Так упорствовал он и одно твердил непреклонно;
       Я взмолился в слезах, и со мной Креуса, Асканий,–
       Весь наш дом отца умолял, чтобы всех не губил он
       Вместе с собой и гнетущему нас не способствовал року.
       Все мольбы он отверг и стоял на том, что замыслил.
655 Вновь я в битву стремлюсь и желаю смерти, несчастный;
       Был ли выход иной у меня, иное решенье?
       "Мог ты подумать и впрямь, что, покинув тебя, убегу я?
       Как с родительских уст сорвалось нечестивое слово?
       Если угодно богам до конца истребить этот город,
660 Прежде могучий, и ты желаешь к погибели Трои
       Гибель прибавить свою и потомков своих, то для смерти
       Дверь открыта: ведь Пирр, Приамовой залитый кровью,
       Сына пред взором отца и отца в святилище губит.
       Мать всеблагая! Так вот для чего сквозь пламя, сквозь копья
665 Ты меня провела: чтоб врагов в этом доме я видел,
       Чтоб на глазах у меня и отец, и сын, и Креуса
       Пали мертвыми здесь, обагряя кровью Друг друга!
       Мужи, несите мечи! Последний рассвет побежденных
       Ныне зовет! Отпустите меня к врагам и позвольте
670 В новую битву вступить, чтоб не умерли мы без отмщенья!"

                Вновь надеваю доспех, и снова щит прикрепляю
       К левой руке, и опять поспешаю из дому в битву,
       Но на пороге меня удержала жена, припадая
       С плачем к коленям моим и Юла к отцу протянувши:
675 "Если на гибель идешь, то и нас веди за собою!
       Если ж, оружье подняв, на него возлагаешь надежды,–
       Раньше наш дом защити! На кого покидаешь ты Юла,
       Старца-отца и меня, которую звал ты супругой?"
       Так причитала она, чертог оглашая стенаньем.

680          Тут изумленным очам явилось нежданное чудо:
       Юл стоял в этот миг пред лицом родителей скорбных;
       Вдруг привиделось нам, что венцом вкруг головки ребенка
       Ровный свет разлился, и огонь, касаясь безвредно
       Мальчика мягких волос, у висков разгорается ярко.
685 Трепет объял нас и страх: спешим горящие кудри
       Мы погасить и водой заливаем священное пламя.
       Очи воздел родитель Анхиз к созвездьям, ликуя,
       Руки простер к небесам и слова промолвил такие:
       "Если к мольбам склоняешься ты, всемогущий Юпитер,
690 Взгляд обрати к нам, коль мы благочестьем того заслужили,
       Знаменье дай нам, Отец, подтверди нам эти приметы!"
       Только лишь вымолвил он, как гром внезапно раздался
       Слева, и, с неба скользнув, над нами звезда пролетела,
       Сумрак огнем разорвав и в ночи излучая сиянье.
695 Видели мы, как она, промелькнув над кровлею дома,
       Светлая, скрылась в лесу на склоне Иды высокой,
       В небе свой путь прочертив бороздою огненной длинной,
       Блеск разливая вокруг и запах серного дыма.
       Чудом таким убежден, родитель, взор устремляя
700 Ввысь, обратился к богам и почтил святое светило:
       "Больше не медлю я, нет, но пойду, куда поведете,
       Боги отцов! Лишь спасите мой род, мне внука спасите!
       Знаменье вами дано, в вашей власти божественной Троя.
       Я уступаю, мой сын: тебе я спутником буду".
705 Так промолвил Анхиз. Между тем доносился все громче
       Пламени рев из-за стен и пожары к нам зной приближали.
       "Милый отец, если так,– поскорей садись мне на плечи!
       Сам я тебя понесу, и не будет мне труд этот тяжек.
       Что б ни случилось в пути – одна нас встретит опасность
710 Или спасенье одно. Идет пусть рядом со мною
       Маленький Юл и по нашим следам в отдаленье – Креуса.
       Вы же наказы мои со вниманьем слушайте, слуги:
       Есть за стеной городской пригорок с покинутым храмом
       Древним Цереры; растет близ него кипарис, что священным
715 Слыл у отцов и лишь тем сохранен был долгие годы.
       С вами в убежище то мы с разных сторон соберемся.
       В руки, родитель, возьми святыни и отчих пенатов;
       Мне их касаться грешно: лишь недавно сраженье и сечу
       Я покинул, и мне текучей прежде струек?
720 Должно омыться".
       Вымолвив так, я плечи себе и склоненную спину
       Сверху одеждой покрыл и желтой львиною шкурой,
       Поднял ношу мою; вцепился в правую руку
       Маленький Юл, за отцом поспешавший шагом неровным;
725 Шла жена позади. Потемней выбираем дорогу;
       Я, кто недавно ни стрел, летевших в меня, не боялся,
       Ни бессчетных врагов, толпой мне путь преграждавших,–
       Ныне любых ветерков, любого шума пугаюсь:
       Страшно за ношу мою и за спутника страшно не меньше.
730 Вот и ворота видны; я думал, путь мой окончен –
       Но показалось мне вдруг, что до слуха доносится частый
       Шорох шагов. И родитель, во тьму вперившийся взором,
       Крикнул: "Беги, мой сын, беги: они уже близко!
       Вижу: щиты их горят и медь мерцает во мраке".
735 Тут-то враждебное мне божество (не знаю, какое)
       Разум похитило мой, помутив его страхом: покуда
       Я без дороги бежал, выбираясь из улиц знакомых,
       Злая судьба у меня отняла супругу Креусу:
       То ли замешкалась где, заблудилась ли, села ль, уставши,–
740 Я не знаю досель,– но ее мы не видели больше.
       Я ж оглянулся назад, о потерянной вспомнил не раньше,
       Чем на священный холм к старинному храму Цереры
       Мы добрались. Пришли сюда все – одной не хватало;
       Мужа, и сына, и слуг ожиданья она обманула.
745 О, кого из богов и людей в тот миг, обезумев,
       Я не винил? Что видал я страшней в поверженной Трое?
       Юного сына, отца Анхиза, троянских пенатов
       Я поручаю друзьям, укрыв их в изгибе долины,
       Сам же в город стремлюсь, облачившись доспехом блестящим.
750 Твердо решаю опять превратности боя изведать,
       Трою пройти до конца средь смертельных опасностей снова...
       Прежде спешу я к стене и к воротам, откуда я вышел,
       Тем же путем возвращаюсь назад и во тьме озираюсь:
755 Жутко повсюду душе, сама тишина устрашает.
       К дому – может быть, здесь, быть может, сюда воротилась? –
       Я подхожу, но в чертог уже проникли данайцы.
       Пламя жадное вверх до высокой взвивается кровли,
       Ветер вздувает огонь, и пожар до неба бушует.
760 Дальше иду: предо мной Приамов дворец и твердыня;
       Храма Юноны пусты колоннады – только отборных
       Двое стражей стоят: Улисс проклятый и Феникс,
       Зорко добычу храня. Сюда несли отовсюду
       Трои казну и престолы богов, из горящих святилищ
765 Взятые дерзко врагом, золотые чаши литые,
       Груды одежд. И тут же, дрожа, вереницею длинной
       Матери, дети стоят.
       Даже голос подать я решился в сумраке ночи,
       Улицы криком своим наполнил и скорбно Креусу
770 Снова и снова к себе призывал со стоном,– но тщетно.
       Так я искал без конца, вне себя по городу рыскал;
       Вдруг пред очами предстал печальный призрак Креусы:
       Тень ее выше была, чем при жизни облик знакомый.
       Тотчас я обомлел, и голос в горле пресекся.
775 Мне сказала она, облегчая заботы словами:
       "Пользы много ли в том, что безумной предался ты скорби,
       Милый супруг? Не без воли богов все это свершилось,
       И не судьба тебе спутницей взять отсюда Креусу:
       Не дал этого нам властитель бессмертный Олимпа!
780 Долго широкую гладь бороздить ты будешь в изгнанье,
       Прежде чем в землю придешь Гесперийскую, где тихоструйный
       Тибр лидийский течет средь мужами возделанных пашен.
       Ты счастливый удел, и царство себе, и супругу
       Царского рода найдешь; так не плачь по Креусе любимой!
785 Мне не придется дворцы мирмидонян или долопов
       Гордые видеть и быть у жен данайских рабыней.–
       Внучке Дардана, невестке Венеры.
       Здесь удержала меня богов Великая Матерь.
       Ныне прощай и храни любовь нашу общую к сыну!"
790 Слезы я лил и о многом сказать хотел, но, промолвив,
       Призрак покинул меня и растаял в воздухе легком.
       Трижды пытался ее удержать я, сжимая в объятьях,
       Трижды из сомкнутых рук бесплотная тень ускользала,
       Словно дыханье легка, сновиденьям крылатым подобна.

795         Ночь на исходе была, когда вновь друзей я увидел.
       Тут, удивленный, нашел я толпу огромную новых
       Спутников: к нам, что ни час, стекалися матери, мужи,
       К нам молодежь собралась – поколенье изгнанников жалких!
       Шли отовсюду они, и сил и решимости полны
800 В землю любую со мной отплыть, куда захочу я.
       Тою порой Люцифер взошел над вершинами Иды,
       День выводя за собой. Охраняла данайская стража
       Входы ворот. Наши силы уже не крепила надежда.
       На плечи взял я отца и безропотно двинулся в горы".

ПРИМЕЧАНИЯ

Стих 7. ...долоп, мирмидонец...– Представители фессалийских племен, приведенные
в Трою Ахиллом.
Стихи 46–47. ...возвели громаду эту, чтоб нашим стенам грозить...– Лаокоонт
принимает коня за своеобразную осадную башню; такие башни римляне строили из
дерева, ставили на колеса и во время приступа пододвигали вплотную к городским
стенам.
Стих 76. Стих, повторяющий стих 612 из третьей книги, в этом месте является
позднейшей вставкой.
Стих 83. Ложно в измене его обвинив...– Улисс написал подложное письмо от имени
Приама к Паламеду и подбросил деньги в палатку Паламеда, что и послужило поводом
к обвинению его в измене.
Стих 100. ...покуда помощь Калханта...– Здесь у Вергилия фраза оборвана; это
риторическая фигура умолчания с очевидным подразумеваемым продолжением. Калхант
– прорицатель в греческом войске под Троей.
Стих 104. Атриды – Агамемнон и Менелай, сыновья микенского царя Атрея.
Стих 113. ...коня из бревен кленовых.–В дальнейшем Вергилий говорит, что конь
был из дуба (стих 258). Это противоречие – результат незавершенности поэмы.
Стих 116. ...ветры смирить, заклав невинную деву...–Речь идет об Ифигении,
дочери Агамемнона, принесенной в жертву Артемиде. Перед отплытием под Трою
посланные богиней противные ветры не давали грекам отчалить из гавани Авлида, и,
чтобы умилостивить богиню, девушку заклали на алтаре.
Стих 122. Итакиец – Улисс (Одиссей), царь острова Итака.
Стих 133. ...соль с мукой пополам, вкруг висков мне тугие повязки.– Солью с
мукой посыпали голову жертвы, жертвенный огонь и ножи; повязки при
жертвоприношении накладывались на жертву, на жрецов и изображение божества.
Стих 154. Вечных огней божества...– Вергилий заставляет Синона клясться ложной
клятвой, так как небесные светила, которых он призывает в свидетели, не могли
видеть его вымышленного столкновения с греками. Точно так же не существовало и
атрибутов жертвоприношения, перечисленных дальше.
Стих 165. ...роковой... Палладий...– Статуя Паллады со щитом и копьем считалась
хранительницей Трои; похищение ее Диомедом и Улиссом – нечестие, вызвавшее гнев
богини.
Стих 171.. Тритония – эпитет Минервы по месту ее рождения (Тритонида – озеро в
Ливии, или ручей в Беотии, именовавшийся Тритон).
Стих 178. ...в Аргосе вновь не испросят примет...– Повторные гадания при
неудачах – характерно римская деталь культа.
Стих 193. Пелоповы стены.– Имеются в виду пелопоннесские города Аргос и Микены.
О Пелопс см. примеч. к "Георгикам", III, 7.
Стих 246. Кассандра – дочь Призма; дар прорицания дан Кассандре Аполлоном; но,
наказывая ее за ослушание, он же внушил троянцам неверие в ее предсказания.
Стих 261. Фасандр – У Гомера он не упоминается. Сфенел – вождь аргивян, друг
Диомеда.
Стих 262. Фоант – один из ахейских вождей. Акамант – греческий герой, сподвижник
Диомеда.
Стих 263. Неоптолем Пелид – сын Ахилла, внук Пелея. Махаон – врач в стане
греков.
Стих 264. ...Эпей, строитель засады – мастер, воздвигший деревянного коня; то же
определение Эпея (Эпеоса) имеется у Гомера ("Одиссея", VIII, 493).
Стих 275. ...из битвы пришел в доспехах Ахилла...– Когда Ахилл в обиде на
Агамемнона отказался участвовать в битве, в его доспехах сражался Патрокл; убив
его, Гектор и завладел доспехами Ахилла (см. "Илиада", XVI-XVII).
Стих 276. ...огонь на суда данайские бросил! – Во время отступления ахейцев
Гектору удалось дойти до побережья, где стояли греческие корабли, и поджечь их
(см. "Илиада", XV, 592 и след.).
Стих 312. Сигейские воды – воды Сигейской бухты близ Трои.
Стих 348. ...к ним обратился я так...– Обращение полководца с речью к воинам
перед битвой – исконный римский обычай.
Стихи 351–352. Все отсюда ушли... боги...– По верованиям древних,
боги-покровители покидали город, который должен был попасть в руки врага.
Стих 456. Андромаха – жена Гектора, мать Астианакса.
Стих 470. Пирр – Неоптолем, сын Ахилла.
Стих 477. Скиросское войско – войско Пирра, приведенное им со своей родины,
острова Скироса.
Стихи 489–490. ...двери держат в объятьях они...– В римском доме двери были
священны и находились под покровительством бога дверей – двуликого Януса.
Стих 501. Гекуба – жена Приама.
Стих 504. ...двери, щитами врагов... гордые... У римлян был обычай вешать
военную добычу над притолокой двери.
Стих 517. ...статуи вечных богов обнимая...– Человек, укрывшийся у алтаря и
коснувшийся рукой статуи бога, считался неприкосновенным.
Стих 562. Креуса – жена Энея, дочь Приама и Гекубы.
Стих 568. Тиндарова дочь – Елена, дочь спартанского царя Тиндара.
Стих 587. ...пройдет царицей в триумфе...– Торжественный въезд
полководца-победителя в родной город (триумф) – обычай чисто римский.
Стих 612. Ворота Скейские – ворота Трои, обращенные в сторону лагеря греков.
Стих 616. Эгида – панцирь из козьей шкуры, атрибут Зевса и Афины, ...головой
Горгоны пугая.– Три змееволосые дочери Форка – Сфеноя, Эвриала и Медуза – имеют
общее наименование Горгоны; взглянувшие на Медузу превращаются в камень. Голова
Медузы Горгоны обычно изображалась на щите или на груди Паллады.
Стихи 642–643. Довольно однажды город взятый узреть...– Анхиз был свидетелем
взятия Трои Геркулесом в пору царствования Лаомедонта.
Стих 646. Мне лишиться гробницы не страшно! – Для римского читателя в этом
возгласе была вся сила отчаяния, так как лишиться погребения – значило обречь
душу на вечные скитания.
Стихи 648–649. ...людей повелитель молнией дунул в меня...– Юпитер поразил
Анхиза молнией за то, что он рассказал о своем любовном союзе с Венерой, то есть
за разглашение божественной тайны.
Стихи 692–693. ...гром... раздался слева...– доброе знамение, по римским
верованиям.
Стих 762. Феникс – сподвижник Ахилла, предводитель мирмидонцев.
Стих 781. ...в землю придешь Гесперийскую...– Еще одно противоречие, объясняемое
незавершенностью поэмы: Креуса точно указывает Энею цель его странствий – Италию
и Тибр, а в следующей книге он долго отыскивает места, куда ему предназначено
плыть.
Стих 782. Тибр индийский – Тибр у Вергилия не раз именуется "этрусским", этруски
же считались выходцами из Лидии. Отсюда – эпитет "лидийский".
Стих 801. Люцифер – утренняя звезда, буквально: "светоносец" (см. также
"Буколики", VIII, 17).


ВЕРГИЛИЙ. ЭНЕИДА-3.

       КНИГА ТРЕТЬЯ

                "После того, как был истреблен безвинно Приамов
       Род по воле богов, и в поверженном царстве Азийском
       В прахе простерлась, дымясь, Нептунова гордая Троя,
       Нас же в изгнанье искать свободных земель побуждали
5     В знаменьях боги не раз,– корабли мы начали строить
       Возле Антандра, в лесах, у подножья Иды Фригийской,
       Стали людей собирать, хоть не знали, куда понесет нас
       Рок и где позволит осесть. Весна наступила,
       Вверить судьбе паруса приказал Анхиз, мой родитель.
10   Гавань, и берег родной, и поля, где Троя стояла,
       Я покидаю в слезах и в открытое море, изгнанник,
       Сына везу и друзей, великих богов и пенатов.

               Есть земля вдалеке, где Маворса широкие нивы
       Пашет фракийцев народ, где царил Ликург беспощадный.
15   Были пенаты страны дружелюбны пенатам троянским
       Встарь, когда Троя цвела. Прибыв туда, у залива
       Стены я заложил – хоть рок был враждебен – и дал им
       Имя свое, назвав Энеадой первый мой город.

               Правя у моря обряд, я мать молил Дионею,
20   С нею бессмертных других, чтобы нам даровали удачу
       В новых трудах, и быка приносил Юпитеру в жертву.
       Рядом пригорок стоял. На его вершине разросся
       Куст кизила и мирт, ощетинивший сучья густые.
       Только, поднявшись на холм, я куст попробовал вырвать,
25   Чтобы покрыть алтари зеленой листвой и ветвями,–
       Страшно сказать – явилось очам небывалое чудо:
       Стоило первый росток мне из почвы вытащить,– тотчас
       Черная кровь из корней разорванных стала сочиться,
       Землю пятная вокруг. Холодным ужасом схвачен,
30   Весь задрожал я, и кровь, леденея, застыла от страха.
       Снова попробовал я лозину гибкую вырвать,
       Чтобы чуда причин доискаться, глубоко сокрытых,
       Снова черная кровь из-под тонкой коры выступает.
       Тяжкой тревогой объят, я сельских нимф умоляю,
35   С ними Градива-отца, владыку пажитей гетских,
       Чтобы знаменье нам они обратили на благо.
       Но лишь только налег я на третий сучок посильнее,
       Твердо коленом в песок упершись (молвить об этом
       Иль промолчать?),– вдруг жалобный стон до нашего слуха
40   Прямо из недр холма долетел, и голос раздался:
       "Что ты терзаешь меня, Эней? Погребенных не трогай,
       Праведных рук не скверни. Для тебя не чужим был рожден я:
       Знай, что троянская кровь из стволов надломленных льется!
       Горе! Беги от жестокой земли, от алчных прибрежий!
45   Я – Полидор: поднялись над пронзенным железные всходы
       Копий, и густо сплелись, разросшись, острые дроты".
       Замер я: ужас двойной потрясает смущенную душу,
       Волосы дыбом встают, пресекается голос в гортани.

               Некогда был Полидор с обильной казной золотою
50   Тайно отправлен к царю фракийцев несчастным Приамом:
       Веру утратил тогда в оружье дарданское старец,
       Видя, что город кольцом осады плотно охвачен.
       Но, когда счастье от нас отвернулось и силы сломились,
       Царь, побежденных предав, Агамемнона сторону принял,
55   Высшее право презрев, Полидора убил он и силой
       Золото все захватил. О, на что только ты не толкаешь
       Алчные души людей, проклятая золота жажда!

               Только лишь страх покинул меня,– о чуде поведал
       Я отцу и народа вождям и спросил их совета.
60   Мненье у всех одно: от преступной земли удалиться,
       Гостеприимства закон осквернившей, и с ветром умчаться.
       Вновь погребальный обряд мы над телом творим Полидора,
       Холм насыпаем большой; воздвигаем жертвенник манам,
       Мрачный от черных ветвей кипариса и темных повязок;
65   Вкруг троянки стоят, распустив по обычаю косы,
       Пенные чаши несут с парным молоком и сосуды
       С жертвенной кровью мужи, и в последний раз громогласно
       Все взывают к нему, схоронив его душу в могиле.
       Чуть лишь ввериться вновь волнам смогли мы, и в море
70   Ветры открыли нам путь, и Австр призвал нас в просторы,
       На воду снова спустив корабли, собралися троянцы.
       Гавань покинув, плывем; отступают селенья и берег.

               Остров средь моря лежит, почитаемый всюду священным,
       Мать Нереид и Эгейский Нептун его возлюбили.
75   Долго блуждал он вдоль берегов, пока Стреловержец
       Прочно его не связал с Миконом, с Гиаром высоким,
       Не дал ветры презреть и средь волн пребывать неподвижным.
       Мчимся туда; приняла утомленных спокойная гавань.
       На берег вышли мы все поклониться городу Феба.
80   Смертных царь и жрец Аполлона Аний нас встретил,
       Лавром священным чело увенчав и повязками бога,
       Руки пожал нам, узнав Анхиза – старого друга,
       Гостеприимства союз заключил и повел нас в чертоги.

               Фебов храм я почтил, из старинного строенный камня.
85   "Дай нам собственный дом, Тимбрей, дай стены усталым,
       Трое дай новый Пергам, дай потомков и град долговечный
       Нам, что от греков спаслись и от ярости грозной Ахилла.
       Молви, за кем нам идти? Куда? И где поселиться?
       Знаменье дай нам, отец, снизойди, вселись в наши души".
90   Только лишь вымолвил я, как все содрогнулось внезапно:
       Фебово дерево – лавр, пороги, окрестные горы,
       Дверь распахнулась сама, загремели треножники в храме;
       Все мы простерлись ниц, и донесся голос до слуха:
       "Та же земля, где некогда род возник ваш старинный,
95   В щедрое лоно свое, Дардана стойкие внуки,
       Примет вернувшихся вас. Отыщите древнюю матерь!
       Будут над всею страной там царить Энея потомки,
       Дети детей, а за ними и те, кто от них народится".
       Так вещает нам Феб. Раздаются шумные клики
100 Радости; все, как один, вопрошают, в который же город
       Феб скитальцев зовет, куда велит он вернуться.
       Тут, вспоминая отцов преданья древние, молвит
       Старец Анхиз: "Узнайте, друзья, на что уповать вам:
       Остров Юпитера – Крит – лежит средь широкого моря,
105 Нашего племени там колыбель, близ Иды высокой.
       Сто больших городов там стоит,– обильные царства.
       Если все, что слыхал, я верно помню,– то прибыл
       Славный предок наш Тевкр оттуда к пашням Ретейским,
       Место для царства ища. Илион на высотах Пергамских
110 Не был еще возведен; в низинах люди селились.
       Матерь – владычица рощ Кибелы и медь корибантов,
       Имя идейских лесов, нерушимое таинств молчанье,
       Львы, в колесницу ее запряженные,– все это с Крита.
       Что же! Куда нас ведут веленья богов, устремимся,
115 Жертвами ветры смирим и направимся в Кносское царство.
       Нам до него невелик переход: коль поможет Юпитер,
       Третий рассвет корабли возле критского берега встретят".
       Молвив так, он заклал богам почетные жертвы:
       Бык – Нептуну и бык – тебе, Аполлон пышнокудрый,
120 Буре – черных овец, белоснежных – попутным Зефирам.

               К нам долетела молва, что покинул отчее царство
       Изгнанный Идоменей и безлюдны Крита прибрежья:
       Бросил дома свои враг, и пустыми остались жилища.
       Гавань Ортигии мы покидаем, по морю мчимся
125 Мимо Наксосских хребтов, оглашаемых воплем вакханок,
       Мимо зеленых брегов Донусы и белых – Пароса,
       Путь наш лежит меж Киклад, по пучине разбросанных часто,
       Крик поднимают гребцы, состязаясь между собою.
       Спутники их ободряют, спеша на родину предков.
130 Ветер попутный догнал корабли, с кормы налетевший,–
       Так прибываем мы все на старинный берег Куретов.
       Стены спешу возвести и, назвав Пергамеей желанный
       Город, народу велю, довольному именем этим,
       Новых жилищ любить очаги и воздвигнуть твердыню.

135         Быстрые наши суда уж давно стояли на суше,
       Свадьбы справлять начала молодежь и вспахивать нивы,
       Я же строил дома и законы давал; но внезапно
       Мор на пришельцев наслал вредоносный воздух прибрежья:
       Всходы, деревья и тот год смертоносный зараза губила.
140 Люди один за другим испускали дух иль в недуге
       Тело влачили без сил, и пашни Сириус выжег,
       Травы горели в лугах, не давал посев урожая.
       Плыть в Ортигию вновь мне велит родитель и снова,
       Море измерив, молить о милости Фебов оракул:
145 Где мытарствам конец и где искать повелит он
       Помощи в горькой беде? Куда нам путь свой направить?
       Ночь опустилась, и сон объял на земле все живое;
       Тут изваянья богов – священных фригийских пенатов,
       Те, что с собой из огня, из пылавшей Трои унес я,
150 Мне предстали во сне, к изголовью приблизившись ложа:
       Ясно я видеть их мог, озаренных ярким сияньем
       Полной луны, что лила свой свет в широкие окна.
       Так они молвили мне, облегчая заботы словами:
       "Тот же ответ, что тебе был бы дан в Ортигии Фебом,
155 Здесь ты услышишь от нас, по его явившихся воле.
       Мы пошли за тобой из сожженного края дарданцев,
       Мы на твоих кораблях измерили бурное море,
       Мы потомков твоих грядущих до звезд возвеличим,
       Городу их даруем мы власть. Но великие стены
160 Ты для великих создай. Не бросай же трудов и скитаний!
       Должно страну вам сменить. Не об этих краях говорил вам
       Делий; велел Аполлон не здесь, не на Крите селиться:
       Место на западе есть, что греки зовут Гесперией,
       В древней этой стране, плодородной, мощной оружьем,
165 Прежде жили мужи энотры; теперь их потомки
       Взяли имя вождя и назвали себя "италийцы".
       Там исконный наш край: там Дардан на свет появился,
       Там же Иасий рожден, от которых наш род происходит.
       Встань и радостно ты непреложные наши вещанья
170 Старцу-отцу передай: пусть Корит и Авзонии земли
       Ищет он. Вам не дает Юпитер пашен Диктейских!"
       Вещий голос богов и виденья меня поразили:
       Видел я не во сне пред собою лица пенатов,
       Облик богов я узнал и кудри в священных повязках.
175 Вмиг все тело мое покрылось потом холодным.
       С ложа вскочив, я ладонями вверх простираю, ликуя,
       Руки с мольбой к небесам и вином неразбавленным тотчас
       Над очагом возлиянье творю. По свершенье обряда
       Я обо всем рассказал по порядку старцу Анхизу.
180 Вспомнил он тут о рожденье двойном и о двух наших предках,
       Понял, что, древний наш край назвав, он снова ошибся.
       Молвит он: "О мой сын, Илиона судьбою гонимый,
       Мне лишь Кассандра одна предсказала превратности эти;
       Нашему роду она предрекла грядущее, помню,
185 И называла не раз Гесперию и край Италийский.
       Кто бы поверил тогда, что придут к берегам Гесперии
       Тевкры? Кого убедить могли предсказанья Кассандры?
       Феб указал нам пути – так последуем вещим советам".
       Так он промолвил, и все подчинились, ликуя, Анхизу.
190 Снова отплыть мы спешим, немногих сограждан оставив,
       И, паруса распустив, разрезаем килем пучины.

                Вышли едва лишь суда в просторы морей, и нигде уж
       Видно не стало земли – только небо и море повсюду,–
       Как над моей головой сгустились синие тучи –
195 Тьму и ненастье суля, и вздыбились волны во мраке,
       Вырвавшись, ветер взметнул валы высокие в небо,
       Строй кораблей разбросав, и погнал по широкой пучине.
       Тучи окутали день, и влажная ночь похищает
       Небо, и молнии блеск облака разрывает все чаще.
200 Сбившись с пути, в темноте по волнам мы блуждаем вслепую.
       Сам Палинур говорит, что ни дня, ни ночи не может
       Он различить в небесах, что средь волн потерял он дорогу.
       Солнца не видя, три дня мы блуждаем во мгле непроглядной,
       Столько ж беззвездных ночей по бурному носимся морю.
205 Утром четвертого дня мы видим: земля показалась,
       Горы встают вдалеке и дым поднимается к небу.
       Тотчас спустив паруса, мы сильней налегаем на весла,
       Пену вздымая, гребцы разметают лазурные воды.

                Принял нас берег Строфад, когда из пучины я спасся.
210 Страшные те острова, что зовут Строфадами греки,
       В море великом лежат Ионийском. С ужасной Келено
       Прочие гарпии там обитают с тех пор, как закрылся
       Дом Финея для них и столы они бросили в страхе.
       Нет чудовищ гнусней, чем они, и более страшной
215 Язвы, проклятья богов, из вод не рождалось Стигийских.
       Птицы с девичьим лицом, крючковатые пальцы на лапах;
       Все оскверняют они изверженьями мерзкими чрева,
       Щеки их бледны всегда от голода.

                В гавань вошли мы, куда пригнала нас буря,– и видим:
220 Тучное стадо коров на равнине вольно пасется,
       Мелкий скот по траве гуляет, никем не хранимый.
       Мы нападаем на них, и Юпитера мы призываем,
       С ним великих богов, чтобы приняли долю добычи.
       Начали мы пировать, у залива ложа устроив,–
225 К ужасу нашему, тут внезапно с гор налетают
       Гарпии, воздух вокруг наполняя хлопаньем крыльев.
       С гнусным воплем напав, расхищают чудовища яства,
       Страшно смердя, оскверняют столы касаньем нечистым.
229 Вновь в углубленье скалы, в укрытье надежном поодаль
231 Ставим столы и снова огонь алтарей зажигаем,–
       Вновь с другой стороны из незримых тайных убежищ
       Шумная стая летит, крючковатые когти нацелив,
       Пастями яства скверня. Друзьям тогда приказал я
235 Взять оружье и в бой вступить с отродьем проклятым.
       Точно приказ выполняют они и в травах украдкой
       Острые прячут мечи и щиты скрывают надежно.
       Только лишь стая, слетев, огласила изогнутый берег
       Криками, в гулкую медь затрубил Мизен и с утеса
240 Подал нам знак, и друзья в небывалую битву вступили,
       Мерзких пернатых морских поразить пытаясь мечами.
       Самый сильный удар их перьям не страшен, и ранить
       Их нельзя: уносятся ввысь они в бегстве поспешном,
       Гнусный оставив след и добычу сожрать не успевши.
245 Только Келено одна на скале высокой уселась,
       Горьких пророчица бед, и такие слова она молвит:
       "Даже за битых быков и за телок зарезанных в сечу
       Вы готовы вступить, потомки Лаомедонта,
       Гарпий изгнать, не повинных ни в чем, из отчего царства?
250 Так внемлите же мне и мои запомните речи!
       Все я скажу, что Фебу Отец всемогущий поведал,
       Все, что Феб-Аполлон мне открыл, величайшей из фурий.
       Держите вы в Италию путь: воззвавши к попутным
       Ветрам, в Италию вы доплывете и в гавань войдете,
255 Но окружите стеной обещанный город не прежде,
       Чем за обиду, что вы нанесли нам, вас не заставит
       Голод жестокий столы пожирать, вгрызаясь зубами".
       Кончила речь и в леса унеслась на крыльях Келено.
       В жилах кровь леденит у спутников ужас внезапный,
260 Духом упав, уверяют они, что мира добиться
       Нужно уже не мечом, но мольбою и просьбой смиренной,
       Будь хоть богини они, хоть нечистые мерзкие птицы.
       С берега руки простер отец мой Анхиз, призывая
       Милость великих богов, и назначил почетные жертвы.
265 "Боги! От нас отвратите беду и отриньте угрозы!
       Молим: смягчитесь и нас благочестия ради спасите!"
       Молвив, канаты велит отвязать он причальные тотчас.

                Нот напряг паруса; по волнам пробегаем вспененным,
       Путь направляем, куда поведут нас ветер и кормчий.
270 Вот появился уже лесистый Закинф средь пучины,
       Сама, Дулихий за ним и крутые утесы Нерита.
       Держимся дальше от скал Итаки, Лаэртова царства,
       Край проклиная, где был рожден Улисс беспощадный.
       Вот перед нами встают в тумане вершины Левкаты,
275 Виден и Фебов храм, мореходам внушающий трепет,
       Мчимся, усталые, к ним, заходим в маленький город,
       С носа летят якоря, корма у берега встала.

               К суше надежной приплыв, мы Юпитеру жертвы приносим,
       И возжигаем алтарь, совершая обряд очищенья,
280 И на Актийской земле илионские игры справляем.
       Словно в отчизне, друзья меж собой состязаются, масло
       С тел стекает нагих. На душе становится легче:
       Путь меж врагов позади, позади твердыни аргивян.
       Солнце свой круг пролетело меж тем и год завершило,
285 И ледяная зима ураганами волны вздымает.
       Медный выпуклый шит, Абанта могучего ношу,
       Вешаю в храме на дверь, стихом приношенье прославив:
       "Грек-победитель носил, посвятил же Эней побежденный".
       Место занять на скамьях приказал я и гавань покинуть,
290 Влагу взрыли гребцы, ударяя веслами дружно,
       Быстро скрылись из глаз поднебесные горы феаков,
       Вдоль берегов Эпира свой путь в Хаонийскую гавань
       Мы направляем – и вот подплываем к твердыне Бутрота.

                Странные вести молва до нашего слуха доносит:
295 Будто Гелен Приамид городами правит данайцев,
       Жезл и жену отобрав у Пирра, потомка Эака,
       Будто бы вновь отдана Андромаха троянскому мужу.
       Весть поразила меня и зажгла мне сердце желаньем
       Встретиться с ним и узнать о таких судьбы переменах.
300 Берег покинув и флот, я вышел из гавани в город.
       Вижу: печальный обряд приношений и тризны надгробной
       Там, где ложный течет Симоент за городом в роще,
       Правит, взывая к теням, Андромаха над Гектора прахом
       И возлиянья творит на кургане пустом, где супругу
305 Два алтаря посвятила она, чтобы плакать чад ними;
       Чуть лишь завидела нас и узнала доспехи троянцев,–
       Тотчас застыл ее взгляд, и холод тело сковал ей,
       Наземь упала без сил, испугана страшным виденьем.
       Долго молчала она и потом лишь промолвила слово:
310 "Подлинно ль вижу твой лик? И правдивую ль весть ты принес мне,
       Сын богини? Ты жив? Если ж света благого лишен ты,
       Где же мой Гектор тогда?" – Залилась Андромаха слезами,
       Воплями лес огласив; но немного ей, исступленной,
       Мог я сказать: срывался и мой от волнения голос.
315 "Жив я, но вся моя жизнь протекает над гибельной бездной.
       Да, это я, сомненья отбрось.
       Что же изведала ты, потерявшая мужа такого?
       Беды одни или вновь обрела достойную долю?
       Гектору прежде жена, ты терпишь Пиррово ложе?"
320 Взор опустила она и промолвила, голос понизив:
       "Всех счастливей одна Приамова дева, которой
       Жертвою пасть по приказу пришлось на вражьем кургане,
       Возле Троянской стены. Никому не досталась по жребью
       И не коснулась она победителей ложа в неволе!
325 Родину нашу спалив, увезли нас по водным равнинам;
       Сына Ахиллова спесь, надменность юнца я терпела,
       В рабстве рожая детей. Когда ж он в Спарту уехал,
       Брачный союз заключить с Гермионой, внучкою Леды,
       Отдал рабыню свою он Гелену-рабу во владенье.
330 Но, любовью горя к невесте отнятой, мучим
       Местью фурий, Орест застиг внезапно Пелида
       И на Ахиллов алтарь его поверг бездыханным.
       После .смерти его во власть Гелену досталась
       Царства часть; Хаонийскими он назвал эти земли,
335 Имя Хаонии дал стране в честь троянца Хаона
       И на высотах воздвиг Пергам – Илиона твердыню.
       Но какою судьбой или ветром сюда ты заброшен?
       Бог ли привел тебя к нам, хоть о нас ты прежде не ведал?
       Где Асканий, твой сын? Он жив ли? Видит ли небо?
340 В Трое был он тебе ................................................
       Не позабыл ли еще погибшей матери мальчик?
       Будит ли мужество в нем и старинную доблесть троянцев
       Мысль, что Энею он сын и что брат его матери – Гектор?"

                Так говорила она и долго рыдала, не в силах
345 Слезы унять; но от стен городских уже приближался
       К нам Гелен Приамид, окруженный густою толпою;
       Тотчас узнал он друзей и увел, ликуя, к воротам,
       Слезы обильные льет, произносит бессвязные речи.
       С ним я иду и гляжу на подобие Трои великой –
350 Малый Пергам и на скудный ручей, именуемый Ксанфом,
       Новых Скейских ворот порог и створы целую.
       Радостно в город друзей со мною тевкры вступают,
       Царь принимает нас всех в своих палатах обширных:
       Мы средь чертогов творим возлиянье Вакховой влагой,
355 Чаши подняв и держа золотые с яствами блюда.

                День пролетел, а за ним и другой, и легкие ветры
       В путь зовут нас, и Австр полотно парусов наполняет.
       С просьбой такой к прорицателю я тогда обратился:
       "Трои сын, глашатай богов! Ты Фебову волю
360 Видишь в движенье светил, в треножниках, в лаврах кларийских,
       Птиц ты знаешь язык и приметы проворных пернатых.
       Все святыни рекли, что путь мой будет удачным,
       Волю- являя свою, все боги меня убеждали
       Плыть к Италийской земле и счастье пытать на чужбине.
365 Гарпия только одна Келено (мерзко промолвить)
       Горе сулит, предсказав небывалое чудо и кару,–
       Голод гнусный. Скажи, каких опасностей должно
       Мне избегать и как превозмочь грозящие беды?"

                Прежде всего Гелен, телиц по обряду заклавши,
370 Молит о мире богов, и повязки жреца распускает
       Он на священном челе, и меня, о Феб, на порог твой
       За руку сам он ведет, потрясенного близостью бога.
       После отверз он уста, вдохновленные Фебом, и молвил:
       "Сын богини! С тобой – ив это твердо я верю –
375 Воля великих богов, ибо эту тебе предназначил
       Участь бессмертный Отец и таков непреложный порядок.
       Ныне из многого я лишь немногое вправе поведать,
       Чтобы измерить моря и войти в Авзонийскую гавань
       Мог безопаснее ты. Остальное Парки Гелену
380 Знать не дают и Сатурна дочь открыть запрещает.
       Помни: Италию ту, которую мнишь ты уж близкой,
       Гавань, куда ты вскоре войти в неведенье мыслишь,
       Долгий путь отделяет от вас и обширные земли.
       Весла гнуть придется тебе в волнах тринакрийских,
385 На кораблях пересечь Авзонийского моря равнину,
       Воды подземных озер и Цирцеи остров увидеть,
       Раньше чем ты в безопасной земле свой город воздвигнешь.
       Знак я открою тебе (ты в душе сохрани его прочно):
       Там, где, тревогой томим, у потока реки потаенной,
390 Возле прибрежных дубов ты огромную веприцу встретишь,–
       Будет она лежать на земле, и детенышей тридцать
       Белых будут сосать молоко своей матери белой,–
       Место для города там, там от бед покой обретешь ты.
       Также не бойся, что грызть столы вас голод заставит:
395 Путь отыщет судьба, Аполлон моленья услышит.
       Только ближних земель, берегов италийских восточных,
       Тех, в которые бьют валы вот этого моря,
       Ты избегай: живут в городах там злобные греки.
       Стены на этой земле нарикийские локры воздвигли,
400 С войском своим овладел Саллентинской равниной ликтиец
       Идоменей; а вождь Филоктет, Мелибею покинув,
       Прочной стеной оградил Петелию, маленький город.
       После, когда корабли остановятся, море измерив,
       И, возведя алтари, ты у берега будешь молиться,
405 Волосы должно накрыть и укутать пурпурным покровом,
       Чтоб меж священных огней, в честь богов зажженных, враждебный
       Лик не предстал пред тобой, не нарушил, зловещий, обряда.
       Впредь и ты и друзья – сохраняйте обычай священный,
       Пусть и у внуков завет этот так же свято блюдется.
410 После отплытья тебя примчит к берегам сицилийским
       Ветер – туда, где расступятся вширь теснины Пелора;
       Влево к земле поверни и по морю влево плыви ты
       Кружным путем: берегись и волн, и берега справа!
       Слышал я: материк там обрушился в страшном крушенье
415 (Могут всё изменить бесконечно долгие сроки!),
       Две страны разделив, что прежде были едины;
       Вторгшись меж ними в провал, волнами могучими море
       От Гесперийской земли сицилийский берег отторгло
       И между пашен и сел потекло по расселине узкой.
420 Справа Сцилла тебя там ждет, а слева – Харибда:
       Трижды за день она поглощает бурные воды,
       Море вбирая в провал бездонной утробы, и трижды
       Их извергает назад и зведы струями хлещет.
       Сцилла в кромешной тьме огромной пещеры таится,
425 Высунув голову в щель, корабли влечет на утесы.
       Сверху – дева она лицом и грудью прекрасной,
       Снизу – тело у ней морской чудовищной рыбы,
       Волчий мохнатый живот и хвост огромный дельфина.
       Лучше Пахина тебе обогнуть тринакрийского меты,
430 По морю дольше идти, от прямого пути отклониться,
       Чем хоть раз увидать безобразную Сциллу в обширном
       Гроте ее между скал, оглашаемых псами морскими.
       Дальше: если Гелен прозорлив и можно пророку
       Верить и дух его Феб наполняет истинным знаньем,–
435 Только одно, одно лишь тебе повторю многократно,
       Сын богини, и вновь, и вновь о том же напомню:
       Прежде всего преклонись пред божественной силой Юноны,
       Ей молитвы твори, приноси обеты и жертвы,
       Чтобы владычицы гнев одолеть: с такою победой
440 Можешь в Италию плыть, покинув Тринакрии берег.
       В Кумы ты попадешь, лишь только в край тот прибудешь;
       Там у священных озер, у Аверна средь рощи шумящей
       Ты под скалою найдешь пророчицу, что в исступленье
       Людям вещает судьбу, письмена же листьям вверяет;
445 Все предсказанья свои записав на листьях древесных,
       Дева их в гроте глухом оставляет, сложив по порядку,
       Должной чредою они до тех пор лежат неподвижно,
       Не повернется пока дверная ось и не сдвинет
       Листья с мест ветерок, отворенной поднятый дверью.
450 Но не желает ловить по пещере летящие листья,
       Ни разложить по местам, ни собрать вещания дева,
       Все уходят ни с чем, Сивиллы приют проклиная.
       Время здесь потерять не бойся и не досадуй,
       Если друзья упрекнут, если в море властно дорога
455 Вновь паруса призовет и наполнит их ветер попутный.
       Вещую ты посети, предсказаний добейся мольбами,–
       Пусть лишь предскажет сама и уста разомкнет добровольно.
       О племенах италийских она, о будущих войнах
       Все расскажет тебе и укажет, как бед избежать вам,
460 Если ж ее ты почтишь, то и путь безопасный дарует.
       Бог только это тебе открывает устами моими.
       В путь! И возвысь до небес великую Трою делами!"

                Так пророк говорил, друзьям судьбу открывая;
       После велел он снести к кораблям дары золотые,
465 Флот нагрузить серебром и резною костью слоновой.
       Множество медных котлов додонских нам подарил он,
       Также Пирра доспех – золотую кольчугу тройную,
       И островерхий шлем, увенчанный гривой косматой.
       Дар наилучший Гелен вручил Анхизу, а нам он
470 Дал коней и возниц,
       Спутникам роздал мечи и число гребцов нам пополнил.
       Всем кораблям поднять паруса повелел тут родитель,
       Чтоб не замешкаться нам, когда ветер подует попутный.
       Феба глашатай к нему обратился с великим почтеньем:
475 "Ты, что славного был удостоен союза с Венерой!
       Боги пеклись о тебе и спасали из гибнущей Трои
       Дважды. Взгляни, пред тобой Авзонии берег: ты можешь
       К ней повернуть паруса. Но придется мимо проплыть вам:
       Тот далеко еще край, что вам Аполлон обещает!
480 В путь, счастливый отец, сыновней гордый любовью!
       Долгой речью зачем я мешаю крепчающим Австрам?"
       Тут Андромаха несет, опечалена нашим отъездом,
       Юлу фригийский плащ средь иных одежд разноцветных,
       Затканных пряжей златой, и, от мужа отстать не желая,
485 Нас осыпает она дарами ткацкого стана.
       "Мальчик! От той, что была женою Гектора прежде,
       Дар прими: пусть руки мои тебе он напомнит,
       Давней залог любви, от родных последний подарок.
       Вижу в тебе лишь одном я образ Астианакса:
490 Те же глаза, и то же лицо, и руки, и кудри!
       И по годам он тебе сейчас ровесником был бы".
       К ним, со слезами в глазах, обратился я, отплывая:
       "Счастливы будьте, друзья! Ваша доля уже завершилась;
       Нас же бросает судьба из одной невзгоды в другую.
495 Вы покой обрели; ни морей бороздить не должны вы,
       Ни Авзонийских искать убегающих вдаль побережий.
       Видите вы пред собой подобье Ксанфа и Трою,
       Вашей рукой возведенную здесь,– при лучших, надеюсь,
       Знаменьях: с греками ей не придется впредь повстречаться.
500 Если Тибра и нив, прилегающих к Тибру, достигну
       Я и стены узрю, что даны будут нашему роду,–
       Город Эпирский, и тот, Гесперийский, и оба народа –
       Близки они искони, ибо предок Дардан им обоим,
       Ибо судьба их одна,– в Илион, единый по духу,
505 Слиты будут навек: пусть о том не забудут потомки!"

               В море выходим мы вновь, близ Керавнии скал проплываем:
       Путь в Италию здесь, средь зыбей здесь короче дорога.
       Солнце упало меж тем, и горы окутались тенью.
       Мы улеглись у воды на лоне суши желанной,
510 Жребием выбрав гребцов; сухое песчаное ложе
       Тело покоит, и сон освежает усталые члены.
       Оры, ведущие Ночь, не прошли полпути кругового,–
       А Палинур уже встал, незнакомый с праздною ленью;
       Чутко воздуха ток и веянье ветра он ловит,
515 Бег наблюдает светил, в молчаливом небе скользящих,
       Влажных созвездье Гиад, Арктур, и двойные Трионы,
       И Ориона с мечом золотым – он всех озирает.
       После, увидев, что все неизменно в безоблачном небе,
       Звучный сигнал с кормы подает; мы лагерь снимаем,
520 Снова в дорогу летим, парусов крыла расправляем.

                Вот заалела Заря, прогоняя ночные светила.
       Тут увидали вдали очертанья холмов и отлогий
       Берег Италии мы. "Италия!" – крикнул Ахат мой,
       Берег Италии все приветствуют радостным кличем.
525 Сам родитель Анхиз наполняет емкую чашу
       Чистым вином до самых краев и богов призывает,
       Встав на высокой корме:
       "Боги, владыки морей, земель и бурь быстрокрылых!
       Легкий даруйте нам путь и ветер попутный пошлите!"
530 Ветер желанный подул сильней, и приблизилась гавань,
       И на вершине холма Минервы храм показался.
       Спутники, сняв паруса, к берегам корабли повернули.
       Берег изогнут дугой и омыт волнами с востока,
       Скал преграду прибой кропит соленою пеной,
535 Бухту с обеих сторон, стене башненосной подобна,
       Скрыла утесов гряда; а храм отбежал от прибрежья.
       Первое знаменье тут увидал я: вдали на равнине
       Вместе паслись на траве четыре коня белоснежных.
       Молвит Анхиз: "Войну, о приветливый край, ты сулишь нам:
540 Грозны кони в бою, и грозят эти кони боями!
       Только в том, что порой, запряженные вместе в повозку,
       Терпят покорно узду и ярмо скакуны эти, вижу
       Я надежду на мир". Тут Палладе звонкодоспешной
       Первою, радостных, нас принявшей, мольбы вознесли мы,
545 Головы пред алтарем окутав покровом фригийским,
       И, первейший завет Гелена помня, заклали
       Жертвы, что он повелел, по обряду Юноне Аргосской.
       Медлить времени нет, и, моленья окончив, тотчас же
       Реи, груз парусов несущие, мы повернули,
550 Край подозрительных нив, обиталища греков покинув.
       Вот и Тарент над заливом своим вдали показался
       (Если преданье не лжет, он основан был Геркулесом),
       Храм Лакинийский за ним, Скилакей и твердыни Кавлона;
       Вот вдали поднялась из волн Тринакрийская Этна,
555 Громкий рокот зыбей, об утесы бьющихся с силой,
       К нам донесся и рев, от прибрежных скал отраженный.
       Воды бурлят и со дна песок вздымают клубами.
       Молвит родитель Анхиз: "Воистину, это – Харибда!
       Все предсказал нам Гелен: и утесы, и страшные скалы.
560 Други, спасайтесь скорей, равномерней весла вздымайте".
       Все выполняют приказ; наш корабль повернулся со скрипом
       Влево, от берега прочь, Палинуром направлен проворным,
       Следом на всех парусах и на веслах флот устремился.
       Вздыбившись, нас подняла до небес пучина и тотчас
565 Схлынувший вал опустил глубоко к теням преисподней.
       Трижды в пространстве меж скал раздавалось стенанье утесов,
       Трижды пена, взлетев, орошала в небе светила,
       Солнце зашло между тем, и покинул ветер усталых.
       С верного сбившись пути, к берегам циклопов плывем мы.

570         Бухты огромной покой никогда не тревожат там ветры,
       Но громыхает над ней, словно рушась, грозная Этна:
       То извергает жерло до неба темную тучу –
       Дым в ней, черный как смоль, перемешан с пеплом белесым,–
       И языками огня светила высокие лижет,
575 То из утробы гора изрыгает огромные скалы,
       С силой мечет их ввысь, то из недр, бурлящих глубоко,
       С гулким ревом наверх изливает расплавленный камень.
       Там Энкелада лежит опаленное молнией тело,–
       Так преданья гласят,– громадой придавлено Этны:
580 Через разрывы горы гигант огонь выдыхает,
       Если же он, утомлен, с боку на бок вдруг повернется,–
       Вздрогнет Тринакрия вся, небеса застелятся дымом.
       Мы терпели всю ночь ужасное зрелище это,
       Скрывшись в лесу и не зная причин столь грозного шума,
585 Ибо ни звездным огнем, ни в эфире разлитым сияньем
       Не был мир озарен, но скрывала ненастная полночь
       Небо от глаз и луну застилала облаком плотным.

                Новый день едва занялся и, поднявшись с востока,
       Ночи влажную тень прогнала с небосвода Аврора.
590 Тут из чащи лесной незнакомец странного вида
       Вдруг появился – худой, изможденный, в рубище жалком,
       Шел он вперед и с мольбой протягивал к берегу руки.
       Видим мы: весь он в грязи, лицо обросло бородою,
       Сколот колючками плащ – но можно узнать еще грека,–
595 Верно, из тех, что пришли из отчизны под Трою когда-то.
       Издали он увидал на нас дарданское платье,
       Тевкров доспехи узнал и на месте замер в испуге,
       После, помедливши миг, он быстрей устремился на берег,
       С плачем стал нас молить: "Светилами вас заклинаю,
600 Властью богов и светом небес, дыханье дарящих,
       Тевкры, возьмите меня, увезите в земли любые!
       Только об этом молю! Пусть я был во флоте данайском,
       Пусть войной – признаюсь – на троянских шел я пенатов.
       Если поныне сильна обида за наше злодейство,
605 В волны бросьте меня, потопите в глубокой пучине:
       Если умру я – то пусть хоть умру от рук человека".
       Молвив, колени склонил он и, наши колени обнявши,
       Долго стоял. Рассказать, от какой происходит он крови,
       Кто он, мы просим его, и какая судьба его гонит.
610 Юноше руку Анхиз протянул, не замедливши долго,
       Душу ободрил ему залогом дружбы родитель.
       Он же, отбросив страх, о себе наконец нам поведал:
       "Я на Итаке рожден, Улисса несчастного спутник.
       Имя мне – Ахеменид; Адамаст, мой отец небогатый
615 (Мне бы долю его!), меня отправил под Трою.
       Спутники, в страхе спеша порог жестокий покинуть,
       Здесь позабыли меня в пещере огромной Циклопа.
       Своды ее высоки и темны от запекшейся крови
       Всех, кто сожран был в ней. Хозяин – ростом до неба
620 (Землю избавьте скорей, о боги, от этой напасти!),
       С виду ужасен для всех и глух к человеческой речи,
       Кровью и плотью людей Циклоп насыщается злобный.
       Видел я сам, как двоих из наших спутников сразу
       Взял он огромной рукой, на спине развалившись в пещере;
625 Брызнувшей кровью порог окропив, тела их о скалы
       Он раздробил и жевал истекавшие черною жижей
       Члены, и теплая плоть под зубами его трепетала.
       Но не замедлила месть: Улисс не вынес такого,
       Верным себе и в этой беде итакиец остался.
630 Только лишь сытый Циклоп головой поник, усыпленный
       Чистым вином, и в пещере своей разлегся, огромный,
       Мяса куски вперемешку с вином во сне изрыгая,
       Мы, великим богам помолясь и по жребью назначив,
       Что кому совершать, на него все вместе напали,
635 Острым шестом проткнули ему огромное око,
       Что лишь одно под челом свирепым Циклопа скрывалось,
       То ли аргосцев щиту, то ли светочу Феба подобно.
       Рады мы были тому, что за тени друзей отомстили...
       Но бегите скорей, несчастные, берег покиньте!
640 Рвите причальный канат!
       Как ни велик Полифем, что в пещеру овец загоняет,
       Скот шерстоносный доит,– но таких же огромных и диких
       Сто циклопов других населяют изогнутый берег
       И по высоким горам, несказанно страшные, бродят.
645 рижды меж лунных рогов пространство заполнилось светом
       С той поры, как в лесах по заброшенным норам звериным
       Жизнь я влачу, наблюдаю со скал циклопов огромных
       И трепещу, услыхав только шум их шагов или голос.
       Твердый, как галька, кизил и оливки – жалкую пищу –
650 Ветви мне подают, и кореньями травы питают.
       Часто я озирал окоем, но сегодня впервые
       Здесь корабли увидал у берега. Вам предаюсь я,
       Что бы ни ждало меня: лишь бы страшных избегнуть чудовищ!
       Лучше от вашей руки любою смертью погибнуть".

655         Только промолвил он так – на вершине горы увидали
       Мы самого пастуха Полифема. Высокой громадой
       Двигался он средь овец, направляясь на берег знакомый.
       Зренья лишенный Циклоп, безобразный, чудовищно страшный,
       Ствол сосновый держал, им, как посохом, щупал дорогу.
660 Следом – отара овец, что отрадой единственной были
       И утешеньем в беде для него.
       Так он спустился к воде и, глубокого места достигнув,
       Стал текущую кровь смывать с пронзенного ока,
       После в бухту вошел, скрежеща зубами, стеная,
665 Но и колен у него не смочили глубокие воды.
       Мы же, молящего взяв с собой (того заслужил он),
       В страхе кинулись прочь, перерезав молча причалы,
       Моря гладь размели, налегая дружно на весла.
       Все же услышал Циклоп и на звук голосов устремился,
670 Но, поняв, что до нас дотянуться рукой не удастся
       И кораблей не настичь, ионийской волной уносимых,
       Громкий поднял он крик, от которого море, и зыби,
       И берега Италийской земли содрогнулись в смятенье,
       И отвечали глухим гуденьем Этны пещеры.
675 Тут на зов из лесов и с гор окрестных сбежалось
       Племя циклопов и весь заполнило берег залива,
       Видим – встали толпой сыны ужасные Этны,
       Смотрят свирепо на нас, бессильной полные злобы,
       Все, как один,– до небес; так стоят, высоко вознесши
680 Пышные кроны свои, дубы в лесах громовержца,
       Так кипарисы стоят шишконосные в рощах Дианы.
       Страх жестокий велит нам причал подобрать поскорее,
       Мчаться на всех парусах, попутному ветру доверясь.
       Но приказал нам Гелен, чтобы мы ни к Харибде, ни к Сцилле
685 Путь не смели держать, ибо та и эта дорога
       К смерти ведет. Потому паруса повернуть мы решили.
       Тут, на счастье, подул от проливов узких Пелора
       Посланный нам Борей. Близ Пантагии устий скалистых
       Мы прошли. Вот низменный Тапс над Мегарским заливом –
690 Вспять плывя по пути скитаний своих, называл нам
       Местности Ахеменид, Улисса злосчастного спутник.

                Там, где Племирия мыс Сиканийские волны разрезал,
       Остров напротив лежит, что Ортигией издавна звался.
       Молвят: Алфея поток, таинственный путь под глубоким
695 Дном морским проложив, течет сюда из Элиды,
       В устье сливаясь твоем, Аретуза, с волной сицилийской.
       Местных почтивши богов, как велено было, прошел я
       Мимо тучных земель, затопляемых часто Гелором,
       После Пахин обогнул, к утесам, к скалам прибрежным
700 Ближе держась; показались вдали Камарина, которой
       Быть недвижимой велит судьба, и Гелойские пашни;
       Гелу, что имя свое от реки получила бурливой,
       Видим вдали, и крутой Акрагант, обнесенный стеною
       Мощной (прежде он был благородными славен конями).
705 С ветром попутным тебя, Селинунт пальмоносный, покинув,
       Я через мели проплыл меж подводных скал Лилибея,
       Принял меня Дрепанский залив, безрадостный берег.
       Здесь, после стольких трудов, после бурь, по морям меня гнавших,
       Горе! – Анхиза-отца утратил я – утешенье
710 В бедах, в заботах моих. Усталого сына покинул
       Лучший отец, от опасностей всех спасенный напрасно!
       Ни прорицатель Гелен,– хоть много невзгод предсказал он,–
       Горя этого мне не предрек, ни даже Келено.
       Это – последняя скорбь, предел далеких скитаний.
715 Плыл я оттуда, когда меня к вам боги пригнали".

                Так родитель Эней средь гостей, ему лишь внимавших,
       Вел о скитаньях рассказ, о богами ниспосланных судьбах.
       Тут он умолк наконец и на этом повесть окончил.

ПРИМЕЧАНИЯ
Стих 6. Антандр – город близ Илиона.
Стих 19. ...мать... Дионею...– Дионея – одно из прозвищ Венеры, от имени ее
матери Дионы.
Стих 35. ...Градива-отца, владыку пажитей гетских...– Геты и фракийцы жили по
берегам реки Данубия (Дуная) и почитали Марса-Градива.
Стих 50. ...царю фракийцев...– Полиместору, мужу Илионеи, дочери Приама.
Стих 64. ...от черных ветвей кипариса и темных повязок...– Кипарис и повязки
черного цвета – символы траура.
Стихи 66–67. ...чаши... с парным молоком и сосуды с жертвенной кровью...– При
погребальных обрядах на могилу лили молоко, мед, кровь жертвенных животных и
вино, чтобы умилостивить манов.
Стих 73. Остров... почитаемый всюду священным...– Делос, где родились Феб
(Стреловержец) и Диана.
Стих 76. Микон, Гиар – соседние с Делосом острова.
Стих 85. Тимбрей – то же, что Тимбрейский (см. примеч. к "Георгикам", IV, 323).
Стих 96. Отыщите древнюю матерь.– Имеется в виду Италия, откуда переселился в
Малую Азию предок троянцев Дардан, уроженец города Корита в Этрурии.
Стих 104. ...остров Юпитера – Крит...– Крит, считавшийся родиной Юпитера, Анхиз
принимает за указанную цель, потому что первый троянский царь Тевкр был родом с
Крита.
Стих 105. ...близ Иды высокой – Кроме Иды фригийской, существовала и гора Ида
Критская.
Стих 108. ...к пашням Ретейским...– то есть к троянским; Ретейский мыс находится
в Троаде.
Стих 111. ...медь корибантов...– см. примеч. к "Георгикам", IV, 150–151.
Стих 112. ...имя идейских лесов...– Ида фригийская определяется как соименинница
Иды Критской, ...нерушимое таинств молчанье...– Участники культа Кибелы должны
были хранить его обряды в тайне от непосвященных.
Стих 113. ...львы, в колесницу ее запряженные...– Кибелу изображали на
колеснице, запряженной львами.
Стих 115. Кносское царство – то есть Крит. Кносс – главный город Крита.
Стих 122. Идоменей – царь Крита, согласно мифу, изгнанный жителями после его
возвращения с Троянской войны.
Стих 124. Ортигия – древнее название Делоса.
Стих 125. ...мимо Наксосских хребтов, оглашаемых воплем вакханок...– Горы
острова Наксоса были известны культом Вакха.
Стих 126. Донуса-остров к востоку от Наксоса. ...белых – Пароса...– Берега
острова Пароса в Эгейском море названы белыми, так как Парос славился мрамором.
Стих 128. Киклады – архипелаг в Эгейском море, в центре его находится Делос.
Стих 131. Куреты – см. примеч. к "Георгикам", IV, 150–151.
Стих141. ...пашни Сириус выжег...– Сириус – заезда из созвездия Пса, с ее
появлением в июле связывалась сильная жара.
Стих 162. Делий – эпитет Феба от названия острова Делос.
Стих 168. Иасий – брат Дардана.
Стих 170. Корит – см. примеч. к стиху 96 этой книги "Энеиды".
Стих 171. ...пашен Диктейских! – Дикте – горы на Крите.
Стих 178. ...над очагом возлиянье творю.– Домашний очаг был в то же время
алтарем пенатов.
Стих 213. Финей – слепой фракийский прорицатель; он был преследуем Гарпием за
то, что ослепил своих сыновей от первого брака. Гарпии похищали его еду. Гарпии
считались богинями бури. У Вергипия эти крылатые чудовища с девическими лицами –
олицетворение голода.
Стих 230. Эта строка, повторяющая стих 311 книги первой, считается позднейшей
вставкой.
Стих 248. ...потомки Лаомедонта...– Намек на грех Лаомедонта, не пожелавшего
отдать Геркулесу коней, которые предназначены были ему в уплату за помощь в
постройке Троянских стен. Оскорбленный Геркулес пошел войной на Трою.
Стих 252. ...величайшей из фурий.– В позднейших сказаниях Гарпии отождествлялись
с фуриями.
Стихи 270–271. Закинф, Дулихий – остров в Ионийском море. В поэтическом языке
"дулихийский" значит "Улиссов". Нерит – гора на острове Итака.
Стих 272. ...Лаэртова царства...– Лаэрт – отец Улисса (Одиссея).
Стих 274. Левката – мыс на острове Левкада, у западного берега Греции.
Стих 280. ...на Актийской земле илионские игры справляем.– На мысе Акциум был
храм Феба-Аполлона, где в древнейшее время каждые три года устраивались игры.
После знаменитой битвы при Акциуме (31 г. до Р. X.), в которой Октавиан одержал
победу над Антонием, он возобновил игры.
Стихи 286–287. ...Абанта... ношу вешаю в храме на дверь...– Имеется в виду
обычай римлян вешать у дверей храма боевые доспехи с обозначением имени
победителя и побежденного.
Стих 291. Горы феаков – горы греческого острова Керкира. феаки – мифический
народ, к которому попадает Одиссей в "Одиссее".
Стих 292. Каспийская гавань – см. примеч. к "Георгикам", I, 8; II, 67.
Стих 293. Бутрот – город в Эпире, на северо-западе Балканского полуострова.
Стихи 295–297. Гелен – сын Приама, прорицатель; он был взят в плен и уведен в
Эпир Пирром (Неоптолемом). Излагая историю Андромахи, Вергилий близко
придерживается сюжета трагедии Еврипида "Андромаха".
Стих 321. Приамова дева – Поликсена, дочь Приама, принесенная в жертву на могиле
Ахилла после падения Трои.
Стихи 328–331. Гермиона – дочь Елены Спартанской, была невестой Ореста, сына
Агамемнона, ...мучим местью фурий...– фурии преследовали Ореста за то, что он
убил свою мать Клитемнестру, мстя ей за убийство отца.
Стих 335. Хаон – друг Гелена, по одним мифам, случайно убитый им на охоте, по
другим – добровольно принесший себя в жертву богам ради спасения сограждан.
Стих 340. В Трое был он тебе...– См. примеч. к книге I, 534. В некоторых
рукописях этот стих имеет продолжение: "рожден счастливой Креусой".
Стих 360. ...в лаврах кларийских...– В ионийском городе Кларосе находились
священная лавровая роща, храм и прорицалище Аполлона.
Стих 361. ...приметы... пернатых.– Имеется в виду гадание по полету птиц,
известное и в Греции, но особенно широко распространенное в Риме.
Стих 381. ...Италию ту, которою мнишь ты уже близко...– Недалеко от Эпира (на
западе Адриатики) находится восточный берег Италии; однако Эней не может
высадиться на нем, потому что берег занят греческими переселенцами (см. стихи
396–402). Троянцы должны обойти полуостров с юга и высадиться в устье Тибра, на
западном побережье страны.
Стих 386. Цирцея – волшебница, задержавшая у себя Улисса (см.: Гомер "Одиссея").
Стих 399. Нарикийские локры – выходцы из города Нарика в Локриде, области на
восточном берегу Греции. Основали на юге Италии город Локры. Царем племени
локров был Аякс, сын Оилея.
Стих 400. Саллентинская равнина – а италийской местности Калабрии. Ликтиец –
выходец из города Ликта на Крите.
Стих 401. Филоктет – греческий вождь. Мелибея – город в греческой Фессалии.
Стих 402. Петелия – город в южной Италии.
Стих 405. ...волосы должно накрыть и укутать пурпурным покровом...– В отличие от
греков, римляне совершали моления с покрытой головой; черный покров
предназначался подземным богам, пурпурный – "верхним", олимпийцам. Пурпур
считался также талисманом от враждебной силы.
Стих 411. Теснины Пелора – узкий пролив между берегом Италии и мысом Пелор,
северо-восточной оконечностью Сицилии.
Стих 414–416. ...материк там обрушился... две страны разделив...– Древние
полагали, что Сицилия отделилась от Италии а результате землетрясения.
Стих 429. Пахина... обогнуть... тринакрийского меты...– Пахин – мыс, южная
оконечность Сицилии. Гелен говорит, что Энею лучше обогнуть Сицилию (Тринакрию)
с юга и запада, нежели плыть через Мессинский пролив, где ему угрожают Сцилла и
Харибда. Мета – столб на ипподроме, вокруг которого состязающиеся колесницы
должны были делать крутой разворот.
Стих 441. Кумы – приморский город около Неаполя.
Стих 466. Котлы додонские – Додона – прорицалище Юпитера, где, по одной из
версии предания, предсказания давались по звуку медных котлов, подвешенных к
дубу.
Стихи 476–477. ...спасали из гибнущей Трои дважды.– Первый раз – при разрушении
Трои Геркулесом, второй раз – ахейцами.
Стих 505. ...пусть о том не забудут потомки! – Август, основав после победы при
Акциуме город Никополис в Эпире, распорядился, чтобы его граждане считались
"родственниками" римского народа.
Стих 506. Керавния – прибрежная цепь гор в Эпире.
Стих 531. Храм Минервы – по преданию, был основан Идоменеем, врагом троянцев.
Стих 553. Храм Лакинийский – храм Юноны Лакинии на Лакинийском мысу в Бруттии.
Скилакей и Кавлон – прибрежные города.
Стих 578. Энкелад – один из гигантов, восставших против олимпийцев. Был повержен
молнией Юпитера и придавлен вулканом Этна.
Стих 616. Спутники – то есть спутники Улисса (Одиссея), попавшие в пещеру
циклопа Полифема (см. "Одиссея". IX, 180-545).
Стих 688. Борей – северный ветер, оказавшийся попутным для огибающих Сицилию с
юга троянцев. Пантагия – река а Сицилии.
Стих 692. Племирий – мыс в Сицилии близ Сиракуз и городка Тапса. Сиканийские –
то есть сицилийские (от одного из племен – сиканов, населявших Сицилию).
Стих 693. Ортигия – островок а Сиракузской бухте, где находилась древнейшая
часть города. Остров носил то же название, что и Делос (см. примеч. к стиху 124
этой книги), так как был связан с культом Латоны и ее детей – Феба и Дианы.
Стих 694. Алфея поток – По верованиям древних, Алфей продолжал свое течение под
морем до Сицилии, где сливался с Аретузой – источником около Сиракуз.
Стих 698. Гелор – река в южной Сицилии, известная плодоносным илом.
Стихи 700–701. ...Камарина, которой быть недвижимой валит судьба...– Камарина –
город южной Сицилии. По древнему преданию, оракул запретил осушать камаринские
болота, жители пренебрегли оракулом, и по осушенной земле неприятель подошел к
городу. Гелойские пашни – местность около сицилийского города Гела.
Стихи 703–704. Акрагант... благородными славен конями. – Акрагант – гора и
знаменитый город; акрагантские кони часто одерживали победы на Олимпийских
играх.
Стих 705. Селинунт – город на юго-западе Сицилии.
Стих 706. Лилибей – мыс и город на западе Сицилии.
Стих 707. Депанский залив – на западе Сицилии.


ВЕРГИЛИЙ. ЭНЕИДА-4.

       КНИГА ЧЕТВЕРТАЯ

                Злая забота меж тем язвит царицу, и мучит
       Рана, и тайный огонь, разливаясь по жилам, снедает.
       Мужество мужа она вспоминает и древнюю славу
       Рода его; лицо и слова ей врезались в сердце,
5     И благодатный покой от нее прогоняет забота.

                Утром, едва лишь земля озарилась светочем Феба,
       Только лишь влажную тень прогнала с небосвода Аврора,
       Верной подруге своей, сестре, больная царица
       Так говорит: “О Анна, меня сновиденья пугают!
10   Гость необычный вчера приплыл к нам в город нежданно!
       Как он прекрасен лицом, как могуч и сердцем отважен!
       Верю, и верю не зря, что от крови рожден он бессмертной:
       Тех, кто низок душой, обличает трусость. Его же
       Грозная участь гнала, и прошел он страшные битвы...
15   Если бы я не решила в душе неизменно и твердо
       В брак ни с кем не вступать, если" б не были так ненавистны
       Брачный покой и факелы мне с той поры, как живу я,
       Первой лишившись любви, похищенной смерти коварством,–
       Верно, лишь этому я уступить могла б искушенью.
20   Анна, признаюсь тебе: после гибели горькой Сихея,
       После того, как брат запятнал пенатов убийством,
       Только пришелец один склонил мне шаткую душу,
       Чувства мои пробудил! Былой огонь я узнала!
       Пусть, однако, земля подо мной разверзнется прежде,
25   Пусть всемогущий Отец к теням меня молнией свергнет,
       К бледным Эреба теням, в глубокую ночь преисподней,
       Чем тебя оскорблю и нарушу закон твой, Стыдливость!
       Тот любовь мою взял, кто первым со мной сочетался,–
       Пусть он ее сохранит и владеет ею за гробом!"
30   Молвив, слезами она закипевшими грудь оросила.

                Анна ей молвит в ответ: "Сестра, ты мне света дороже!
       Что же, всю молодость ты проведешь в тоске, одиноко
       И ни любимых детей, ни Венеры даров не узнаешь?
       Мнишь ты, что помнят о том погребенных маны за гробом?
35   Пусть никто не склонил тебя, скорбевшую, к браку
       В Тире родном и в Ливии, здесь; ты Ярбу презрела,
       Также и прочих вождей, питомцев триумфами славной
       Африки! Будешь теперь и с желанной бороться любовью?
       Иль позабыла совсем, на чьих ты полях поселилась?
40   Там – города гетулийцев стоят, необорных в сраженьях,
       Здесь – нумидийцев народ необузданный, страшные Сирты,
       Там, где жаждущий край пустынь, кочуют баркейцы...
       Что говорить о войне, которую Тир нам готовит,
       Или о том, чем брат нам грозит?
45   Кажется мне, по воле богов, с изволенья Юноны
       Ветер принес к нам сюда корабли беглецов илионских.
       О, великие ты создашь здесь город и царство
       С мужем таким! Если силы сольют троянец с пунийцем,
       Славой невиданных дел увенчается наше оружье!
50   Лишь у богов снисхожденья моли и, коль приняты будут
       Жертвы,– гостям угождай, измышляй для задержки предлоги,
       В море, мол, бури шумят, и взошел Орион дожденосный,
       И расшатались суда, и для плаванья время опасно".

                Речь такая зажгла любовью душу Дидоны,
55   Узы стыда разрешив и ум соблазняя надеждой.
       В храмы сестры идут, к алтарям припадают, о мире
       Молят, в жертву заклав по обряду ярок отборных
       Фебу, Лиэю-отцу и дающей законы Церере,
       Прежде же всех – Юноне, что брак меж людьми освящает.
60   Собственной держит рукой Дидона прекрасная чашу
       И возлиянье творит меж рогов белоснежной телицы
       Или к обильным спешит алтарям – предстать пред богами,
       Что ни день, обновляет дары и с жадностью смотрит
       В грудь отверстую жертв, угадать стараясь приметы.
65   Разум пророков слепой! Что ей, безумице, пользы
       В храмах, в пылких мольбах? По-прежнему пламя бушует
       В жилах ее, и живет в груди сокрытая рана.
       Жжет Дидону огонь, по всему исступленная бродит
       Городу, словно стрелой уязвленная дикая серна;

70           В рощах Критских пастух, за ней, беспечной, гоняясь,
       Издали ранил ее и оставил в ране железо,
       Сам не зная о том; по лесам и ущельям Диктейским
       Мечется серна, неся в боку роковую тростинку.
       То Энея вдоль стен царица водит, чтоб видел
75   Город отстроенный он и сидонских богатств изобилье.
       Только начнет говорить – и тотчас голос прервется...
       То на закате опять гостей на пир созывает,
       Бедная, просит опять рассказать о Трои невзгодах,
       Повесть слушает вновь с неотрывным, жадным вниманьем.
80   После, когда все гости уйдут и в небе померкнет
       Месяц и звезды ко сну зовут, склоняясь к закату,
       Ляжет на ложе она, с которого встал он, и в доме
       Тихом тоскует одна, неразлучная с ним и в разлуке.
       То на колени к себе сажает Аскания, словно
85   Сходство с отцом обмануть любовь несказанную может.
       Юноши Тира меж тем упражненья с оружьем забыли,
       Начатых башен никто и гавани больше не строит,
       Стен не готовят к войне: прервались повсюду работы,
       Брошена, крепость стоит, выраставшая прежде до неба.

90           Стоило только узнать громовержца супруге, что мучит
       Злая Дидону болезнь, что молва – не преграда безумью,
       Тотчас к Венере с такой обратилась речью Юнона:
       "Да, немалую вы и добычу и славу стяжали –
       Ты и крылатый твой сын; велико могущество ваше:
95   Женщину двое богов одну победили коварно!
       Ведомо мне уж давно, что наших стен ты страшишься,
       Что опасенья тебе Карфаген внушает высокий.
       Где же предел? Куда приведут нас распри такие?
       Вечный не лучше ли мир заключить, скрепив его браком?
100 Ты достигла всего, к чему душою стремилась;
       Жарко пылает любовь в крови безумной Дидоны.
       Будем же вместе царить и сольем воедино народы,
       Поровну власть разделив; покорится мужу-фригийцу
       Пусть Дидона и вам принесет в приданое царство".

105         Но Венера, поняв, что кривит Юнона душою,
       Ради того, чтоб в Ливийском краю, не в Италии крепло
       Царство, сказала в ответ: "Неужели найдется безумец,
       Кто предпочел бы с тобой враждовать и ответил отказом?
       Лишь бы Фортуна была благосклонна к тому, что сулишь ты!
110 Но сомневаюсь я в том, согласятся ль Судьба и Юпитер,
       Чтобы город один у троянцев был и тирийцев,
       Оба народа слить и союз заключить разрешат ли?
       Ты – жена, ты к нему подступиться вправе с мольбами,–
       Ты и начни, а я за тобой". И сказала Юнона:
115 "Это забота моя. Но внемли: я поведаю кратко,
       Как нам лучше свершить то, чему предстоит совершиться.
       Ехать собрался Эней с Дидоной несчастною вместе
       Завтра охотиться в лес, чуть только Титан над землею
       Встанет и ночи покров распахнет лучами своими.
120 Тучу, несущую град, разолью над ними, едва лишь
       Конный рассыплется строй, окружая рощу облавой;
       Бурю обрушу на них, всколыхну все небо громами.
       Все разбегутся врозь, затерявшись во тьме непроглядной;
       Вместе в пещере одной троянский вождь и Дидона
125 Скроются. Буду я там, и, твое коль твердо желанье,
127 Там совершится их брак". Киферея, в спор не вступая,
       С ней согласилась, смеясь над ее уловкой коварной.

                Встала Аврора меж тем, Океана лоно покинув,
130 С первым лучом из ворот отборный отряд выезжает,
       Сети, тенета у всех и с широкими жалами пики,
       Мчат массилийцы верхом и прыгает чуткая свора.
       Медлит в покоях своих царица; ее на пороге
       Знать пунийская ждет; в пурпурной с золотом сбруе
135 Конь звонконогий грызет удила, увлажненные пеной.
       Вот в окруженье толпы сама царица выходит:
       Плащ сидонский на ней с расписною каймой; за плечами –
       Звонкий колчан золотой, в волосах золотая повязка,
       Платья пурпурного край золотою сколот застежкой.
140 Следом фригийцы идут, средь них ликует Асканий;
       Сам Эней впереди, смыкая оба отряда,
       Шествует, спутников всех красотой лица затмевая,
       Словно бог Аполлон, когда он, холодный покинув
       Край Ликийский и Ксанф, на родной возвращается Делос,
145 Вновь хороводы ведет, и с шумом алтарь окружают
       Толпы дриопов, критян, агатирсов с раскрашенным телом;
       Шествует бог по Кинфским хребтам, волнистые кудри
       Мягкой листвой увенчав и стянув золотою повязкой;
       Стрелы в колчане звенят... Такой же силы исполнен,
150 Шел Эней, и сияло лицо красотой несказанной.
       Только лишь в дебрях лесных на горах они появились,–
       Прянув с высокой скалы, помчались дикие козы
       Вниз по хребту; с другой стороны по открытым полянам,
       Пыль поднимая, стада побежали быстрых оленей,
155 В страхе сбившись тесней, чтоб родные горы покинуть.
       Мальчик Асканий верхом на лихом скакуне по долинам
       Быстро мчится вперед, то одних, то других обгоняя.
       Страстно молит, чтоб вдруг повстречался средь смирных животных
       С пенною пастью вепрь иль чтоб лев с горы появился.

160         Громкий рокот меж тем потряс потемневшее небо,
       Черная туча пришла, чреватая градом и бурей.
       Свита тирийская вся, молодые троянцы и с ними
       Внук Венеры благой, Дардана правнук, помчались
       По полю, крова ища. Побежали по кручам потоки.
165 В темной пещере вдвоем троянский вождь и Дидона
       Скрылись. Тотчас Земля и Юнона, вершащая браки,
       Подали знак: огнями эфир, соучастник союза,
       Вспыхнул, и воплями нимф огласились окрестные горы.
       Первой причиною бед и первым к гибели шагом
170 Был тот день. Забыв о молве, об имени добром,
       Больше о тайной любви не хочет думать Дидона:
       Браком зовет свой союз и словом вину прикрывает.

                Тотчас Молва понеслась меж ливийцев из города в город.
       Зла проворней Молвы не найти на свете иного:
175 Крепнет в движенье она, набирает силы в полете,
       Жмется робко сперва, но потом вырастает до неба,
       Ходит сама по земле, голова же прячется в тучах.
       Мать-Земля, на богов разгневавшись, следом за Кеем
       И Энкеладом Молву, как преданья гласят, породила,
180 Ног быстротой ее наделив и резвостью крыльев.
       Сколько перьев на ней, чудовищной, страшной, огромной,
       Столько же глаз из-под них глядят неусыпно и столько ж
       Чутких ушей у нее, языков и уст говорливых.
       С шумом летает Молва меж землей и небом во мраке
185 Ночи, и сладостный сон никогда ей век не смежает;
       Днем, словно стражник, сидит на верхушке кровли высокой
       Или на башне она, города устрашая большие,
       Алчна до кривды и лжи, но подчас вестница правды.
       Разные толки в те дни средь народов она рассыпала,
190 Радостно быль наравне с небылицей всем возвещая:
       Будто явился Эней, рожденный от крови троянской,
       Принят Дидоной он был и ложа ее удостоен;
       Долгую зиму теперь они проводят в распутстве,
       Царства свои позабыв в плену у страсти постыдной.
195 Людям вложила в уста богиня гнусная эти
       Речи везде и к Ярбе-царю направила путь свой,
       Вестью душу ему зажгла и гнев распалила.

                Царь был нимфой рожден и Аммоном в стране гарамантов;
       Сто святилищ Отцу огромных в царстве обширном,
200 Сто он воздвиг алтарей и возжег огонь негасимый,
       Стражу бессменную к ним приставил и жертвенной кровью
       Почву вкруг них утучнил и цветами украсил пороги.
       Царь в исступленье души, оскорбленный горькой молвою,
       Перед лицом великих богов к алтарям припадая,
205 Руки к небу воздев, горячо молил громовержца:
       "О всемогущий Отец, тебе возлияния мавры
       Влагой Ленея творят, на ложах пестрых пируя.
       Видишь ли ты? Иль молний твоих мы напрасно страшимся?
       Иль вслепую огни сверкают в небе, пугая
210 Души людей, и впустую гремят раскаты, Юпитер?
       Женщина, в наших краях блуждавшая, город ничтожный,
       Нам заплатив, создала: уступил я ей берег под пашню,
       Я указал ей, где жить,– а она потом отказалась
       В брак со мною вступить и власть вручила Энею
215 В царстве своем! Этот новый Парис с полумужеской свитой,
       Митрой фригийской прикрыв умащенные кудри, владеет
       Тем, что похитил у нас! Так зачем дары в изобилье
       В храмы твои мы несем и мечтою тешимся тщетной?"

                Этой горячей мольбе алтарь обнявшего сына
220 Внял всемогущий и взор устремил на чертоги царицы
       И на любовников двух, о доброй славе забывших.
       Тотчас Меркурию он такое дает повеленье:
       "Сын мой, ступай, Зефиров зови и к владыке дарданцев
       Ты на крыльях слети: он теперь в Карфагене тирийском
225 Медлит, забыв об иных городах, судьбой ему данных,–
       Все, что скажу я, ему отнеси ты с ветром проворным:
       Мать, за сына моля, не это нам обещала
       И не затем два раза его спасала от греков,–
       Но чтоб Италией он, вековую державу зачавшей,
230 Правил средь грома боев и от крови Тевкра высокой
       Род произвел и весь мир своим подчинил бы законам.
       Если ж его самого не прельщает подвигов слава,
       Если трудами хвалу он себе снискать не желает,–
       Вправе ли сына лишить он твердынь грядущего Рима?
235 Что он задумал? Зачем средь враждебного племени медлит?
       Разве о внуках своих, о Лавиния пашнях не помнит?
       Пусть отплывает! Вот все, что от нас ему возвестишь ты!"

                Так он молвил, и сын, готовый исполнить немедля
       Волю отца, золотые надел сандалии тотчас
240 (Крылья на них высоко над землей и над гладью морскою
       Носят повсюду его с быстротой дуновения ветра);
       После взял он свой жезл, которым из Орка выводит
       Тени бледные бог иль низводит их в Тартар угрюмый,
       В сон погружает людей и спящим глаза отверзает.
245 Вот средь клубящихся туч полетел он, жезлом погоняя
       Ветры; пред ним крутые бока и темя Атланта:
       Небо суровый Атлант головой подпирает могучей,
       Черные тучи ему кедроносное темя венчают,
       Ветер и дождь его бьют; покрывает широкие плечи
250 Снег пеленой; с подбородка бегут, бушуя, потоки,
       Вечным скована льдом, борода колючая стынет.
       В воздухе замер над ним, на оба крыла опираясь,
       Бог Килленский на миг,– и вновь, встрепенувшись всем телом,
       К морю ринулся; так над водой и над берегом низко
255 Птица морская кружит близ богатых рыбой утесов.
       Так же несся стремглав меж землей и небом, к песчаным
       Ливии мча берегам, рассекая ветер в полете,
       Нимфы Килленской сын, покинув деда-титана.
       Хижин тирийских едва он коснулся подошвой крылатой,
260 Сразу Энея узрел, что дома воздвигал и твердыни;
       Меч у него на боку был усыпан яшмою желтой,
       Пурпуром тирским на нем шерстяная пылала накидка,
       Вольно падая с плеч: богатый дар тот Дидона
       Выткала, ткань золотым украсив тонким узором.
265 Так упрекал его бог: "Ты сейчас в Карфагене высоком
       Зданий опоры кладешь, возводишь город прекрасный?
       Женщины раб, ты забыл о царстве и подвигах громких?
       Сам повелитель богов с Олимпа меня посылает,
       Кто мановеньем своим колеблет небо и землю;
270 Он мне велел передать приказанье с ветром проворным:
       Что ты задумал? Зачем в Ливийских мешкаешь землях?
272 Если тебя самого не прельщает подвигов слава,
274 Помни: Асканий растет! О надеждах наследника Юла
275 Ты не забудь: для него Италийское царство и земли
       Рима ты должен добыть". И бог Килленский, промолвив,
       Речь внезапно прервал и скрылся от смертного взора,
       Быстро исчезнув из глаз, растворившись в воздухе легком.
       Бога увидев, Эней онемел, охвачен смятеньем,
280 Волосы вздыбил испуг, и голос в горле пресекся.
       Жаждет скорее бежать, покинуть милые земли,
       Грозным веленьем богов и упреками их потрясенный.
       Горе, что делать? И как посмеет к царице безумной
       Он обратиться теперь? С чего начнет свои речи?
285 Мечется быстрая мысль, то туда, то сюда устремляясь,
       Выхода ищет в одном и к другому бросается тотчас.
       Лучшим ему наконец показалось такое решенье:
       Он Мнесфея призвал и Сергеста с храбрым Клоантом,
       Флот велел снарядить и спутников на берег тайно
290 Всех собрать и оружье снести,– но причин перемены
       Не открывать никому; а он, покуда Дидона
       Верит ему и не ждет, что любовь такая прервется,
       Выберет время и сам попробует к ней подступиться,
       Мягче речь повести и все уладить. И тевкры
295 С радостью бросились вмиг выполнять приказанья Энея.

               Но, предчувствий полна и всего опасаясь, Дидона
       Хитрость раскрыла его,– обмануть влюбленных возможно ль? –
       Близкий отъезд угадав. И Молва нечестивая также
       Ей донесла, что суда снаряжают к отплытью троянцы.
300 Стала метаться она, совладать не в силах с безумьем,–
       Так тиада летит, когда, призывая к началу
       Буйных празднеств ночных, выносят из храма святыни
       И в Киферонских лесах вакхический клич раздается.
       С речью такой наконец обратилась к Энею Дидона:
305 "Как ты надеяться мог, нечестивый, свое вероломство
       Скрыть от нас и отплыть от нашей земли незаметно?
       Что ж, ни любовь, ни пожатие рук, что союз наш скрепило,
       Ни жестокая смерть, что Дидону ждет,– не удержат
       Здесь тебя? Снаряжаешь ты флот и под зимней звездою
310 В море выйти спешишь, не страшась ураганов и вихрей?
       Если бы ты не в неведомый край к обиталищам новым
       Путь свой держал и старинный Пергам стоял бы доныне,
       В Трою по бурным морям ты бы так же стремился упрямо?
       Не от меня ли бежишь? Заклинаю слезами моими,
315 Правой рукою твоей,– что еще мне осталось, несчастной? –
       Ложем нашей любви, недопетой брачною песней:
       Если чем-нибудь я заслужила твою благодарность,
       Если тебе я была хоть немного мила,– то опомнись,
       Я умоляю тебя, и над домом гибнущим сжалься.
320 Из-за тебя номадов царям, ливийским народам,
       Даже тирийцам моим ненавистна стала я; ты же
       Стыд во мне угасил и мою, что до звезд возносилась,
       Славу сгубил. На кого обреченную смерти покинешь,
       Гость мой? Лишь так назову того, кто звался супругом!
325 Что мне медлить и ждать, пока эти стены разрушит
       Брат мой Пигмалион или пленницей Ярбы я стану?
       Если бы я от тебя хоть зачать ребенка успела,
       Прежде чем скроешься ты! Если б рядом со мною в чертогах
       Маленький бегал Эней и тебя он мог мне напомнить,–
330 То соблазненной себе и покинутой я 6 не казалась".

                Молвила так. А он. Юпитера воле послушен,
       Взор опустил и в душе подавить заботу старался.
       Кратко он ей отвечал: "Всё, что ты смогла перечислить,
       Все заслуги твои отрицать я не стану, царица.
335 Помнить буду всегда Элиссу, пока не покинет
       Тела душа и пока о себе самом не забыл я.
       Кратко о деле скажу: ты не думай, что я вероломно,
       Тайно хотел убежать; и на брачный факел священный
       Не притязал никогда, и в союз с тобой не вступал я.
340 Если бы мне разрешила судьба повелителем жизни
       Собственной быть и труды избирать по собственной воле,–
       Я бы их Трое родной, где покоятся близких останки,
       Прежде всего посвятил, и дворец Приама стоял бы,
       И для сограждан моих побежденных Пергам я воздвиг бы.
345 Но лишь в Италию нас Аполлон посылает Гринийский,
       Только в Италию плыть велит Ликийский оракул:
       Там и любовь, и отечество там! Если вид Карфагена
       Радует взор твой и мил финикиянке город ливийский,–
       Как не позволить и нам в Авзонийском краю поселиться?
350 За морем царство искать и тевкры право имеют!
       Каждый раз, когда ночь окутает сумраком влажным
       Землю и светочи звезд загорятся,– старца Анхиза
       Тень тревожная мне предстает в сновиденьях с укором.
       Юла обида меня гнетет: Гесперийского царства
355 Я лишаю его и судьбой обещанных пашен.
       Ныне и вестник богов, самим Юпитером послан,
       С ветром проворным слетев,– тобой и мною клянусь я! –
       Мне повеленье принес. Средь бела дня я увидел
       Бога, и голос его своими слышал ушами.
360 Так перестань же себя и меня причитаньями мучить.
       Я не по воле своей плыву в Италию".

                Молвил он так. А она на Энея молча глядела,
       Взглядом враждебным его с головы до ног измеряя,
       И наконец, не стерпев, ему ответила в гневе:
365 "Нет, не богини ты сын, и род твой не от Дардана,
       Кручи Кавказа тебя, вероломный, на свет породили,
       В чащах Гирканских ты был тигрицей вскормлен свирепой!
       Что же, смолчать мне сейчас, ожидая большей обиды?
       Разве от слез моих он застонал? Или взоры потупил?
370 Разве меня пожалел? Разве, тронут любовью, заплакал?
       Есть ли жестокость страшней? Ужель царица Юнона,
       Сын Сатурна ужель равнодушно смотрят на это?
       Верить нельзя никому! Безумная, с ним разделила
       Царство я, подобрав занесенного на берег бурей,
375 Флот вернула ему и друзей, от смерти спасенных.
       Горе! С гневом нет сил совладать! Так, значит, Ликийский
       Гонит оракул тебя, и Феб, и. Юпитером послан,
       Вестник богов повеленья принес жестокие с неба?
       Право, забота о вас не дает и всевышним покоя!
380 Что ж, я тебя не держу и согласна со всем, что сказал ты!
       Мчись, уплывай, убегай, ищи в Италии царства!
       Верю: найдешь ты конец средь диких скал, если только
       Благочестивых богов не свергнута власть,– и Дидоны
       Имя не раз назовешь. А я преследовать буду
385 С факелом черным тебя; когда же тело с душою
       Хладная смерть разлучит,– с тобою тень моя будет,
       К манам моим молва долетит о каре Энея!"
       Тут прервала свою речь, обессилев внезапно, царица,
       Бросилась прочь, от света спеша укрыться, покинув
390 В страхе Энея, хоть ей он о многом сказать собирался.
       Но подхватили ее поникшее тело служанки,
       В дальний чертог отнесли, уложили на мягкое ложе.

       Благочестивый Эней, подавляя в сердце желанье
       Боль успокоить ее и унять утешеньем тревогу,
395 Горько стонал от любви, колебавшей слабую душу;
       Все же, веленьям богов повинуясь, флот озирал он.
       Тевкры спешат между тем корабли высокие сдвинуть
       С берега,– и на волнах закачались смоленые днища.
       Из лесу весла несут, от листвы не очистивши бревна:
400 Плыть не терпится всем.
       К морю тевкры бегут, со всех стекаются улиц;
       Так же, когда муравьи собирают зерна усердно,
       Помня о скудной зиме, и в жилища сносят запасы,
       По полю черный строй идет и по узкой тропинке
405 Тащит добычу меж трав: одни, толкая плечами,
       Крупное катят зерно, подгоняют ленивых другие
       Иль собирают ряды,– и кипит на дорожке работа.
       Что же вынесла ты, Дидона, все это видя?
       Как ты стонала, когда с высоты твердыни глядела
410 На берег, где у тебя на глазах работа кипела,
       Где над водою гудел толпы неразборчивый гомон?
       Злая любовь, к чему только ты сердца не принудишь!
       Вновь приходится ей молить со слезами Энея,
       Гордость смиряя в душе во имя любви и желая
415 Средства все испытать – чтобы смерть принять не напрасно.

                "Анна, ты видишь, бегут отовсюду на берег тевкры,
       Все собрались, и ветер к себе паруса призывают;
       Каждому судну корму украшают венком мореходы.
       Если бы только, сестра, ждала я горе такое,–
420 Легче бы все я снесла; а теперь ты просьбу несчастной
       Выполни, Анна, одну: почитал всегда вероломный
       Только тебя, доверял лишь тебе он тайные мысли;
       Знаешь ты, как и когда к нему подступиться возможно,–
       Ты и пойди, и моли врага надменного, Анна:
425 Вместе с данайцами я не давала клятвы в Авлиде
       Весь троянский народ истребить, и к Пергаму не слала
       Я кораблей, и Анхиза-отца не тревожила праха:
       Что ж непреклонный свой слух он к мольбам склонить не желает?
       Что он спешит? Пусть возлюбленной даст последний подарок:
430 Пусть подождет попутных ветров и легкой дороги.
       Я не прошу, чтобы он был союзу нашему верен,
       Чтоб навсегда пренебрег в прекрасном Лации царством,–
       Жалкой отсрочки прощу, чтоб утихнуть успело безумье,
       Чтобы страдать научили меня, побежденную, судьбы.
435 Сжалься, молю, над сестрой, окажи мне последнюю милость,
       Буду тебе за нее благодарна до смертного часа".

                Так умоляла она, и мольбы ее слезные Анна
       Вновь и вновь к Энею несла – но не тронули речи
       Скорбное сердце его, и просьбам слезным не внял он:
440 Слух склонить не велит ему бог и судьба запрещает.
       Так нападают порой на столетний дуб узловатый
       Ветры с альпийских вершин: то оттуда мча, то отсюда,
       Спорят они, кто скорей повалить великана сумеет,
       Ствол скрипит, но, хоть лист облетает с колеблемых веток,
445 Дуб на скале нерушимо стоит: настолько же в недра
       Корни уходят его, насколько возносится крона.
       Так же со всех сторон подступают с речами к герою,
       Тяжкие душу томят заботы и думы, но все же
       Дух непреклонен его, и напрасно катятся слезы.

450         В горе Дидона меж тем, устрашенная роком грядущим,
       Смерть звала, не в силах смотреть на купол небесный.
       Все побуждает ее исполнить замысел страшный,
       Свет покинуть скорей. На алтарь дары возлагая,
       Вдруг увидала она, как чернеет священная влага,
455 Как в зловещую кровь возлияний вино обратилось
       (Даже сестре не сказала о том виденье Дидона).
       Был в чертогах ее посвященный супругу Сихею
       Храм, который она с особым чтила усердьем,
       Яркой его украшала листвой и белою шерстью;
460 Ночью, когда вся земля объята тьмою, из храма
       Голос послышался ей и зов усопшего мужа.
       Часто на кровле дворца заводил похоронную песню
       Филин, и голос его протяжно плакал во мраке.
       Вспомнила также она и о прежних вещаньях пророков,
465 Ей суливших беду, и все время в ее сновиденьях
       Гнался свирепый Эней за безумной царицей, она же,
       Брошена всеми, одна, брела по длинной дороге,
       Долго-долго ища тирийцев в поле пустынном.
       Так же видит Пенфей Эвменид ряды в исступленье,
470 Солнца два в небесах и города два семивратных,
       Так же по сцене бежит Агамемнона сын, за которым
       Гонится с факелом мать и змей в руке поднимает;
       Мчится Орест – но сидят на пороге мстящие Диры.

                Сломленной болью душе не под силу бороться с безумьем:
475 Твердо решилась на смерть и выбрала втайне царица
       Смерти способ и час, но, за мнимым спокойствием пряча
       Замысел свой от сестры, ей сказала с надеждой притворной:
       "Анна, я средство нашла,– порадуйся вместе со мною,–
       Как его мне вернуть иль от этой избавиться страсти.
480 Там, где течет Океан и в него погружается солнце,
       Место есть на краю Эфиопской земли, где огромный
       Держит Атлант на могучих плечах небосвод многозвездный.
       Мне указали, что там живет массилиянка-жрица,
       Храм Гесперид охраняла она и кормила дракона,
485 Также плоды стерегла на ветвях священных деревьев,
       Мед возливала и сок снотворный алого мака.
       Жрица сулит от любви заклинаньями душу избавить
       Иль, коль захочет, вселить заботы тяжкие в сердце;
       Рек теченье она остановит, и звезд обращенье
490 Вспять повернет, и в ночи из Орка вызовет тени,
       Землю заставит стонать и вязы спускаться по склонам.
       Боги свидетели мне, твоей головою клянусь я,
       Что против воли, сестра, к волшбе прибегаю и чарам.
       Втайне сложи ты костер во дворе под небом открытым,
495 Мужа оружье, что он повесил в нашем чертоге,
       Все одежды его и меня погубившее ложе
       Брачное ты на костер положи: уничтожить отрадно
       Все, что напомнит о нем, да и жрица так приказала".
       Вымолвив, смолкла она, и покрылись бледностью щеки.
500 Анна понять не могла, что скрыть погребенье Дидоны
       Должен странный обряд, не ждала, что сестра, обезумев,
       Мучиться будет сильней, чем после смерти Сихея.
       Все исполняет она.

                Вот посредине дворца под открытым небом высокий
505 Сложен костер из смолистых ветвей и поленьев дубовых,
       Весь плетеницами он и листвой погребальной украшен.
       Сверху на ложе кладет, о грядущем зная, царица
       Платье Энея, и меч, и образ, отлитый из воска,
       Вкруг стоят алтари. Распустивши волосы, жрица
510 Сто призывает богов и трижды клич повторяет,
       Хаос зовет и Эреб с трехликой Дианой-Гекатой,
       Мнимой Аверна водой кропит обильно чертоги,
       Травы берет, что медным серпом при луне на полянах
       Срезала в полном цвету, ядовитым налитые соком,
515 Также нарост, что со лба жеребенка тотчас по рожденье
       Сорван, чтоб мать упредить.
       Рядом царица стоит, муку священную держит,
       Ногу разувши одну, распустив на одежде завязки;
       К смерти готова, зовет в свидетели звезды, которым
520 Ведомо все, и молит богов,– если бог справедливый
       Мстит вероломным в любви и печется о тех, кто обманут.

                Ночь опустилась, и сон успокоил тела утомленных
       Смертных по всей земле; уснули рощи, утихли
       Волны свирепых морей; полпути пролетели светила,
525 Смолкли луга, и поля, и стада, и пестрые птицы,
       Что на просторе озер и в кустарниках частых гнездятся:
527 Всех молчаливая ночь в глубокий сон погрузила.
529 Только царица одна ни на миг не может забыться
530 Сном; не приносит ночь ни очам, ни сердцу покоя;
       Снова любовь беспощадная в ней вздымается бурно,
       Множит заботы в душе и прибоем гнева бушует.
       Так Дидона твердит, одержима думой одною:
       "Что ж мне делать? Опять, женихам на посмешище прежним,
535 Мужа искать и с мольбой идти к ливийским номадам,
       Чьи домогательства я не раз отвергала с презреньем?
       Или к нему на корабль бежать и любому приказу
       Тевкров покорствовать? Пусть по душе им была моя помощь,–
       Разве помнят о ней и хранят они благодарность?
540 Сделаю так,– но кто на корабль надменный допустит
       Всем ненавистную? О, неужель до сих пор не узнала
       Лаомедонтовых ты потомков нрав вероломный?
       Что же дальше? Одна ль за ликующим флотом троянским
       Я помчусь иль, собрав в отряды верных тирийцев,
545 Мною спасенных с трудом из Сидона, вслед за собою
       Их увлеку и вверить ветрам паруса прикажу им?
       Нет! По заслугам умри и мечом оборви эту муку!
       Ты, сестра, уступив слезам моим и безумствам,
       Первой беду на нас навлекла, врагу меня выдав.
550 Мне не дано было жить, не ведая брачного ложа,
       Горькой не зная вины и заботы, как дикие звери,
       Верность блюсти, в которой клялась я праху Сихея!"
       Так причитала она, надрывая сердце слезами.

                Той порою Эней на корме вкушал корабельной
555 Мирный сон, собираясь отплыть и все подготовив.
       Снова герою во сне явился божественный образ,
       Всем с Меркурием схож: лицо, румянец и голос
       Те же, и светлых кудрей волна, и цветущая юность.
       Снилось Энею, что бог обратился к нему с увещаньем:
560 "Сын богини, как можешь ты спать, хоть беда уже близко,
       Как обступивших тебя опасностей можешь не видеть?
       Дует попутный Зефир,– и того ты, безумец, не слышишь?
       Ныне, решившись на смерть, нечестивые козни царица
       В сердце лелеет, и гнев оскорбленной бушует прибоем.
565 Что ж ты бежать не спешишь, пока поспешить еще можно?
       Скоро увидишь ты сам, как от весел вспенится море,
       Факелы грозно блеснут, озарится пламенем берег,
       Если тебя на Ливийской земле Аврора застанет.
       Медлить не смей! Отплывай! Изменчива и ненадежна
570 Женщина". Вымолвив так, в ночи растаял он черной.

                Тотчас поднялся Эней, устрашен виденьем нежданным,
       Сон отряхнул и спутников стал торопить, говоря им:
       "Встаньте, проснитесь, мужи, на скамьях места занимайте!
       Все паруса поднимайте скорей! С высокого неба
575 Послан, бог нам велит обрубить витые канаты,
       Без промедленья бежать. Тебе повинуемся, боже!
       Кто бы ты ни был, твои повеленья исполним охотно,
       Лишь благосклонным пребудь и яви сочетанья созвездий,
       Благоприятные нам!" Промолвив, меч свой блестящий
580 Выхватил он из ножон и канат перерезал причальный.
       Все в порыве одном бегут, за дело берутся,
       Берег вмиг опустел, корабли всё море покрыли.
       Пену вздымая, гребцы разрезают лазурь торопливо.
       Чуть лишь Аврора, восстав с шафранного ложа Тифона,
585 Зарево первых лучей пролила на земные просторы,
       С башни высокой дворца в сиянье первом рассвета
       Ровный строй парусов уплывающих видит царица,
       Видит: пусты берега и гребцы покинули гавань.
       Трижды в прекрасную грудь и четырежды больно ударив,
590 Кудри терзая свои золотые, стонет Дидона:
       "Внемли, Юпитер! Ужель надо мной посмеется пришелец?
       Прочь он бежит – а у нас и оружья нет, и вдогонку
       Город не бросится весь, не предаст корабли истребленью?
       Эй, несите огонь, паруса распускайте, гребите!..
595 Где я? Что говорю? Помутило разум безумье...
       Только теперь ты скорбишь о его злодеяньях, Дидона?
       Надо б тогда, когда впасть отдавала! – Вот она, клятва,
       Вот она, верность того, кто родных спасает пенатов,
       Кто, говорят, на плечах отца престарелого вынес!
600 Я ль не могла растерзать, по волнам разметать его тело,
       Спутников всех погубить, умертвить Аскания, чтобы
       Дать отцу на пиру отведать страшного яства?
       Был бы той битвы исход неясен... Пусть и неясен,–
       Мне ли, готовой на смерть, бояться? Лагерь троянский
605 Я бы спалила дотла, и сожгла корабли, и убила
       Сына с отцом, весь род истребив – и Элиссу в придачу.
       Солнце, ты, что огнем земные труды озаряешь,
       Ты, Юнона,– тебе я всегда мою боль поверяла,–
       Ты, Геката, к кому на ночных перекрестках взывают,
610 Диры мстящие, вы, и вы, божества моей смерти,
       Взгляд обратите на нас – заслужила я этого мукой,–
       Нашим внемлите мольбам. Если должен проклятый достигнуть
       Берега и корабли довести до гавани, если
       Воля судьбы такова и Юпитера цель неизменна,–
615 Пусть войной на него пойдет отважное племя,
       Пусть изгнанником он, из объятий Аскания вырван,
       Бродит, о помощи всех моля, и жалкую гибель
       Видит друзей, и пусть, на мир согласившись позорный,
       Не насладится вовек ни властью, ни жизнью желанной:
620 Пусть до срока падет, пусть лежит на песке не зарытый.
       С этой последней мольбой я в последний мой час обращаюсь.
       Вы же, тирийцы, и род, и потомков его ненавидеть
       Вечно должны: моему приношеньем праху да будет
       Ненависть. Пусть ни союз, ни любовь не связует народы!
625 О, приди же, восстань из праха нашего, мститель,
       Чтобы огнем и мечом теснить поселенцев дарданских
       Ныне, впредь и всегда, едва появятся силы.
       Берег пусть будет, молю, враждебен берегу, море –
       Морю и меч – мечу: пусть и внуки мира не знают!"
630 Так говорила она и металась мыслью нестойкой;
       Жизни постылые дни ей хотелось прервать поскорее.
       Барку Дидона к себе, Сихея кормилицу, кличет
       (Ибо свою схоронила еще на родине прежней):
       "Милая няня, найди сестру мою Анну, скажи ей,
635 Чтобы тело себе омыла водою проточной,
       Чтобы овец привела и все, что жрица велела,
       Мне принесла; и сама на висках затяни ты повязки:
       Жертвы, что я начала готовить стигийскому богу,
       Нынче хочу завершить, навсегда с заботой покончить,
640 Сжечь на жарком костре дарданца коварного образ".
       Так сказала она,– и старуха спешит что есть силы.

                Замысел страшный меж тем несчастную гонит Дидону:
       Мчится она, не помня себя, с блуждающим взором
       Кровью налитых очей; на щеках ее бледные пятна –
645 Близкой гибели знак; в глубине дворца на высокий
       Всходит царица костер и клинок обнажает дарданский,–
       Не для того этот дар просила она у Энея!
       Но, увидав илионскую ткань и знакомое ложе,
       Слезы сдержала на миг, на костер опустилась Дидона,
650 Молвив в последний раз: "Вы, одежды и ложе,– отрада
       Дней, когда бог и судьба мне отраду узнать разрешили!
       Душу примите мою и меня от муки избавьте!
       Прожита жизнь, и пройден весь путь, что судьбой мне отмерен,
       В царство подземное я нисхожу величавою тенью.
655 Город могучий создав, я свои увидела стены,
       Брата могла покарать, отомстить за убитого мужа,–
       Счастлива, о, как счастлива я была б, если б только
       Наших вовек берегов дарданцев корма не касалась!"
       Тут устами она прижалась к ложу – и молвит:
660 "Хоть неотмщенной умру – но умру желанною смертью.
       С моря пускай на огонь глядит дарданец жестокий,
       Пусть для него моя смерть зловещим знаменьем будет!"
       Только лишь молвила так – и вдруг увидали служанки,
       Как поникла она от удара смертельного, кровью
665 Руки пятная и меч. Полетел по высоким покоям
       Вопль и, беснуясь. Молва понеслась по смятенному граду.
       Полнится тотчас дворец причитаньями, стоном и плачем
       Женщин, и вторит эфир пронзительным горестным криком.
       Кажется, весь Карфаген иль старинный Тир под ударом
670 Вражеским рушится в прах и объемлет буйное пламя
       Кровли богов и кровли людей, пожаром бушуя.
       Слышит крик и бежит, задыхаясь, с трепещущим сердцем,
       В кровь расцарапав лицо, кулаками в грудь ударяя,
       Анна и кличет сестру, на смертном простертую ложе:
675 "Вот в чем твой замысел был! Меня обмануть ты стремилась!
       Вот что этот костер, и огонь, и алтарь мне сулили!
       Плач мой с чего мне начать, покинутой? Ты не хотела
       Спутницей взять и меня... О, когда б меня позвала ты,–
       В то же мгновенье двоих один клинок погубил бы!
680 Этот костер я сложила сама, и сама я взывала
       К отчим богам – лишь затем, чтоб не быть здесь в миг твой последний...
       Ты, себя погубив, погубила меня и народ свой,
       Город и тирских отцов. Дайте, влагой рану омою
       И, коль осталось у ней дыханье в груди, я устами
685 Вздох последний приму". На костер со словами такими
       Анна взошла и сестру умиравшую грела в объятьях,
       Темную кровь одеждой своей утирала, стеная.
       Тяжкие веки поднять попыталась Дидона – но тщетно;
       Воздух, свистя, выходил из груди сквозь зиявшую рану.
690 Трижды старалась она, опершись на локоть, подняться,
       Трижды падала вновь и блуждающим взором искала
       Свет зари в небесах – и стонала, увидев сиянье.

               Тут царица богов, над столь долгой сжалившись мукой
       Трудной кончины ее, с Олимпа Ириду послала
695 Дать свободу душе, что со смертью боролась упорно,
       Ибо судьбе вопреки погибала до срока Дидона,
       Гибели не заслужив, лишь внезапным убита безумьем,
       И не успела ее золотистую прядь Прозерпина
       Прочь унести и Дидону обречь стигийскому Орку.
700 С неба Ирида летит на шафранных крыльях росистых,
       В утренних солнца лучах стоцветный след оставляя;
       Встав над несчастной, она произносит: "Прядь эту в жертву
       Диту я приношу, и от тела тебя отрешаю!"
       Вымолвив, прядь срезает она – и тотчас хладеет
705 Тело, и жизнь покидает его, развеяна ветром.

ПРИМЕЧАНИЯ
Стих 9. Анна у Вергилия появляется только в этой книге. Историк Тимей из
Тавромения выдвигал другую, нежели Вергилий, версию сказания, согласно которой
Энея любила не Дидона, а Анна. По Овидию, после смерти Дидоны она переселилась в
Италию, где уже был Эней, и, преследуемая ревностью жены Энея Лавинии, бросилась
в реку. У римлян был культ Анны Перенны, с которой в эпоху Вергилия соединили
Анну, сестру Дидоны.
Стих 27. Стыдливость – у римлян божество, подобное Верности.
Стихи 40–42. Гетулийцы, нумидийцы, баркейцы – воинственные племена Африки. Сирты
– заливы на северо-западном и северном побережье Африки; здесь: народы,
населяющие эти побережья.
Стих 118. Титан – здесь: солнце.
Стих 126. Эта строка, дословно повторяющая стих 73 книги первой, считается
позднейшей вставкой.
Стих 132. Массилийцы – нумидийское племя; здесь: вообще жители Африки.
Стихи 143–144. ...Аполлон... холодный покинув край Ликийский и Ксанф, на родной
возвращается Делос...– Согласно мифам, Аполлон проводил зиму в Ликинии на реке
Ксанфе, а лето – на своей родине Делосе. Его прибытие сопровождается
празднествами,– Вергилий называет разные народы, прибывшие на этот праздник
(стих 146).
Стихи 178–179. Кей, Энкелад – титаны, пытавшиеся взобраться на небо и пораженные
Юпитером. Об Энкеладе см. также примеч. к "Энеиде", III, 571–582.
Стих 198. Аммон – бог африканского племени оадов; греки и римляне отождествляли
его с Зевсом-Юпитером.
Стих 216. Умащенные кудри – признак изнеженности, которая по традиции всегда
приписывалась фригийцам.
Стихи 242–244. Орк, Тартар – обозначения подземного царства, куда Меркурий
сопровождал души умерших. Меркурию также приписывались функции бога сна.
Стихи 247–248. Атлант – титан, держащий на своих плечах небесный свод, отец
Майи, матери Меркурия. В то же время Атлант – гора, в которую он был превращен
(Атласский хребет).
Стих 273. Эта строка повторяет стих 233 и отсутствует в лучших рукописях. Не
комментирует ее и Сервий.
Стих 301. Тиада – вакханка. Тиады, одетые в шкуры молодых оленей, ночью неслись
к горе Киферон, выкликая имя божества.
Стих 305. ...нечестивый...– Дидона, которой не дано понять божественное
предназначение Энея, называет нечестивым то, что как раз составляет
"благочестие" Энея,– его покорность воле богов.
Стих 335. Элисса – второе имя Дидоны.
Стих 345. Аполлон Гринийский – см. примеч. к "Буколикам", VI, 72.
Стих 346. Ликийский оракул – оракул Аполлона в городе Патаре в Ликии.
Стих 367. ...в чащах Гирканских...– Гиркания – область на южном побережье
Каспийского моря.
Стихи 469–470. Пенфей – фиванский царь: препятствовал установлению культа
Вакха-Диониса: преследовал вакханок: хотел убить самого бога. В наказание Вакх
вдохнул безумие в мать Пенфея Агаву, и она в вакхическом экстазе растерзала
своего сына, не знав его. Сравнение Вергилия, однако, имеет в виду не героя
мифа, а актера, играющего роль Пенфея в "Вакханках" Еврипида; об этом
свидетельствует тот факт, что стих 470 перифразирует стих 912 Еврипидовой
трагедии.
Стихи 471–472. Агамемнона сын – Орест, или, вернее, актер, играющий Ореста в
одной из посвященных ему трагедий (здесь уже прямо сказано, что он по сцене
бежит).
Стих 473. Мстящие Диры – фурии, Эринии.
Стих 484. Геспериды – дочери Атланта, вместе с драконом Ладоном охранявшие сад с
золотыми яблоками.
Стих 511. Трехликая Диана-Гената – одна богиня в трех ипостасях: Луна (Феба) на
небе, Диана на земле и Геката в преисподней. Геката считалась богиней призраков,
волшебства, заклинательницей теней в подземном царстве. Это трехликое единое
божество называли также Тривией.
Стих 512. ...мнимой Аверна водой...– то есть водой, заменяющей воду Авернского
озера.
Стих 513. ...медным серпом...– При собирании трав, для магических действий
особую силу приписывали меди.
Стих 515. ...нарост... со лба жеребенка...– По народному поверью, этот нарост
кобылица пожирала тотчас после рождения жеребенка. Для магического действа нужно
было успеть сорвать его раньше. Считалось, что он возбуждает любовь.
Стих 528. Эта строка, повторяющая стих 225 книги девятой, отсутствует в
старейших рукописях и не комментируется Сервием.
Стихи 612–620. Если должен проклятый достигнуть...– По верованиям древних,
умирающий обретал дар прорицания. Пророческий смысл имеет и проклятие Дидоны: в
Италии Энею действительно приходится воевать с рутулами, уезжать из лагеря,
оставив Юла, и молить о помощи Эвандра. Умер Эней спустя три года после
примирения с италийцами и не был погребен, так как тело его исчезло (признак
сопричисления к богам).
Стих 624. Пусть ни союз, ни любовь не связует народы! – Дидона предвещает вражду
Рима и Карфагена.
Стих 625. Мститель.– Имеется в виду исторический враг римлян, карфагенский
полководец Ганнибал.
Стих 638. Стигийский бог – Плутон, царь подземного царства.
Стихи 696–699. ...судьбе вопреки погибла до срока Дидона...– Прозерпина,
царствующая в подземном царстве и отзывающая души умерших, не имеет права на
души тех, кто гибнет "до срока", и душу Дидоны приносит в жертву. Ирида – богиня
радуги, соединяющая небо и землю, и вестница богов, посланная Юноной.
Стихи 702–703. Прядь эту в жертву Диту я приношу...– Древние считали мертвых
жертвами, приносимыми на алтарь подземных богов, которым и посвящался локон
отрезанных волос. Дит – одно из имен Плутона.


ВЕРГИЛИЙ. ЭНЕИДА-5.

       КНИГА ПЯТАЯ

               В это же время Эней продолжал свой путь неуклонно,
       Мчался по ветру флот, рассекая темные волны.
       Вспять поглядел Дарданид: костер несчастной Элиссы
       Город весь озарял. Кто зажег столь яркое пламя,
5     Он не знает, но боль и терзанья попранной страсти,
       Мысль, что способна на все в исступленье женщина, полнят
       Мрачным предчувствием грудь Энея и спутников верных.
       Только лишь вышли суда в открытое море и берег
       Скрылся из глаз,– куда ни взгляни, лишь небо и волны,–
10   Над головой беглецов собралась дожденосная туча,
       Бурей и тьмою грозя, и волна поднялась в полумраке.
       Тут с кормы прозвучал Палинура-кормчего голос:
       “Горе! Зачем небосвод застилают тяжелые тучи?
       Что ты нам, отче Нептун, готовишь?” И тотчас велит он
15   Снасти скорей подобрать и налечь на могучие весла,
       Сам же, парус тугой поставив наискось к ветру,
       Молвит Энею: “Пусть мне хоть Юпитер клянется,– не верю
       Я, что в Италию мы доплывем при такой непогоде.
       Ветер, свой путь изменив, от заката темного с воем
20   Нам навстречу подул, и сгустились в воздухе тучи.
       Ни против ветра идти, ни бури выдержать натиск
       Нам не под силу. Но есть исход – уклониться с дороги,
       Следуя зову судьбы. Сиканийский, я думаю, берег,
       Братский Эрикса край и надежные гавани близко,–
25   Если мне память верна, когда путь ищу я по звездам".
       Тевкров вождь отвечал: "Да, я вижу, стараешься тщетно
       Ты против ветра идти, что велит нам с пути уклониться.
       Что ж, поверни паруса! Для меня же места желанней
       Нет, и охотней нигде не поставлю я флот утомленный,
30   Чем в земле, что для нас сберегла дарданца Акеста,
       Ныне же в лоне своем покоит Анхиза останки".
       Так он сказал, и кормчий к земле повернул, и попутный
       Ветер надул паруса, корабли средь зыбей полетели,
       Тевкров радостных мча к берегам песчаным знакомым.

35           Издали видит Акест с высокой горной вершины,
       Как подплывают суда, и к друзьям навстречу выходит,–
       Копья в руке, на плечах ливийской медведицы шкура.
       Кримисом, богом речным, и троянкой смертной рожденный,
       Помнил Акест о давнем родстве – и радостно встретил
40   Тевкров вернувшихся он и дарами простыми почтил их,
       Помощью щедрой своей утомленных друзей утешая.

                Утром, едва занялся на востоке, звезды прогнавши,
       День светозарный,– Эней со всего побережья на сходку
       Тевкров созвал и к ним обратился с вершины кургана:
45   "Вы, что от крови богов рождены, Дардана потомки!
       Лун исполнился счет и года круг завершился
       С той поры, как почил богоравный родитель и в землю
       Прах опустили его и печальный алтарь освятили.
       День настает (если я не ошибся), который вовеки
50   Горек будет и свят для меня,– так боги хотели!
       Где б он меня ни застиг – иль в изгнанье у Сирт Гетулийских,
       Иль посреди арголидских морей, иль даже в Микенах,–
       Все же свершу я обряд ежегодный и шествием пышным
       Старца почту алтари, отягчив их, как должно, дарами.
55   Ныне же мы оказались опять у могилы Анхиза,–
       Нас не без воли богов, я верю, ветры примчали
       В гавань друзей, в тот край, где лежат родителя кости.
       Справим же все сообща по нем священную тризну,
       Будем о ветрах молить, о том, чтоб обряд ежегодный
60   В собственном храме его совершали мы, город воздвигнув.
       По два быка на каждый корабль дарит вам сегодня
       Троей рожденный Акест; призовите же к трапезе нашей
       Отчих пенатов и тех, что радушным чтимы Акестом.
       После, когда взойдет в девятый раз над землею
65   День благодатный и мир озарит лучами Аврора,
       Я состязанье судов быстроходных устрою для тевкров.
       Всякий из вас, кто силою рук иль проворством гордится,
       Всякий, кто мечет копье иль тонкие стрелы искусно,
       Кто, обвив кулаки ремнями, бьется отважно,
70   Пусть приходит и ждет по заслугам пальмы победной.
       Ныне ж сомкните уста и ветвями чело увенчайте".

                Так он сказал и чело материнским миртом украсил;
       Вслед по примеру его Гелим и Акест престарелый,
       Юный .Асканий и все троянцы сделали то же.
75   После родитель Эней, многолюдной толпой окруженный,
       Прямо к могиле пошел, и тысячи шли за героем.
       Там, возлиянье творя, две чаши Вакховой влаги
       Чистой и столько же чаш молока и крови священной
       Он пролил и, цветы разбросав пурпурные, молвил:
80   "Ты, о родитель святой, понапрасну мною спасенный,
       Праху привет твоему, привет и тени и духу!
       Нет, не дано мне было с тобой назначенных роком
       Нив италийских и вод неведомых Тибра достигнуть".
       Так говорил он – и вдруг появилась змея из гробницы:
85   В семь огромных колец изогнув упругое тело,
       Холм семь раз обвила, с алтаря на алтарь проползая.
       В темных пятнах спина, чешуя переливчатым блеском
       Золота ярко горит; так, против солнца играя
       Тысячей разных цветов, сверкает радуга в небе.
90   Замер Эней. А змея, извиваясь лентою длинной,
       Между жертвенных чаш и кубков хрупких скользила,
       Всех отведала яств и в гробнице снова исчезла,
       Не причинивши вреда и алтарь опустевший покинув.
       Вновь начинает обряд в честь отца Эней и не знает,
95   Гений ли места ему иль Анхиза прислужник явился.
       Двух родителю он заклал овец по обряду
       Столько же тучных свиней и быков молодых черноспинных,
       Чашами льет он вино и взывает к духу Анхиза,
       Маны великого вновь с берегов зовет Ахеронта.
100 Также и спутники все несут, что каждый имеет,
       Радостно в дар на алтарь и, быков для пира зарезав,
       Прямо в траве на лугу расставляют котлы, разжигают
       Под вертелами огонь и на углях убоину жарят.

                День долгожданный настал; в девятый раз выезжает,
105 Ясным светом горя, на конях Фаэтона Аврора.
       Люд окрестный, молвой привлечен и славой Акеста,
       На берег валом валит, энеадов увидеть желая;
       Многие также хотят помериться силами с ними.
       Вот у всех на виду средь ристалища ставят награды:
110 Есть и треножники здесь, и венки из листьев зеленых,
       Ветви пальм победителям в дар, пурпурное платье,
       Золота целый талант, и талант серебра, и оружье.

               С вала запела труба, начало игр возвещая.
       Первыми вышли гребцы состязаться на веслах тяжелых;
115 Выбраны были для игр четыре судна огромных;
       Юношей пылких собрал Мнесфей на "Ките" быстроходном
       (Стал италийцем Мнесфей и рода Меммиев предком);
       Вел "Химеру" Гиас – корабль огромный, как город,
       С силой гнали его, в три яруса сидя, дарданцы,
120 В три приема они три ряда весел вздымали.
       Правил "Кентавром" Сергест – от него получил свое имя
       Сергиев дом; а Клоант управлял синегрудою "Сциллой"
       (Храбрый Клоант был твоим, Клуенций-римлянин, предком).

                Есть утес вдалеке от пенной кромки прибоя;
125 Волны бушуют вокруг и вершину его заливают
       В зимние дни, когда Кор застилает тучами небо;
       Но в безветренный день он из вод выступает недвижных,
       Манит птиц водяных в тишине на солнце погреться.
       Там родитель Эней из зеленых веток дубовых
130 Мету воздвиг – чтобы знал мореход, откуда вернуться
       Должно ему и где поворот его ожидает.
       Жребий места кораблям указал. На корме возвышаясь,
       Золотом блещут вожди и нарядов пурпуром ярким.
       Тополя свежей листвой увенчались гребцы молодые,
135 Плечи нагие блестят и лоснятся, маслом натерты.
       Все сидят на скамьях и руки держат на веслах,
       Знака ждут, замерев; лишь в груди трепещет, ликуя,
       Сердце и бьется сильней, одержимое жаждою славы.
       Громко пропела труба – и немедля с места рванулись
140 Все корабли, и соперников крик взвился в поднебесье.
       Рук не жалея, гребцы разметают пенную влагу,
       Тянется след за кормой, расступаются воды под килем,
       Гладь рассекают носы кораблей и длинные весла.
       Так не мчится стремглав, пожирая пространство ристалищ,
145 Парных упряжек чреда, вылетая из-за решетки,
       Так не рвутся вперед, сотрясая извилистый повод,
       К самому крупу коней наклоняясь с бичами, возницы.
       Криком и плеском рук между тем ободряли любимцев
       Зрители, шум голосов по лесистому несся прибрежью
150 И возвращался назад, от холмов отражаясь окрестных.
       Первым несется средь волн Гиас, остальных обогнавший,
       Вслед ему крики толпы летят; за ним поспешает
       Грузный Клоанта корабль; хоть гребцы на нем лучше, но тяжесть
       Ход замедляет его. И на равном от них расстоянье
155 Сзади "Кит" и "Кентавр" обойти друг друга стремятся:
       То "Кентавр" впереди, то "Кит" его обгоняет
       Мощный, то рядом они бок о бок мчатся, и вместе
       Длинные кили судов бороздят соленую влагу.
       "Сцилла" с "Химерой" меж тем приближались к утесу и мете.
160 Тут Гиас, что всех впереди летел, побеждая,
       Громким голосом так Меноту-кормчему крикнул:
       "Что же ты правишь в обход? Поворачивай к берегу ближе,
       Влево бери, чтоб утес задевали лопасти весел.
       Пусть другие идут в открытое море!" Но кормчий
165 Вывел корабль на простор, подводных скал опасаясь.
       Снова воскликнул Гиас: "Да куда же ты правишь, упрямый?
       К скалам сверни!" – а меж тем озирается сам на Клоанта:
       Сзади Клоант нагонял и дорогу срезать старался.
       Вот, между гулкой скалой и огромным судном Гиаса
170 Круто налево свернув, победителя "Сцилла" обходит
       И вылетает в простор, за кормою мету оставив.
       Жгучей обидой тогда переполнилось юноши сердце,
       Брызнули слезы из глаз; позабыв о том, что достойно,
       Что недостойно вождя и о спутников благе не помня,
175 В море Гиас с корабля нерадивого сбросил Менота,
       Сам же на место его у кормила встал, продолжая
       Криком гребцов ободрять, и корабль повернул к побережью.
       Тою порой престарелый Менот, из пучины насилу
       Вынырнув, медленно плыл, отягченный намокшей одеждой,
180 Прямо к утесу – и там на сухую вылез вершину.
       Тевкры смеялись над ним, когда падал и плыл он неловко
       И на скале изрыгал из груди соленые струи.
       Тут и отставших сердца зажглись надеждой отрадной:
       Можно теперь обогнать потерявшего время Гиаса.
185 Вырвался пылкий Сергест вперед на подходе к утесу,
       Но на длину корабля не мог "Кита" обойти он,–
       Вровень с бортом его плывет упорный соперник.
       Ходит вдоль борта Мнесфей и гребцов своих ободряет
       Речью такой: "На весла сильней, сильней налегайте,
190 Гектора славная рать, вы, кого после гибели Трои
       Выбрал в спутники я! Покажите мужество ваше,
       Силу, что вам помогла одолеть Гетулийские Сирты,
       Бурный Малеи прибой и натиск волн Ионийских.
       Первым прийти не стремлюсь, победить я не тщусь в состязанье
195 (О, если б так! Но Нептун пусть пошлет, кому хочет, победу) –
       Стыдно последними быть! Не допустим такого позора,
       Граждане Трои!" И тут с удвоенным рвеньем на .весла
       Все гребцы налегли; от рывков корма задрожала,
       Море навстречу бежит, дыханье грудь разрывает,
200 Губы сохнут, и пот по лицу струится ручьями.
       Случай сам им помог добиться чести желанной,
       Ибо Сергест повернул, одержим неистовым пылом,
       Ближе к мете и, мча хоть и кратким путем, но коварным,
       Вдруг налетел на гряду из воды выступавших утесов.
205 Скалы сотряс удар; об острые камни ломаясь,
       Весла громко трещат, и корма нависает над бездной.
       Вскрикнули разом гребцы, со скамей своих повскакали,
       В ход пускают шесты и багры с наконечником острым,
       Сняться пытаясь с камней, и ловят весел обломки.
210 Силы Мнесфею придал успех нежданный: помчали
       Быстрые весла корабль и ветер, внявший молитве.
       Выйдя на вольный простор, по волнам благосклонным летит он.
       Так, если выгонит страх из пещеры глубокой голубку
       (Вьет гнездо и выводит птенцов она в полых утесах),
215 Выпорхнув, плещет она над пашней крыльями громко,
       Мчится над домом своим – а потом в безмятежном эфире,
       Не шелохнувши крылом, скользит спокойно и плавно.
       Так же Мнесфей рассекал с разлета пенные волны,
       Так же движенье само влечет отставшее судно.
220 Раньше всего за кормой Мнесфей оставил Сергеста,–
       С мелью боролся Сергест и взывал о помощи тщетно,
       Сняться пытался со скал, гребя обломками весел.
       "Кит" уже мчится меж тем по пятам за "Химерой" огромной,
       И остается она, лишенная кормчего, сзади.
225 Только Клоант впереди несется к цели все ближе,–
       Гонится следом Мнесфей, догоняет, сил не жалея...
       С берега крики сильней: настигающих хочет ободрить
       Зритель ревнивый, и гул широко отдается в эфире.
       Тем, кто считал уж своей и награду и славу, обидно
230 Все потерять: за честь заплатить они жизнью готовы.
       Этих ободрил успех: побеждает, кто верит в победу.
       Оба в единый миг, разделив награду, пришли бы,
       Если бы руки Клоант не простер с мольбою к пучине,
       Громко к богам не воззвал, творя такие обеты:
235 "Боги, владыки морей, по чьим плыву я просторам!
       На берег выйду едва – и тельца белоснежного в жертву,–
       Вам принесу, исполняя обет, и в соленые волны
       Брошу мясо его, и вином совершу возлиянье!"
       Так молился Клоант – и вняла ему дева Панопа,
240 Внял и хор Нереид, и Форка хор под водою.
       Мощной рукой родитель Портун бегущему судну
       Дал толчок,– и Нота быстрей иль стрелы оперенной
       К берегу "Кит" подлетел и вошел в глубокую гавань.
       Сын Анхиза созвал по обычаю всех мореходов,
245 И, когда объявил победителя зычный глашатай,
       Сам виски увенчал он Клоанту лавром зеленым.
       По три быка на каждый корабль по выбору дал он,
       Дал и вина, и талант серебра вручил полновесный,
       Каждый вождь сверх того получил по награде почетной:
250 Был победитель Клоант награжден плащом златотканым,
       Дважды тот плащ обегала кайма узором пурпурным,
       Царственный отрок на нем по рощам Иды тенистой
       Гнал, потрясая копьем, быстроногих оленей проворно,–
       Словно живой, он дышал тяжело,– но, когтями вцепившись,
255 Спутник Юпитера вдруг вознес его в поднебесье,–
       Тщетно руки к нему воспитатели старые тянут,
       Своры яростный лай понапрасну ветер разносит.
       Тот, кто отвагой стяжал и упорством место второе,
       Панцирь из легких колец золотых, в три слоя сплетенный,
260 В дар получил: тот панцирь Эней совлек с Демолея,
       Под Илионом его победив у вод Симоента,
       Ныне ж Мнесфею вручил – украшенье и в битве защиту.
       Панцирь тройной с трудом рабы Фегей и Сагарий
       Вместе несли на плечах; а когда-то в этом доспехе
265 Тевкров гнал Демолей, в беспорядке с поля бегущих.
       Третья награда была – два медных блюда и кубки
       С множеством ценных камней, в серебре сверкающих ярко.
       Шли, дары унося, гордясь наградою щедрой,
       Трое вождей увенчавших виски пурпурной повязкой.
270 В это время, с трудом исхитрившись сняться с утеса,
       Вел с позором Сергест, осыпаемый градом насмешек,
       Судно, где вёсел теперь на один только ряд оставалось.
       Так порою змея, когда ее на дороге
       Ободом медным своим колесо придавит иль путник
275 Сильным ударом прибьет, на камнях полумертвой оставив,
       Тщетно стремится ползти и всем извивается телом,
       Шея тянется вверх, шипеньем страшным раздута,
       Злобой сверкают глаза,– но недвижен хвост перебитый,
       Как ни корчится гад и в тугой ни свивается узел.
280 Так же к берегу плыл корабль неуклюжий на веслах;
       Только парус подняв, он вошел под парусом в гавань.
       Все же Сергесту Эней обещанный отдал подарок,
       Радуясь, что возвращен корабль и спутники целы.
       С Крита рабыня ему досталась в награду, Фолоя,
285 Мать двоих близнецов, искусная в деле Минервы.

                Так состязанье одно завершилось. На луг травянистый
       Тотчас Эней поспешил,– туда, где в широкой долине
       Между пологих холмов и лесов ристалище было
       С множеством зрительских мест. Посреди толпы многолюдной
290 На возвышенье герой скамью почетную занял.
       Вызвал он всех, кто хотел состязаться в беге проворном,
       И, чтобы души зажечь, на виду расставил награды.
       Много тевкров на зов и сиканцев много явилось.
       Первыми Нис с Эвриалом пришли:
295 Юности свежей красой Эвриал блистал, и любовью
       Чистой любил его Нис. За ними вышел немедля
       Царственный отпрыск Диор, от Приамовой крови рожденный;
       Салий вышел за ним и Патрон: один – акарнанец
       Родом, тегеец – другой, из семьи аркадской старинной;
300 Юношей двое пришли тринакрийских – Гелим с Панопеем,
       Оба привыкли бродить по лесам с престарелым Акестом;
       Много пришло и других – имена их молва позабыла.
       Стал между ними Эней, и такую речь произнес он:
       "Нашим внемлите словам и примите их радостно в сердце!
305 Сколько бы ни было вас, ни один не уйдет без награды:
       По два кносских копья, лощеной блистающих сталью,
       К ним двуострый топор с насечкой серебряной дам я
       Всем без различия в дар. Но три особых награды
       Я победившим вручу, увенчав их бледной оливой:
310 Первый получит коня в драгоценной сбруе наборной,
       Ждет второго колчан, добытый в стране амазонок,
       Полный фракийских стрел; обвивает его золотая
       Перевязь, пряжкой она скреплена с самоцветом округлым.
       Этот аргосский шлем наградой третьему будет".
315 Так он сказал – и встают на места бегуны и, по знаку
       Разом сорвавшись, летят, подобно граду из тучи,
       С цели не сводят очей и начальный предел покидают.
       Первым ринулся Нис и, оставив всех за плечами,
       Мчится проворней ветров и крылатых молний быстрее;
320 Следом, всех ближе к нему, но на много шагов отставая,
       Салий бежит; а за ним позади, на большом расстоянье,
       Третьим бежит Эвриал.
       За Эвриалом – Гелим; за его спиною вплотную
       Мчится проворный Диор, наступая Гелиму на пятки,
325 Тяжко дыша у него над плечом; и если бы дольше
       Им оставалось бежать, то соперника он обогнал бы.
       Ближе и ближе неслись бегуны усталые к цели,
       Путь завершая,– и вдруг несчастный Нис поскользнулся,
       В лужицу крови ступив (когда на лугу приносили
330 В жертву быков, эту кровь на зеленые пролили травы).
       Не находя под ногой опоры твердой, с разбега
       Наземь падает Нис, заранее гордый победой,
       Тело в священной крови и в нечистом навозе марая.
       Но и тут, не забыв о любимом своем Эвриале,
335 Телом он Салию путь преградил, приподнявшись из грязи.
       Тотчас на плотный песок упал споткнувшийся Салий.
       Вырвался сразу вперед и под плеск ладоней и крики
       Первым пришел Эвриал – победитель по милости друга.
       Следом Гелим прибежал, а Диор взял третью награду.
340 Тут перед всею толпой, пред скамьями граждан старейших,
       Криками дол огласив, потребовал Салий награды:
       Только-де хитростью он был лишен победы и чести.
       Но благосклонна толпа к Эвриалу, льющему слезы:
       Доблесть милее вдвойне, если доблестный телом прекрасен.
345 За Эвриала стоит и Диор, всех громче кричащий:
       Он последним пришел и лишился бы третьей награды,
       Если бы первой теперь удостоен был Салий упавший.
       Им отвечал родитель Эней: "Остаются за вами
       Ваши дары, и порядка наград никто не изменит.
350 Мне же дозвольте друзьям, в неудаче своей не повинным,
       Жалость явить". И Салию в дар с такими словами
       Шкуру мохнатую льва с золотыми когтями поднес он.
       Нис на это сказал: "Если ты упавших жалеешь,
       Если так щедро дары раздаешь побежденным,– то чем же
355 Ниса ты наградишь? Ведь венок он первый стяжал бы,
       Если бы злою судьбой, как и Салий, не был обманут".
       Вымолвив, он показал на лице и на теле могучем
       Пятна грязные всем. И со смехом добрый родитель
       Щит приказал принести,– Дидимаоном сделан искусным,
360 Сорван был он с дверей в данайском храме Нептуна,
       Ныне же юному стал герою славной наградой.

                Так завершился бег, так награды розданы были.
       "Все, в ком отвага жива, чье сердце страха не знает,
       Пусть придут, обвязав кулаки боевыми ремнями!" –
365 Громко Эней возгласил и бойцам назначил награды:
       В дар победителю – бык в золотых повязках и лентах,
       Шлем драгоценный и меч побежденного ждут в утешенье.
       Тотчас Дарет, похваляясь своей непомерною силой,
       Вышел вперед из рядов, громогласным ропотом встречен.
370 Некогда он лишь один выходил сражаться с Парисом,
       Им же в кулачном бою над могилой Гектора свежей
       Бутес огромный, никем дотоле не побежденный,
       Предком звавший своим бебрикийцев владыку Амика,
       Сбит был с ног и на желтый песок полумертвым повержен.
375 Голову гордо подняв, Дарет, готовый к сраженью,
       Встал, чтобы видели все могучие плечи, и руки,–
       Ими он наносил в пустоту удар за ударом.
       Ищет противника он, но никто из толпы многолюдной
       Выйти не смеет к нему и надеть ремни боевые.
380 Тут, решив, что победу ему без борьбы уступают,
       Перед Энеем он встал, нетерпеньем радостным полон,
       Левой рукою за рог быка схватил и промолвил:
       "Сын богини, никто не решается ввериться битве!
       Долго ль еще мне стоять? Когда конец ожиданью?
385 Взять награду вели!" Зашумели громко дарданцы,
       Требуя, чтобы дары Дарету отданы были.
       В это время Акест упрекал сердито Энтелла,
       Рядом сидевшего с ним на скамье из зеленого дерна:
       "Зря, как видно, Энтелл, средь героев был ты храбрейшим,
390 Если можешь стерпеть, чтоб такие награды без боя
       Взял он! Ужель обучал нас божественный Эрике? Не зря ли
       Я поминаю его? Где молва об Энтелле, что мчалась
       Встарь по Тринакрии всей? Где за прежние битвы награды?"
       Так Энтелл отвечал: "Нет, стремленья к славе из сердца
395 Страх не прогнал; но в жилах моих бессильная старость
       Кровь леденит и покинула мощь остывшее тело.
       Если б, как в прежние дни, и я, словно этот надменный,
       Был уверен в себе, полагался на юные силы,–
       Не за награду, поверь, не тельцом прекрасным прельщенный,
400 Вышел бы я: мне дары не нужны!" С такими словами
       На поле пару ремней небывалого веса он бросил:
       Прежде, на бой выходя, надевал их Эрике отважный,
       Мощный кулак обвязав и запястье твёрдою кожей.
       Все в изумленье глядят на ремни из семи необъятных
405 Бычьих шкур, с нашитым на них свинцом и железом.
       Больше всех изумлен, Дарет назад отступает.
       Великодушный Эней непомерному весу дивится,
       Пут огромный клубок и так и этак он вертит.
       Тут престарелый Энтелл слова промолвил такие;
410 "Что, если б видели вы ремни самого Геркулеса,
       Пагубный видели бой на песчаном этом прибрежье?
       Некогда Эрике, твой брат, сражался этим оружьем,–
       Видишь – доселе ремни забрызганы кровью и мозгом!
       Против Алкида он в них стоял; а после носил их
415 Я, покуда мне кровь разливала силы по жилам
       И на обоих висках не белела завистница старость.
       Если троянец Дарет перед нашим робеет оружьем,
       Если на этом стоят и Эней и Акест, побудивший
       Выйти на бой,– уравняем борьбу: не надену я этих
420 Кож,– не бойся! – а ты ремни троянские снимешь!"
       Молвил он так и с плеч одеянье сбросил двойное,
       Мышцы мощные рук и костистое мощное тело
       Статный старик обнажил и встал на поле песчаном.
       Вынес две пары ремней одинаковых отпрыск Анхиза,
425 Чтобы обоим обвить кулаки оружием равным.
       Встали тотчас на носки и высоко подняли руки
       Чуждые страха бойцы; чтоб лицо защитить от ударов,
       Голову оба назад откинули, руки скрестили,–
       И началось на лугу между юным и старым сраженье.
430 Первый проворством силен и крепостью ног молодою,
       Весом и мощью рук превосходит второй, но в коленях
       Слабые ноги дрожат, сотрясает тело одышка.
       Много ударов мужи нанесли понапрасну друг другу,
       Много раз кулаки опускались на ребра, рождая
435 Гулкий отзвук в груди. У висков то и дело мелькают
       Руки, и скулы трещат под градом частых ударов.
       Твердо стоит Энтелл, ни на шаг не двигаясь с места,
       Зорко следит за врагом, кулаков его избегая.
       Словно воин, что взять неприступный город стремится
440 Или с оружьем в руках осаждает горную крепость,
       Рыщет Дарет, то отсюда к нему, то оттуда пытаясь
       Подступ найти, и уловки свои в нетерпении множит.
       Встав на носки, размахнулся Энтелл и правой ударил
       Сверху вниз; но Дарет ожидал удара недаром:
445 Вправо проворно скользнув, увернулся он ловким движеньем.
       В воздух ударил Энтелл, понапрасну силы истратив,–
       И тяжело на песок тяжелое рухнуло тело;
       Рушатся так иногда дуплистые старые сосны,
       Вырваны с корнем, со скал Эриманфа иль Иды лесистой.
450 Тевкры с мест поднялись, тринакрийцы вскочили в тревоге.
       Крик полетел к небесам. Подбежал к ровеснику первым
       Старый Акест и друга с земли заботливо поднял.
       Но от паденья герой не утратил отваги и пыла:
       Снова рвется он в бой, возрастают силы от гнева,
455 Силы и стыд придает, и вера в прежнюю доблесть.
       Вот, на Дарета напав, по всему его гонит он полю,
       Правой рукой наносит удар и тотчас же левой,
       Не отпускает врага ни на миг. Как частый на кровли
       С грохотом рушится град – так удары справа и слева
460 Сыплет и сыплет Энтелл, оглушает и гонит Дарета.
       Но допустить родитель Эней не мог, чтобы ярость
       В сердце старца росла и свирепый гнев разрастался;
       Бой неравный прервав, изнемогшего вырвал Дарета
       Он у врага, укротив спесивца такими словами:
465 "Что за безумье тобой овладело, несчастный? Не видишь,–
       Сломлены силы твои. Божество от тебя отвернулось!
       Богу, Дарет, уступи!" Так сказал он, бойцов разнимая.
       Тотчас друзьями Дарет (у него подгибались колени,
       Кровь лилась по лицу, голова болталась бессильно,
470 Вместе с кровавой слюной изо рта он выплевывал зубы)
       Был отведен к кораблям; и друзья по зову Энея
       Шлем получили и меч, быка оставив Энтеллу.
       Гордый наградой такой и победной пальмой, сказал он:
       "Сын богини, узнай и вы узнайте, дарданцы,
475 Как я могуч и силен был в юные давние годы
       И от какой вы сейчас избавили смерти Дарета".
       Молвил он так и лицом к быку повернулся, который
       Дан был в награду ему; и вот, широко размахнувшись,
       Правой рукой он ударил быка меж рогов, проломивши
480 Череп ремнями и в мозг загоняя кости осколки.
       Вздрогнул бык и упал, наповал убитый ударом.
       Голосом звучным Энтелл над простертым телом промолвил:
       "Лучшую жертву тебе взамен Дарета принес я,
       Эрике! Теперь, победив, со своим я расстанусь искусством".

485         Следом вызвал Эней всех, кто хочет в стрельбе состязаться,
       Меткость свою показать, и, стрелкам назначив награды,
       Мощной рукой он воздвиг с корабля Сергестова мачту,
       Сверху к ней привязал на бечевке тонкой голубку,
       Чтобы в крылатую цель направляли соперники стрелы.
490 Вот стрелки собрались, и опущены жребии были
       В медный шлем; поднялся в толпе одобрительный ропот:
       Первый выпал черед Гиртакиду Гиппокоонту.
       Следом Мнесфей, в состязанье судов победитель недавний,
       Вытащил жребий,– Мнесфей, увенчанный свежей оливой.
495 Третий достался черед Эвритиону, Пандара брату,
       Что по веленью богов перемирье нарушил под Троен,
       Первым бросив стрелу в ряды ахейского войска.
       В шлеме осталось на дне последнее имя – Акеста:
       Сам средь юношей он попытать свои силы решился.
500 Каждый стрелок свой лук изогнул могучей рукою,
       Каждый сейчас же стрелу достает себе из колчана.
       Первой слетела стрела с тетивы Гиртакида запевшей,
       В быстром полете она, оперенная, воздух пронзает
       И глубоко впивается в ствол воздвигнутой мачты.
505 Вздрогнул ствол, встрепенулась на нем в испуге голубка,
       Громким плесканием рук толпа огласила долину.
       Следом выходит Мнесфей и встает, тетиву натянувши,
       Целится вверх, и взгляд и стрелу на мишень направляя.
       Птицу, однако, не мог поразить он острым железом,
510 Только стрелой разорвал узлы и путы льняные,–
       За ногу ими была голубка привязана к мачте.
       Тотчас же взмыла она, к облакам улетая знакомым.
       Но Эвритион меж тем уж стоял с натянутым луком;
       К брату с мольбою воззвав, он стрелу, что держал наготове,
515 В небо пустое метнул, где, ликуя, голубка летела,
       И среди туч поразил трепетавшую крыльями птицу.
       Пала она с высоты, в поднебесье с жизнью расставшись,
       С гибельной меткой стрелой возвратилась снова на землю.
       Только родитель Акест лишен был пальмы победной.
520 Все же стрелу в вышину наудачу метнул он, являя
       Всем искусство свое в обращенье с луком звенящим.
       Тут внезапно очам предстало чудо, в грядущем
       Многие беды суля: доказали это событья,
       Ибо пророческий смысл толкователи поздно постигли.
525 Между прозрачных летя облаков, загорелась тростинка,
       Пламенем след за собой прочертив, растаяла легким
       Дымом в воздухе; так, с небосвода сорваны, звезды
       Часто проносятся вниз и влекут хвосты огневые.
       Тут словно гром поразил тринакрийских мужей и троянцев:
530 Молятся в страхе богам... Отвратить примету не просит
       Только Эней: Акеста герой обнимает, ликуя,
       Щедро дарами его осыпает с такими словами:
       "Дар мой прими, отец: повелитель великий Олимпа
       Знаменье это послал, чтоб тебя всех прежде почтил я.
535 Старца Анхиза кратер, самоцветами ярко горящий,
       Будет наградой тебе; фракийцем когда-то Киссеем
       Был драгоценный сосуд отцу Анхизу в подарок
       Отдан на память о нем и в залог любви нерушимой".
       Молвив, старца чело увенчал он лавром зеленым
540 И объявил среди всех победителей первым Акеста.
       Но Эвритион ничуть не завидовал почести этой,
       Хоть удалось лишь ему подстрелить в поднебесье голубку.
       Тот, кто путы порвал, получил вторую награду,
       Третью – тот, кто попал стрелой летучею в мачту.

545         Не завершилось еще состязанье, когда Эпитида,
       Что опекал и берёг безотлучно отрока Юла,
       Вызвал родитель Эней и шепнул ему на ухо тихо:
       "К сыну ступай и ему возвести: копь построить успел он
       Свой малолетний отряд и готов к ристаниям конным,
550 Пусть выводит его и себя покажет с оружьем
       Деду в честь". И толпе, что рассеялась в цирке огромном,
       Он повелел отойти и очистить просторное поле.
       Юный блистающий строй на виду у отцов выезжает,
       Взнузданных гонит коней,– и дивится, на мальчиков глядя,
555 Весь тринакрийский народ, и шумит с троянцами вместе.
       Коротко стрижены все, по обычаю все увенчали
       Кудри, и каждый по два кизиловых дротика держит.
       Легкий колчан у иных за плечом, и цепь золотая,
       Гибко спускаясь на грудь, обвивает стройную шею.
560 На три турмы разбит отряд, перед каждою турмой –
       Юный вождь, и за ним двенадцать отроков скачут,
       Строй соблюдая тройной, блистая равным уменьем.
       Всадники в первом строю за Приамом едут, ликуя,–
       Славный твой отпрыск, Полит, нареченный именем деда,
565 Вскоре возвысит твой род на земле италийцев; а ныне
       Мальчика мчит фракийский скакун – весь в яблоках белых,
       С белой звездою на лбу, с перетяжкой белой у бабок,
       Атис – ведут от него латиняне Атии род свой –
       Атис, Аскания друг, пред вторым красуется строем.
570 Юл – прекраснее всех – перед третьим строем гарцует;
       Конь сидонский под ним был подарен прекрасной Дидоной
       Мальчику в память о ней и в залог любви нерушимой.
       Отроков мчат остальных тринакрийские кони, которых
       Дал им Акест.
575 Трепетный юный отряд дарданцы плеском ладоней
       Встретили, с радостью в нем черты отцов узнавая.
       После того как они мимо зрителей всех проскакали,
       Близким радуя взор, Эпитид им голосом громким
       Подал издали знак и бичом оглушительно щелкнул.
580 По трое в каждом ряду разделился строй, и немедля
       Два полухория врозь разъехались; после, по знаку,
       Вспять повернули они, друг на друга копья наставив,
       Встретились, вновь разошлись и опять сошлись на широком
       Поле; всадников круг с другим сплетается кругом,
585 Строй против строя идет, являя битвы подобье.
       Вот одна сторона убегает, а вот, повернувшись,
       С копьями мчится вперед; вот обе смыкаются мирно,
       Рядом летят... – На критских холмах, повествуют, когда-то
       Был Лабиринт, где сотни путей меж глухими стенами
590 В хитрый сплетались узор и где все путеводные знаки
       Людям помочь не могли, безысходно блуждавшим вслепую.
       Так же теперь следы перепутались юных троянцев,
       То убегавших стремглав, то сходившихся в битве потешной,
       Словно дельфины, когда в многоводном море Ливийском
595 Или Карпафском они затевают резвые игры.
       Эти ристания ввел, состязанья устроил такие
       Первым Асканий, стеной опоясав Долгую Альбу;
       Древним латинянам он искусство передал это,
       Отроком сам обучившись ему с молодежью троянской.
600 Внукам своим завещали его альбанцы, от них же
       Рим воспринял его и хранит, как наследие предков.
       Отроков строй "троянским" зовут и "троянскими" – игры,
       Что и доныне у нас в честь святого прадеда правят.

                Тут изменила опять Фортуна коварная тевкрам:
605 Тою порой как они над могилой игры справляют,
       Дочь Сатурна с небес к кораблям троянским Ириду
       Шлет и летящей вослед посылает попутные ветры,
       Ибо по-прежнему боль и тревога мучат Юнону.
       Дева быстро с небес по дуге скользнула стоцветной,
610 Кратким путем достигла земли, незрима для смертных.
       Видит стеченье толпы и проходит по берегу дальше,
       Мимо пустых кораблей и безлюдной гавани – к мысу,
       Где, поодаль от всех, собрались троянки оплакать
       Старца Анхиза в тиши, и опять в слезах озирали
615 оря безбрежного даль и одно повторяли: "О, горе!
       Сколько пучин переплыть предстоит еще нам, истомленным!"
       Молят о городе все: даже мысль о море претит им.
       Дева к ним подошла, искушенная в кознях зловредных,
       Облик богини сменив на обличье старой Берои,
620 Темный накинув плащ жены тмарийца Дорикла,
       Некогда гордой детьми, и знатностью рода, и славой.
       В круг матерей дарданских вступив, она говорит им:
       "Жалкие! Пусть на смерть не влекли вас руки ахейцев
       В битвах у отческих стен – но Фортуна вам жизнь сохранила,
625 Племя несчастное, с тем, чтоб на новую гибель послать вас!
       Лето седьмое пошло с тех пор, как разрушена Троя,
       Семь уже лет по земле, по морям средь скал неприступных
       Бродим под звездами мы, убегающий край Италийский
       Всё стремимся настичь, по волнам гонимые бурным.
630 Жил здесь Эрике, наш брат, здесь Акест нас встретил радушно.
       Кто же мешает нам здесь для граждан город построить?
       Родина! Вы, от врагов спасенные тщетно пенаты!
       Город ужель никакой называться Троей не будет?
       Гектора рек не увидим ужель – Симоента и Ксанфа?
635 Все поджигайте со мной корабли, что сулят нам несчастья!
       И6о явился во сне мне Кассандры пророчицы образ,
       Факел горящий она мне вручила, промолвив: "Ищите
       Трою здесь! Здесь ваши дома!" За дело же, сестры!
       Медлить знаменье нам не велит! Стоят в честь Нептуна
640 Здесь алтари: значит, бог нам и факелы даст и отвагу!"
       Молвив такие слова, головню, горящую грозно,
       Первой схватила она, широко размахнулась и с силой
       Бросила факел, сердца изумленьем и страхом наполнив
       Женам троянским. Но тут из них старейшая – Пирго,
645 Грудью вскормившая всех сыновей Приама, сказала:
       "Нет, не Бероя была среди нас, не супруга Дорикла,
       Родом с Ретейских хребтов; красоты божественной знаки
       Видны в ней: и очи горят, и речь вдохновенна!
       Вслушайтесь в звук ее слов, на лицо и на поступь взгляните!
650 Я лишь недавно сама ушла от Берои недужной:
       Горько она сожалела о том, что лишь ей не удастся
       Долг исполнить, почтить по заслугам маны Анхиза".
       Пирго промолвила так.
       Взглядом недобрым сперва корабли озирали троянки,
655 И колебались в душе между жарким желаньем остаться
       В этой стране и призывом судьбы к неведомым царствам.
       Тут вознеслась к небесам на раскинутых крыльях богиня,
       Скрылась среди облаков, по дуге промчавшись огромной.
       С громким криком тогда потрясенные знаменьем жены
660 Из очагов похищают огонь, алтари разметают,
       Ветви со свежей листвой и факелы мечут в безумье.
       Сбросив узду, ярится Вулкан, пожаром объемля
       Весла судов, и скамьи, и кормы расписную обшивку.
       Весть о том, что горят корабли, к могиле Анхиза
665 Тотчас приносит Эвмел; да и сами зрители видят
       Черную тучу золы, гонимой издали ветром.
       Первым Асканий, что вел, ликуя, всадников юных,
       В лагерь смятенный коня повернул на скаку, и, пытаясь
       Тщетно его удержать, понеслись наставники следом.
670 "Что вы творите? Какой небывалый недуг ослепил вас? –
       Крикнул Юл.– О троянки, ведь вы не вражеский лагерь –
       Ваши надежды спалить хотите! Вот я перед вами,
       Ваш Асканий!" И шлем, что ради битвы потешной
       Был надет, он сорвал с головы и под ноги бросил.
675 Тут Эней подоспел, подбежали тевкров отряды.
       Тотчас по берегу все рассеялись женщины в страхе,
       Чтобы в расселинах скал и в лесах незаметно укрыться;
       Стыдно на свет им глядеть; узнают, опомнившись, близких,
       Гаснет безумье в сердцах, покидает души Юнона.
680 Но не унялся пожар, набирает по-прежнему силу
       Неукротимый огонь: под сырой древесиною в пакле
       Тлеющей пламя живет и медлительный дым изрыгает,
       Доски гложет тайком, по всему кораблю расползаясь.
       Тщетны усилья мужей, и потоки воды бесполезны.
685 Благочестивый Эней, на себе разрывая одежды,
       К небу руки простер и призвал бессмертных на помощь:
       "О всемогущий Отец! Коль не все, как один, ненавистны
       Стали троянцы тебе, если есть в тебе прежняя жалость
       К бедам людским,– о Юпитер! – не дай уничтожить пожару
690 Все корабли и спаси достоянье жалкое тевкров!
       Если же я заслужил, то разящими стрелами молний
       Все истреби, что осталось у нас, и предай меня смерти!"
       Только лишь вымолвил он, как из тучи, ливнем набухшей,
       Грянул громовый удар и сотряс равнины и горы;
695 Небо внезапной грозой полыхает, струями хлещет
       Ливень, и мрак над землей сгущают буйные Австры.
       Доверху полны водой корабли, и влага немедля
       Тлеющий гасит огонь, в обгорелых таившийся досках;
       Все от язвы суда спасены – лишь четыре погибли.

700         Долго родитель Эней, потрясенный горькой бедою,
       То к одному склонялся душой, то к другому решенью,
       Долго выбрать не мог, на полях ли осесть Сицилийских,
       Волю судьбы позабыв, или плыть к Италийским прибрежьям.
       Старец один только Навт, кому Тритония-дева
705 Мудрость дала и средь всех одного отличила искусством
       Истинно всем открывать, чего добиваются боги,
       Гнев свой явив, и каков судеб непреложный порядок,–
       Навт лишь один утешил его такими словами:
       "Сын богини, пусть рок, куда захочет, влечет нас,–
710 Что б ни случилось, судьбу побеждают любую терпеньем.
       Здесь ведь дарданец Акест, от божественной крови рожденный:
       В замыслы наши его посвяти и союзником сделай.
       С ним пусть останутся те, чьи суда огонь уничтожил,
       Также и те, для кого непосилен твой подвиг великий:
715 Дряхлых старцев и жен, истомленных невзгодами в море,
       Всех, в ком нет уже сил и кому опасности страшны,
       Выбери ты и для них на земле этой город воздвигни.
       Пусть называется он с твоего изволенья Акестой".
       Старшего друга слова взволновали сердце Энея,
720 Множество новых забот раздирают тревожную душу.

                Черная ночь вершины небес в колеснице достигла.
       К сыну с неба слетел Анхиза-родителя образ
       И в сновиденье к нему обратился с такими словами:
       “Сын мой, ты был при жизни моей мне жизни дороже!
725 Сын мой, по всей земле судьбой Илиона гонимый!
       Послан к тебе Юпитером я, корабли от пожара
       Спасшим, ибо теперь преисполнен он жалости к тевкрам.
       Мудрым советам, Эней, престарелого Навта последуй:
       Должен отборных мужей, отважных сердцем и юных,
730 Ты в Италию взять. С народом суровым и диким
       В Лации долго тебе воевать придется. Но прежде
       В царство Дита сойди, спустись в глубины Аверна,
       Сын мой, и там меня отыщи: не во мраке унылом
       Тартара я обитаю теперь, но средь праведных сонмов
735 В светлом Элизии. Путь пред тобою откроет Сивилла
       Кровью черных овец, обильно пролитой в жертву.
       Там узришь ты свой род и город, что дан тебе будет.
       Сын мой, прощай: росистая ночь полпути пролетела,
       Веет уже на меня коней восхода дыханье".
740 Так он сказал, и как легкий дымок, растаял в эфире.
       Вслед ему молвил Эней: “От кого ты бежишь? И куда ты
       Так поспешаешь? Ужель даже сына обнять ты не вправе?”
       Так он сказал и огонь оживил, под золою уснувший,
       Жертвенной полбой алтарь пергамского лара осыпал
745 И перед Вестой седой воскурил благовонья обильно.

                Спутников тотчас созвав, пригласив всех прежде Акеста,
       О наставленьях отца, о Юпитера воле поведал
       Им Эней и о том, что решил он в душе непреложно.
       С ним согласился Акест, и вот без долгих советов
750 Женщин в списки они заносят и всех, кто желает
       В городе жить, кому не нужна великая слава.
       Прочие – в малом числе, но воинственной доблести полны, –
       Чинят скамьи для гребцов, обгорелые доски меняют,
       Новые весла несут и ладят новые снасти.
755 Сам Эней между тем обводит плугом границу
       Города, гражданам всем назначает по жребью жилища.
       Здесь Илиону стоять, здесь Трое быть повелел он!
       Новому царству Акест дает законы, ликуя.
       Был заложен и храм Идалийской Венеры на высях
760 Эрикса, близ облаков; окружил могилу Анхиза
       Рощей священной Эней и жреца приставил к святыне.

                Девять дней народ пировал, алтари отягчая
       Жертвами. Бурных валов не вздымали свежие ветры,
       Австр один лишь крепчал, корабли призывая в просторы.
765 Горестный плач поднялся по всему побережью залива,
       Тевкры и день и ночь разомкнуть не могут объятья.
       Даже и жены, и те, кому казался ужасен
       Моря вид, кто не мог выносить больше прихотей бога,
       Жаждут отплыть и терпеть скитаний тяготы снова.
770 Плача, добрый Эней утешает их ласковой речью
       И поручает друзей Акесту, родному по крови.
       В жертву Эриксу трех тельцов заклать повелел он,
       В жертву Бурям – овцу,– и отчалил в должном порядке.
       Сам вдали на носу, листвой оливы увенчан,
775 С чашей в руках он стоял и бросал в соленые волны
       Части закланных жертв и творил вином возлиянье.
       Ветер попутный догнал корабли, с кормы налетевши,
       Взрыли влагу гребцы, ударяя веслами дружно.

               В небе Венера меж тем, терзаема тяжкой тревогой,
780 Сетуя горько, с такой обратилась речью к Нептуну:
       "Гневом Юнона своим и яростью неутолимой
       Ныне меня, о Нептун, снизойти до мольбы заставляет.
       Ни благочестье ее не смягчило, ни долгие сроки,
       Рок ее не смирит и не сломит Юпитера воля.
785 Мало ей было отнять у фригийского племени город,
       Сгубленный злобой ее и сквозь все прошедший мученья,–
       Праху троянцев она не дает покоя и гонит
       Тех, кто еще уцелел. Пусть припомнит сама свою ярость!
       Сам ты свидетель тому, как недавно в водах Ливийских
790 Страшную смуту она подняла, понапрасну смешала
       Море и небо, призвав на помощь Эоловы бури,
       В царство вторгшись твое.
       Ныне она, подстрекнув коварно женщин троянских,
       Флот злодейски сожгла, и Эней, корабли потерявший,
795 Спутников был принужден на неведомых землях оставить.
       Тем же, кто с ним отплыл,– я молю,– даруй безопасный
       Путь по волнам, пусть достигнут они Лаврентского Тибра,
       Если дозволено то, что прошу я, и Парки дадут им
       Город в этих местах". И в ответ укрощающий волны
800 Молвил: "На царство мое положиться ты можешь по праву:
       В нем ты сама рождена, Киферея. Сам заслужил я
       Также доверья: не раз усмирял я море и небо.
       А об Энее твоем – мне свидетель Ксанф с Симоентом –
       Я и на суше пекусь: когда троянские рати
805 К стенам отбросил Ахилл, изнемогших преследуя тевкров,
       Много тысяч убил и наполнил реки телами,
       Так что стонали они и не мог излить свои воды
       В море Ксанф, и когда Эней с отважным Пелидом
       В бой неравный вступил, от богов не имея защиты,
810 Облаком скрыл и унес я его, хоть и жаждал низвергнуть
       Стены, что сам возводил вкруг Трои клятвопреступной.
       Чувства мои неизменны с тех пор. Не бойся, исполню
       То, что ты хочешь: придет невредимо он в гавань Аверна.
       Плакать придется тебе об одном лишь в пучине погибшем:
815 Жизнью один заплатит за всех".
       Речью такой облегчив богине радостной сердце,
       Впряг родитель коней в золотую упряжь, взнуздал их
       Пенной уздой, и волю им дал, отпустивши поводья,
       И по вершинам валов полетел в колеснице лазурной;
820 Зыбь замирает пред ним, и равниною стелется гладкой
       Бурный простор под его колесом, и тучи уходят.
       Спутники плещутся вкруг разноликой толпою: дельфины,
       Сын Ино Палемон и Главка хор седовласый,
       Форк с отрядом своим и проворное племя Тритонов;
825 Слева Фетида плывет и с нею дева Панопа,
       Фелия, Ниса, Спио, и Мелита, и Кимодока.

                Чувствует вновь родитель Эней, как светлая радость
       Входит в сердце его на смену долгим сомненьям.
       Мачты поставить скорей и поднять паруса повелел он,
830 Все за работу взялись: повернули реи направо,
       Слева ослабив канат, и потом, отпустив его справа,
       Влево парус они повернули, гонимые ветром.
       Плотный строй кораблей возглавлял корабль Палинура;
       Все получили приказ за ним идти неуклонно.
835 В небе росистая ночь к середине пути приближалась,
       Мирный покой сковал тела гребцов утомленных,
       Что возле весел своих на жестких скамьях отдыхали.
       Легкий Сон той порой, слетев с эфирных созвездий,
       Тихо во тьму соскользнул, рассекая сумрачный воздух:
840 Прямо к тебе он летел, Палинур, без вины обреченный,
       Нес он тебе забытье роковое; с кормы корабельной
       Бог обратился к тебе, приняв обличье Форбанта:
       "О Палинур Иасид, нас несет морское теченье,
       Ровно дыханье ветров. Пора предаться покою!
845 Ляг, избавь от труда утомленные бдением очи!
       Сам я кормило возьму и тебя заменю ненадолго".
       Взгляд поднявши едва, Палинур ему отвечает:
       "Мне ли не знать, как обманчив лик спокойного моря,
       Стихшие волны? И ты мне велишь им довериться, грозным?
850 Вверить Энея судьбу могу ль вероломному ветру
       Я, кто столько уж раз был обманут безоблачным небом?"
       Так отвечал Палинур и держал упрямо кормило,
       Не выпуская из рук, и на звезды глядел неотрывно.
       Ветвью, летейской водой увлажненною, силы стигийской
855 Полною, бог над его головой взмахнул – и немедля
       Сонные веки ему сомкнула сладкая дрема.
       Только лишь тело его от нежданного сна ослабело,
       Бог напал на него и, часть кормы сокрушивши,
       Вместе с кормилом низверг и кормчего в глубь голубую,
860 Тщетно на помощь из волн призывавшего спутников сонных;
       Сам же в воздух взлетел и на легких крыльях унесся.
       Но безопасно свой путь по зыбям корабли продолжали:
       Свято хранили их бег отца Нептуна обеты.
       Прямо к утесам Сирен подплывали суда незаметно,–
865 Кости белели пловцов на некогда пагубных скалах,
       Волны, дробясь меж камней, рокотали ровно и грозно.
       Тут лишь заметил Эней, что, утратив кормчего, сбился
       Флот с пути, и в море ночном стал править родитель
       Судном, хоть сам и стенал, потрясенный гибелью друга:
870 "Слишком доверился ты, Палинур, безмятежному морю,–
       Непогребенным лежать на песке чужбины ты будешь".

ПРИМЕЧАНИЯ
Стих 38. Кримис – река в Сицилии и бог этой реки.
Стихи 64–65. ...взойдет в девятый раз над землею день...– Римляне сжигали
умершего на восьмой день, а на девятый устраивали погребальную тризну и игры.
Стих 81. ...праху привет твоему, привет и тени, и духу! – По толкованию Сервия,
тело умершего (прах) покоится в урне, душа отправляется на небо, а тень – в
подземное царство.
Стих 84. ...появилась змея из гробницы...– Змея считалась воплощением тени
умершего.
Стих 95. Гений места – У римлян своего гения-покровителя имело каждое место.
Стих 105. ...на конях Фаэтона Аврора.– Фаэтон – сын Солнца, у Вергилия – само
Солнце.
Стих 112. Талант – мера веса (около 26 кг) и денежная единица у греков.
Стих 116. ...на "Ките"...– Корабли назывались по резной фигуре, украшавшей нос.
Стихи 117–123. Меммии, Сергии, Клуенции–патрицианские римские роды.
Стих 168. ...дорогу срезать старался.– Корабль, делающей крутой разворот ближе к
мете, сокращает дистанцию.
Стих 193. ...бурный Малеи прибой...– Вспоминается буря, настигшая троянцев при
входе в Ионийское море, у опасного мыса Малея.
Стих 239. Панопа – см. примеч. к "Георгикам", I, 437.
Стих 240. Форк – брат Нерея.
Стих 241. Портун – римский бог гаваней.
Стих 252. Царственный отрок – Ганимед (см. примеч. к "Энеиде", I, 28).
Стих 260. Демолей – греческий воин, в "Илиаде" не упоминающийся.
Стих 285. ...искусная в деле Минервы...– то есть в рукоделии; Минерва
покровительствовала ремеслам.
Стихи 328–329. Нис поскользнулся, в лужицу крови ступив...– Деталь,
заимствованная у Гомера ("Илиада", XXIII, 774–797), где Аякс, состязаясь в беге
на погребальных играх в честь Патрокла, падает, поскользнувшись в кучке навоза.
Вергилий "облагораживает" эпизод, давая Нису возможность показать свою любовь к
Эвриалу.
Стих 373. Бебрикийцы – народ фракийского происхождения, живший на берегах
Черного моря. Их мифический царь Амик славился как кулачный боец.
Стих 449. Эриманф – гора а Аркадии, где Геркулес убил вепря.
Стихи 495–496. Пандар – знаменитый троянский стрелок; он пустил стрелу в Менелая
по повелению Афины, чем и нарушил договор между греками и троянцами ("Илиада",
IV, 88 и след.).
Стих 536. Кисеей – фракийский царь, отец Гекубы, жены Приама.
Стих 553. Юный блистающий строй...– Вергилий описывает упражнения всадников,
именовавшиеся в Риме "Троянскими играми". Давно забытые, они были восстановлены
Юлием Цезарем и справлялись в честь его предка Юла.
Стих 560. Турма – подразделение конницы в римском войске.
Стих 568. Атис – ведут от него латиняне Атии род свой...– Близость родов Юлиев и
Атиев (из Атиев была мать Октавиана) возводилась к легендарному времени.
Стих 620. ...тмарийца Дорикла...– Тмар – см. примеч. к "Буколикам", VIII, 44.
Стих 718. Акеста – второе название сицилийского города Сегесты, о которой
Цицерон писал: "Сегеста – очень древний город в Сицилии, который основан, как
доказывают, Энеем, бежавшим из Трои и приплывшим в эти места" ("Против Верреса",
IV, 33). Новый город называют Акестой "с изволенья" Энея, поскольку он, являясь
фактическим основателем, имеет право наречь город своим именем, но уступает эту
честь Акесту.
Стих 739. ...веет уже на меня коней восхода дыханье.– Наступает рассвет, при
котором исчезают тени умерших.
Стих 750. ...в списки они заносят...– Римская деталь: перед выведением колонии в
Риме составляли списки ее будущих граждан.
Стихи 755–756. ...обводит плугом границу города...– Сервий так комментирует это
место: "Основатели городов впрягали справа быка, а с внутренней стороны корову
и... держали рукоять плуга наклонно, так, чтобы глыбы земли отваливались внутрь
круга. Так, ведя борозду, намечали место для стен, приподнимая плуг на местах
ворот".
Стих 773. ...я жертву Бурям – овцу...– Бури, как и Ветры, считались божествами.
Есть свидетельство римского историка Аппиана, что Октавиан, отправляясь на войну
с Секстом Помпеем, молился Ветрам и Нептуну.
Стих 797. Тибр назван Лаврентийским, так как он омывает город Лаврент.
Стих 810. ...унес я его...– Этот эпизод рассказан в "Илиаде", XX, 156–339.
Стих 823. ...сын Ино Палемон... Главк...– См. примеч. к "Георгикам", I, 437.
Стих 826. Стих этот есть и в "Георгиках", IV, 338, где, по мнению многих
издателей, он является позднейшей вставкой.
Стих 838. Сон – сын Ночи и брат Смерти; к Палинуру он летит как вестник
последней.
Стих 854. ...летейской водой...– Имеется в виду Лета, река подземного царства, в
которой умершие пьют забвение о прошлой жизни, ...силы стигейской...– силы
смерти.
Стих 864. Утесы Сирен – три скалы около Сорренто. По преданию. Сирены –
полуженщины, полуптицы, привлекавшие своим пением и убивавшие мореходов.


ВЕРГИЛИЙ. ЭНЕИДА-6.

       КНИГА ШЕСТАЯ

               Так он промолвил в слезах, и замедлил флота движенье,
       И наконец близ Кум подошел к побережьям Эвбейским.
       Носом в простор корабли повернули тевкры; вонзились
       В дно якорей острия, и кормою к берегу встали
5     Длинным рядом суда. Молодежь спешит в нетерпенье
       На Гесперийский песок; семена огня высекают,
       Скрытые в жилах кремня; расхищают древесные кущи
       В дебрях густых, где прячется дичь, и реки находят.
       Благочестивый Эней к твердыне, где правит великий
10   Феб, и к пещере идет – приюту страшной Сивиллы:
       Там, от всех вдалеке, вдохновеньем ей душу и разум
       Полнит Делосский пророк и грядущее ей открывает.

               К роще Гекаты они, к златоверхому храму подходят.
       Сам Дедал, говорят, из Миносова царства бежавший,
15   Крыльям вверивший жизнь и дерзнувший в небо подняться,
       Путь небывалый держа к студеным звездам Медведиц,
       Здесь полет свой прервал, над твердыней халкидских пришельцев;
       В этих местах, где землю он вновь обрел, Аполлону
       Крылья Дедал посвятил и построил храм величавый.
20   Вот на дверях Андрогей и убийцы его – кекропиды,
       Что в наказанье должны посылать на смерть ежегодно
       Семь сыновей; вот жребий уже вынимают из урны.
       Кносские земли из волн на другой поднимаются створке:
       Вот Пасифаи, к быку влекомой страстью жестокой,
25   Хитрость постыдная; вот о любви чудовищной память,
       Плод двувидный ее. Минотавр, порожденье царицы.
       Вот знаменитый дворец, где безвыходна мука блужданий;
       Только создатель дворца, над влюбленной сжалясь царевной,
       Сам разрешил западни загадку, нитью направив
30   Мужа на верный путь. И тебе, Икар, уделил бы
       Места немало Дедал, если б скорбь его не сковала:
       Дважды гибель твою он пытался на золоте высечь,
       Дважды руки отца опускались. Разглядывать двери
       Долго бы тевкры могли, если 6 к ним не вышли навстречу
35   Посланный раньше Ахат и жрица Гекаты и Феба,
       Главка дочь, Деифоба, и так царю не сказала:
       "Этой картиной, Эней, сейчас любоваться не время:
       В жертву теперь принеси из ярма не знавшего стада
       Семь быков молодых и столько же ярок отборных".
40   Так сказала она – и приказ исполнить священный
       Тевкры спешат и во храм по зову жрицы вступают.

               В склоне Эвбейской горы зияет пещера, в нее же
       Сто проходов ведут, и из ста вылетают отверстий,
       На сто звуча голосов, ответы вещей Сивиллы.
45   Только к порогу они подошли, как вскрикнула дева:
       "Время судьбу вопрошать! Вот бог! Вот бог!" Восклицала
       Так перед дверью она и в лице изменялась, бледнея,
       Волосы будто бы вихрь разметал, и грудь задышала
       Чаще, и в сердце вошло исступленье; выше, казалось,
50   Стала она, и голос не так зазвенел, как у смертных,
       Только лишь бог на нее дохнул, приближаясь. "Ты медлишь,
       Медлишь, Эней, мольбы вознести? Вдохновенного храма
       Дверь отворят лишь мольбы!" Так сказала дева – и смолкла.
       Тевкров страх до костей пронизал холодною дрожью.
55   Сердце Эней между тем изливал в горячей молитве:
       "Феб, ты всегда сострадал Илиона бедствиям тяжким,
       Ты дарданской стрелой поразил Эакида, направив
       Руку Париса, и ты по морям, омывающим земли,
       Многие годы нас вел – вплоть до пашен, за Сиртами скрытых,
60   Где, от всех вдалеке, племена живут массилийцев.
       Вот я настиг наконец убегающий брег Италийский –
       Трои злая судьба пусть за нами не гонится дальше!
       Сжалиться также и вам над народом пора илионским,
       Боги все и богини, кому Пергам ненавистен
65   Был и слава его. И ты, пророчица-дева
       Вещая, дай троянцам осесть на землях Латинских,–
       То, о котором прошу, мне судьбой предназначено царство!
       Дай поселить бесприютных богов и пенатов троянских.
       Тривии с Фебом тогда я воздвигну из мрамора прочный
70   Храм, и празднества дни нареку я именем Феба.
       В царстве моем и тебя ожидает приют величавый:
       В нем под опекой мужей посвященных буду хранить я
       Тайны судьбы, которые ты, о благая, откроешь
       Роду нашему впредь. Не вверяй же листам предсказаний,
75   Чтоб не смешались они, разлетаясь игрушками ветра.
       Молви сама, я молю!" И на этом речь он окончил.

                Вещая жрица меж тем все противится натиску Феба,
       Точно вакханка, она по пещере мечется, будто
       Бога может изгнать из сердца. Он же сильнее
80   Ей терзает уста, укрощает мятежную душу.
       Вот уже сами собой отворились святилища входы,
       В сто отверстий летят прорицанья девы на волю:
       "Ты, кто избавлен теперь от опасностей грозных на море!
       Больше опасностей ждет тебя на суше. Дарданцы
85   В край Лавинийский придут (об этом ты не тревожься) –
       Но пожалеют о том, что пришли. Лишь битвы я вижу,
       Грозные битвы и Тибр, что от пролитой пенится крови.
       Ждут тебя Симоент, и Ксанф, и лагерь дорийский,
       Ждет и новый Ахилл в краю Латинском, и также
90   Враг твой богиней рожден. И Юнона тевкров, как прежде,
       Гнать не устанет, и ты, удрученный нуждою проситель,–
       Сколько ты обойдешь городов и племен италийских!
       Вновь с иноземкою брак и жена, приютившая тевкров,
       Будут причиной войны.
95   Ты же, беде вопреки, не сдавайся и шествуй смелее,
       Шествуй, доколе тебе позволит Фортуна. Начнется
       Там к спасению путь, где не ждешь ты,– в городе греков".
       Так из пещеры гостям возвещала Кумекая жрица
       Грозные тайны судьбы – и священные вторили своды
100 Истины темным словам. Аполлон, сотрясая поводья,
       Деву безумную гнал и вонзал ей под сердце стрекало.

                Пыл безумный угас, и уста исступленные смолкли;
       Молвит на это герой: "Я не вижу нежданных и новых
       Бед и трудов впереди: их лицо привычно мне, дева!
105 Знал и прежде о них, и в душе их все одолел я.
       Лишь об одном я прошу: если вход к царю преисподней –
       Здесь, где водой Ахеронт питает мрачные топи,
       Дай туда мне сойти и лицо родителя видеть,
       Путь укажи, отвори предо мной заповедные двери.
110 Я на этих плечах его из пламени вынес,
       Спас от вражеских толп, что за нами с копьями гнались,
       Спутником был он моим в морских скитаньях, со мною
       Все сносил наравне, чем грозили нам небо и волны,
       Больше в нем, немощном, сил, чем отпущено старости, было.
115 Он и в приют твой войти, и к тебе обратиться смиренно
       Мне с мольбой наказал. Над отцом и сыном, о дева,
       Сжалься, благая, молю! Ты можешь все, и недаром
       Тривия власти твоей поручила Авернские рощи.
       Некогда маны жены повел Орфей за собою,
120 Сильный фракийской своей кифарой и струн благозвучьем;
       Поллукс, избавив ценой половины бессмертья от смерти
       Брата, вперед и назад проходит этой дорогой;
       Шел здесь Тесей и Алкид. Но и я громовержца потомок!"
       Так он Сивиллу молил, к алтарю прикасаясь рукою.
125 Молвила жрица в ответ: "О, рожденный от крови всевышних,
       Сын Анхиза, поверь: в Аверн спуститься нетрудно,
       День и ночь распахнута дверь в обиталище Дита.
       Вспять шаги обратить и к небесному свету пробиться –
       Вот что труднее всего! Лишь немногим, кого справедливый
130 Царь богов возлюбил, вознесенным доблестью к звездам
       Детям богов удалось возвратиться оттуда, где темный
       Вьется Коцит, ленивой струёй леса обегая.
       Но если жаждет душа и стремится сердце так сильно
       Дважды проплыть по стигийским волнам и дважды увидеть
135 Тартар, если тебе отраден подвиг безумный,
       Слушай, что сделать тебе придется. В чаще таится
       Ветвь, из золота вся, и листы на ней золотые.
       Скрыт златокудрый побег, посвященный дольней Юноне,
       В сумраке рощи густой, в тени лощины глубокой.
140 Но не проникнет никто в потаенные недра земные,
       Прежде чем с дерева он не сорвет заветную ветку.
       Всем велит приносить Прозерпина прекрасная этот
       Дар для нее. Вместо сорванной вмиг вырастает другая,
       Золотом тем же на ней горят звенящие листья.
145 Взглядом кроны дерев обыщи и ветвь золотую
       Рви безоружной рукой: без усилья стебель поддастся,
       Если судьба призывает тебя; если ж нет – никакою
       Силой ее не возьмешь, не отрубишь и твердым железом.
       Знай и о том, что пока ты у нашего медлишь порога,
150 Просишь ответа у нас,– твой друг лежит бездыханный,
       Тело его погребения ждет, корабли оскверняя.
       Прежде приют ему дай в глубокой гробнице, а после
       Черных овец заколи искупительной жертвою первой,
       Или же ты не узришь для живых недоступное царство –
155 Сень стигийских лесов". И уста сомкнула Сивилла.

                Грустный потупивши взор и нахмурив чело, из пещеры
       Вышел родитель Эней. Неизвестностью душу томила
       Мысль о грядущем ему. За героем медленным шагом
       Брел неразлучный Ахат, тревогой той же томимый.
160 Часто друг друга они вопрошали: кто из троянцев
       Умер, кого хоронить им придется, по слову Сивиллы?
       Так они подошли к побережью сухому – и видят:
       Спутник их верный Мизен унесен недостойною смертью,
       Сын Эола Мизен, что не знал себе равных в искусстве
165 Медью мужей созывать, зажигать их Марсовым пылом.
       Некогда Гектору был он соратником, с Гектором рядом
       В грозные битвы ходил с копьем и витою трубою;
       После ж того как Ахилл похитил жизнь у героя,
       Спутником стал отважный Мизен дарданца Энея,
170 Следуя в битвах теперь за вождем, не менее славным.
       Ныне он звонко трубил в одну из раковин полых
       И, оглашая простор, вызывал богов состязаться;
       Тут соперник Тритон,– если верить можно преданью,–
       В пенные волны меж скал безумца надменного сбросил.
175 С воплем друзья окружили его. Всех больше горюет
       Благочестивый Эней. Повеленья Сивиллы исполнить
       Все со слезами спешат и воздвигнуть алтарь погребальный,
       Чтобы – из целых стволов возведен – до небес он поднялся.
       Тевкры торопятся в лес, приют зверей стародавний:
180 Падают сосны, шумит топором подрубленный падуб,
       Клинья вонзаются в ствол, и клен и ясень расколот,
       Буки огромные вниз по горным катятся склонам.
       В новом труде никому не уступит Эней: за секиру
       Сам берется герой и примером друзей ободряет;
185 В сердце печальном меж тем он такую думает думу,
       Лес бесконечный кругом озирая с мольбою безмолвной:
       "Если бы в дебрях таких на дереве вдруг мне сверкнула
       Ветвь золотая в глаза! Ведь, на горе, слишком правдиво
       Вещая жрица нам все о тебе, Мизен, предсказала".
190 Только подумал он так – и сейчас же пара голубок
       С неба слетела, мелькнув перед самым лицом у героя,
       И на зеленой траве уселась. Немедля пернатых
       Матери спутниц узнал и взмолился он, радости полон:
       "Если дорога здесь есть,– провожатыми будьте моими,
195 В рощу направьте полет, где на тучную почву бросает
       Тень драгоценный побег. И ты, бессмертная, сына
       В трудный час не оставь". И, промолвив, за птицами следом
       Он поспешил и глядел, куда упорхнут они дальше,
       Знак подавая ему,– а они отлетали за кормом,
200 Но лишь настолько, чтоб он ни на миг не терял их из виду.
       Так очутились они возле смрадных устий Аверна.
       Птицы взмыли стремглав, рассекая воздух летучий,
       И на раздвоенный ствол желанного дерева сели;
       Золота отсвет сверкал меж ветвей его темно-зеленых,–
205 Так средь зимы, в холода, порой на дереве голом
       Зеленью чуждой листвы и яркостью ягод шафранных
       Блещет омелы побег, округлый ствол обвивая.
       Так же блистали листы золотые на падубе темном,
       Так же дрожали они, дуновеньем колеблемы легким.
210 Тотчас упрямую ветвь схватил Эней в нетерпенье
       И, отломивши ее, унес в обитель Сивиллы.

                Тевкры у моря меж тем по Мизене все так же рыдали,
       Правя последний обряд над бесчувственным прахом героя.
       Сложен высокий костер из дубовых стволов и смолистых
215 Веток; со всех сторон оплетен он зеленью темной.
       Ставят дарданцы пред ним печальный ряд кипарисов,
       Сверху кладут на костер блестящие мужа доспехи,
       После снимают с огня котлы с бурлящей водою,
       Чтобы омыть и потом умастить охладелое тело.
220 Вновь поднимается стон. Возлагают героя на ложе,
       Алый набросив покров – одежду, знакомую тевкрам.
       Грустный долг исполняют друзья: поднимают носилки,
       В сторону глядя, несут к костру опрокинутый факел,
       Отчий обычай блюдя. И сгорают в пламени жарком
225 Ладан, яства, елей, из сосудов пролившийся емких.
       После того как огонь прогорел и угли угасли,
       Жаждущий пепел вином, омывая останки, залили;
       Кости собрал Кориней и сокрыл их в бронзовой урне,
       Он же, с чистой водой обошедши спутников трижды,
230 Всех окропил, увлажнив плодоносной ветку оливы;
       Этим очистив мужей, произнес он прощальное слово.
       Благочестивый Эней, курган высокий насыпав,
       Сам возложил на него трубу, весло и доспехи,
       Возле подножья горы, что доныне имя Мизена
235 Носит и впредь сохранит его на долгие годы.

                Все совершив, он спешит наставленья Сивиллы исполнить.
       Вход в пещеру меж скал зиял глубоким провалом,
       Озеро путь преграждало к нему и темная роща.
       Птица над ним ни одна не могла пролететь безопасно,
240 Мчась на проворных крылах,– ибо черной бездны дыханье,
241 Все отравляя вокруг, поднималось до сводов небесных.
243 Жрица сюда привела четырех тельцов черноспинных,
       После, над их головой сотворив вином возлиянье,
245 Вырвала между рогов у них волоски и первины
       Эти сожгла на священном огне, призывая Гекату,
       Мощную между богов, и в Эребе и в небе владыку.
       Спутники, снизу ножи вонзив им в горло, собрали
       В чаши теплую кровь. Овцу чернорунную в жертву
250 Матери дев Эвменид и сестре ее величавой
       Сам Эней заклал и телицу – Дита супруге.
       Стикса владыке затем алтари воздвиг он ночные,
       Целые туши быков на огонь возложил и обильно
       Жирным елеем полил горевшие в пламени жертвы.
255 Вдруг, едва небосвод озарился лучами восхода,
       Вздрогнув, на склонах лес! закачались, земля загудела,
       Псов завыванье из тьмы донеслось, приближенье богини
       Им возвещая. И тут воскликнула жрица: "Ступайте,
       Чуждые таинствам, прочь! Немедля рощу покиньте!
260 В путь отправляйся, Эней, и выхвати меч свой из ножен:
       Вот теперь-то нужна и отвага, и твердое сердце!"
       Вымолвив, тотчас она устремилась бурно в пещеру,
       Следом – бесстрашный Эней, ни на шаг не отстав от вожатой.

                Боги, властители душ, и вы, молчаливые тени,
265 Хаос, и ты, Флегетон, и равнины безмолвья и мрака,
       Дайте мне право сказать обо всем, что я слышал; дозвольте
       Все мне открыть, что во мгле глубоко под землею таится.

                Шли вслепую они под сенью ночи безлюдной,
       В царстве бесплотных теней, в пустынной обители Дита,–
270 Так по лесам при луне, при неверном свете зловещем,
       Путник бредет, когда небеса застилает Юпитер
       Темной тенью и цвет у предметов ночь отнимает.
       Там, где начало пути, в преддверье сумрачном Орка
       Скорбь ютится и с ней грызущие сердце Заботы,
275 Бледные здесь Болезни живут и унылая Старость,
       Страх, Нищета, и Позор, и Голод, злобный советчик,
       Муки и тягостный Труд – ужасные видом обличья;
       Смерть и брат ее Сон на другом обитают пороге,
       Злобная Радость, Война, приносящая гибель, и здесь же
280 Дев Эвменид железный чертог и безумная Распря,–
       Волосы-змеи у ней под кровавой вьются повязкой.
       Вяз посредине стоит огромный и темный, раскинув
       Старые ветви свои; сновидений лживое племя
       Там находит приют, под каждым листком притаившись.
285 В том же преддверье толпой теснятся тени чудовищ:
       Сциллы двувидные тут и кентавров стада обитают,
       Тут Бриарей сторукий живет, и дракон из Лернейской
       Топи шипит, и Химера огнем врагов устрашает,
       Гарпии стаей вокруг великанов трехтелых летают...
290 Меч Эней обнажил, внезапным страхом охвачен,
       Выставил острый клинок, чтобы встретить натиск чудовищ,
       И, не напомни ему многомудрая дева, что этот
       Рой бестелесных теней сохраняет лишь видимость жизни,
       Ринулся он бы на них, пустоту мечом рассекая.

295         Дальше дорога вела к Ахеронту, в глубь преисподней.
       Мутные омуты там, разливаясь широко, бушуют,
       Ил и песок выносят в Коцит бурливые волны.
       Воды подземных рек стережет перевозчик ужасный –
       Мрачный и грязный Харон. Клочковатой седой бородою
300 Все лицо обросло – лишь глаза горят неподвижно,
       Плащ на плечах завязан узлом и висит безобразно.
       Гонит он лодку шестом и правит сам парусами,
       Мертвых на утлом челне через темный поток перевозит.
       Бог уже стар, но хранит он и в старости бодрую силу.
305 К берегу страшной реки стекаются толпы густые:
       Жены идут, и мужи, и героев сонмы усопших,
       Юноши, дети спешат и девы, не знавшие брака,
       Их на глазах у отцов унес огонь погребальный.
       Мертвых не счесть, как листьев в лесу, что в холод осенний
310 Падают наземь с дерев, иль как птиц, что с просторов пучины,
       Сбившись в стаи, летят к берегам, когда зимняя стужа
       Гонит их за моря, в края, согретые солнцем.
       Все умоляли, чтоб их переправил первыми старец,
       Руки тянули, стремясь оказаться скорей за рекою.
315 Лодочник мрачный с собой то одних, то других забирает,
       Иль прогоняет иных, на песок им ступить не давая.
       Молвил Сивилле Эней, смятенью теней удивляясь:
       "Дева, ответь мне, чего толпа над рекою желает?
       Души стремятся куда? Почему одни покидают
320 Берег, меж тем как по серым волнам отплывают другие?"
       Жрица старая так отвечала кратко Энею:
       "Истинный отпрыск богов, Анхиза сын! Пред тобою
       Ширь Стигийских болот и Коцита глубокие воды.
       Ими поклявшийся бог не осмелится клятву нарушить.
325 Эти, что жалкой толпой здесь стоят,– землей не покрыты.
       Лодочник этот – Харон; перевозит он лишь погребенных.
       На берег мрачный нельзя переплыть через шумные волны
       Прежде тенями, чем покой обретут в могиле останки.
       Здесь блуждают они и сто лет над берегом реют,–
330 Только потом к желанной реке их вновь допускают".
       Шаг Эней задержал, погружен в глубокую думу,
       Жребий несчастных ему наполнил жалостью душу.
       Видит; меж тех, кто лишен последних почестей, грустно
       Флота ликийского вождь Оронт стоит и Левкаспид.
335 Вместе плыли они из Трои, вместе погибли
       В день, когда ветры, напав, и корабль и мужей потопили.

                Тут же бродил Палинур, что держал лишь недавно кормило,
       Бег направляя судов, из ливийского города плывших;
       В море упал он с кормы, наблюдая ночные светила.
340 Чуть лишь во мраке густом узнав печального друга,
       Первым к нему обратился Эней: "О, кто из всевышних
       Отнял тебя у нас, Палинур, и бросил в пучину?
       Все расскажи! Ибо только в одном Аполлон, обманул нас,
       Хоть и доселе во лжи уличен он не был ни разу:
345 Он предрекал мне, что ты невредимо в край Авзонийский
       Через моря проплывешь. Таковы богов обещанья!"
       Но Палинур отвечал: "Правдив был Феба треножник:
       Я от руки божества не погиб в пучине глубокой.
       В воду внезапно упав, я с силой вырвал кормило,–
350 Ибо при нем неотлучно стоял, корабль направляя,–
       И за собою увлек. Клянусь тебе морем суровым,
       Я не так за себя, как за твой корабль испугался:
       Что, если он, потеряв и кормило, и кормчего сразу,
       Справиться с натиском волн, все сильней вскипавших, не сможет?
355 Нот свирепый меня три долгих ночи ненастных
       Гнал по безбрежным морям. На рассвете четвертого утра
       С гребня волны увидал я вдали Италии берег.
       Медленно плыл я к земле, и прибой уже не грозил мне,
       Но на меня напало с мечом, на добычу надеясь,
360 Дикое племя, когда, отягченный мокрой одеждой,
       Стал на скалу карабкаться я, за вершину цепляясь.
       Ныне катают меня у берега ветер и волны.
       Сладостным светом дневным и небом тебя заклинаю,
       Памятью старца-отца и надеждой отрока Юла,–
365 Мне избавление дай: отыщи Велийскую гавань,
       Тело мое схорони – ибо все ты можешь, великий,–
       Или же, если тебе всеблагая мать указала
       Путь (ибо думаю я, что не против воли всевышних
       Ты собираешься плыть по широким Стигийским болотам),
370 Руку несчастному дай и меня переправь через волны,
       Чтобы мирный приют я обрел хотя бы по смерти".
       Так он сказал, и ему отвечала вещая жрица:
       "Как ты посмел, Палинур, нечестивой жаждой гонимый,
       Непогребенным прийти к стигийским водам суровым,
375 Как воротиться дерзнул к реке Эвменид самовольно!
       И не надейся мольбой изменить решенья всевышних!
       Но запомни слова, что тебе я скажу в утешенье:
       Явлены будут с небес городам и народам окрестным
       Знаменья, чтобы они искупили вину и воздвигли
380 Холм над тобой и жертвы тебе на холме приносили;
       Место же это навек Палинура имя получит".
       Девы слова изгнали печаль из скорбного сердца,
       Рад Палинур, что будет земля его именем зваться.

                Путь продолжали они и к реке подходили все ближе.
385 Издали, с лодки своей перевозчик старый увидел,
       Как они шли меж безмолвных дерев, поспешая на берег.
       Первым окликнул он их, прокричав пришельцам сердито:
       "Ты, человек, что к нашей реке с оружьем спустился!
       Стой и скажи, зачем ты пришел! И дальше ни шагу!
390 Место здесь только теням и ночи, сон приносящей.
       В этом стигийском челне возить живых я не вправе;
       Был я не рад, когда взял на эту лодку Алкида
       Или на берег на тот перевез Пирифоя с Тесеем,
       Хоть от богов рождены и могучи были герои.
395 Этот схватил и связал преисподней трехглавого стража
       Прямо у царских дверей и дрожащего вывел на землю,
       Те госпожу увести из покоев Дита хотели".
       Так отвечала ему Амфризийская вещая дева:
       "Козней таких мы не строим, старик, оставь опасенья!
400 Не для насилья наш меч обнажен; пусть чудовищный сторож
       Вечно лаем своим бескровные тени пугает,
       Пусть блюдет в чистоте Прозерпина ложе Плутона.
       Видишь: троянец Эней, благочестьем и мужеством славный,
       К теням Эреба сошел, чтобы вновь родителя встретить.
405 Если не тронет тебя такая преданность сына,–
       Эту узнаешь ты ветвь!" И под платьем скрытую ветку
       Вынула жрица и гнев укротила в сердце Харона,
       Больше ни слова ему не сказав; и старец, любуясь
       Блеском листвы роковой, давно не виданным даром,
410 К берегу лодку подвел вперед кормой потемневшей.
       Души умерших прогнав, что на длинных лавках сидели,
       Освободил он настил и могучего принял Энея
       В лодку. Утлый челнок застонал под тяжестью мужа,
       Много болотной воды набрал сквозь широкие щели;
415 Но через темный поток невредимо героя и жрицу
       Бог перевез и ссадил в камышах на илистый берег.

                Лежа в пещере своей, в три глотки лаял огромный
       Цербер, и лай громовой оглашал молчаливое царство.
       Видя, как шеи у пса ощетинились змеями грозно,
420 Сладкую тотчас ему лепешку с травою снотворной
       Бросила жрица, и он, разинув голодные пасти,
       Дар поймал на лету. На загривках змеи поникли,
       Всю пещеру заняв, разлегся Цербер огромный.
       Сторож уснул, и Эней поспешил по дороге свободной
425 Прочь от реки, по которой никто назад не вернулся.
       Тут же у первых дверей он плач протяжный услышал:
       Горько плакали здесь младенцев души, которых
       От материнской груди на рассвете сладостной жизни
       Рок печальный унес во мрак могилы до срока.
430 Рядом – обители тех, кто погиб от лживых наветов.
       Но без решенья суда не получат пристанища души;
       Суд возглавляет Минос: он из урны жребии тянет,
       Всех пред собраньем теней вопрошает о прожитой жизни.
       Дальше – унылый приют для тех, кто своею рукою
435 Предал смерти себя без вины и, мир ненавидя,
       Сбросил бремя души. О, как они бы хотели
       К свету вернуться опять и терпеть труды и лишенья!
       Но не велит нерушимый закон, и держит в плену их
       Девятиструйный поток и болота унылые Стикса.
440 Краткий пройден был путь – перед взором Энея простерлась
       Ширь бескрайних равнин, что "полями скорби" зовутся:
       Всех, кого извела любви жестокая язва,
       Прячет миртовый лес, укрывают тайные тропы,
       Ибо и смерть не избавила их от мук и тревоги.
445 Федру увидел он здесь, и Прокриду, и с ней Эрифилу,–
       Раны зияли на ней, нанесенные сыном свирепым;
       Здесь и Эвадна была, Лаодамия и Пасифая,
       С ними бродил и Кеней, превращенный из юноши в деву,
       Ибо по смерти судьба ему прежний облик вернула.
450 Тут же Дидона меж них, от недавней раны страдая,
       Тенью блуждала в лесу. Герой троянский поближе
       К ней подошел – и узнал в полумраке образ неясный:
       Так на небо глядит в новолунье путник, не зная,
       Виден ли месяц ему или только мнится за тучей.
455 Слез Эней не сдержал и с любовью ласково молвил:
       "Значит, правдива была та весть, что до нас долетела?
       Бедной Дидоны уж нет, от меча ее жизнь оборвалась?
       Я ли причиною был кончины твоей? Но клянусь я
       Всеми огнями небес, всем, что в царстве подземном священно,–
460 Я не по воле своей покинул твой берег, царица!
       Те же веленья богов, что теперь меня заставляют
       Здесь во тьме средь теней брести дорогой неторной,
       Дальше тогда погнали меня. И не мог я поверить,
       Чтобы разлука со мной принесла тебе столько страданий!
465 Стой! От кого ты бежишь? Дай еще на тебя поглядеть мне!
       Рок в последний ведь раз говорить мне с тобой дозволяет".
       Речью такой Эней царице, гневно глядевшей,
       Душу старался смягчить и вызвать ответные слезы.
       Но отвернулась она и глаза потупила в землю,
470 Будто не внемля ему, и стояла, в лице не меняясь,
       Твердая, словно кремень иль холодный мрамор марпесский.
       И наконец убежала стремглав, не простив, не смирившись,
       Скрылась в тенистом лесу, где по-прежнему жаркой любовью
       Муж ее первый, Сихей, на любовь отвечает царице.
475 Долго Эней, потрясенный ее судьбою жестокой,
       Вслед уходящей смотрел, и жалостью полнилось сердце.

                Снова пустился он в путь, назначенный труд продолжая,
       Края равнины достиг, где приют воителей славных.
       Здесь повстречались ему Тидей, прославленный в битвах,
480 Партенопей и бледная тень владыки Адраста,
       Здесь же дарданцы, по ком на земле так долго рыдали,
       Павшие в битвах; Эней застонал, когда длинной чредою
       Тевкры прошли перед ним: Полифет, посвященный Церере,
       Антенориды, Идей,– он и тут колесницею правит,
485 Держит и тут он копье – и Медонт, и Главк с Терсилохом.
       Тени со всех сторон обступили с криком Энея,
       Мало им раз взглянуть на него: всем хочется дольше
       Рядом побыть и спросить, для чего он спустился к усопшим.
       Рати данайской вожди, Агамемнона воинов тени,
490 Вдруг увидав, как во мраке горят героя доспехи
       В страхе дрожат перед ним: одни бросаются в бегство,–
       Так же, как раньше они к кораблям убегали; другие
       Еле слышно кричат, ибо голос нейдет из гортани.

                Вдруг Деифоб Приамид предстал перед взором Энея:
495 Весь изувечен, лицо истерзано пыткой жестокой,
       Обе руки в крови, и оба отрезаны уха,
       Раны на месте ноздрей безобразно зияют. Несчастный
       Страшные эти следы прикрывал рукою дрожащей;
       Друга с трудом лишь узнал Эней и окликнул печально:
500 "Славный в боях Деифоб, благородный Тевкра потомок!
       Кто решился тебе отомстить так жестоко и гнусно?
       Так над тобою кому надругаться дозволено было?
       Мне донесла молва, что в последнюю ночь ты немало
       Греков сразил и упал, изнемогший, на груду убитых.
505 Холм над могилой пустой у прибрежий Ретейских воздвиг я,
       Трижды к манам твоим над гробницей воззвал громогласно.
       Имя твое и доспех пребывают там; но не мог я,
       Друг, увидеть тебя и землей родною засыпать".
       Молвил в ответ Деифоб: "Все, что должно, ты свято исполнил:
510 Пред Деифобом ты чист, перед тенью убитого друга.
       Только роком моим и спартанки злодейством погублен
       Я,– такую она по себе оставила память!
       Как последнюю ночь в ликованье обманчивом все мы
       Встретили,– знаешь ты сам: слишком памятно все, что свершилось.
515 Только лишь конь роковой на крутые склоны Пергама
       Поднят был и принес врагов и оружье во чреве,
       Тотчас она повела, как бы оргию Вакха справляя,
       Жен хороводом вокруг; выступая сама между ними
       С факелом ярким в руках, с высоты призывала данайцев.
520 Я же, устав от забот, с отягченным дремотою взором,
       В брачный злосчастный покой ушел и забылся на ложе
       Сладким, глубоким сном, безболезненной смерти подобным.
       Славная эта жена между тем уносит оружье
       Из дому всё – даже верный мой меч, что висел в изголовье,–
525 В дом Менелая зовет, растворяет настежь все двери.
       Думала, видно, она угодить любимому мужу,
       Тем заставив молву о былых преступленьях умолкнуть.
       Что же еще? Ворвался Эолид, подстрекатель убийства,
       Вместе с Атридом ко мне... О боги, если о мести
530 К вам взывать не грешно – за бесчестье грекам воздайте!
       Но и ты мне ответь, тебя, живого, какие
       Бедствия к нам привели? Заблудился ль ты, в море скитаясь,
       Боги ль прислали тебя? Какая судьба тебя гонит
       В мрачный край, в унылый приют, где солнце не всходит?"

535         Долго беседа их шла; между тем на алой четверке
       Мира срединную ось миновала в эфире Аврора.
       Мог бы Эней весь отпущенный срок в разговорах растратить,
       Если б Сивилла ему не напомнила речью короткой:
       "Близится ночь, пролетают часы в бесполезных стенаньях!
540 Две дороги, Эней, расходятся с этого места:
       Путь направо ведет к стенам великого Дита,–
       Этим путем мы в Элизий пойдем; а левой дорогой
       Злые идут на казнь, в нечестивый спускаются Тартар".
       Ей отвечал Деифоб: "Не сердись, могучая жрица,
545 Я ухожу обратно в толпу и во мрак возвращаюсь!
       Ты, наша гордость, иди! Пусть судьба твоя будет счастливей!"
       Так он сказал и прочь отошел с напутствием этим.

                Влево Эней поглядел: там, внизу, под кручей скалистой
       Город раскинулся вширь, обведенный тройною стеною.
550 Огненный бурный поток вкруг твердыни Тартара мчится,
       Мощной струёй флегетон увлекает гремучие камни.
       Рядом ворота стоят на столпах адамантовых прочных:
       Створы их сокрушить ни людская сила не может,
       Ни оружье богов. На железной башне высокой
555 Днем и ночью сидит Тизифона в одежде кровавой,
       Глаз не смыкая, она стережет преддверия Дита.
       Слышится стон из-за стен и свист плетей беспощадных,
       Лязг влекомых цепей и пронзительный скрежет железа.
       Замер на месте Эней и прислушался к шуму в испуге.
560 "Дева, скажи, каковы обличья злодейства? Какие
       Казни свершаются там? Что за гул долетает оттуда?"
       Жрица в ответ начала: "О вождь прославленный тевкров,
       Чистому боги вступать на преступный порог запрещают.
       Но Геката, отдав мне под власть Авернские рощи,
565 Всюду водила меня и возмездья богов показала.
       Кносский судья Радамант суровой правит державой;
       Всех он казнит, заставляет он всех в преступленьях сознаться,
       Тайно содеянных там, наверху, где злодеи напрасно
       Рады тому, что придет лишь по смерти срок искупленья.
570 Мстительным гневом полна, Тизифона с насмешкою злобной
       Хлещет виновных бичом, и подносит левой рукою
       Гнусных гадов к лицу, и свирепых сестер созывает.
       Только потом, скрежеща, на скрипучих шипах распахнутся
       Створы священных ворот. Посмотри,– ты видишь обличье
575 Той, что на страже стоит и порог изнутри охраняет?
       Гидра огромная там, пятьдесят разинувши пастей,
       Первый чертог сторожит. В глубину уходит настолько
       Тартара темный провал, что вдвое до дна его дальше,
       Чем от земли до небес, до высот эфирных Олимпа.
580 Там рожденных Землей титанов древнее племя
       Корчится в муках на дне, низвергнуто молнией в бездну.
       Видела там я и двух сыновей Алоэя огромных,
       Что посягнули взломать руками небесные своды,
       Тщась громовержца изгнать и лишить высокого царства.
585 Видела, как Салмоней несет жестокую кару,–
       Тот, кто громам подражал и Юпитера молниям жгучим.
       Ездил торжественно он на четверке коней, потрясая
       Факелом ярким, у всех на глазах по столице Элиды,
       Требовал, чтобы народ ему поклонялся, как богу.
590 То, что нельзя повторить,– грозу и грома раскаты,–
       Грохотом меди хотел и стуком копыт он подделать,
       Но всемогущий Отец из туч густых огневую
       Бросил в безумца стрелу – не дымящий факел сосновый, –
       И с колесницы низверг, и спалил его в пламенном вихре.
595 Видеть мне было дано и Земли всеродящей питомца
       Тития: телом своим распластанным занял он девять
       Югеров; коршун ему терзает бессмертную печень
       Клювом-крючком и в утробе, для мук исцеляемой снова,
       Роется, пищи ища, и гнездится под грудью высокой,
600 И ни на миг не дает отрастающей плоти покоя.
       Надо ль лапифов назвать, Иксиона и Пирифоя?
       Камень черный висит над тенями и держится еле,
       Будто вот-вот упадет. Золотые ложа, как в праздник,
       Застланы пышно, и пир приготовлен с роскошью царской,
605 Яства у самого рта,– но из фурий страшнейшая тут же
       То за столом возлежит, не давая к еде прикоснуться,
       То встает и, громко крича, поднимает свой факел.
       Те, кто при жизни враждой родных преследовал братьев,
       Кто ударил отца, или был бесчестен с клиентом,
610 Или, богатства нажив, для себя лишь берёг их и близким
       Не уделял ничего (здесь таких бессчетные толпы),
       Или убит был за то, что бесчестил брачное ложе,
       Или восстать на царя дерзнул, изменяя присяге,
       Казни здесь ждут. Но казни какой – узнать не пытайся,
615 Не вопрошай об участи их и о видах мучений.
       Катят камни одни, у других распятое тело
       К спицам прибито колес. На скале Тесей горемычный
       Вечно будет сидеть. Повторяя одно непрестанно,
       Громко взывая к теням, возглашает Флегий злосчастный:
620 "Не презирайте богов и учитесь блюсти справедливость!"
       Этот над родиной власть за золото продал тирану
       Или законы за мзду отменял и менял произвольно,
       Тот на дочь посягнул, осквернив ее ложе преступно,–
       Все дерзнули свершить и свершили дерзко злодейство.
625 Если бы сто языков и столько же уст я имела,
       Если бы голос мой был из железа,– я и тогда бы
       Все преступленья назвать не могла и кары исчислить!"
       Долгий окончив рассказ, престарелая Фебова жрица
       Молвила: "Дальше ступай, заверши нелегкий свой подвиг.
630 В путь поспешим: уж стены видны, что в циклоповых горнах
       Кованы; вижу я там под высоким сводом ворота:
       Нам возле них оставить дары велят наставленья".
       Молвила так – и они, шагая рядом во мраке,
       Быстро прошли оставшийся путь и приблизились к стенам.
635 Там за порогом Эней окропляет свежей водою
       Тело себе и к дверям прибивает ветвь золотую.

                Сделав это и долг пред богиней умерших исполнив,
       В радостный край вступили они, где взору отрадна
       Зелень счастливых дубрав, где приют блаженный таится.
640 Здесь над полями высок эфир, и светом багряным
       Солнце сияет свое, и свои загораются звезды.
       Тело себе упражняют одни в травянистых палестрах
       И, состязаясь, борьбу на песке золотом затевают,
       В танце бьют круговом стопой о землю другие,
645 Песни поют, и фракийский пророк в одеянии длинном
       Мерным движениям их семизвучными вторит ладами,
       Пальцами бьет по струнам или плектром из кости слоновой.
       Здесь и старинный род потомков Тевкра прекрасных,
       Славных героев сонм, рожденных в лучшие годы:
650 Ил, Ассарак и Дардан, основатель Трои могучей.
       Храбрый дивится Эней: вот копья воткнуты в землю,
       Вот колесницы мужей стоят пустые, и кони
       Вольно пасутся в полях. Если кто при жизни оружье
       И колесницы любил, если кто с особым пристрастьем
655 Резвых коней разводил,– получает все то же за гробом.
       Вправо ли взглянет Эней или влево,– герои пируют,
       Сидя на свежей траве, и поют, ликуя, пеаны
       В рощах, откуда бежит под сенью лавров душистых,
       Вверх на землю стремясь, Эридана поток многоводный.
660 Здесь мужам, что погибли от ран в боях за отчизну,
       Или жрецам, что всегда чистоту хранили при жизни,
       Тем из пророков, кто рек только то, что Феба достойно,
       Тем, кто украсил жизнь, создав искусства для смертных,
       Кто средь живых о себе по заслугам память оставил,–
665 Всем здесь венчают чело белоснежной повязкой священной.
       Тени вокруг собрались, и Сивилла к ним обратилась
       С речью такой,– но прежде других к Мусею, который
       Был всех выше в толпе, на героя снизу взиравшей:
       "Ты, величайший певец, и вы, блаженные души,
670 Нам укажите, прошу, где Анхиза найти? Ради встречи
       С ним пришли мы сюда, переплыли реки Эреба".
       Ей в немногих словах Мусей на это ответил:
       "Нет обиталищ у нас постоянных: по рощам тенистым
       Мы живем; у ручьев, где свежей трава луговая,–
675 Наши дома; но, если влечет вас желание сердца,
       Надо хребет перейти. Вас пологим путем поведу я".
       Так он сказал и пошел впереди и с горы показал им
       Даль зеленых равнин. И они спустились с вершины.

                Старец Анхиз между тем озирал с усердьем ревнивым
680 Души, которым еще предстоит из долины зеленой,
       Где до поры пребывают они, подняться на землю.
       Сонмы потомков своих созерцал он и внуков грядущих,
       Чтобы узнать их судьбу, и удел, и нравы, -и силу,
       Но лишь увидел, что сын к нему по лугу стремится,
685 Руки порывисто он протянул навстречу Энею,
       Слезы из глаз полились и слова из уст излетели:
       "Значит, ты все же пришел? Одолела путь непосильный
       Верность святая твоя? От тебя и не ждал я иного.
       Снова дано мне смотреть на тебя, и слушать, и молвить
690 Слово в ответ? Я на это всегда уповал неизменно,
       День считая за днем,– и надежды мне не солгали.
       Сколько прошел ты морей, по каким ты землям скитался,
       Сколько опасностей знал,– и вот ты снова со мною!
       Как за тебя я боялся, мой сын, когда в Ливии был ты!"
695 Сын отвечал: "Ты сам, твой печальный образ, отец мой,
       Часто являлся ко мне, призывая в эти пределы.
       Флот мой стоит в Тирренских волнах. Протяни же мне руку,
       Руку, родитель, мне дай, не беги от сыновних объятий!"
       Молвил – и слезы ему обильно лицо оросили.
700 Трижды пытался отца удержать он, сжимая в объятьях,–
       Трижды из сомкнутых рук бесплотная тень ускользала,
       Словно дыханье, легка, сновиденьям крылатым подобна.

                Тут увидел Эней в глубине долины сокрытый
       Остров лесной, где кусты разрослись и шумели вершины:
705 Медленно Лета текла перед мирной обителью этой,
       Там без числа витали кругом племена и народы.
       Так порой на лугах в безмятежную летнюю пору
       Пчелы с цветка на цветок летают и вьются вкруг белых
       Лилий, и поле вокруг оглашается громким гуденьем.
710 Видит все это Эней – и объемлет ужас героя;
       Что за река там течет – в неведенье он вопрошает,–
       Что за люди над ней такой теснятся толпою.
       Молвит родитель в ответ: "Собрались здесь души, которым
       Вновь суждено вселиться в тела, и с влагой летейской
715 Пьют забвенье они в уносящем заботы потоке.
       Эти души тебе показать и назвать поименно
       Жажду давно уже я, чтобы наших ты видел потомков,
       Радуясь вместе со мной обретенью земли Италийской".
       "Мыслимо ль это, отец, чтоб отсюда души стремились
720 Снова подняться на свет и облечься тягостной плотью?
       Злая, видно, тоска влечет несчастных на землю!"
       "Что ж, и об этом скажу, без ответа тебя не оставлю,–
       Начал родитель Анхиз и все рассказал по порядку.–
       Землю, небесную твердь и просторы водной равнины,
725 Лунный блистающий шар, и Титана светоч, и звезды,–
       Все питает душа, и дух, по членам разлитый,
       Движет весь мир, пронизав его необъятное тело.
       Этот союз породил и людей, и зверей, и пернатых,
       Рыб и чудовищ морских, сокрытых под мраморной гладью.
730 Душ семена рождены в небесах и огненной силой
       Наделены – но их отягчает косное тело,
       Жар их земная плоть, обреченная гибели, гасит.
       Вот что рождает в них страх, и страсть, и радость, и муку,
       Вот почему из темной тюрьмы они света не видят.
735 Даже тогда, когда жизнь их в последний час покидает,
       Им не дано до конца от зла, от скверны телесной
       Освободиться: ведь то, что глубоко в них вкоренилось,
       С ними прочно срослось – не остаться надолго не может.
       Кару нести потому и должны они все – чтобы мукой
740 Прошлое зло искупить. Одни, овеваемы ветром,
       Будут висеть в пустоте, у других пятно преступленья
       Выжжено будет огнем или смыто в пучине бездонной.
       Маны любого из нас понесут свое наказанье,
       Чтобы немногим затем перейти в простор Элизийский.
745 Время круг свой замкнет, минуют долгие сроки,–
       Вновь обретет чистоту, от земной избавленный порчи,
       Душ изначальный огонь, эфирным дыханьем зажженный.
       Времени бег круговой отмерит десять столетий,–
       Души тогда к Летейским волнам божество призывает,
750 Чтобы, забыв обо всем, они вернулись под своды
       Светлого неба и вновь захотели в тело вселиться".

                Вот что поведал Анхиз, и сына вместе с Сивиллой
       В гущу теней он повлек, и над шумной толпою у Леты
       Встали они на холме, чтобы можно было оттуда
755 Всю вереницу душ обозреть и в лица вглядеться.
       "Сын мой! Славу, что впредь Дарданидам сопутствовать будет,
       Внуков, которых тебе родит италийское племя,
       Души великих мужей, что от нас унаследуют имя,–
       Все ты узришь: я открою тебе судьбу твою ныне.
760 Видишь, юноша там о копье без жала оперся:
       Близок его черед, он первым к эфирному свету
       Выйдет, и в нем дарданская кровь с италийской сольется;
       Будет он, младший твой сын, по-альбански Сильвием зваться,
       Ибо его средь лесов взрастит Лавиния. Этот
765 Поздний твой отпрыск царем и царей родителем станет.
       С этой поры наш род будет править Долгою Альбой.
       Следом появится Прок, народа троянского гордость,
       Капис, Нумитор и тот, кто твоим будет именем назван,–
       Сильвий Эней; благочестьем своим и доблестью в битвах
770 Всех он затмит, если только престол альбанский получит.
       Вот она, юных мужей череда! Взгляни на могучих!
       Всем виски осенил венок дубовый гражданский.
       Ими Пометий, Момент, и Фидены, и Габии будут
       Возведены, и в горах Коллатия крепкие стены,
775 Инуев Лагерь они, и Кору, и Болу построят,
       Дав имена местам, что теперь имен не имеют.
       Вот и тот, кто навек прародителя спутником станет,
       Ромул, рожденный в роду Ассарака от Марса и жрицы
       Илии. Видишь, двойной на шлеме высится гребень?
780 Марс-родитель его отличил почетной приметой!
       Им направляемый Рим до пределов вселенной расширит
       Власти пределы своей, до Олимпа души возвысит,
       Семь твердынь на холмах окружит он единой стеною,
       Гордый величьем сынов, Берекинфской богине подобен,
785 Что в башненосном венце по Фригийской стране разъезжает,
       Счастлива тем, что бессмертных детей родила, что и внуки
       Все – небожители, все обитают в высях эфирных.
       Взоры теперь сюда обрати и на этот взгляни ты
       Род и на римлян твоих. Вот Цезарь и Юла потомки:
790 Им суждено вознестись к средоточью великого неба.
       Вот он, тот муж, о котором тебе возвещали так часто:
       Август Цезарь, отцом божественным вскормленный, снова
       Век вернет золотой на Латинские пашни, где древле
       Сам Сатурн был царем, и пределы державы продвинет,
795 Индов край покорив и страну гарамантов, в те земли,
       Где не увидишь светил, меж которыми движется солнце,
       Где небодержец Атлант вращает свод многозвездный.
       Ныне уже прорицанья богов о нем возвещают,
       Край Меотийских болот и Каспийские царства пугая,
800 Трепетным страхом смутив семиструйные нильские устья.
       Столько стран не прошел ни Алкид в скитаниях долгих,
       Хоть и сразил медноногую лань и стрелами Лерну
       Он устрашил и покой возвратил лесам Эриманфа,
       Ни виноградной уздой подъяремных смиряющий тигров
805 Либер, что мчится в своей колеснице с подоблачной Нисы.
       Что ж не решаемся мы деяньями славу умножить?
       Нам уж не страх ли осесть на земле Авзонийской мешает?
       Кто это там, вдалеке, ветвями оливы увенчан,
       Держит святыни в руках? Седины его узнаю я!
810 Римлян царь, укрепит он законами первыми город;
       Бедной рожденный землей, из ничтожных он явится Курий,
       Чтобы принять великую власть. Ее передаст он
       Туллу, что мирный досуг мужей ленивых нарушит,
       Двинув снова в поход от триумфов отвыкшее войско.
815 Анк на смену ему воцарится, спеси не чуждый:
       Слишком уж он и сейчас дорожит любовью народа.
       Хочешь Тарквиниев ты увидать и гордую душу
       Мстителя Брута узреть, вернувшего фасции Риму?
       Власти консульской знак – секиры грозные – первым
820 Брут получит и сам сыновей, мятеж затевавших,
       На смерть осудит отец во имя прекрасной свободы;
       Что бы потомки о нем ни сказали,– он будет несчастен,
       Но к отчизне любовь и жажда безмерная славы
       Все превозмогут. Взгляни: вдалеке там Деции, Друзы,
825 С грозной секирой Торкват и Камилл, что орлов возвратит нам.
       Видишь – там две души одинаковым блещут оружьем?
       Ныне, объятые тьмой, меж собой они в добром согласье,
       Но ведь какою войной друг на друга пойдут, если света
       Жизни достигнут! Увы, как много крови прольется
830 В дни, когда тесть от Монековых скал с Альпийского вала
       Спустится, зять же его с оружьем встретит восточным!
       Дети! Нельзя, чтобы к войнам таким ваши души привыкли!
       Грозною мощью своей не терзайте тело отчизны!
       Ты, потомок богов, ты первый о милости вспомни,
835 Кровь моя, меч опусти!..
       Этот, Коринф покорив, поведет колесницу в триумфе
       На Капитолий крутой, над ахейцами славен победой.
       Тот повергнет во прах Агамемнона крепость – Микены,
       Аргос возьмет, разобьет Эакида, Ахиллова внука,
840 Мстя за поруганный храм Минервы, за предков троянских.
       Косс и великий Катон, ужель о вас умолчу я?
       Гракхов не вспомню ли род? Сципионов, как молния грозных,
       Призванных гибель нести Карфагену? Серрана, что ниву
       Сам засевал? Иль Фабриция, кто, довольствуясь малым,
845 Был столь могуч? О Фабии, вас назову и усталый...
       Максим, и ты здесь, кто нам промедленьями спас государство!
       Смогут другие создать изваянья живые из бронзы,
       Или обличье мужей повторить во мраморе лучше,
       Тяжбы лучше вести и движенья неба искусней
850 Вычислят иль назовут восходящие звезды,– не спорю:
       Римлянин! Ты научись народами править державно –
       В этом искусство твое! – налагать условия мира,
       Милость покорным являть и смирять войною надменных!"

                Так Анхиз говорил изумленным спутникам; после
855 Он добавил: "Взгляни, вот Марцелл, отягченный добычей;
       Ростом он всех превзошел, победитель во многих сраженьях,
       Тот, кто Рим укрепит, поколебленный тяжкою смутой,
       Кто, воюя в седле, разгромит пунийцев и галлов,–
       Третий доспех, добытый в бою, посвятит он Квирину".
860 Молвил на это Эней, увидев рядом с Марцеллом
       Юношу дивной красы в доспехах блестящих, который
       Шел с невеселым лицом, глаза потупивши в землю:
       "Кто, скажи мне, отец, там идет с прославленным мужем?
       Сын ли его иль один из бессчетных потомков героя?
865 Спутников сколько вокруг! Каким он исполнен величьем!
       Но осеняет чело ему ночь печальною тенью".
       Слезы из глаз полились у Анхиза, когда отвечал он:
       "Сын мой, великая скорбь твоему уготована роду:
       Юношу явят земле на мгновенье судьбы – и дольше
870 Жить не позволят ему. Показалось бы слишком могучим
       Племя римлян богам, если б этот их дар сохранило.
       Много стенаний и слез вослед ему с Марсова поля
       Город великий пошлет! И какое узришь погребенье
       Ты, Тиберин, когда воды помчишь мимо свежей могилы!
875 Предков латинских сердца вознести такою надеждой
       Больше таких не взрастит себе во славу питомцев
       Ромулов край. Но увы! Ни у чему благочестье и верность,
       Мощная длань ни к чему. От него уйти невредимо
880 Враг ни один бы не мог, пусть бы юноша пешим сражался,
       Пусть бы шпоры вонзал в бока скакуна боевого.
       Отрок несчастный,– увы! – если рок суровый ты сломишь,
       Будешь Марцеллом и ты! Дайте роз пурпурных и лилий:
       Душу внука хочу я цветами щедро осыпать,
885 Выполнить долг перед ним хоть этим даром ничтожным".

                Так бродили они по всему туманному царству,
       Между широких лугов, чтобы всех разглядеть и увидеть.
       После того, как сыну Анхиз перечислил потомков,
       Душу его распалив стремленьем к славе грядущей,
890 Старец поведал ему о войне, что ждет его вскоре,
       О племенах лаврентских сказал, о столице Латина,
       Также о том, как невзгод избежать или легче снести их.

                Двое ворот открыты для снов: одни – роговые,
       В них вылетают легко правдивые только виденья;
895 Белые створы других изукрашены костью слоновой,
       Маны, однако, из них только лживые сны высылают.
       К ним, беседуя, вел Анхиз Сивиллу с Энеем;
       Костью слоновой блестя, распахнулись ворота пред ними,
       К спутникам кратким путем и к судам Эней возвратился.
900 Тотчас вдоль берега он поплыл в Кайетскую гавань.
       С носа летят якоря, корма у берега встала.

ПРИМЕЧАНИЯ
Стих 2. ...близ Кум... к побережьям Эвбейским. – Кумы были основаны выходцами из
Халкиды на острове Эвбея.
Стихи 11–12. ...вдохновеньем ей душу и разум полнит Делосский пророк и грядущее
ей открывает.– Феб-Аполлон внушает свою волю и знание пророчице, а она открывает
ее смертным.
Стих 13. Роща Гекаты – роща, посвященная трехликому божеству Фебе-Диане-Гекате
(см. примеч. к "Энеиде", IV, 511).
Стих 14. Сам Дедал... из Миносова царства бежавший...– Дедал, легендарный
афинский художник и зодчий, убив из художнической ревности своего племянника,
бежал на Крит к царю Миносу, где построил знаменитый Лабиринт. Затем он решился
бежать с помощью сделанных им крыльев. При полете его сын Икар упал в море,
Дедал же прибыл в Италию и построил там храм Аполлону. Минос – сын Юпитера и
Европы, царь Крита; после смерти вместе со своим братом Радамантом стал судьей в
царстве мертвых.
Стихи 20–22. Андрогей – сын Миноса; став победителем всех игр в Афинах, был убит
афинянами (кекропидами – по имени Кекропа, первого афинского царя), за что
последние были обязаны ежегодно по жребию доставлять семь юношей и семь девушек
на съедение критскому чудовищу Минотавру.
Стих 26. ...двувидный... Минотавр...– Минотавра изображали человеком с головой
быка.
Стих 28. ...создатель дворца, над влюбленной сжалясь царевной...– Ариадна, дочь
царя Миноса, по совету Дедала дала афинскому герою Тесею, убившему Минотавра,
нить, с помощью которой он выбрался из Лабиринта.
Стих 36. Деифоба – одно из имен Кумской Сивиллы. Она дочь морского божества
Главка, также обладающего даром прорицателя (см. прим. к "Буколикам", IV, 4, и к
"Георгикам", I, 437).
Стихи 57–58. ...ты... поразил Эакида, направил руку Париса...– Ахилл, внук Эака,
был убит Парисом при входе в храм Аполлона. Аполлон направил стрелу Париса по
просьбе Нептуна, мстящего за своего сына, убитого Ахиллом.
Стихи 69–70. Тривии с Фебом... воздвигну... храм...– Этот храм Аполлона был
воздвигнут Августом на Палатинском холме; статуя бога стояла между изображениями
Латоны и Дианы (Тривии).
Стихи 71–74. ...и тебя ожидает приют величавый... мужей посвященных...– Имеются
а виду так называемые Сивиллины книги, по преданию переданные царю Тарквинию
Гордому самой Сивиллой и предвещавшие судьбу Рима. "Сивиллины книги" хранились в
главном римском святилище – храме Юпитера Капитолийского – под наблюдением
особой коллегии жрецов.
Стихи 89–94. ...новый Ахилл...– Сивилла уподобляет будущие войны Энея троянской
войне. Новый Ахилл – Турн, сын нимфы Венилии. ...с иноземкою брак...– Будущий
брак Энея с Лавинией будет причиной войны, как брак Париса и Елены.
Стих 107. ...Ахеронт питает мрачные топи...– Имеется в виду болото, образованное
подземной рекой Ахеронтом, выступавшим на поверхность земли; здесь, по преданию,
проходила граница преисподней.
Стихи 121–122. ...Поллукс, избавив ценой половины бессмертья от смерти брата...–
Речь идет о Касторе и Поллуксе – сыновьях Леды, близнецах, один из которых был
смертным, а другой бессмертным. После смерти Кастора Юпитер позволил братьям
один день вместе проводить на Олимпе, а другой в преисподней.
Стих 123. Тесей помогал своему другу Пирифою похитить Прозерпину из подземного
царства. Алкид – Геркулес, который освободил Тесея, схваченного Плутоном и
прикованного к скале за похищение Прозерпины.
Стих 132. Коцит – см. примеч. к "Георгикам", III, 38.
Стих 134. ...дважды проплыть по стигийским волнам...– Имеется в виду теперешнее,
добровольное прибытие Энея в царство мертвых и обязательное – после смерти.
Стих 138. Дольняя Юнона – Прозерпина. Аналогично Плутон назывался стигийским
Юпитером.
Стих 177. Алтарь погребальный – костер, на котором сжигали тело умершего.
Стихи 192–193. ...пернатых матери спутниц...– Голуби были посвящены Венере.
Стих 201. ...смрадных устий Аверна...–Воды озера Аверна были сернистыми; их
смрад считался признаком того, что здесь находятся устья рек преисподней.
Стих 231. ...очистив мужей, произнес прощальное слово.– После очищения
совершавший его произносил ритуальное "кончено". Все присутствующие произносили
троекратное ритуальное "прощай".
Стихи 234–235. ...горы, что доныне имя Мизена носит...– Мыс Мизен в
Неаполитанском заливе сохраняет это название и в наши дни.
Стих 242. Строка эта, гласящая: "Вот потому и зовут это место греки Аорном",–
отсутствует в большинстве рукописей и не комментируется античными толкователями.
Потому она признается позднейшей вставкой.
Стих 250. ...матери дев Эвменид...– Имеется в виду Ночь (она считалась матерью
не только Эвменид, но всех мрачных богов; Смерти, Сна, Обмана, Раздора),
...сестре ее величавой...– то есть Земле.
Стих 252. ...алтари... ночные...– Подземным богам алтари воздвигались ночью.
Стих 257. ...псов завыванье...– Псы сопровождали Гекату.
Стих 259. ...чуждые таинствам, прочь! – Этот ритуальный возглас обращен к
спутникам Энея; золотой веткой Эней приобщен к таинству.
Стих 265. Флегетон – река подземного царства, впадает в Ахеронт.
Стих 267. ...все мне открыть, что во мгле... таится. – Исследователи убедительно
показали, что Вергилий в опасности загробного мира воспроизводил не дошедшее до
нас апокалиптическое сочинение Посидония (135–50 гг. до Р.Х), историка и
философа-стоика, долгое время жившего в Риме.
Стихи 273–278. ...в преддверье... Орка Скорбь ютится... Заботы... Болезни...
Старость, Страх...– Бедствия, приносящие людям гибель и доставляющие Орку новые
души, помещены в его преддверье, как прислуживающие божества.
Стихи 287. Бриарей – стоголовый и сторукий великан, низвергнутый Юпитером в
подземное царство.
Стихи 287–288. ...дракон из Лернейской топи...– Лернейская Гидра, стоголосое
чудовище, побежденное Геркулесом, Химера – изрыгавшее пламя чудовище с головою
льва, туловищем козла и хвостом дракона.
Стих 289. ...великанов трехтелых...– Имеется в виду Герион, чудовище о трех
сросшихся телах.
Стих 295. Дальше дорога вела а Ахеронту...– Основная тема раздела, начинающегося
этим стихом,– судьба душ, недопускаемых в подземное царство из-за того, что тела
остались непогребенными. Иллюстрирует это посмертная судьба Палинура. Кроме
того, этот эпизод является данью гомеровской традиции: Одиссей также встречает у
границ Аида своего спутника Эльпенора ("Одиссея", XI, 51 и след.).
Стих 299. Харон – сын Эреба и Ночи, перевозивший души умерших через Стикс.
Стих 324. Ими поклявшийся бог не осмелится клятву нарушить. – Бог, поклявшийся
подземной рекой (ее божеством) и нарушивший клятву, изгонялся из сонма богов на
девять лет и подвергался человеческим испытаниям.
Стих 365. Ведийская гавань.– Велия – прибрежный город в Италии, основанный, по
преданию, после прибытия Энея в Лаций.
Стих 394. ...хоть от богов рождены...– Тесей был сыном Нептуна, Геркулес (Алкид)
и Пирифой – Юпитера.
Стих 396. ...у царских дверей...– у трона Плутона. - Стих 398. Амфризийская – то
есть служащая Аполлону. Амфриз – см. примеч. к “Георгикам”, III, 2.
Стих 429 и след. ...рок... унес... до срока.– За Ахеронтом Вергилий помещает
души тех, кто умер до срока, подобно Дидоне: невинно осужденных, самоубийц, а
также умерших от любви, павших в битве и младенцев.
Стих 432. Минос – сын Юпитера, царь Крита, судья в преисподней.
Стихи 434–435. ...кто своею рукою предал смерти себя...– Пифагорейская и
платоническая доктрины осуждают самоубийство. Стоики допускают его; Вергилий,
очевидно, осуждает. Однако в эпоху Вергилия к самоубийцам не относились уже с
той суровостью, как во времена республики, когда им отказывали в погребении.
Стих 443. Миртовый пес.– Мирт был посвящен Венере.
Стих 445. Федра – жена Тесея, покончила с собой от несчастной любви к своему
пасынку Ипполиту. Прокрида – жена царя Кефала, по ошибке убитая им на охоте в то
время, как она выслеживала его, подозревая в измене. Эрифила – была убита своим
сыном Алкменом за то, что открыла врагам убежище своего мужа Амфиарая, не
желавшего идти в поход, в котором, как он знал, ему суждено погибнуть. Эрифила
была подкуплена Полиником, подарившим ей драгоценное ожерелье.
Стихи 447–448. Эвадна – бросилась в погребальный костер своего мужа Капанея,
одного из семи вождей похода против Фив. Лаодамия – покончила с собой, не в
силах перенести смерть своего мужа Протесилая, первого погибшего под Троек
ахейца. Кеней – родился женщиной; позже, когда полюбивший ее Нептун обещал ей
любую награду, она захотела стать мужчиной, неуязвимым для ран. Была в мужском
образе Кенея задушена кентаврами и в подземном царстве обрела первоначальный
девический облик.
Стих 471. Марпесский мрамор – мрамор с горы Марпес на острове Парос.
Стихи 479–480. Тидей, Партенопей и Адраст – три греческих героя, участники
похода против Фив.
Стр. 483. ... посвященный Церере...– жрец Цереры. Полифет (Полифит) упоминается
у Гомера в "Илиаде", XIII, 790.
Стих 484. Антенориды – сыновья Антенора: Агенор, Полиб и Акамант. Идей – возница
Приама.
Стих 485. Медонь (Медон) – упоминается у Гомера в "Илиаде", XVII, 216. Главк –
предводитель ликийцев, союзников троянцев. Терсилох – троянский воин, убитый
Ахиллом.
Стих 511. Спартанка – Елена, ставшая женой Деифоба после гибели Париса.
Стих 528. Эолид – Улисс (Одиссей), который в позднейших сказаниях назван внуком
бога ветров Эола, сыном Сизифа.
Стих 540. Две дороги...– Здесь у Вергилия впервые высказывается идея загробного
воздаяния: праведные обретают блаженство в Элизии, злые искупают свою вину
муками в Тартаре. Однако и души злых по истечении срока кары попадают в долину
Леты и оттуда вновь выходят на свет, вселяясь в тела (см. стихи 722-751 этой
книги "Энеиды").
Стих 555. Тизифома – одна из фурий.
Стих 582. Сыновья Алоэя – см. примеч. к "Георгикам", I, 280.
Стих 585. Салмоней – царь Элиды, пытался выдать себя за бога.
Стих 596. Титий – сын Земли, нанес оскорбление Латоне и был убит стрелами Дианы
и Аполлона.
Стихи 601–606. Лапифы – см. примеч. к "Георгикам", II, 455–457. Иксион – царь
лапифов, Пирифой – его сын. Вергилий переносит на них наказание Тантала – муки
голода в присутствии еды. Более традиционная версия о каре Иксиона – см.
"Георгики", III, 38 и примеч. к этому стиху.
Стих 617. ...на скале Тесей горемычный...– Тесей, как и Пирифой, был прикован к
скале Плутоном за похищение Прозерпины.
Стих 619. Флегий – отец Иксиона, поджег Дельфийский храм.
Стихи 635–636. ...Эней окропляет свежем водою тело...– Обряд очищения, так как в
Элизий, как в храм, могут войти только непорочные.
Стих 645. Фракийский пророк – Орфей, фракией родом; здесь указывается на
мистериальный характер его культа.
Стих 647. Плектр – палочка, которой ударяли по струнам кифары.
Стих 657. Пеан – первоначально гимн Аполлону-Пеану. Название произошло от
повторяющегося обращения к божеству: "Пеан!" Позднее – всякая победная песнь.
Стих 667. Мусей – легендарный аттический певец; подобно Орфею, учредитель
таинств.
Стихи 723–751. ...и все рассказал по порядку.– В "откровении" Анхиза отразилось
пифагорейское учение о метемпсихозе ("переселении душ"). Мир, по этому учению,
есть подобие тела, органы которого животворит дух, единый для неба, людей и
животных. Дух – в данном случае термин стоической философии.
Стих 725. Титана светоч – солнце.
Стихи 726–727. ...все питает душа, и дух... движет весь мир...– Место, наиболее
податливое для христианских толкований. Именно на основании этих слов знаменитый
магистр Абеляр (1079–1142), средневековый французский богослов и поэт,
рекомендовал чтение языческого поэта христианским пастырям: "...ставит
(Вергилий.– Н. С.) мировую душу выше прочих творений..."
Стих 760. ...копье без жала...– одна из старинных римских военных наград.
Стих 763. ...Сильвием зваться...– Имя Сильвия, сына Энея и Лавинии, впоследствии
стало родовым именем альбанских царей, ...ибо его средь лесов...– Имя Сильвий
связывается с латинским "silva" – лес.
Стих 767. Следом появится Прок...– Перечисляя царей Альбы-Лонги, Вергилий не
сохраняет традиционной исторической последовательности.
Стих 770. ...если только престол альбанский получит.– Престол оспаривался у Энея
Сильвия его опекуном.
Стих 772. Венок дубовый присуждался как награда за спасение полноправного
гражданина.
Стих 773–775. Вергилий называет восемь из тридцати колоний, основанных
альбанскими царями в Лации. Инуй – италийский бог лесов и полей, покровитель
стад, то же, что и греческий Пан.
Стих 777. ...прародителя спутником станет...– Будет обожествлен, как Эней.
Стих 784. Берекинфская богиня – Кибела, Матерь богов, которую изображали в
венке, украшенном башнями. Берекинф – один из горных хребтов Иды фригийской.
Стих 792. ...отцом божественным вскормленный...– Август был усыновлен
обожествленным Юлием Цезарем.
Стих 796. ...где не увидишь светил, меж которыми движется солнце...– Земли столь
далекие, что они лежат вне круга Зодиака.
Стих 805. Либер – Вакх, по преданию, покоривший Индию, где находится гора Ниса.
Стихи 810–812. Римлян царь – Пума Помпилий, второй римский царь, учредитель
культовых церемоний (поэтому он со знаками жреца), создатель гражданских
законов; за свою мудрость был приглашен из Курии, древнего сабинского города,
чтобы править Римом.
Стих 813. Тулл Гостилий – преемник Нумы, отличавшийся от своего миролюбивого
предшественника воинственностью.
Стих 815. Анк... спеси не чуждый...– гордыня четвертого царя, Анка Марция, вошла
в народные предания.
Стих 817. Тарквинии – римские цари Тарквиний Древний и Тарквиний Гордый, этруски
по происхождению.
Стихи 818–824. Брут – один из вдохновителей переворота, сбросившего в Риме
власть царей и изгнавшего Тарквиния. Брут учредил в Риме республику и стал
первым консулом. Своих сыновей, заподозренных в сочувствии Тарквиниям, Брут
собственноручно казнил.
Стих 824. Децим, Друзы – римские патрицианские роды, из которых вышли знаменитые
полководцы.
Стих 825. Торкват Тит Манлий – победитель галлов, напавших на Рим; известен
также тем, что казнил собственного сына за невыполнение приказа. Камилл – в
качестве диктатора дважды разбил галлов. Орлы – значки римского легиона, его
знамена.
Стих 828. ...но ведь, какою войной друг на друга пойдут...– Предсказание
гражданской войны Юлия Цезаря и Помпея.
Стих 830. Тесть – Гай Юлий Цезарь: Помпей был женат на его дочери, ...от
Монековых скал с Альпийского вала...– Монековы скалы – нынешнее Монако. Цезарь,
начиная гражданскую войну, шел в Италию из Галии, отделенной от Италии Альпами,
словно крепостным валом.
Стих 831. ...оружьем восточным!– Помпей набрал войска в Азии и Греции.
Стих 836. ...этот, Коринф покорив...– Имеется в виду полководец Луций Муммий,
сжегший в 146 г. до н. э. греческий город Коринф.
Стихи 838–839. Тот... разобьет Эакида, Ахиллова внука...– Речь идет о Луции
Эмилии Павле, который в 146 г. до н. э. нанес поражение македонскому царю
Персею, ведшему свой род от Ахилла, внука Эака.
Стих 840. ...поруганный храм Минервы...– Имеется в виду оскорбление Кассандры в
храме Минервы и похищение Палладия (см. примеч. к "Энеиде", I, 39–41, и II,
165).
Стих 841. Косс – победитель племени вейентов (428 г. до Р.Х). Великий Катон–
Марк Порций Катон Старший Цензор (II в. до Р.Х), образец древней суровой
добродетели, известен своей ненавистью к Карфагену.
Стих 842. Гракхи, Тиберий и Гай (II в. до Р.Х) – народные трибуны, боровшиеся за
наделение плебса землей. Сципионы – см. примеч. к “Георгиrам”, II, 169-170.
Стихи 843–845. Фабриций Гай – консул 476 и 472 гг. до Р.Х, победитель эпирского
царя Пирра и враждебного Риму италийского племени самнитов; был известен
аскетическим образом жизни.
Стих 846. Максим – Квинт Фабий Максим, полководец из рода Фабиев; получил
прозвище Кунктатор (Медлитель) за выжидательную тактику в войне с Ганнибалом,
которую он вел в должности диктатора в 218–217 гг. до Р.Х ...кто...
промедленьями спас государство! – Цитата из поэмы староримского поэта Энния
“Летописи”, содержавшей поэтическое изложение истории Рима и во многом
послужившей образцом для “Энеиды”.
Стих 855. Марцелл – Марк Клавдий Марцелл (III в. до Р.Х), победитель галльского
племени инсубров, одержавший ряд побед и в войне с Ганнибалом. Марцелл посвятил
Ромулу-Квирину доспехи галльского вождя, убитого им в единоборстве.
Стих 859. ...третий доспех...– До Марцелла первые доспехи посвятил божеству
(Юпитеру) Ромул, вторые – Косс (см. стих 841) Марсу.
Стих 861. ...юношу дивной красы...– Имеется в виду соименный своему далекому
предку Марк Клавдий Марцелл, сын сестры Августа, которого Август прочил в
наследники. Марцелл умер на двадцатом году жизни. По свидетельству
Светония-Доната, чтение этого места Вергилием вызвало у Августа слезы.
Стих 872. ...с Марсова поля...– Тело Марцелла было сожжено на Марсовом поле в
Риме.
Стих 874. Тиберин – Тибр, по имени божества реки Тиберина. Над Тибром, в
мавзолее Юлиев, был похоронен Марцелл.
Стихи 882–883. Отрок несчастный... если рок суровый ты сломишь, будешь Марцеллом
и ты! – Вергилий обращается к душе Марцелла до ее земного воплощения. “Сломить
рок” и “стать Марцеллом” означает обрести существование на земле. Возможно и
иное толкование: если бы ты, победив рок, ушел от ранней смерти, ты стал бы
равен своему пращуру Марцеллу.


ВЕРГИЛИЙ. ЭНЕИДА-7.

       КНИГА СЕДЬМАЯ

               Здесь же скончалась и ты, Энея кормилица, чтобы
       Память навек о себе завещать побережиям нашим:
       Место, где прах твой зарыт, сохраняет имя Кайеты,
       Чтят гесперийцы его; так не это ли славой зовется?
5     Благочестивый Эней, совершив обряд погребальный,
       Холм насыпал над ней и, когда успокоилось море,
       В путь поспешил на всех парусах и гавань покинул.
       Ветер в ночи понес корабли, и луна благосклонно
       Свет белоснежный лила и дробилась, в зыбях отражаясь.
10   Плыл вдоль берега флот, минуя царство Цирцеи,
       Где меж дремучих лесов распевает денно и нощно
       Солнца могучая дочь и, в ночную темную пору,
       В пышном дворце, засветив душистый факел кедровый,
       Звонкий проводит челнок сквозь основу ткани воздушной.
15   С берега львиный рык долетает гневный: ярятся
       Звери и рвутся с цепей, оглашая безмолвную полночь;
       Мечется с визгом в хлеву свиней щетинистых стадо,
       Грозно медведи ревут, завывают огромные волки,–
       Все, кого силою трав погубила злая богиня,
20   В диких зверей превратив и обличье отняв человека.
       Чтобы Цирцеи волшба не коснулась троянцев, чтоб волны
       К берегу их не снесли, не пригнали в опасную гавань,
       Ветром попутным Нептун паруса энеадов наполнил,
       Бег ускорил судов и пронес через бурные мели.

25           Море зарделось в лучах золотистой Авроры, сверкавших
       С неба, где мчалась в своей колеснице алой богиня.
       Ветер внезапно упал, дуновенья больше не морщат
       Мраморной глади – одни с безветрием борются весла.
       Видит с моря Эней берега, заросшие лесом,
30   И меж огромных дерев поток, отрадный для взора:
       Это струит Тиберин от песка помутневшие воды
       В море по склонам крутым. Над лесами стаи пернатых,
       Что по речным берегам и по руслам вьют себе гнезда,
       Носятся взад и вперед, лаская песнями небо.
35   Тотчас Эней повелел корабли повернуть и направить
       К берегу; так он вошел, торжествуя, в тенистые устья.

                Ныне о древних веках, Эрато, дозволь мне поведать,
       О стародавних царях и о том, что в Лации было
       В дни, когда с войском приплыл к берегам Авзонийским пришелец,
40   Также о том, отчего разгорелась распря впервые.
       Ты певца вдохнови, о богиня! Петь начинаю
       Я о войне, о царях, на гибель гневом гонимых,
       И о тирренских бойцах, и о том, как вся Гесперия
       Встала с оружьем в руках. Величавей прежних событья
45   Ныне пойдут чередой – величавей будет и труд мой.

                Мирно старый Латин городами и нивами правил.
       Фавну его родила лаврентская нимфа Марика,–
       Так преданье гласит; был Пик родителем Фафна,
       Пика отцом был Сатурн, положивший роду начало.
50   Волей богов не имел Латин мужского потомства,
       После того как судьбой был похищен сын юный.
       Дочь лишь была у него, наследница многих владений:
       Стала невестой она, по годам созрела для брака,
       Много из Лация к ней женихов и со всей Гесперии
55   Сваталось, прежде других – красотою всех превзошедший
       Турн, могучих отцов и дедов славный потомок.
       Юношу всем предпочла и мечтала царица скорее
       Зятем сделать его – но мешали ей знаменья свыше.
       Лавр посредине дворца стоял меж высоких чертогов,
60   Долгие годы храним и всеми чтим, как священный:
       Сам Латин, говорят, когда клал основанья твердыни,
       Дерево это нашел и его посвятил Аполлону,
       Город же новый нарек по имени лавра Лаврентом.
       Вдруг на вершину его,– и рассказывать дивно об этом! –
65   В воздухе путь проложив, прилетели с громким жужжаньем
       Пчелы тучей густой, и, сцепившись ножками плотно,
       Рой нежданный повис, точно плод, меж листьев на ветке.
       Вмиг прорицатель изрек: "Я зрю иноземного мужа,
       С той же он стороны, что и рой, сюда же стремится
70   С войском своим, чтобы здесь воцариться в твердыне высокой".
       Факела чистый огонь к алтарям подносила однажды,
       Стоя рядом с отцом, во дворце Лавиния-дева;
       Тут привиделось им, будто длинные кудри царевны –
       Чудо грозное! – вдруг охватило шумное пламя,
75   Следом убор занялся, занялся на челе самоцветный
       Царский венец – и вот, золотым окутана дымом,
       Сеет она Вулканов огонь по просторным палатам.
       Дивное знаменье так всем на страх истолковано было:
       Слава Лавинию ждет и удел высокий в грядущем,
80   Но принесет народу она великие войны.
       Царь в тревоге спешит обратиться к оракулу Фавна,
       Вещего старца-отца вопросить в лесу Альбунейском,
       Самом большом из лесов, где звенит источник священный,
       Воздух смрадом своих испарений густых заражая.
85   Вся Энотрия, все племена италийские в этот
       Сходятся лес, чтоб сомненья свои разрешить. Если щедрый
       Дар принесет в него жрец, и расстелит в ночи молчаливой
       Жертвенных шкуры овец, и уснет на ложе овчинном,
       Много узрит он во сне витающих дивных видений,
90   Будет многим внимать голосам, удостоен беседы
       Вечных богов и теней, прилетевших из глуби Аверна.
       Здесь и родитель Латин искал в тревоге ответа.
       Сто тонкорунных заклал он сам овец по обряду,
       Шкуры в лесу расстелил – и едва лишь возлег на овчинах,
95   Тотчас голос к нему долетел из чащи древесной:
       "Дочери мужа найти, о мой сын, не стремись средь латинян,
       С тем, кто избран тобой, не справляй задуманной свадьбы:
       Зять из чужбины придет и кровью своей возвеличит
       Имя наше до звезд, и к ногам наших правнуков общих
100 Будет повержен весь мир, и все, что видимо Солнцу
       В долгом пути меж двумя Океанами,– им покорится".
       Этих советов отца, что ему в ночи молчаливой
       Фавном были даны, не таил Латин – и повсюду
       Мчалась на крыльях Молва и о них городам авзонийским
105 Весть несла, когда флот потомков Лаомедонта
       Встал на причал у крутых берегов, травою поросших.

                Вышли с Энеем вожди и прекрасный Аскании на сушу,
       Наземь легли отдохнуть в тени высокого бука.
       Тут же друзья на траве расставляют для трапезы яства,
110 Их, как Юпитер внушил, разложив на лепешках из полбы,
       Диких приносят плодов, на столы из хлеба кладут их...
       Быстро скудный запас истребили троянцы, и голод
       Их заставил доесть и Цереры дар необильный.
       Только успели они хлебов, отмеченных роком,
115 Дерзкой коснуться рукой и вкусить от круглых лепешек,
       Юл воскликнул: "Ну вот, мы столы теперь доедаем!"
       Он пошутить лишь хотел,– но, услышав слово такое,
       Понял Эней, что конец наступил скитаньям, и сыну
       Смолкнуть велел, поражен изъявленьем божественной воли.
120 Тотчас: "Привет тебе, край, что судьбою мне предназначен! –
       Молвит он.– Вам привет, о пенаты верные Трои!
       Здесь наш дом и родина здесь! Вспоминаю теперь я:
       Тайну судьбы мне открыв, завет оставил родитель:
       "Если ты приплывешь на неведомый берег и голод
125 Вдруг заставит тебя поедать столы после пира,
       Знай, что там обретешь пристанище ты, истомленный,
       Первые там дома заложи и стены воздвигни".
       Голод наш тем голодом был – последним из бедствий,
       Нашим кладет он скитаньям конец.
130 Радуйтесь! Следует нам с лучами первыми солнца
       В разные стороны всем разойтись от гавани, чтобы
       Эти разведать места, разузнать о селеньях и людях.
       Ныне Юпитеру вы сотворите из чаш возлиянье,
       Снова налейте вина и Анхиза с мольбой призовите".
135 Молвив, себе увенчал он чело зеленой листвою,
       Гения места призвал и первую между бессмертных
       Землю, и нимф, и богов неизвестных покуда потоков,
       После, порядок блюдя, он призвал Фригийскую матерь,
       Бога Идейского, Ночь и ее восходящие звезды,
140 К матери в небе воззвал и к Анхизу во мраке Эреба.
       Тут с небесных высот всемогущий светлый Родитель
       Трижды удар громовой послал и руки мановеньем
       Облако тевкрам явил, золотым осиянное светом.
       Гул пробежал по троянским рядам: исполнились сроки,
145 Обетованная здесь воздвигнута будет твердыня.
       Тевкры готовят пир, и, великому радуясь чуду,
       Ставят кратеры они, вином их наполнив до края.

                Только лишь день озарил лучами первыми землю,
       Тевкры окрест разбрелись и вкруг стана разведали местность.
150 В этих топях – исток Нумиция, Тибром зовется
       Эта река, и живет здесь отважное племя латинян.
       Сын Анхиза тогда ото всех выбирает сословий
       Сто послов и велит им взять увитые шерстью
       Ветви Паллады с собой и пойти к чертогам владыки,
155 Дар отнести и мира просить для троянских пришельцев.
       Без промедленья послы исполняют приказ и поспешным
       Шагом пускаются в путь. А Эней воздвигает жилища,
       Место для них над водой бороздой неглубокой наметив,
       И, словно лагерь, дома частоколом и валом обводит.
160 Путь свой прошли между тем послы и увидели башни,
       Кровель верхушки крутых и приблизились к стенам латинян.
       Отроки там у ворот и юноши в первом расцвете
       Гнали резвых коней, укрощая в пыли колесницы,
       Лук напрягали тугой, метали гибкие дроты
165 И вызывали друзей потягаться проворством и силой.
       Вдруг верховой гонец Латину доносит седому:
       Прямо к столице идут мужи огромного роста
       В платье неведомом. Царь велит в чертоги позвать их,
       Сам же на отчий престол в срединном покое садится.
170 В городе был на вершине холма чертог величавый
       С множеством гордых колонн – дворец лаврентского Пика,
       Рощей он был окружен и священным считался издревле.
       Здесь по обычаю все цари принимали впервые
       Жезл и фасции, здесь и храм и курия были,
175 Здесь и покой для священных пиров, где, заклавши барана,
       Долгие дни за столом отцы проводили нередко.
       Дедов царственных здесь изваянья из кедра стояли
       В должном порядке: Итал и отец Сабин, насадитель
       Лоз (недаром кривой виноградаря серп у подножья
180 Статуи старца лежал); и Сатурн, и Янус двуликий
       Были в преддверье дворца, и властителей образы древних,
       Что за отчизну в бою получили Марсовы раны.
       Здесь надо всеми дверьми прибито было оружье:
       Взятые в плен колесницы видны, кривые секиры,
185 Копья, щиты, и ворот крепостных затворы, и ростры,
       С вражеских сняты судов, и с мохнатою гривою шлемы.
       Пик, укротитель коней, сидел в короткой трабее,
       Щит священный держа и загнутый жезл квиринальский.
       Страстной любовью к нему горя, превратила Цирцея,
190 Ядом сперва опоив и лозой золотою ударив,
       В пеструю птицу его, по стволам стучащую громко.
       Так изукрашен был храм, куда посланцев троянских
       Царь латинский призвал, восседавший на отчем престоле.

               С речью приветливой он обратился первый к вошедшим:
195 "Дайте ответ, дарданцев послы,– ведь и род ваш и город
       Ведомы нам, и слышали мы, что сюда вы плывете,–
       Что вам нужно? Зачем, какой гонимы нуждою
       Вы через столько морей к берегам пришли Авзонийским?
       Сбились ли вы с пути, принесла ли вас непогода
200 (Бури нередко пловцов застигают в море открытом),–
       Если уж в устье реки вы зашли и в гавани встали,
       То не презрите наш кров, дружелюбью латинян доверьтесь.
       Мы справедливость блюдем не под гнетом законов: Сатурнов
       Род добровольно хранит обычай древнего бога.
205 Помню я,– хоть молва с годами сделалась смутной,–
       Так старики аврункские мне говорили когда-то:
       Родом отсюда Дардан, что отплыл на Самое Фракийский
       (Назван теперь Самофракией он) и добрался до Иды,
       Начал отсюда он путь, из Корита в крае Тирренском,
210 Ныне же занял престол в чертогах звездного неба,
       Свой прибавив алтарь к алтарям бессмертных высоким".

                Илионей отвечал на эти речи Латину:
       "Фавна царственный сын, не волна, не черная буря
       К вашей земле подойти нас принудила натиском злобным,
215 Берег неведомый нас и светила с пути не сбивали:
       Сами избрали мы путь и в твой город пришли добровольно,
       Мы, изгнанники царств, которые в славе и блеске
       Солнце видело встарь, восходя от края Олимпа;
       Род от Юпитера наш, Юпитера племя дарданцев
220 С гордостью предком зовет, от высокой Юпитера крови
       Царь наш рожден, троянец Эней, к тебе нас пославший.
       Что за губительный вихрь поднялся в Микенах жестоких
       И пролетел по Идейским полям, каким приговором,
       Рок два мира столкнул – Европу и Азию – в битве,
225 Слышал и тот, кто живет в краю, где по кругу струится
       Ток Океана, и тот, чье жилище в поясе пятом,
       Меж четырех поясов простертом под солнцем жестоким.
       Мы от потопа спаслись и, скитаясь по водным равнинам,
       Малого просим клочка земли безопасной – приюта
230 Отчим богам, и воды, и воздуха – ими владеют
       Равно смертные все. Мы для вас бесчестьем не будем,
       Вы же славу навек стяжаете добрым деяньем;
       Трою на лоно приняв, не раскается край Авзонийский.
       Я Энея судьбой клянусь и могучей десницей,–
235 Ведома верность ее и отвага испытана в битвах,–
       Много племен и народов чужих (презирать нас не должно,
       Если с ветвями в руках и с мольбой на устах мы приходим)
       Звали в свои нас края, чтобы мы среди них поселились,
       Но веленья богов и судьба заставляли Энея
240 Вашу землю искать. Этот край, отчизну Дардана,
       Вновь обрести мы должны – такова необорная воля
       Феба – и Тибр Тирренский найти, и Нумиций священный.
       Кроме того, наш вождь от былых богатств посылает
       Дар ничтожный тебе, из горящей Трои спасенный:
245 Для возлияний богам эта чаша служила Анхизу,
       В этом уборе Приам, по обычаю граждан созвавши,
       Суд перед ними творил; вот наряд, троянками тканный,
       Вот и жезл, и священный венец".

                Илионея словам Латин внимал неподвижно,
250 Голову низко склонив и блуждая задумчивым взглядом
       В землю потупленных глаз. Ни наряд с пурпурным узором
       Не занимает его, ни Приамов жезл драгоценный:
       Дочери будущий брак владеет думой Латина,
       Царь повторяет в душе прорицанье старого Фавна.
255 Вот предреченный судьбой, из далекой прибывший чужбины
       Зять, которого он назовет царем равноправным,
       Чьи потомки, в веках грядущих доблестью славны,
       Мощью своей покорят весь круг земель населенных.
       Радостно молвит Латин: "Да помогут нам боги, исполнив
260 Все предвещанья свои! Дам я то, что ты просишь, троянец,
       И не отвергну даров. И пока Латин на престоле,
       Тук изобильных полей и богатства не меньше троянских
       Будут у вас. Но пусть, если узы гостеприимства
       Хочет Эней меж нами скрепить и союзником зваться,
265 Сам он без страха придет и пред взором друга предстанет.
       Будет пожатие рук залогом мира меж нами.
       Вы же царю своему передайте то, что скажу я:
       Выросла дочь у меня, но из нашего племени зятя
       Выбрать ни знаменья мне не велят, ни в святилище отчем
270 Голос, который предрек, что жених с берегов чужедальних
       Явится к нам и, слив свою кровь с латинскою кровью,
       Имя наше до звезд вознесет. Это он мне указан
       Роком,– так думаю я и, если правду провидит
       Дух мой, желаю того". И, промолвив так, выбирает
275 Сам он прекрасных коней (их триста в стойлах стояло),
       Каждому дарит послу скакуна крылоногого старец,
       В пестрых все чепраках и в пурпурных попонах узорных;
       Звонко бренчат у коней золотые подвески под грудью,
       В золоте сбруя у всех и в зубах удила золотые.
280 В дар Энею он шлет колесницу с парной упряжкой:
       Пышет огонь из ноздрей у коней, что от предков небесных
       Род свой ведут – от тех полукровок, которых Цирцея
       Тайно добыла, впустив к коням отцовским кобылу.
       Эти дары получив, унося порученья Латина,
285 Прочь уезжают верхом энеады с вестью о мире.

                Тою порой в колеснице своей громовержца супруга
       Мчалась воздушным путем, покинув Инахов Аргос.
       Вдруг увидала она, над Пахином летя сицилийским,
       Издали тевкров суда и Энея, который, ликуя,
290 Строил с друзьями дома и, доверясь суше, оставил
       Брошенный флот. Замерла Юнона, пронзенная болью,
       И, головою тряхнув, излила в стенаниях сердце:
       "О, ненавистный народ! О, моей непокорная воле
       Воля судьбы их! Ужель не могли они пасть на сигейских
295 Бранных полях? Или в рабство попасть? Иль сгореть в подожженной
       Трое? Но нет, средь огня и средь вражеских толп находили
       Выход они! Или сила моя, быть может, иссякла
       И успокоилась я, неустанной враждою пресытясь?
       Нет, и средь волн я осмелилась гнать лишенных отчизны
300 Беглых фригийцев, по всем морям им ставя преграды!
       Сил, чтобы тевкров сломить, не хватило и морю и небу.
       Чем зияющий зев Харибды, и Сцилла, и Сирты
       Мне помогли? От меня и от моря в устье желанном
       Тибра укрылись они! Но ведь Марсу силы достало
305 Диких лапифов сгубить, и Диане разгневанной отдал
       Сам родитель богов Каледон на расправу старинный.
       Так ли была велика Каледона вина и лапифов?
       Я же, царица богов, супруга Юпитера, средства
       Все, что могла испытать, испытала, ничем не гнушаясь,–
310 Но победил троянец меня! Так что ж, если мало
       Власти великой моей – я молить других не устану.
       Если небесных богов не склоню – Ахеронт я подвигну.
       Пусть не дано мне Энея лишить грядущего царства,
       Пусть Лавинии рок, предназначивший деву пришельцу,
315 Будет незыблем,– но я могу замедлить свершенье,
       Вправе я истребить у царей обоих народы.
       Тесть и зять за союз пусть жизнью граждан заплатят!
       Дева! Приданым твоим будет рутулов кровь и троянцев,
       В брачный покой отведет тебя Беллона! Не только
320 Дочь Киссея на свет родила горящее пламя,–
       Также рожден и тобой, Венера, для Трои воскресшей
       Новый Парис и второй губительный свадебный факел".

                Вымолвив это, она устремилась в гневе на землю,
       Там из приюта богинь, приносящих муки, из мрака
325 Кличет к себе Аллекто, которой любезны раздоры,
       Ярость, и гнев, и война, и злодейства коварные козни.
       Все ненавидят ее – и отец Плутон, и родные
       Сестры: так часто она изменяет гнусный свой облик,
       Так свиреп ее вид, так черны на челе ее змеи.
330 Стала ее подстрекать такими речами Юнона:
       "Ради меня потрудись, о дочь безбрачная Ночи,
       Ради меня, чтобы честь и слава моя оставались
       Неколебимы, чтоб царь обольщен энеадами не был,
       Чтоб не досталися им ни лаврентские пашни, ни дева.
335 Ты способна свести в поединке любящих братьев,
       Дом наполнить враждой и бедой, чтобы в нем погребальный
       Факел не гас, ты сотни имен принимаешь и сотни
       Способов знаешь губить. Так найди в душе своей щедрой
       Средство разрушить союз и посеять преступную распрю,
340 Пусть возжаждут войны и тотчас же схватят оружье".
       В тот же миг Аллекто, напоенная ядом Горгоны,
       В Лаций летит, в крутоверхий чертог владыки Лаврента,
       Там садится она у дверей молчаливых Аматы.
       Тевкров нежданный приход и брак отвергнутый с Турном
345 Сердце царице зажгли обидой женской и гневом.
       Черную вырвав змею из волос, богиня метнула
       Гада царице на грудь и под платьем скрыла у сердца,
       Чтобы, беснуясь, она весь дом возмутила безумьем.
       Гад под одеждой скользит, по гладкой груди извиваясь,
350 Тела касаясь едва, исступленной Амате не виден;
       Буйное сердце ее наполняет он злобой змеиной,
       То повисает у ней золотым ожерельем на шее,
       То, как венец, обвивает чело, то по телу блуждает.
       В душу покуда ее проникала первая порча,
355 Влажный яд, разгораясь в крови, мутил ее чувства,
       Но не пылало еще пожаром пагубным сердце,–
       Речь, привычную всем матерям, повела она кротко,
       Стала оплакивать дочь и с фригийцем брак ненавистный:
       "Дочь неужели отдашь ты, отец, изгнанникам-тевкрам?
360 Значит, не жалко тебе ни себя, ни Лавинии? Значит,
       Ты не жалеешь и мать, от которой с первым порывом
       Ветра разбойник умчит за моря широкие деву?
       Разве не так же проник пастух фригийский к спартанцу,
       Чтобы Елену с собой увести к троянским твердыням?
365 Где же верность твоя? Где забота о близких былая?
       Где обещанья, что ты давал племяннику Турну?
       Если латиняне взять должны чужеземного зятя,
       Если незыблемо то, что родителем велено Фавном,–
       Все, что жезлу твоему неподвластны, земли чужими
370 Я почитаю,– и нам о том же боги вещали.
       Вспомни и Турна род: он возник в далеких Микенах,
       Инах там и Акрисий ему положили начало".
       Тщетно к Латину она подступалась с такими речами:
       Старец стоял на своем. Между тем все глубже и глубже
375 Яд змеи проникал, разливался по жилам царицы,
       Бредом рассудок ее помутив,– и вот по Лавренту
       Стала метаться она, одержимая бешенством буйным.
       Так от ударов бича кубарь бежит и кружится,
       Если дети его на дворе запускают просторном;
380 Букс, гонимый ремнем, по дуге широкой несется,
       И, позабыв за игрой обо всем, глядит и дивится
       Дружно проворству его толпа простодушных мальчишек,
       Пуще стараясь взбодрить кубарь ударами. Так же
       Средь разъяренной толпы по Лавренту носилась Амата.
385 Вот, менадой себя возомнив, летит она в дебри,
       Бешенство все тяжелей, тяжелей беззаконье вершится:
       Дочь увлекает она и в лесистых горах укрывает,
       Чтобы у тевкров отнять невесту и свадьбу расстроить.
       "Вакх, эвоэ! только ты,– голосит она,– девы достоин!
390 Тирс для тебя лишь взяла, в хоровод для тебя лишь вступила,
       Лишь для тебя растила она священные кудри!"
       Мчится Молва и сердца матерей зажигает безумьем,
       То же неистовство их в убежища новые гонит.
       Все покидают дома, распускают по ветру косы,
395 Полнят чуткий эфир переливами воплей протяжных,
       Копья из лоз в руках, на плечах – звериные шкуры.
       Мать несется меж них с горящей веткой смолистой.
       Брачные песни поет, величая Лавинию с Турном;
       Кровью налившийся взгляд блуждает; вдруг восклицает
400 Голосом хриплым она: "Ио, латинские жены!
       Если, как прежде, жива любовь к несчастной Амате
       В преданных ваших сердцах, если прав материнских лишиться
       Горько вам – рвите с волос повязки, оргию правьте
       Вместе со мной!" Так по чащам лесным, где лишь звери таились,
405 Гонит ее Аллектб и вакхическим жалит стрекалом.

                Видит богиня: сильны порывы первые буйства,
       Рухнули замыслы все царя, и дом его рухнул.
       Мрачная, тотчас она на черных крыльях взлетает,
       Быстрый Нот ее мчит к безрассудному рутулу в город
410 (Был аргосцами он и беглянкой Данаей основан,–
       Так преданье гласит,– и назвали предки то место
       Ардеей; ныне оно сохраняет гордое имя,
       Но не величье свое). Здесь Турн в чертоге высоком
       Сон отрадный вкушал во мраке ночи беззвездной.
415 Образ пугающий свой изменить Аллектб поспешила:
       Злобное скрыла лицо под обличьем дряхлой старухи,
       Гнусный изрезала лоб морщинами, в кудри седые
       Ветку оливы вплела и стянула их туго повязкой.
       Так превратилась она в Калибу, жрицу Юноны,
420 И предстала во сне перед взором Турна, промолвив:
       "Стерпишь ли, Турн, чтоб труды твои все понапрасну пропали,
       Чтобы твой жезл перешел так легко к пришельцам дарданским?
       Царь невесту тебе с приданым, купленным кровью,
       Дать не желает: ему иноземный нужен наследник!
425 Что ж, на посмешище всем истребляй тирренские рати,
       Даром иди хоть на смерть, покой охраняя латинян.
       Мирный сон твой смутить и все сказать тебе прямо
       Дочь Сатурна сама всемогущая мне приказала.
       Так не замедли призвать италийцев юных к оружью,
430 Радостно в бой их веди на вождей фригийских, разбивших
       Стан у прекрасной реки, и сожги корабли расписные!
       Мощная воля богов такова. И если невесту
       Царь Латин не отдаст и своих обещаний не сдержит,–
       Пусть узнает и он, каково оружие Турна".

435         Юноша жрице в ответ с улыбкой насмешливой молвил:
       "Нет, заблуждаешься ты, если думаешь, что не достигла
       Слуха нашего весть о заплывших в Тибр чужеземцах.
       Мнимыми страхами нас не пугай. Меня не забудет
       Вышних царица богов!
440 К правде бывает слепа побежденная немощью старость,
       Вот и терзает она тебя напрасной тревогой,
       Вещую страхом пустым средь раздоров царских морочит.
       Мать! Забота твоя – изваянья богов и святыни,
       Битвы и мир предоставь мужам, что сражаются в битвах".

445         Гневом от этих слов загорелось фурии сердце.
       Речь свою Турн оборвал, внезапной дрожью охвачен,
       Взор застыл у него: зашипели эринии змеи,
       Страшный лик открылся пред ним, и очи, блуждая,
       Пламенем злобным зажглись. В замешательстве вновь порывался
450 Турн говорить, но, грозя, поднялись на челе у богини
       Гады, и, щелкнув бичом, Аллектб его оттолкнула.
       "Вот я,– вскричала,– кого побежденная немощью старость,
       К правде слепая, средь битв морочит ужасом тщетным!
       Видишь меня? Я пришла из приюта сестер ненавистных,
455 Битвы и смерть – забота моя!"
       В бешенстве вымолвив так, горящий пламенем черным
       Факел метнула она и вонзила юноше в сердце.
       Ужас тяжкий прервал героя сон беспокойный,
       Пот все тело ему омыл холодной волною.
460 С криком ищет он меч в изголовье, ищет по дому,
       Страстью к войне ослеплен и преступной жаждой сражений,
       Буйствует, гневом гоним,– так порой, когда с треском пылает
       Хворост и медный котел окружает шумное пламя,
       В нем начинает бурлить огнем нагретая влага,
465 Пенится, словно поток, и дымится, и плещет, как будто
       Тесно ей стало в котле, и клубами пара взлетает.
       Мир презрев и союз, призывает в поход на Латина
       Турн друзей молодых и велит готовить оружье,
       Встать на защиту страны и врага из Италии выбить:
470 Сил довольно у них одолеть и латинян и тевкров.
       Только лишь молвил он так и вознес всевышним моленья,
       Рутулы все, как один, за оружье с жаром берутся:
       В бой призывает одних красотой цветущая юность,
       Предки цари – других, а третьих – подвигов слава.

475         Тою порой, как Турн зажигает отвагою души,
       Прочь летит Аллектб и несется на крыльях стигийских
       К тевкрам и новые там затевает козни: приметив
       Место, где дичь над рекой травил прекрасный Асканий,
       Бешенством свору его распаляет исчадье Коцита,
480 Чутких коснувшись ноздрей знакомым запахом зверя,
       Чтобы упорней гнались за оленем собаки. И это
       Было началом всех бед, пастухов толкнуло на битву.
       Жил там красавец олень, высокими гордый рогами,
       Был он еще сосунком похищен у матки и вскормлен
485 Тирра детьми и самим родителем Тирром, который
       Царские пас стада и стерег окрестные пашни.
       Сильвия, дочь пастуха, о ручном заботилась звере,
       Нежных цветов плетеницы ему вкруг рогов обвивала,
       Гребнем чесала шерсть и купала в источнике чистом.
490 Трогать себя позволял и к столу подходил он охотно
       И, набродившись в лесах, всегда к знакомым порогам
       Сам возвращался назад, хоть порой и позднею ночью.
       Это его вдалеке учуяли Юла собаки.
       Зверя вспугнули они, когда, от зноя спасаясь,
495 Плыл он вниз по реке в тени зеленых откосов.
       Сам Асканий, горя желаньем охотничьей славы,
       Лук согнул роговой и стрелу в оленя направил.
       Бог неверной руке помог: с тетивы зазвеневшей
       С силой стрела сорвалась и в утробу зверю вонзилась.
500 Раненый мчится олень домой, под знакомую кровлю,
       В стойло со стоном бежит, истекая кровью обильной,
       И, словно слезной мольбой, весь дом своей жалобой полнит.
       Сильвия, первой его увидав, ударяет руками
       В грудь, и на помощь зовет, и соседей суровых скликает.
505 Тотчас же (ибо в лесной Аллектб затаилась засаде)
       Все прибегают: один узловатую тащит дубину,
       Кол обожженный – другой. Превращает ярость в оружье
       Все, что нашлось под рукой. И Тирр, что, клинья вгоняя,
       В щепы раскалывал дуб, топор поспешно хватает,
510 Односельчан созывает в ряды, безудержный в гневе.
       Злая богиня, решив, что для распри время приспело,
       Из лесу мчится скорей и с кровли хлева покатой
       Громко трубит в изогнутый рог и пастушьим призывом
       Все будоражит вокруг: содрогнулась от адского рева
515 Роща, и шум пробежал по вершинам дремучего леса,
       Тривии озеро звук услыхало, услышал сернистый
       Нар с белесой водой и Велина исток отдаленный,
       Матери в страхе тесней к груди прижали младенцев.
       Быстро труба Аллекто собирает зычным призывом
520 Буйные толпы – и вот, на ходу хватая оружье,
       В бой земледельцы бегут; но из лагеря Юлу на помощь
       Воины Трои спешат, распахнувши настежь ворота.
       Стали противники в строй. Началась уж не дикая свалка,
       В ход не дубины идут и не колья с концом обожженным,–
525 Боя решает исход секир двуострых железо,
       Частой стернею клинков ощетинилась черная нива,
       Медь на солнце горит и мечет отблески к небу.
       Так под ветром сперва покрывается белою пеной
       Море, потом все сильней и выше вздымаются волны,
530 И, наконец, до небес глубокая плещет пучина.
       Вот просвистела стрела, и в переднем ряду италийцев
       Юный Альмон упал, прекрасный первенец Тирра:
       В горло впилось острие, и дорогой голоса влажной
       В рану хлынула кровь, пресекая жизнь и дыханье.
535 Валятся наземь тела. Простерт Галез престарелый
       В миг, когда вышел вперед, чтобы стать посредником мира
       (Всех справедливей он был и богаче в краю Авзонийском:
       Пять овечьих отар, пять стад коров загонял он
       В хлевы, и сто плугов поли его бороздило).

540         Бились покуда враги, одолеть не в силах друг друга,
       Взмыла ввысь Аллекто, обещанье исполнив и кровью
       Павших в первом бою напоив ненасытную распрю,
       К своду крутому небес унеслась от земли Гесперийской,
       Гордо Юноне она, торжествуя победу, сказала:
545 "Вот тебе все: и война, и раздор, разделивший народы.
       Вновь попробуй теперь их связать союзом и дружбой,
       После того как гостей окропила я кровью латинской.
       Больше сделаю я, если воля твоя неизменна:
       Ближние все города подниму и, слухи посеяв,
550 Дух авзонийцев зажгу безумной к битвам любовью,
       Всех на подмогу пошлю, все поля покрою оружьем".
       Молвит Юнона в ответ: "Довольно страхов и козней,
       Повод есть для войны, и враги схватились вплотную,
       Случай вручил им мечи – но клинки уж отведали крови.
555 Пусть же такую они теперь отпразднуют свадьбу –
       Славный Венеры сын и царь Латин вероломный.
       Но не дозволил Отец, повелитель великих Олимпа,
       Чтобы при свете дня ты носилась по небу вольно.
       Прочь уходи! Если нужны еще труды и усилья,
560 Справлюсь я и сама!" Так Сатурна дочь говорила.
       Фурия, крылья раскрыв, на которых змеи шипели,
       Верхний покинула мир, улетела в обитель Коцита.
       Есть в Италийской земле меж горами высокими место,
       Славится всюду оно, и молвой поминается часто
565 Имя Ампсанктских долин. Густолистым покрытые лесом
       Кручи с обеих сторон нависают здесь, и меж ними
       Речка, гремя по камням и клубясь воронками, мчится,
       Здесь зияет провал пещеры – в страшное царство
       Дита отверстая дверь; Ахеронта волной вредоносной
570 Выход этот пробит, чрез который эриния скрылась,
       Мерзкая всем, от себя избавив землю и небо.

                Дочь Сатурна меж тем, завершая фурии дело,
       Пуще раздор разжигать принялась. Устремляется в город
       С поля рать пастухов и несет с собою убитых –
575 Альмона тело, и труп изувеченный старца Галеза.
       Все взывают к богам и Латина в свидетели кличут,
       Тевкров в убийстве винят. Появляется Турн средь смятенья,
       Множит укорами страх: недаром призваны тевкры,
       Сам он отвергнут не зря – царь желает с кровью фригийской
580 Кровь свою слить. И пока по лесам в вакхическом буйстве
       Матери мчат без пути, увлекаемы славой Аматы,–
       Их сыновья, собравшись толпой, к Маворсу взывают.
       Знаменьям всем вопреки, вопреки велениям рока,
       Требуют люди войны, извращая волю всевышних.
585 Царский дворец окружив, как на приступ, латиняне рвутся,
       Царь же незыблем и тверд, как утес в бушующем море,
       Словно в море утес, когда он средь растущего гула
       Всей громадой своей отражает бешеный натиск
       Воющих волн, а вокруг громыхают скалы и камни
590 В пене седой, и с боков отрываются травы морские.
       Но, уж не в силах сломить слепую волю сограждан
       (Все совершалось в тот миг по манию гневной Юноны),
       Царь, взывая к богам и к пустому небу, воскликнул:
       "Рок одолел нас, увы! За собой нас вихрь увлекает!
595 Сами заплатите вы своей святотатственной кровью,
       О злополучные! Ждет и тебя, о Турн, за нечестье
       Горькая казнь, и поздно богам принесешь ты обеты.
       Мне ж уготован покой, но, хоть гавань открыта для старца,
       Мирной кончины и я лишился". Вымолвив, смолк он
600 И, запершись во дворце, бразды правленья оставил.

                Есть обычай один в Гесперийском Лации; прежде
       Свято его блюли города альбанцев, а ныне
       Рим державный блюдет, начиная Марсовы брани,
       Гетам ли он готовит войну и плачевную участь,
605 В грозный идет ли поход на гиркан, арабов иль индов,
       Шлет ли войска навстречу заре, чтоб значки легионов
       Римских отнять у парфян. Почитают все как святыню
       Двери двойные войны, перед Марсом яростным в страхе;
       На сто засовов они из железа и меди надежно
610 Заперты, и ни на миг не отходит бдительный Янус.
       Но коль в сенате отцы порешат, что война неизбежна,
       Консул тогда, облачен по-габински надетою тогой
       И квиринальским плащом, отворяет скрипучие створы,
       Граждан на битву зовет, и за ним идут они следом,
615 В хриплые трубы трубят, одобренье свое изъявляя.
       Должен был бы Латин, объявляя войну энеадам,
       Мрачную дверь отворить, соблюдая тот же обычай,–
       Но погнушался отец совершить обряд ненавистный,
       Скрылся во мраке дворца, роковых не коснувшись запоров.
620 Тут слетела с небес царица богов и толкнула
       Створы своею рукой; неподатливый шип повернулся,
       Прочный сломался засов – и двери войны распахнулись.

                Мирный и тихий досель, поднялся весь край Авзонийский.
       В пешем строю выходят одни, другие взметают
625 Пыль полетом коней, и каждый ищет оружье.
       Тот натирает свой щит и блестящие легкие стрелы
       Салом, а этот вострит топор на камне точильном,
       Радуют всех войсковые значки и трубные звуки.
       Звон наковален стоит в пяти городах: обновляют
630 Копья, доспехи, мечи в Крустумерии, в Тибуре гордом,
       В Ардее, в стенах Антемн башненосных и в мощной Атине.
       Тела прикрытье – щиты – плетут из ивовых прутьев,
       Полый куется шлем и надежный панцирь из меди,
       Мягкие гнутся листы серебра для блестящих поножей.
635 Больше ни серп не в чести, ни плуг: пропала к орудьям
       Мирным любовь; лишь наследственный меч накаляется в горне.
       Трубы ревут, идет по руке дощечка с паролем.
       Шлем со стены снимает один, другой запрягает
       Бьющих копытом коней, или верный меч надевает,
640 Или кольчугу, из трех золотых сплетенную нитей.

                Настежь, богини, теперь отворите врата Геликона,
       Песнь о царях, что на бой поднялись, и о ратях начните,
       Песнь о мужах, что цвели в благодатной земле Италийской
       В давние эти века, о сраженьях, в стране запылавших.
645 Сами вы помните все и поведать можете, девы,
       Нам, до которых едва дуновенье молвы долетело.

                Первым выстроил рать и на бой из Тирренского края
       Враг надменный богов, суровый вышел Мезенций.
       Юный сын его Лавз был рядом с ним; красотою
650 Только Турн, лаврентский герой, его превзошел бы.
       Лавз, укротитель коней и лесных зверей победитель,
       Тысячу вел за собой – но вотще! – мужей агиллинских;
       Был он достоин иметь не такого вождя, как Мезенций,
       Лучшего также отца – не Мезенция – был бы достоин.

655         Следом летел по лугам в колеснице, пальму стяжавшей,
       Гордый победой коней прекрасного сын Геркулеса,
       Столь же прекрасный и сам, Авентин; в честь отца он украсил
       Щит свой сотнею змей – оплетенной гадами гидрой.
       Рея-жрица его средь лесов на холме Авентинском
660 Тайно на свет родила, сочетавшись – смертная – с богом,
       Тою порой как, убив Гериона, Лаврентские пашни
       Мощный тиринфский герой посетил и в потоке Тирренском
       Выкупал стадо быков, в Иберии с бою добытых.
       Воины копья несут и шесты с оконечьем железным,
665 Круглым клинком поражают врагов и дротом сабинским.
       В шкуру огромного льва с ощетиненной грозною гривой
       Был одет Авентин; голова с белозубою пастью
       Шлемом служила ему. Так, набросив покров Геркулесов
       На плечи, в царский дворец входил воитель суровый.

670         Следом два близнеца покидают Тибура стены
       (Город был так наречен в честь Тибуртия, третьего брата),
       Пылкий Кор и Катилл, молодые потомки аргивян.
       Братья всех впереди через чащу копий несутся,–
       Так с Офрийских вершин или с круч заснежённых Гомолы
675 Быстрым галопом летят два кентавра, рожденные тучей,
       И расступается лес перед ними, бегущими бурно,
       С громким треском вокруг ломается частый кустарник.

               Не уклонился от битв и создатель твердынь пренестинских
       Цекул; верят века преданью о том, что, Вулканом
680 В сельской глуши рожденный средь стад, в очаге был он найден.
       Строем широким шагал за царем легион деревенский,–
       Все, кто в Пренесте живет, кто холодным вспоён Аниеном
       Иль Амазеном-отцом, кто в полях Габинских, любезных
       Сердцу Юноны, взращен, или в щедрой Анагнии, или
685 В крае ручьев, меж Герникских скал. Без щитов, без доспехов,
       Без колесниц выступают они; свинец тускло-серый
       Мечут одни из пращей, у других – два дротика легких
       В крепких руках; вместо шлемов у всех чело защищают
       Бурые шкуры волков, и босою левой ногою
690 Пыль попирают они – лишь на правой сапог сыромятный.

                Также Мессап, укротитель коней, Нептунова отрасль,–
       Ранить его не дано никому ни огнем, ни железом,–
       Весь свой праздный народ и от битв отвыкшее войско
       Тотчас к оружью призвал и меч схватил в нетерпенье.
695 Он фесценнинцев ряды ведет и эквов-фалисков,
       Тех, кто живет на Флавинских полях и на кручах Соракта,
       В рощах Капены и там, где над озером холм Циминийский.
       Мерно ступали они и властителя славили песней,–
       Так средь туч дождливых лебедей белоснежная стая
700 С пастбищ обратно летит и протяжным звонким напевом
       Все оглашает вокруг, и ему Азийские вторят
       Топь и поток.
       Если б смешались ряды, то не ратью, в медь облаченной,
       Всем бы казались они, но пернатых плотною тучей,
705 Что из просторов морских к берегам возвращаются с криком.

                Мощные вывел войска и потомок древних сабинян,
       Клавз, который и сам подобен мощному войску:
       Клавдиев племя и род от него пошли и проникли
       В Лаций, когда уделил место в Риме сабинянам Ромул.
710 С ним амитернский отряд и когорта древних квиритов,
       Все, что в Эрете живут и в оливковых рощах Метуски,
       Иль на Розейских полях близ Велина, иль в стенах Момента,
       Иль на Северской горе и на Тетрикских скалах суровых;
       Все, что из Форул пришли, из Касперии, быстрой Гимеллы,
715 Все, кого Тибр поит и Фабарис, кто из холодной
       Нурсии прибыл и кто из Латинских пределов, из Горты,
       Жители мест, где текут зловещей Аллии струи,–
       Воинов столько же шло, сколько волн бушует в Ливийском
       Море, когда Орион в ненастные прячется воды,
720 Сколько в Ликийских полях золотых иль на нивах над Гермом
       Спелых колосьев стоит под солнцем нового лета.
       Звон раздается щитов, и земля гудит под ногами.

                Вслед Агамемнона Друг, Апез, ненавистник троянцев,
       Впряг в колесницу коней и воинственных сотни народов
725 Турну на помощь повел: тех, что пашут Массик, счастливый
       Вакха дарами, и тех, кого аврункские старцы
       Выслали в бой от высоких холмов и равнин Сидицина,
       Тех, что из Калы пришли и от струй мелководных Вольтурна;
       Оски шли за царем и суровые сатикуланцы.
730 Тонкий дротик, из тех, что ремнем привязаны гибким,
       Каждый воин несет и кожаный щит для прикрытья;
       Меч кривой на боку, чтобы им в рукопашную биться.

                Обал! Также тебя помянуть не забуду я в песне.
       Нимфой Себета речной был рожден ты Гелону, который
735 Правил на склоне годов телебоями в царстве Капрейском.
       Но уж давно его сын, не довольствуясь отчим наделом,
       Власти своей подчинил племена, что живут на равнинах,
       Сарна обильной струёй орошенных; ему покорились
       Жители Батула, Руфр, земледельцы на нивах Целемны,
740 Те, на кого с высоты плодоносные смотрят Абеллы.
       Все на тевтонский лад бросают кельтские копья,
       Пробковый дуб ободрав, из коры его делают шлемы,
       Искрятся медью мечи, и щиты их искрятся медью.

               В битву также тебя послали гористые Нерсы,
745 Уфент, прославленный царь, неизменно счастливый в сраженьях,
       Тверд и суров твой народ и привычен к долгим охотам
       В дебрях лесных и к нелегкой земле Эквикульских пашен.
       Здесь земледельцы идут за плугом с мечом и в доспехах,
       Любят они за добычей ходить и жить грабежами.

750         Также служитель богов из Маррувия, города марсов,
       Прибыл отважный Умброн по веленью владыки Архиппа,
       Шлем увенчав зеленой листвой плодоносной оливы.
       Гадов ползучий род и гидр с ядовитым дыханьем –
       Всех он умел усыплять прикасаньем руки иль заклятьем,
755 Ярость змей укрощал, врачевал их укусы искусно.
       Но, поражен дарданским копьем, не мог исцелить он
       Рану свою: ни слова навевающих дрему заклятий
       Не помогли ведуну, ни травы с марсийских нагорий.
       Рощ Ангитийских листвой и Фуцина стеклянной волною,
760 Влагой озер оплакан ты был.

                Шел сражаться и ты, Ипполита отпрыск прекрасный,
       Вирбий. Ариция в бой тебя послала родная,
       В ней ты вырос, где шумит Эгерии роща, где влажен
       Берег, где тучный алтарь благосклонной Дианы дымится.
765 Ибо преданье гласит: когда Ипполита сгубили
       Мачехи козни и месть отца, когда растерзали
       Тело его скакуны, в исступленном летевшие страхе,–
       Вновь под небесный свод и к святилам эфира вернулся
       Он, воскрешен Пеана травой и любовью Дианы.
770 Но всемогущий Отец, негодуя на то, что вернулся
       Смертный из царства теней к сиянью сладкому жизни,
       Молнию бросил в того, кто лекарство создал искусно,
       Феборожденного сам к волнам стигийским низринул.
       А Ипполит между тем унесен благодатной Дианой
775 В рощи Эгерии был и сокрыт в приюте надежном.
       Имя себе изменив и назвавшись Вирбием, здесь он
       Век в безвестности свой средь лесов провел италийских.
       Вот почему и теперь в заповедную Тривии рощу
       К храму доступа нет крепконогим коням, что на скалы
780 Юношу сбросили, мчась от морского зверя в испуге.
       С пылом отцовским и сын скакунов гонял по равнинам.
       Он и сейчас на битву летел, колесницею правя.

                Турн средь первых рядов, то там, то тут появляясь,
       Ходит с оружьем и всех красотой превосходит и ростом.
785 Шлем украшает его Химера с гривой тройною,
       Дышит огнем ее пасть, как жерло кипящее Этны,–
       Чем сраженье сильней свирепеет от пролитой крови,
       Тем сильней и она изрыгает мрачное пламя.
       В левой руке его щит, а на нем – златорогая Ио,
790 Шерстью покрыта уже, уже превращенная в телку;
       Аргус ее стережет на щите огромном, и рядом
       Инах-отец изливает поток из урны чеканной.
       В пешем строю за царем щитоносное движется войско,
       Плотною тучей поля покрывая: выходят аврунки,
795 Древних сиканцев отряд, и аргивян, рутулов славных,
       Вслед – из Лабиция рать, со щитами цветными сакраны,
       Те, кто долины твои, Тиберин, и Нумиция берег
       Пашут священный и плуг ведут по холмам рутулийским,
       Иль по Цирцейским горам, или там, где нивами правит
800 Анксур-Юпитер и с ним Ферония, гордая рощей,
       Там ли, где Сатуры топь, где по темным низинам студеный
       Уфент ищет пути, чтобы в море излить свои воды.

                Вместе с мужами пришла и Камилла из племени вольсков,
       Конных бойцов отряд привела, блистающий медью.
805 Руки привыкли ее не к пряже, не к шерсти в кошницах,
       Дева-воин, она трудов Минервы не знала,–
       Бранный был ведом ей труд и с ветрами бег вперегонки.
       В поле летела она по верхушкам злаков высоких,
       Не приминая ногой стеблей и ломких колосьев,
810 Мчалась и по морю, путь по волнам пролагая проворно,
       Не успевая стопы омочить в соленой пучине.
       Смотрит ей вслед молодежь, поля и кровли усеяв,
       Издали матери ей дивятся в немом изумленье;
       Глаз не в силах толпа отвести от нее, лишь завидит
815 Пурпур почетный, что ей окутал стройные плечи,
       Золото пряжки в кудрях, ликийский колчан за спиною,
       Острый пастушеский дрот, из прочного сделанный мирта.

ПРИМЕЧАНИЯ
Стих 3. ...сохраняет имя Кайеты...– Рассказ о Кайете, кормилице Энея, как и
рассказы о Мизене и Палинуре, должен объяснить происхождение названия местности.
Стих 12. Солнца могучая дочь – волшебница Цирцея.
Стих 17. ...свиней щетинистых стадо...– В свиней Цирцея обратила спутников
Улисса ("Одиссея", X, 237 и след.).
Стих 37. Эрато – муза любовной поэзии, здесь вообще муза.
Стих 47. Фавну его родила...– В греческой традиции Латин – сын Одиссея и Цирцеи.
фавн – италийский бог, покровитель лесов и полей, пастухов и стад,
отождествляемый с Паном.
Стих 48. Пик – бог лесов и полей, предсказатель будущего. Он же первый царь
латинян. Когда Пик отверг любовь Цирцеи, она превратила его в дятла.
Стих 82. ...в лесу Альбунейском...– Лес назван по имени Альбунеи – нимфы
священного источника.
Стих 114. ...хлебов, отмеченных роком...– Сбывается пророчество об окончании
странствий Энея и его спутников (см. “Энеида”, III, 255–257).
Стих 123. ...завет оставил родитель...– Одно из противоречий, свидетельствующих
о том, что Вергилий не завершил работу над текстом поэмы: предсказание о
поедаемых столах было сделано не Анхизом, а гарпией Келено.
Стих 138. фригийская матерь – Кибела.
Стих 139. бог Идейский – Юпитер Критский.
Стих 150. Нумиций – река в Лации, вытекающая из болота и впадающая в море.
Служила границей между лаврентцами и рутулами.
Стих 154. Ветви Паллады – ветви оливы, священного дерева Афины Паллады; обвитые
белыми повязками, они служили знаком мира в руках послов.
Стих 174. Курия – здесь: место собраний сената.
Стих 178. Итал – легендарный царь, правивший эиотрами. Отец Сабин – легендарный
предок племени сабинян.
Стих 180. Янус двуликий – древний италийский бог. Он изображался с двумя лицами,
старым и молодым, обращенными в разные стороны,– символ знания прошлого и
будущего. Янус считался богом дверей, богом всех начал, а также вершителем воины
и мира.
Стихи 187–188. Трабея – короткий плащ с пурпурными полосами; его носили цари и
авгуры – жрецы, предсказывавшие будущее по полету птиц. Квиринальский жезл –
кривой посох авгура.
Стих 206. ...старики аврункские...– Аврунки – один из народов, населявших Лаций.
Стих 208. Самофракия – остров в Эгейском море.
Стих 211. ...свой прибавив алтарь...– то есть став богом. Некоторые
исследователи сомневаются в подлинности этого стиха, так как об обожествлении
Дардана упоминаний больше не имеется.
Стих 224. Европа и Азия – здесь: Греция и Троя.
Стихи 225–226. ...по кругу струится ток Океана...– Океан представляется в виде
потока, обтекающего землю по кругу. Само выражение заимствовано у Гомера
("Илиада", XVIII, 339). См. также примеч. к "Георгикам", I, 233–239.
Стихи 282–283. ...которых Цирцея тайно добыла...– Цирцея тайно случила
обыкновенную лошадь с одним из огненных коней своего отца Солнца.
Стих 287. Инахов Аргос – Инах – легендарный основатель Аргоса.
Стихи 304–305. ...Марсу силы достало диких лапифов сгубить...– Царь лапифов
Пирифой пригласил на свадьбу всех богов, за исключением Марса. Разгневанный бог
возбудил ссору и битву между лапифами и кентаврами, приглашенными на пир.
Стихи 305–307. Каледона вина...– Она заключалась в том, что царь города не
почтил Диану жертвоприношениями. Диана наслала на город страшного вепря, охота
на него вызвала распрю между героями, из-за которой погиб каледонский герой
Мелеагр и многие другие.
Стих 319. Беллона – богиня войны, спутница Марса.
Стих 320. Дочь Киссея – Гекуба. Когда она была беременна Парисом, ей приснился
сон, будто она рожает факел.
Стих 327. ...отец Плутон...– фурии не были детьми царя подземного царства, но,
как подземные богини, могли называться детьми Плутона. Один из орфических
гимнов, правда, именует их "дочерьми подземного Зевса и Персефона".
Стих 363. Пастух фригийский – Парис. Спартанец – Менелай.
Стих 366. ...племяннику Турну! – Венилия, мать Турна, была сестрою Аматы.
Стихи 371–372. Вспомни и Турна род...– Предки Турна Инах и Акрисий – аргивяне,
поэтому Амата считает его тем чужеземцем, за которого предсказано выдать
Лавинию. Даная, дочь Акрисия и внучка Инаха, прибыв в Италию и основав город
Ардею, вышла замуж за вождя рутулов Пилумна – прапрадеда Турна.
Стих 391. ...растила она священные кудри!–Иногда древние отращивали волосы,
посвящая их божеству, и срезали их лишь в жертву этому богу.
Стих 412. Ардея – Как населенный пункт в эпоху Вергилия Ардея не существовала,
но место ее известно; в наши дни оно входит в черту города Рима.
Стихи 516–518. ...Тривии озеро... Нар с белесой водой... Велина исток...– озера
и реки Лациума; озеро Тривии славилось рощей и храмом Дианы, приток Тибра Нар –
своей сернистой водой, ручей Велин был границей Умбрии и области сабинян.
Стих 532. Альмон назван по имени впадающей в Тибр реки, как и многие другие
италийские персонажи Вергилия: Галез (стих 535), Уфент (стих 745), Умброн (стих
751).
Стих 565. Ампсанктские долины были известны удушливыми испарениями, которые
связывались с представлениями об одном из входов в подземное царство.
Стихи 606–607. ...значки легионов римских отнять у парфян.– В действительности
Август дипломатическим путем добился возврата римских боевых значков, за три
десятилетия до того захваченных парфянами у полководца Красса.
Стих 608. ...двери... войны...– См. примеч. к “Энеиде”, I, 293.
Стих 612. ...по-габински надетою тогой...– то есть таким образом, чтобы одна ее
половина, переброшенная сзади, окутывала голову.
Стих 613. Квиринальский плащ – трабея (см. примеч. к стиху 187 этой книги
“Энеиды”).
Стих 621. ...шип повернулся...– В древности двери не навешивались на петлях, а
вращались на вертикальных шипах, входящих в пазы пола и верхней притолоки.
Стихи 630–631. Крустумерий, Тибур, Ардея, Антемины, Атина – города Лация.
Стих 637. Дощечка с паролем – навощенная дощечка с написанным на ней паролем.
Стих 641. Богини – здесь музы. Геликон – гора в Беотии, обиталище муз. Далее
следует перечисление италийских ратей, построенное по образцу гомеровского
“списка кораблей” – перечисления ахейцев, пришедших под Трою ("Илиада", II, 816
и след.).
Стих 659. Авентинский холм – один из семи холмов Рима.
Стих 661. ...убив Гериона...– Похищение стад трехтелого великана Гериона – один
из двенадцати подвигов Геркулеса. По местным преданиям, Герион жил в Иберии
(Испания), и, возвращаясь в Грецию, Геркулес проходил через Италию.
Стих 662. ...тиринфский герой...– то есть Геркулес; Тиринф – город в Арголиде,
известный культом Геркулеса.
Стихи 670–672. Следом два близнеца... Катилл, Кор и Тибурт (Тибуртий) –
основатели города Тибура, по римскому преданию, внуки аргосского царя Амфиарая,
погибшего в походе семерых против Фив.
Стих 674. Офрийские вершины. Гомона – горы в Фессалии.
Стих 678. ...твердынь пренестинских...– Пренеста – город в Лации.
Стихи 682–683. Аниен и Амазен – боги рек Анио и Амазен в Лации.
Стих 695. Фесценнинцы – жители города Фесценния в Этрурии. Эквы-фалиски – племя,
обитавшее в той же округе.
Стих 709. ...уделил место в Риме сабинянам Ромул.– По преданию, для увеличения
населения Рима Ромул пригласил на праздник соседей-сабинян, и во время пира
римские юноши похитили сабинских девушек. После разгоревшейся из-за этого войны
и примирения римляне и сабиняне составили единую общину.
Стих 710. Амитернский отряд – из древнего сабинского города Амитерна. Древние
квириты – сабиняне, жители Курий (в другом произношении – куриты), в отличие от
римлян, которые стали называться квиритами уже после слияния с сабинянами.
Стих 717. ...зловещей Аллии...– Река Аллия названа зловещей, потому что римляне
потерпели на ней поражение от галлов в 390 г. до Р.Х
Стих 723. Агамемнона друг, Алез...– Алез, по свидетельству некоторых античных
авторов, был возницей Агамемнона под Троей.
Стихи 725–726. ...Массик, счастливы Вакха дарами...– См. примеч. к "Георгикам",
II, 143.
Стихи 727–728. Сидицин – город в Кампании. Капы – город южной Кампании,
известный виноделием. Вольтурн – река в Кампании.
Стих 729. Оски – древний италийский народ. Сатикуланцы – жители Сатикула, города
в горах Кампании.
Стихи 739–740. Батул, Руфры, Абеллы – города Кампании. Целемна – местность,
посвященная Юноне.
Стих 744. Нерсы – город в центральной Италии.
Стих 747. ...Эквикульских пашен...– Имеются в виду земли эквов, одного из племен
Центральной Италии.
Стих 750. Марсы – народ, имевший репутацию знахарей.
Стих 759. Рощ Ангитийских. Ангиция, сестра Медеи (а по некоторым сказаниям –
сама Медея), была занесена бурей в Умбрию к марсам и научила их колдовству.
Фуцин – озеро; местность, где почитали Ангицию.
Стих 761. Ипполит – любимец Дианы, проклятый отцом, Тесеем, из-за клеветы мачехи
Федры. Вергилий излагает другую версию мифа; она повторяется только у живших
после него писателей.
Стих 762. Ариция – нимфа, любившая Ипполита; по другому толкованию, местность
около Рима, родина Вирбия.
Стих 763. Эгерия – нимфа, под защиту которой отдали воскресшего Ипполита Вирбия.
Стих 769. ...воскрешен Пеана травой...– травой Эскулапа, мифического целителя,
бога врачевания. Пеан – название Феба-Аполлона и Эскулапа как его сына.
Стих 773. Феборожденный – Эскулап.
Стих 789. ...златорогая Ио...– Ио (см. примеч. к "Георгикам", III, 153), как
дочь Инаха,– прародительница Турна.
Стих 792. Инах – см. примеч. к стиху 287 этой книги, считался также и богом
реки.
Стихи 794–796. Аргивяне – потомки аргивян, основавшие город Ардею в земле
рутулов. Сакраны – скорее всего граждане, связанные с религиозным культом
(sacra). Аврунки, Лабиция рать (лабиканы) – соседи рутулов.
Стих 779. Цирцейские горы – Цирцейский мыс на побережье Лация.
Стих 800. Анксур – древнее италийское божество, слившееся впоследствии с
Юпитером. Ферония – жена Анксура, которой была посвящена роща в трех милях от
Рима.


ВЕРГИЛИЙ. ЭНЕИДА-8.

       КНИГА ВОСЬМАЯ

                Только лишь выставил Турн на Лаврентской крепости знамя,
       Знак подавая к войне, и трубы хрипло взревели,
       Только лишь резвых коней он стегнул, потрясая оружьем,
       Дрогнули тотчас сердца, и весь, трепеща в нетерпенье,
5     Лаций присягу дает, и ярится буйная юность.
       Первые между вождей – Мессап и Уфент и с ними
       Враг надменный богов, Мезенций,– приводят на помощь
       Войску отряды, согнав земледельцев с полей опустевших
       Венул отправлен послом к Диомеду великому в город,
10   Звать на помощь его и поведать, что прибыли в Лаций
       Тевкров суда и с собой привезли побежденных пенатов,
       Что утверждает Эней, будто царский престол предназначен
       Роком ему, что много племен к дарданцам примкнуло,
       Ибо слава вождя возрастает в крае Латинском.
15   Что же замыслил Эней и чего стремится достигнуть,
       Если будет к нему благосклонна в битвах Фортуна,–
       То Диомеду видней, чем царю Латину иль Турну.

                Вот что в Латинской земле совершалось в то время. И это
       Видит Эней – ив душе, словно волны, вскипают заботы,
20   Мечется быстрая мысль, то туда, то сюда устремляясь,
       Выхода ищет в одном и к другому бросается тотчас.
       Так, если в чане с водой отразится яркое солнце
       Или луны сияющий лик,– то отблеск дрожащий
       Быстро порхает везде, и по комнате прыгает резво,
25   И, взлетев к потолку, по наборным плитам играет.
       Ночь опустилась на мир, и в глубокой дреме забылись
       Твари усталые – птиц пернатое племя и звери.
       Только родитель Эней, о печальной войне размышляя,
       Долго в тревоге не спал и лишь в поздний час под холодным
30   Небом у берега лег, обновляя силы покоем.
       Тут среди тополей, из реки поднявшись прекрасной,
       Старый бог этих мест, Тиберин явился герою;
       Плащ голубой из тонкого льна одевал ему плечи,
       Стебли густых тростников вкруг влажных кудрей обвивались.
35   Так он Энею сказал, облегчая заботы словами:
       "Славный потомок богов! От врагов спасенную Трою
       Нам возвращаешь ты вновь и Пергам сохраняешь навеки.
       Гостем ты долгожданным пришел на Лаврентские пашни,
       Здесь твой дом и пенаты твои – отступать ты не должен!
40   Грозной войны не страшись: кипящий в сердце бессмертных
       Гнев укротится, поверь.
       Думаешь ты, что тебя сновиденье морочит пустое?
       Знай: меж прибрежных дубов ты огромную веприцу встретишь,
       Будет она лежать на траве, и детенышей тридцать
45   Белых будут сосать молоко своей матери белой.
       Место для города здесь, здесь от бед покой обретешь ты.
       Тридцать кругов годовых пролетят – и Асканий заложит
       Стены, и городу даст он имя славное – Альба.
       Это ты знаешь и сам. А теперь со вниманьем послушай:
50   Как победить в грозящей войне, тебя научу я.
       В этом краю аркадцы живут, Палланта потомки;
       В путь за Эвандром они, за знаменем царским пустились,
       Выбрали место себе меж холмов, и построили город,
       И нарекли Паллантеем его в честь предка Палланта.
55   Против латинян они ведут войну непрестанно,
       С ними союз заключи, призови в свой лагерь на помощь.
       Сам вдоль моих берегов по реке тебя поведу я,
       Чтобы на веслах ты мог подняться против теченья.
       Сын богини, проснись! Уж заходят ночные светила,
60   Тотчас Юноне мольбы вознеси по обряду, чтоб ими
       Гнев ее грозный смирить. А меня и после победы
       Можешь почтить. Пред тобой полноводной смыкающий гладью
       Склоны двух берегов, через тучные нивы текущий
       Тибр, лазурный поток, небожителей сердцу любезный.
65   Здесь величавый мой дом, столица столиц, вознесется!"

                Кончил речь свою бог и в глубокой заводи скрылся.
       Тотчас же сонная тьма с очей Энея слетела,
       Встал он, взгляд устремил восходящему солнцу навстречу,
       Влагу речную в горсти по обряду поднял высоко,
70   Молвил, мольбы обратив к просторам светлеющим неба:
       "Нимфы лаврентские, вы, породившие племя потоков,
       Ты, отец Тиберин, с твоей рекою священной,
       Нас храните от бед и на лоно примите Энея!
       Где бы ни бил из земли твой родник, в каких бы озерах
75   Твой ни таился исток,– ты, кто сжалился в горе над нами,
       Будешь всегда дарданцами чтим, всегда одаряем,
       Бог рогоносный речной, Гесперийских вод повелитель,–
       Знак мне яви, о благой, подтверди свои прорицанья!"
       Вымолвив, два корабля двухрядных выбрал из флота,
80   Спутникам роздал мечи и число гребцов он пополнил.

                Тут изумленным очам внезапно чудо явилось:
       Веприцу между стволов увидали белую тевкры,
       С выводком белым она на траве лежала прибрежной.
       Тотчас справляет обряд дарданский вождь и приносит
85   В жертву свинью и приплод на алтарь твой, царица бессмертных.
       Воды Тибр укротил, всю ночь бурлившие грозно,
       Ток свой быстрый сдержал и смирил шумливые волны,
       Тихая, словно в пруду иль в стоячем топком болоте,
       Гладь простерлась реки, не противясь вёсел усильям.
90   Мчатся быстрей корабли, и рокочут приветливо струи,
       Плавно скользит смолёная ель, и волны дивятся,
       Берег дивится лесной небывалому зрелищу, видя,
       Как на корме расписной сверкает медью оружье.
       Веслами влагу гребцы и днем и ночью тревожат.
95   Скрыты стеною лесов, плывут вдоль долгих излучин
       И рассекают ладьи в реке отраженную зелень.
       Солнца огненный круг с вершины неба спускался
       В час, когда тевкры вдали увидали твердыню и стены,
       Редкие кровли домов, что теперь до неба возносит
100 Гордый Рим; а тогда владел небогатым наделом
       Царь Эвандр. И к нему корабли повернули дарданцы.

                Праздничным был этот день: приносил владыка аркадцев
       Сыну Алкмены и всем богам торжественно жертвы
       В роще у стен городских. Паллант с родителем рядом,
105 Граждан цвет молодых и сенаторы в бедных одеждах
       Ладан жгли, и алтарь дымился теплою кровью.
       Вдруг сквозь чащу они увидали: мчатся все ближе
       Стройные два корабля, и бесшумно работают весла.
       Смотрят со страхом на них и срываются с места аркадцы,
110 Бросив столы. Но отважный Паллант прерывать запрещает
       Им священный обряд и, с копьем к реке устремившись,
       Издали кличет с холма: "Какая нужда, о пришельцы,
       Вас погнала в неизведанный путь? Куда вы плывете?
       Кто вы? Откуда ваш род? Нам войну или мир принесли вы?"
115 Молвил в ответ родитель Эней и с кормы корабельной
       К юноше руку простер с миротворной ветвью оливы:
       "В Трое мы рождены, и враждебны латинянам наши
       Копья: на нас, беглецов, нападает надменное племя.
       Мы к Эвандру плывем. Так скажите ж ему, что явились
120 Войска дарданцев вожди о подмоге просить и союзе".
       Замер Паллант, поражен незнакомцев именем славным:
       "Кто бы ты ни был, сойди на берег скорей и поведай
       Сам отцу обо всем и гостем будь в нашем доме!"
       Юноша долго в руке сжимает руку героя,
125 Вместе берег они покидают и в рощу вступают.

                Дружеской речью Эней царя приветствовал, молвив:
       "Лучший из греков, из всех, к кому по воле Фортуны
       Я обращался с мольбой, простирая увитые ветви!
       Не устрашило меня, что данайцев ты вождь и аркадец,
130 Связанный кровным родством с Агамемноном и Менелаем.
       Вера в доблесть мою и богов прорицанья святые,
       Громкая слава твоя и наши общие предки,–
       Все заставляло меня стремиться к тебе и с охотой
       Выполнить волю судьбы. Ведь был среди тевкров пришельцем
135 Трои создатель Дардан, Атлантидой Электрой рожденный
       (Греки так говорят). А отцом прекрасной Электры
       Был многомощный Атлант, подпирающий небо плечами.
       Вам же Меркурий – отец, а он на студеной Киллене
       В горных лесах был зачат и рожден Юпитеру Майей;
140 Майи родителем был, если верить можно преданьям,
       Тот же Атлант, подъемлющий свод многозвездного неба.
       Значит, вырос твой род из того же корня, что род мой.
       Помня об этом, к тебе я послов не слал, не старался
       Ловко тебя испытать, но, судьбу и жизнь тебе вверив,
145 Сам я пришел и с мольбой к твоему явился порогу.
       Давново племя на нас, как на вас, ополчилось войною;
       Рутулы мнят, что, тевкров изгнав, уж не встретят преграды
       И Гесперийскую всю повергнув землю под иго,
       Оба себе подчинив ее омывающих моря.
150 Клятву мне дай и прими! Ведь средь нас немало отважных
       В битвах сердец, немало бойцов, испытанных в деле".
       Так Эней говорил. А царь собеседнику в очи
       Пристальным взором смотрел и разглядывал долго героя.
       Кратко он молвил в ответ: "О как, храбрейший из тевкров,
155 Рад я тебя принять и узнать! Как счастлив я вспомнить
       Облик Анхиза-отца и голос друга услышать!
       Помню я: некогда сын владыки Лаомедонта,
       Ехал к сестре Гесионе Приам в Саламинское царство
       И по пути посетил холодной Аркадии землю.
160 Юность первым пушком мне щеки тогда одевала,
       Всем я дивился гостям – и троянским вождям, и Приаму,–
       Но выделялся Анхиз и средь них красотою и ростом.
       Юной любовью к нему загорелось в груди моей сердце,
       Жаждал я с ним в беседу вступить, пожать ему руку.
165 Вот почему я к нему подошел и увел за собою
       В дом Финея. И он на прощанье плащ златотканый
       Мне подарил, и колчан, ликийскими стрелами полный,
       И золотую узду,– я теперь ее отдал Палланту.
       Тот, что ты просишь, союз уж давно заключен между нами,
170 Вам и припасов я дам, и завтра, чуть загорится
       Новый рассвет, вы пуститесь в путь, подкрепленьем довольны.
       Ныне же, если пришли вы на праздник наш ежегодный,
       С нами справьте его (отложить мне не вправе обряды),
       К новым союзникам вы привыкайте за трапезой общей!"

175         Вымолвив так, повелел он снова кубки расставить,
       Яства подать и гостей усадил на сиденья из дерна;
       Только Энея Эвандр отличил, пригласив его рядом
       Сесть на кленовый престол, на мохнатую львиную шкуру.
       Юноши тут во главе с жрецом приносят проворно
180 Бычьи туши с огня и корзины с дарами Цереры,
       Тяжкие ставят на стол кувшины с Вакховой влагой.
       Мясо с бычьих хребтов вкушают Эней и троянцы,
       Также и части берут, что для жертв очистительных нужны.

                Только лишь голод гостей утолен был лакомой пищей,
185 Начал владыка Эвандр: "Не пустым суеверьем, забывшим
       Древних деянья богов, нам навязаны эти обряды:
       Чтим мы обычай пиров и алтарь великого бога
       В память о том, как все мы спаслись от страшной напасти,
       И по заслугам дары избавителю снова приносим.
190 Прежде, троянский мой гость, погляди на утес тот нависший:
       Видишь,– отброшены вдаль обломки скал, и покинут
       Дом на склоне горы, и с откоса осыпались камни.
       Там пещера была, и в глубинах ее недоступных
       Прятался Как-полузверь и скрывал от света дневного
195 Гнусный свой лик. У пещеры его увлажненная теплой
       Кровью дымилась земля, и прибиты над дверью надменной
       Головы были мужей, оскверненные гноем кровавым.
       Чудище это Вулкан породил,– потому-то из пасти
       Черное пламя и дым изрыгал, великан кровожадный.
200 Время, однако, и нам принесло желанную помощь,
       Бога к нам привело. Появился мститель великий:
       Подвигом гордый, сразив Гериона трехтелого в битве,
       Прибыл в наш край победитель Алкид и добычу, ликуя,–
       Стадо огромных быков – вдоль реки он гнал по долине.
205 Кака неистовый дух соблазняло любое злодейство,
       Хитрость любая; не мог он и тут удержаться от козней:
       Самых прекрасных быков четырех увел он из стада,
       Столько же телок украл, отобравши самых красивых.
       Но, чтобы след их прямой похитителя тотчас не выдал,
210 Чтобы указывал он в обратную сторону,– вел их
       Дерзкий разбойник за хвост, и упрятал в недрах пещеры.
       Ищущим путь указать не могли никакие приметы.
       С пастбища тою порой погнал Юпитера отпрыск
       Сытое стадо свое, чтобы дальше в дорогу пуститься.
215 Тут замычали быки, огласив призывом протяжным
       Рощи окрест, и с холмов побрели они с жалобным ревом.
       Голос в ответ подала из пещеры глубокой корова,
       Сделав напрасным вмиг сторожившего Кака надежды.
       Гневом вспыхнул Алкид, разлилась от обиды по жилам
220 Черная желчь; узловатую он хватает дубину,
       Мчится по склонам крутым к поднебесной горной вершине.
       Тут-то впервые мы все увидали испуганным Кака:
       Бросился тотчас бежать в испуге он прямо к пещере,
       Эвра быстрей полетел, словно выросли крылья от страха.
225 Цепи железные он оборвал, на которых над входом
       Камень тяжелый висел, прилаженный отчим искусством,
       Глыбою дверь завалил и в пещере заперся прочно.
       Но приближался уже, скрежеща зубами свирепо,
       Славный тиринфский герой и рыскал яростным взором
230 В поисках входа везде. Обежал он, гневом пылая,
       Трижды весь Авентин, понапрасну трижды пытался
       Камень-затвор отвалить и садился трижды, усталый.
       Глыба кремня на хребте над пещерой Кака стояла,
       Между утесов крутых выдаваясь острой вершиной;
235 Там, как в удобном дому, гнездились гнусные птицы.
       Влево клонилась она, над рекой нависая высоко,–
       Справа налег Геркулес и скалу расшатал, обрывая
       Корни в недрах горы, и, со склона обрушившись, глыба
       Пала; паденье ее отдалось словно громом в эфире,
240 Дрогнули берег и дол, и поток отхлынул в испуге.
       Кака подземный чертог открылся взору Алкида,
       Новый провал обнажил глубины темной пещеры,–
       Так разверзает порой напор неведомой силы
       Пропасть в толще земной, и богам ненавистное царство
245 Взору является вдруг в глубине зияющей бездны,
       И от проникших лучей трепещут бледные маны.
       Вор, застигнут врасплох внезапно хлынувшим светом,
       Заперт в полой скале, метался с воем истошным;
       Стрелами сверху его осыпал Геркулес и любое
250 В ход оружье пускал – и огромные камни, и сучья.
       Видит Как, что ему от погибели некуда скрыться;
       Начал он дым изрыгать из пасти,– дивное дело! –
       Все свое логово мглой непроглядной наполнил поспешно.
       Зренья героя лишив, сгустилась под сводом пещеры
255 Дымная тьма – лишь порой прорезал ее пламени отблеск.
       Тут не стерпел Геркулес и в провал, огнем полыхавший,
       Прыгнул стремглав – туда, где сильней колыхался волнами
       Дым, где черный туман по пещере бурно клубился.
       Кака во тьме он настиг, изрыгавшего дым бесполезный,
260 Крепко руками обвил, и прижал, и сдавил его, так что
       Вылезли тотчас глаза, пересохло бескровное горло.
       Двери сорвав, отворил Геркулес пещеру злодея,
       Небо увидело вновь похищенный скот (отпирался
       Вор понапрасну) и труп безобразный, который Алкидом
265 За ноги вытащен был. А мы, наглядеться не в силах,
       Страшным дивимся глазам и мохнатой груди полузверя,
       Смотрим в раскрытую пасть, из которой не бьет уже пламя.
       С той поры Геркулеса мы чтим, и потомки охотно
       Праздник этот блюдут. А Потиций – его учредитель,
270 С ним Пинариев дом хранит Геркулеса святыни.
       Этот алтарь, что у нас будет зваться Великим вовеки,
       Бог воздвиг, чтобы он был для нас великим вовеки.
       Юноши! С нами и вы почтите подвиг столь славный,
       Свежей листвой увенчайте чело и, кубки подъемля,
275 К общему богу воззвав, возлиянье вином сотворите".
       Молвил – ив кудри себе Геркулесова тополя ветви
       Вплел он, и пали ему на чело двухцветные листья.
       Кубок священный своей он наполнил рукой – и немедля
       Гости, взывая к богам, над столом творят возлиянье.

280         Ниже Веспер меж тем спустился по склону Олимпа.
       Вот подходят жрецы во главе с Потицием ближе,
       Факелы держат они, по обычаю в шкуры одеты.
       Вновь накрывают на стол: те, что после пира приятны,
       Яства несут и алтарь отягчают блюдами щедро.
285 Салии с песней меж тем окружают жертвенник дымный,–
       Тополя ветви у всех вкруг висков обвиваются мягко.
       Слева – юношей хор, а справа – старцев, и песней
       Подвиги бога они прославляют: как задушил он
       Змей, что ему в колыбель были посланы мачехой злобной,
290 Как Эхалии он и Трои могучие стены
       Приступом взял и сколько трудов он вынес суровых,
       Отданный в рабство царю Эврисфею по воле Юноны.
       "Ты, кто стрелами настиг, необорный, Гилея и Фола –
       Тучи двувидных сынов, ты, сразивший критское диво
295 И под Немейской скалой исполинского льва победивший!
       Страшен и Стиксу ты был, и псу, что Орк охраняет,
       Лежа на груде костей обглоданных в гроте кровавом,–
       Ты же страха не знал: ни чудовищ вид, ни Тифея
       Поднятый меч не пугали тебя, был ясен твой разум
300 В час, когда Лерны змея тебе сотней жал угрожала.
       Праздник свой посети, громовержца истинный отпрыск,
       К нам благосклонен пребудь, Олимпа новая гордость!"
       Бога песней такой прославляли они, прибавляя
       Повесть о Каке, о том, как наполнил он дымом пещеру.
305 Роща вторила им, и эхом холмы отвечали.

                Праздничный был закончен обряд, и в город обратно
       Двинулись все. Впереди шел Эвандр, удрученный годами,
       Рядом с собой удержал Энея он и Палланта
       И, чтобы путь скоротать, о многом беседовал с ними.
310 Смотрит Эней, проворный свой взор обращая повсюду:
       Место ему по душе. Обо всем расспросить он стремится,
       Радостно слушает все, что о древних мужах повествует
       Царственный старец Эвандр, основатель римской твердыни:
       "Жили в этих лесах только здешние нимфы и фавны;
315 Племя первых людей из дубовых стволов тут возникло.
       Дикие нравом, они ни быков запрягать не умели,
       Ни запасаться ничем, ни беречь того, что добыто:
       Ветви давали порой да охота им скудную пищу.
       Первым пришел к ним Сатурн с высот эфирных Олимпа,
320 Царства лишен своего, устрашен оружием сына.
       Он дикарей, что по горным лесам в одиночку скитались,
       Слил в единый народ, и законы им дал, и Латинской
       Землю назвал, в которой он встарь укрылся надежно.
       Век, когда правил Сатурн, золотым именуется ныне:
325 Мирно и кротко царил над народами бог,– но на смену
       Худший век наступил, и людское испортилось племя,
       Яростной жаждой войны одержимо и страстью к наживе.
       Вскоре явились сюда авзонийская рать и сиканы,
       Стали менять имена все чаще Сатурновы пашни.
330 Много здесь было царей и средь них – суровый и мощный
       Тибр,– в честь него нарекли и реку италийскую Тибром,
       И потеряла она старинное Альбулы имя.
       Так же меня, когда я, из родного изгнанный края,
       В море бежал, всемогущая власть Фортуны и рока
335 В эти места привела, где и матерью, нимфой Карментой,
       И Аполлоном самим мне остаться велено было".
       Молвив, прошел он вперед и алтарь показал и ворота,
       Что и по сей еще день Карментальскими в Риме зовутся,
       Ибо доныне у всех здесь в почете имя Карменты,
340 Нимфы-провидицы, встарь предрекавшей великую славу
       Роду Энея в веках и удел Паллантея высокий.
       Рощу царь показал, которой Убежища имя
       Ромул дарует опять, и под камнем холодным Луперкал
       (Имя дано ему в честь паррасийского Пана-Ликея);
345 Лес Аргилетский Эвандр показал и, поклявшись священным
       Этим местом, гостям о кончине Арга поведал;
       Дальше к Тарпейской горе он повел их – теперь Капитолий
       Блещет золотом там, где тогда лишь терновник кустился.
       Но и тогда уже лес и скала вселяли священный
350 Трепет в простые сердца и внушали благоговенье.
       Молвил Эвандр: "Ты видишь тот холм с вершиной лесистой?
       Там обитает один – но не ведаем, кто – из бессмертных.
       Верят аркадцы, что здесь мы Юпитера видим, когда он
       Темной эгидой своей потрясает и тучи сзывает.
355 Видны еще там двух городов разрушенных стены,
       Память о древних мужах, следы времен стародавних:
       Янусом был основан один, другой же – Сатурном,
       Звался Сатурнией он, а первый Яникулом звался".
       Так в разговорах они до чертогов дошли небогатых
360 Старца Эвандра. Стада попадались навстречу повсюду –
       Там, где Форум теперь и Карин роскошных кварталы.
       Царь у порога сказал: "Сюда входил победитель –
       Сын громовержца и был во дворце этом принят радушно.
       Гость мой, решись, и презреть не страшись богатства, и дух свой
365 Бога достойным яви, не гнушаясь бедностью нашей".
       Молвив, под низкий свой кров он могучего вводит Энея
       И предлагает ему опочить на ложе из листьев,
       Сверху набросив на них ливийской медведицы шкуру.

                Ночь опустилась, обняв крылами темными землю.
370 Мать Венера, томясь ненапрасным страхом за сына,
       Смутой встревожена злой и угрозами буйных латинян,
       Речи такие вела в золотых палатах Вулкана,
       Чтобы опять воспылал супруг божественной страстью:
       "В годы, когда разоряли войной цари Арголиды
375 Отданный роком врагу Пергам, огню обреченный,
       Я не просила тебя несчастным помочь и оружье
       Выковать тевкрам твоей рукой искусной, супруг мой:
       Я не хотела, чтоб ты свой растрачивал труд понапрасну,
       Хоть перед царскими я была в долгу сыновьями
380 И со слезами не раз на труды Энея смотрела.
       В землю рутулов он по веленью Юпитера прибыл,
       Значит, вправе я – мать – молить о доспехах для сына.
       К просьбе да будет твоя благосклонна священная воля:
       Некогда внял ты Авроры слезам и мольбам Нереиды.
385 Сколько народов – взгляни! – собралось, какое оружье
       Точат они на погибель и мне, и сыну, и внуку!"
       Молвив, она обвила белоснежными мужа руками,
       Нежно прильнула к нему, ибо он все медлил с ответом;
       Жаром знакомым Вулкан загорелся тотчас, и пламя
390 В теле его разлилось, пробежав по костям и по жилам.
       Огненной трещиной так разрывает темные тучи
       Молний мигающий блеск под удары могучие грома.
       Хитростям рада всегда и власть красоты своей зная,
       Видит Венера, что вновь побежден он вечной любовью.
395 Молвит Вулкан: "Для чего начинаешь ты издали речи?
       Где же твое доверье ко мне? Если б ты захотела,
       Я и тогда бы посмел сковать для тевкров оружье:
       Не запрещал ведь ни рок, ни Отец всемогущий, чтоб Троя
       Десять еще простояла бы лет и продлилась Приама
400 Жизнь. И если теперь ты решилась готовиться к битвам,–
       Все посулю, что стараньям моим и искусству под силу,
       Все, что создать я могу, расплавляя электр и железо,
       Все, что горнам моим и мехам доступно. Не нужно
       Просьб: на силу мою положись". С Такими словами
405 Ласкам желанным Вулкан предался, и мирной дремотой
       Он опочил, поникнув на грудь супруги прекрасной.

                Ночь прошла полпути, и часы покоя прогнали
       Сон с отдохнувших очей. В это время жены, которым
       Надобно хлеб добывать за станом Минервы и прялкой,
410 Встав, раздувают огонь, в очаге под золою заснувший,
       И, удлинив дневные труды часами ночными,
       Новый урок служанкам дают, ибо ложе супруга
       Жаждут сберечь в чистоте и взрастить сыновей малолетних.
       Столь же бодро восстал в такую же раннюю пору
415 С мягкого ложа и бог огнемощный, чтоб взяться за дело.
       В море Синайском лежит близ Липары Эоловой остров,
       Скалы крутые на нем день и ночь окутаны дымом,
       Почву под ними изъел огонь циклоповых горнов,
       Гулко в пещерах звучат удары молотов тяжких,
420 Докрасна раскалено, скрежещет железо халибов,
       Пламя гудит в очагах, и несется грохот наружу.
       Здесь – Вулкана чертог, и Вулканией остров зовется.
       С выси небесной сюда низошел огнемощный владыка.
       Тут железо куют в огромном гроте циклопы:
425 Бронт, и могучий Стероп, и Пиракмон с голою грудью.
       Форму и блеск под руками у них в тот миг обретала
       Молнии грозной стрела, какие во множестве мечет
       С неба на землю Отец. Не закончили труд свой циклопы:
       Облака три волокна, три нити ливня, три части
430 Алого пламени, три дуновенья летучего Австра
       Сплавить успели они, а теперь добавляли сверканье,
       Гул, и смятенье, и страх, и пожара проворного ярость.
       Тут же крылатых колес ободья для Марса ковали,
       Чтобы их грохотом в бой поднимал он мужей и твердыни.
435 Рядом Паллады доспех, наводящую ужас эгиду,
       Спешно лощили – затем, чтобы золотом ярче блестела
       Змей чешуя, чтоб грозней с груди богини глядела
       Взором мертвых очей голова Горгоны убитой.
       Молвит этнейским Вулкан циклопам: "Оставьте немедля
440 Все, что начали вы, и мне внемлите! Должны мы
       Храброму мужу сковать доспехи. Теперь-то потребны
       Сила, и рук быстрота, и наставник надежный – искусство.
       Время терять нам нельзя!" И едва он закончил, циклопы
       Сразу за дело взялись, разделив по жребью работы.
445 Медь ручьями течет, и золото плавится в горнах,
       Льется халибский металл, наносящий смертельные раны,–
       Щит создается такой, чтобы стрелы и копья латинян
       Все он один отразил: в огромный круг семислойный
       Семь скрепляют кругов. Нагнетают, мехи раздувая,
450 Воздух одни, шипящую медь окунают другие
       В воду. Пещера гудит от ударов молота гулких,
       Мерно один за другим поднимают руки циклопы
       И, зажимая в клещах, раскаленное вертят железо.

                Бог лемносский пока на Эолии спешно трудился,
455 В скромных палатах Эвандр был разбужен благими лучами
       Утра и песнею птиц, что под низкою кровлей гнездились.
       Старец с ложа восстал, облачился туникой белой,
       Голени плотно обвил ремнями тирренских сандалий,
       Перевязь через плечо с мечом тегейским повесил,
460 Шкуру пантеры подняв, прикрывавшую левую руку.
       Тут же к нему подбежали два пса, сторожившие двери,
       Рядом пошли, ни на шаг от хозяина не отставая.
       К гостю в дальний покой поспешил герой седовласый,
       Помня и речи свои, и вчерашние все обещанья.
465 Встал на заре и Эней, и царю навстречу он вышел,
       С ним был верный Ахат, а с Эвандром – сын его юный.
       Встретившись, руки они пожали друг Другу и сели
       В среднем покое дворца, чтоб вести без помехи беседу.
       Начал Эвандр:
470 "Тевкров доблестный вождь, пока ты жив – не признаю
       Я, что погиб Илион и потеряно дело троянцев.
       Силы наши, поверь, нашей славе не равны, и мало
       Проку от нас в столь грозной войне: Этрусским потоком
       Здесь отрезаны мы, а оттуда рутул теснит нас.
475 Я же тебе союзником дам народ многолюдный,
       Царств обильных войска: этот путь к спасенью надежный
       Случай пред вами открыл. Ты самой приведен к нам судьбою!
       Здесь по соседству живет, основав на старинных утесах
       Город Агиллу, народ, отвагой воинской славный:
480 Прибыл из Лидии он и средь гор поселился этрусских.
       Долгие годы потом угнетал надменный Мезенций
       Этот гордый народ, подчинив его силой оружья.
       Что вспоминать о жестоких делах, о неслыханных казнях?
       О, если б их на него самого обрушили боги!
485 Заживо жертвы свои он привязывал путами к трупам
       Так, чтобы руки сплелись и уста к устам прижимались,–
       Пытки мучительной род, убивавший медленной смертью
       Тех, кто в объятьях лежал среди тленья, гноя и смрада.
       Дольше не в силах терпеть несказанные эти злодейства,
490 Город восстал на царя: дворец окружают с оружьем,
       Факелы мечут в него и тирана друзей истребляют.
       Но средь резни ускользнул и у рутулов скрылся Мезенций,
       Гостя преступного Турн под защиту принял охотно.
       Ныне Этрурия вся, справедливой местью пылая,
495 Требует выдать его, угрожая Марсовой силой.
       Я тебя, о Эней, во главе этих полчищ поставлю:
       Сомкнутым строем стоят их суда, к сраженьям готовы,
       Рвутся войска знамена поднять; лишь седой прорицатель
       Тщится их удержать, предрекая: "О, цвет меонийцев,
500 Гордость отцов! Отвага бойцов и гнев справедливый
       Вас влекут на врага, и Мезенций мести достоин,–
       Но не дано победить столь могучий народ италийцам:
       Нужно вождей иноземных найти!" И рати этрусков
       В здешних остались полях, устрашенные волей бессмертных.
505 Сам Тархон посылал ко мне послов, предлагая
       Знаки власти – венец и царский жезл, чтобы только
       В лагерь к ним я пришел и власть над тирренцами принял.
       Но не дают мне властителем стать леденящая тело
       Старость и долгий мой век: не по силам подвиги старцу!
510 Сына отправил бы я – но сабинянки-матери кровью
       Более с этой землей, чем с чужбиной, связан он. Ты лишь
       Призван богами, тебе ни года, ни род не преграда:
       К ним ступай, о могучий вождь италийцев и тевкров!
       Вместе с тобой я пошлю утешенье мое и надежду –
515 Сына Палланта, чтоб ты в труде Маворса нелегком
       Был наставник ему, чтоб твои он подвиги видел,
       Чтобы тобою привык он с юных лет восхищаться.
       Двести отборных мужей, аркадских всадников крепких
       Дам я тебе, и столько же даст союзник твой юный".

520 Так говорил он гостям; но сидели, взоры потупив,
       Сын Анхиза Эней и верный Ахат, и томили
       Грустное сердце мужам непрестанные мрачные думы.
       Тут ниспослала им знак Киферея с ясного неба:
       Вспыхнул мерцающий блеск высоко над землей, и внезапный
525 Грохот раздался вокруг, будто рухнули своды эфира,
       Ревом тирренской трубы огласились неба просторы,
       Снова и снова звучал оглушительный грохот над ними.
       Подняли взоры они: там, где неба не застили тучи,
       В алом блеске мечи и копья с шумом сшибались.
530 В страхе замерли все. Лишь троянец, грохот заслышав,
       Тотчас постиг, что дает бессмертная мать обещанье...
       Молвил он: "Друг, не старайся понять, какие невзгоды
       Знаменья эти сулят: лишь ко мне взывают с Олимпа!
       Мать-богиня мне знак подает: если грянут сраженья,
535 С неба мне будет доспех, Вулканом кованный, послан,
       Помощь нам будет дана.
       Горе! Сколько смертей ожидает несчастных лаврентцев!
       Как ты поплатишься, Турн! Как много, Тибр, повлечешь ты
       Панцирей, шлемов, щитов и тел троянцев отважных!
540 Пусть нарушают союз! Пусть громче требуют битвы!"

                Так промолвил Эней и с высокой поднялся скамейки.
       Прежде всего пробудил он уснувший огонь Геркулесов
       На алтаре и лара почтил, и малых пенатов,
       Радости полный; и с ним Эвандр и юноши Трои
545 В жертву богам принесли овец по обряду отборных.
       После того, к кораблям и спутникам вновь воротившись,
       Самых отважных средь них отобрал Эней, чтобы в битвы
       С ними вместе идти; а другим предстояло спуститься
       Вниз по реке и проплыть, не тратя труда, по теченью,
550 Чтобы скорей об отце привезти Асканию вести.
       Дали аркадцы коней отъезжавшим в Этрурию тевкрам,
       Лучший скакун был вождю приведен: как чепрак, покрывала
       Львиная шкура его и сверкала когтей позолотой.

                Тотчас молва понеслась и наполнила маленький город
555 Слухом о том, что к царю тирренскому всадники едут.
       Вдвое усердней мольбы возносят матери; ближе
       Марса пугающий лик; обгоняют страхи опасность.
       Долго держит Эвандр уходящего сына в объятьях,
       Не оторвется никак, и ему говорит со слезами:
560 "Если бы сделал меня, воротив минувшие годы,
       Вновь Юпитер таким, каким под Пренестой сразил я
       Строй передний врагов и щиты их сжег, победитель;
       Этой отправил рукой я владыку Эрула в Тартар,
       Хоть при рожденье ему Ферония-мать даровала –
565 Страшно сказать – три души и три доспеха носил он;
       Трижды его пришлось убивать – но этой рукою
       Три души я исторг и сорвал с него столько ж доспехов.
       Мне бы тогда не пришлось от твоих отрываться объятий,
       Сын мой! Тогда б не посмел от меня так близко Мезенций
570 Столько людей истребить беспощадным железом и город
       Стольких граждан лишить, на меня позор навлекая.
       К вам, о боги, к тебе, о Юпитер, богов повелитель,
       Я взываю теперь: над властителем сжальтесь аркадцев,
       Просьбам внемлите отца! Если вашей воле угодно
575 Сына мне возвратить, если рок сохранит мне Палланта,
       Если живу я, чтоб вновь увидать его, встретиться снова,–
       Дайте мне жизнь! Я бремя ее понесу терпеливо.
       Если же мне небывалый удар ты готовишь. Фортуна,
       Дайте, о дайте сейчас оборваться жизни жестокой,
580 Есть надежда доколь и неведом исход опасений,
       Сына доколе – ведь в нем лишь одном моя поздняя радость
       Крепко в объятьях держу, доколе вестник несчастья
       Ранить мой слух не успел". Так отец, стеная, прощался
       С сыном; и тут же без чувств унесли его слуги в чертоги.

585         Всадники тою порой из ворот отворенных скакали,
       Ехал Эней впереди, и с ним Ахат неразлучный,
       Следом – Трои вожди, и меж них – Паллант, привлекавший
       Взоры широким плащом и украшенным ярко доспехом.
       Так же средь звездных огней увлажненный водой Океана
590 Блещет в ночи Люцифер, больше всех любимый Венерой,
       Лик свой являя святой и с неба тьму прогоняя.
       Матери, встав на стенах, провожают взором тревожным
       Облако пыли и в нем горящие медью отряды.
       Мчит напролом по кустам, сократить стараясь дорогу,
595 Конных воинов строй; далеко их разносятся клики,
       Глухо копыта коней колотят по рыхлому полю.
       Есть близ Церейской реки прохладная роща густая,–
       Издавна чтима она как святыня; ее окружают
       Склоны крутые холмов, темнохвойной елью поросших.
600 Рощу и празднество в ней, как гласит преданье, Сильвану,
       Богу пашен и стад, в старину посвятили пеласги,
       Первыми в давние дни владевшие краем Латинским.
       Неподалеку Тархон и тирренцы в местах безопасных
       Лагерь разбили; с холма крутого был всадникам виден
605 Стан многолюдный его и шатры на поле просторном.
       Спешился здесь родитель Эней и отряд его юный,
       Чтобы могли отдохнуть и усталые люди, и кони.

                Тою порой в облаках эфирных летела Венера,
       Дар Энею несла, и, в долине укрытой увидев
610 Сына от всех вдалеке за рекою теплой, богиня
       Вышла навстречу ему и такое молвила слово:
       "Вот он, обещанный дар, искусством создан Вулкана,
       Можешь ты вызвать теперь из надменных лаврентцев любого
       Без колебаний на бой, не страшась и отважного Турна".
615 Молвив так, обняла Киферея любимого сына
       И положила пред ним под дубом доспех лучезарный.
       Рад богини дарам и горд великою честью,
       Смотрит и смотрит Эней, и очей не может насытить,
       Вертит подолгу в руках и со всех сторон озирает
620 С грозной гривою шлем, и с клинком, как пламя, горящим
       Меч, роковой для врагов, и прочный панцирь из меди
       Алой, как свежая кровь иль как туча на небе закатном,
       В час, когда солнца лучи раскалят ее блеском пурпурным.
       Легкие он поножи берет из чистейшего сплава
625 Золота и серебра, и копье, и щит несказанный.
       Бог огнемощный на нем италийцев и римлян деянья
       Выковал сам, прорицаний не чужд и грядущее зная:
       Был там Аскания род до самых далеких потомков,
       Были и все чередой сраженья грядущих столетий.
630 Вот волчица лежит в зеленой Марса пещере
       Щенная; возле сосцов у нее играют без страха
       Мальчики – два близнеца – и сосут молоко у мохнатой
       Матери; нежно она языком их лижет шершавым,
       Голову к ним повернув, и телам их расти помогает.
635 Рядом виден и Рим и цирк, где похищены были
       В пору Великих игр беззаконно сабинские девы,
       Из-за которых войной на дружину Ромула тотчас
       Старец Татий пошел, властитель Курий суровых.
       Тут же оба царя, прекратив сраженье, стояли
640 С чашами пред алтарем и, союз народов скрепляя,
       Вместе они приносили свинью Юпитеру в жертву;
654 Новый за ними дворец стоял под соломенной кровлей.
642 Выковал рядом Вулкан и квадриги, что врозь разбегаясь,
       Меттия лживого рвут – чтоб держал ты слово, альбанец!
       По лесу Тулл за собой влечет клочки его тела,
645 Капли кровавой росы окропляют колючий кустарник.
       Здесь же Порсенна велит, чтоб Тарквиний изгнанный принят
       В Риме был вновь, и город теснят осадой этруски,
       Но за свободу идут на мечи врагов энеады.
       Вот он – словно живой, словно дышит гневной угрозой –
650 Царь, услыхавший, что мост обрушен Коклесом дерзко,
       Что, через Тибр переплыв, избежала Клелия плена.
       Вот в середине щита, высокий заняв Капитолий,
       Манлий у храма стоит, охранитель твердыни Тарпейской;
655 Вот и серебряный гусь меж колонн золотых пролетает,
       Воинам громко кричит, что противник уже у порога,–
       Галлы меж тем по кустам под защитой тьмы и безлунной
       Ночи идут в тишине и уже занимают твердыню.
       Золотом ярко горят и волосы их и одежды,
660 Блещут полоски плащей, и вкруг белых шей золотые
       Вьются цепи у них; в руках у каждого по два
       Дрота альпийских, и каждый щитом прикрывается длинным.
       Рядом выковал бог островерхие фламинов шапки,
       Салиев древних прыжки и щиты, упавшие с неба,
665 Также луперков нагих и повозок праздничный поезд,
       Строгих везущий матрон. А поодаль виден был Тартар,
       Дита глубокий провал и жестокие кары злодеев:
       Здесь, Катилина, и ты, прикованный к шаткому камню,
       В лица фурий глядишь, неотступным терзаемый страхом.
670 Рядом – праведных сонм и Катон, им дающий законы.
       Весь опоясало щит из червонного золота море,
       Волны седые на нем взметают пенные гребни,
       Светлым блестя серебром, проплывают по кругу дельфины,
       Влагу взрывая хвостом и соленый простор рассекая.
675 Медью средь моря суда сверкали: Актийскую битву
       Выковал бог на щите; кипели Марсовы рати,
       Всю Левкату заняв, и плескались валы золотые.
       Цезарь Август ведет на врага италийское войско,
       Римский народ, и отцов, и великих богов, и пенатов;
680 Вот он, ликуя, стоит на высокой корме, и двойное
       Пламя объемлет чело, звездой осененное отчей.
       Здесь и Агриппа – к нему благосклонны и ветры и боги –
       Радостно рати ведет, и вокруг висков его гордо
       Блещет ростральный венок – за морские сраженья награда.
685 Варварской мощью силен и оружьем пестрым Антоний,
       Берега алой Зари и далеких племен победитель:
       В битву привел он Египет, Восток и от края вселенной
       Бактров; с ним приплыла – о нечестье! – жена-египтянка.
       В бой устремились враги, и, носами трехзубыми взрыта,
690 Веслами вся взметена, покрылась пеной пучина.
       Дальше от берега мчат корабли; ты сказал бы – поплыли
       Горы навстречу горам иль Циклады сдвинулись с места –
       Так толпятся мужи на кормах, громадных, как башни,
       Копий летучий металл и на древках горящую паклю
695 Мечут, и кровью опять обагряются нивы Нептуна.
       Войску знак подает царица египетским систром
       И за спиной у себя не видит змей ядовитых.
       Чудища-боги идут и псоглавый Анубис с оружьем
       Против Нептуна на бой и Венеры, против Минервы.
700 В гуще сражения Марс, из железа кован, ярится,
       Мрачные Диры парят над бойцами в эфире высоком,
       В рваной одежде своей, ликуя, Распря блуждает,
       Ходит следом за ней с бичом кровавым Беллона.
       Сверху взирая на бой, Аполлон Актийский сгибает
705 Лук свой, и в страхе пред ним обращается в бегство Египет,
       Следом инды бегут и арабы из Савского царства.
       Вот и царица сама призывает попутные ветры,
       Все паруса распустить и ослабить снасти готова.
       Как побледнела она среди сечи в предчувствии смерти,
710 Как уносили ее дуновенья япигского ветра,–
       Выковал все огнемощный кузнец. А напротив горюет
       Нил: одежды свои на груди распахнул он широкой,
       Кличет сынов побежденных к себе на лазурное лоно.
       Здесь же, с триумфом тройным вступивший в стены столицы,
715 Цезарь исполнить спешит свой обет богам италийским,
       Триста по Риму всему освящая храмов огромных.
       Улицы вкруг ликованьем полны и плеском ладоней,
       В каждом святилище хор матрон и жертвенник в каждом,
       Пред алтарем тельцы на земле в изобилье простерты.
720 Сидя у входа во храм Аполлона лучистого. Цезарь
       Разных племен разбирает дары и над гордою дверью
       Вешает их; вереницей идут побежденные длинной,–
       Столько же разных одежд и оружья, сколько наречий.
       Здесь и номадов народ, и не знающих пояса афров
725 Мульцибер изобразил, гелонов, карийцев, лелегов
       С луками; тут и Евфрат, укротивший бурные воды,
       Рейн двурогий. Араке, над собой мостов не терпящий,
       Даги, морины идут, дальше всех живущие смертных.
       Видит все это Эней, материнскому радуясь дару,
730 И, хоть не ведает сам на щите отчеканенных судеб,
       Славу потомков своих и дела на плечо поднимает.

ПРИМЕЧАНИЯ
Стих 1. ...выставил Турн на ...крепости знамя...– По римскому обычаю, на
Капитолии выставляли при объявлении войны два знамени: для конницы – красное,
для пехотинцев – синее.
Стих 5. ...Нации присягу дает...– Римский военный обычай присяги под знаменами.
Стих 9. Диомед считался основателем нескольких городов на юге Италии.
Стихи 45–48. ...матери белой. – Альба по латыни значит "белая".
Стих 51. Палланта потомки...– Гейне так комментирует это место: "Эвандр со своей
матерью пустился в путь из Аркадии, привел своих пеласгов в место над Тибром и
на горе, с тех пор именуемой Палантий или Палатий. Паллантийский округ был и в
Аркадии, и среди пращуров их был Паллант, из-за чего в этом месте оные аркадцы
наречены "Палланта потомки"... То же имя дано и сыну Эвандра".
Стих 77. ...бог рогоносный...– речной бог (см. примеч. к "Георгикам", IV, 371).
Стих 103. Сын Алкмены – Геркулес.
Стих 130. ...кровным родством с Агамемноном и Менелаем. – Эвандр был сыном
Меркурия, Меркурий – сын дочери Атланта Плеяды Майи. Дед Агамемнона и Менелая
Пелоп – внук другой Плеяды – Стеропы. Третья Плеяда – Электра – была матерью
Дардана, родоначальника троянских царей.
Стих 146. Давново племя – рутулы. Дави – отец Турна.
Стих 158. Саламин – остров в Сароническом заливе.
Стих 183. ...части берут, что для мертв очистительных нужны.– Имеются в виду
внутренности жертвенных животных, обычно сжигавшиеся на алтаре; однако во время
обрядов, посвященных Геркулесу, они съедались на жертвенном пиру.
Стихи 269–272. ...будет зваться Великим...– Рассказ о Каке объясняет
происхождение культа Геркулеса в Риме и старинного алтаря, носившего название
“Великий”. Петиции и Пинарии – римские роды, обязанные совершать обряды на
Великом алтаре Геркулеса. Когда роды эти угасли, культ Геркулеса (в начале III
в. до Р.Х) стал государственным.
Стих 285. Салии – жрецы культа Марса; их торжественные шествия сопровождались
магическими танцами и гимнами, слова которых в историческое время уже стали
непонятны. По преданию, эту жреческую коллегию учредил царь Нума Помпилий.
Однако вполне возможно, что в более древнюю эпоху “салиями” (прыгунами)
назывались все жрецы, исполнявшие обрядовые танцы.
Стих 289. Мачеха – Юнона.
Стих 290. Эхалия – город на острове Эвбея, разрушенный, по преданию. Геркулесом
из-за того, что царь Эврит не хотел отдать ему в жены свою дочь Иолу. О взятии
Геркулесом Трои см. примеч. к “Энеиде”, II, 643.
Стих 294. Критское диво – огнедышащий бык.
Стих 295. Немейская скала – возле города Немей в Пелопоннесе.
Стих 298. Тифей – см. примеч. к “Георгикам”, I, 279.
Стих 302. ...Олимпа новая гордость! – Намек на недавнее обожествление Геркулеса.
Стихи 322–323. ...Латинской землю назвал, в которой он встарь укрылся надежно.–
Название “латинский” возводится к глаголу “latere” – скрывать, прятать.
Стих 329. ...менять имена...– называться Гесперией, Авзонией, Энотрией.
Стих 335. Нимфа Кармента считалась в Риме пророчицей; ее имя связывалось с
латинским словом “carmen” – предсказание, песня. В Риме был ее храм и ворота,
именовавшиеся Карментальскими.
Стихи 342–343. ...Убежища имя Ромул дарует опять...– Убежищем в эпоху Вергилия
именовалось место между двумя вершинами Капитолийского холма. Тит Ливии пишет о
том, что Ромул, не желая, чтобы новый город пустовал, “воспользовался старой
хитростью основателей городов... и открыл убежище в том месте, что теперь
огорожено... От соседних народов сбежались все жаждущие перемен – свободные и
рабы без разбора,– и тем была заложена первая основа великой мощи”.
Стихи 343–344. ...Луперкал... в честь... Пана-Ликея...– Луперкал – посвященная
Пану пещера в склоне Палатинского холма. Ее непонятное самим римлянам название
связывали со словом “lupus” – волк и находили объяснение этому в культе
Пана-Ликея ("волчьего" – от греч. lnkos – "волк"). По другим версиям, имя пещеры
связывали с волчицей, вскормившей Ромула и Рема. Паррасия – область в Аркадии,
центр культа Пана-Ликея.
Стихи 345–346. Лес Аргилетский.– Аргилет – квартал, находившийся в эпоху
Вергилия в центре Рима. Для объяснения непонятного названия его разделили:
Argiletum – Argi letum, “кончина Арга”, и сочинили легенду о каком-то Арге,
убитом аркадцами без ведома Эвандра.
Стих 347. Тарпейская гора – Капитолийский холм, религиозный центр Рима.
Собственно, свое имя Тарпейский холм получил, согласно традиции, только при
Ромуле, Капитолийским же был назван при шестом царе, Сервии Туллии.
Стих 361. Карины – аристократический квартал в Риме.
Стих 379. ...перед царскими я была в долгу сыновьями...– Собственно, перед
Парисом, отдавшим Венере первенство в споре о красоте.
Стих 384. ...внял ты Авроры слезам и мольбам Нереиды.– Вулкан выковал доспехи
для Мемнона, сына Авроры, и для Ахилла, сына Фетиды (Фетида была дочерью Нерея).
Стих 454. Бог лемносский...– О лидийском происхождении этрусков говорят многие
античные авторы.
Стих 499. Меонийцы – лидийцы, здесь в применении к этрускам.
Стих 587. Церейская река – Церетан близ города Цере в Этрурии.
Стих 625. Щит несказанный.– Описание изображений на щите – дань гомеровской
традиции; образцом послужило описание щита Ахилла в “Илиаде” (XVIII, 478–607).
Тема изображений на щите – события римской истории.
Стихи 635–636. ...похищены были... сабинские девы...– См. примеч. к “Энеиде”,
VII, 709.
Стих 638. Татий – вождь сабинян.
Стих 639. ...прекратив сраженье...– Похищенные сабинянки остановили битву между
римлянами и сабинянами, Татий переселился в Рим, где царствовал вместе с
Ромулом.
Стихи 643–644. Меттий.– Альбанский царь Меттий Фуффетий предложил решить спор
между Римом и Альбом поединком сильнейших. После победы римлян Меттий задумал
измену и за это был наказан: по приказанию римского царя Тулла Гостилия был
разорван двумя колесницами, к которым его привязали.
Стихи 646–651. Порсенна – этрусский царь. Война с Порсенной (VI–V вв. до Р.Х)
началась потому, что он требовал возвращения изгнанного римлянами царя Тарквиния
Гордого и его семьи. Гораций Коклес отбивал этрусков от деревянного моста и,
когда он был сломан, бросился в Тибр, и в доспехах переплыл его; Клелия,
выданная заложницей Порсенне, вернулась в Рим, переплыв Тибр на коне.
Стих 653. Манлий – Тит Манлий Торкват, защитник Рима, осажденного галлами,
которые ночью поднялись тайно на Капитолий (Тарпейскую твердыню). Однако
священные гуси, заслышав шорох шагов, подняли гогот и привлекли внимание
охранявших крепость римлян.
Стих 663. Фламины – римская коллегия жрецов.
Стих 664. ...щиты, упавшие с неба...– По преданию, особый продолговатый щит упал
с неба в руки царю Нуме Помпилию в дни чумы – в знак грядущего спасения. Чтобы
лучше сохранить его, Нума приказал изготовить одиннадцать его копий и поручил
все щиты попечению салиев.
Стих 665. ...луперков нагих...– жрецов Пана и Луперка, отождествляемого с Паном.
Во время празднества в честь божества ("луперкалий") луперки в одних фартуках
бежали по городу, нанося встречным удары ремнем из шкур жертвенных коз.
Считалось, что удары луперков исцеляют от бесплодия, ...повозок праздничный
поезд...– Торжественное шествие женщин в повозках устраивалось в Риме на
празднике в честь Цереры и в честь Феронии.
Стих 668. Катилина – вождь заговора против республики в середине I в. до Р.Х
Стих 670. ...Катон, им дающий законы.– Катон здесь в роли Миноса или Радаманта –
судей в подземном царстве. Какой из Катонов – Марк Порций Катон (III-II вв. до
Р.Х), известный своей суровой добродетелью, или Катон Утический, политический
деятель и философ-стоик (I в. до Р.Х), здесь имеется в виду,– трудно определить.
Катон Утический мог противопоставляться Вергилием Катилине, как ярый
республиканец – врагу республики, но как покончивший с собой он не может
находиться в “сонме праведных”.
Стих 675. Актийская битва – битва при Акциуме.
Стих 681. ...звездой... отчей...– В дни погребения Юлия Цезаря появилась комета,
которую его сторонники объявили знамением, свидетельствующим о его
обожествлении. В битве Цезарь как бы осеняет сына своей божественной силой.
Стих 682. Агриппа – Марк Випсаний Агриппа, сподвижник Августа.
Стих 684. Ростральный венок – награда победителю в морском сражении,
металлический венок, украшенный изображениями корабельных носов. Агриппа был
награжден за победу над Секстом Помпеем – сыном Помпея, врагом Августа.
Стих 688. Бактры – племена, жившие к востоку от Каспийского моря. Жена-египтянка
– Клеопатра.
Стих 696. Систр – металлическая трещотка, применявшаяся для обрядов в честь
богини Изиды.
Стих 697. ...не видит змеи ядовитых.– Царица еще не знает о своей близкой смерти
от укуса змеи,– таким способом Клеопатра покончила с собой после победы
Октавиана.
Стих 698. Анубис – древнеегипетский бог смерти, изображался с головой шакала.
Битва при Акциуме изображается как столкновение римских богов с восточными.
Стих 707. ...царица сама...– Клеопатра бежала на своем корабле еще до того, как
решился исход боя.
Стих 710. ...япигский ветер...– западный ветер, дующий из Апулии (древняя
Япигия).
Стих 712. ...одежды свои на груди распахнул...– Знак гостеприимства и прощания с
гостем у древних.
Стих 714. Тройной триумф Август справил как победитель при Акциуме, победитель
далматинских племен и завоеватель Александрии.
Стих 716. ...триста... освящая храмов...– После битвы при Акциуме Август
восстановил в Риме множество храмов.
Стих 725. Мульцибер – прозвище бога Вулкана.
Стих 725. Гелоны – см. примеч. к "Георгикам", II, 115. Карийцы, лелеги – народы
Малой Азии.
Стихи 726–727. Евфрат, Рейн, Араке – Реки, названные Вергилием, олицетворяют
народы, живущие около них; все они идут как пленники в триумфе Октавиана.
Стих 728. Даги – обитатели современного Дагестана. Моримы – племена, населявшие
побережья современной Бельгии.


ВЕРГИЛИЙ. ЭНЕИДА-9.

       КНИГА ДЕВЯТАЯ

               Эти покуда дела вдалеке от Лаврента вершатся,
       Дочь Сатурна с небес посылает на землю Ириду
       К дерзкому Турну,– в тот час он сидел в долине священной,
       Там, где предка его Пилумна роща шумела.
5     Дочь Тавманта ему устами алыми молвит:
       “Турн, по воле своей быстротечное время дарует
       То, что тебе обещать не дерзнул бы никто из бессмертных.
       Спутников, город и флот Эней покинул и отбыл
       В царство, где старец Эвандр с Палатина аркадцами правит.
10   Больше того, он проник до твердынь далеких Корита,
       Чтобы к оружью призвать земледельцев лидийских отряды.
       Что же ты медлишь? Пора заложить коней в колесницу!
       Время не трать! Врасплох напади на лагерь смятенный!"
       Тут вознеслась к небесам на раскинутых крыльях богиня,
15   Скрылась среди облаков, по дуге промчавшись огромной.
       Вестницу Турн узнал и, простерши к звездам ладони,
       Молвил такие слова вослед убегавшей Ириде:
       “Неба краса! Кто тебе повелел на облаке легком
       К нам на землю слететь? Отчего лучи золотые
20   Льются дождем, и небесная твердь распахнулась, являя
       Взору блужданье светил? Повинуюсь знаменьям, боги,
       Кто бы из вас к оружью ни звал!" И, промолвив, спустился
       Турн к реке и, воды зачерпнув с поверхности светлой,
       Он к бессмертным воззвал, эфир наполнив мольбами.

25           Тотчас выходит в поля несметная рать италийцев,
       Гордых обильем коней, и одежд узорных, и злата.
       В первых рядах выступает Мессап, отряд замыкают
       Тирра сыны, а Турн, предводитель войск,– посредине
       Едет с оружьем и всех красой превосходит и ростом.
30   Так, полноводный от струй семи спокойных притоков,
       Ганг молчаливый течет или Нил, когда тучная влага
       Схлынет с полей и в привычное вновь воротится русло.
       Видят троянцы, как пыль поднимается облаком темным,
       Как внезапная тьма закрывает равнину от взора.
35   Первым Каик закричал с укреплений, к полям обращенных:
       "Тевкры, взгляните, какой туман там стелется черный!
       Быстро несите мечи, поднимайтесь на стены с оружьем!
       Эй! Подступают враги!" И немедля с криком дарданцы
       В лагере скрыться спешат и взбегают на стену, ибо
40   Им наказал, уезжая, Эней, многоопытный в битвах,
       Чтобы они, если вдруг неожиданно что приключится,
       В строй не смели вставать, не вверялись открытому полю,
       Но защищали свой стан под прикрытьем стен укрепленных.
       Гонит их стыд с врагом схватиться вплотную,
45   Но замыкают они, повинуясь приказу, ворота,
       В башнях с оружьем засев, приближенья врагов ожидают.
       Вдруг, вперед пролетев и медлительный строй обогнавши,
       Двадцать отборных бойцов на конях за собой увлекая,
       К лагерю Турн подскакал. Фракийский в яблоках белых
50   Мчит его конь, и золотом шлем горит красногривый.
       "Кто со мною, друзья? На врага кто бросится первый?..
       Вот вам!" И, вымолвив так, метнул он дротик с размаху –
       Новой начало войны – и стремглав по равнине понесся.
       Встретило пущенный дрот грознозвучным криком и шумом
55   Войско союзных племен. Непонятна им робость дарданцев:
       Что же не выйдут они на равнину, не встретят с оружьем
       Натиск врагов, но за валом сидят? Вдоль всех укреплений
       Рыщет Турн и в стене неприступной ищет прохода;
       Так, пытаясь попасть за ограду полной овчарни,
60   Рыщет за полночь волк, под дождливым упорствуя ветром,
       Бродит вокруг и рычит,– но в укрытье надежном ягнята
       Блеют и маток сосут; к недоступной рвется добыче
       В ярости зверь, ощетинивши шерсть, и по крови томится
       Жадная глотка его, иссушённая голодом долгим.
65   Ярости той же огнем загорается рутул при виде
       Башен и стен, и до мозга костей проникает обида:
       Как подступиться ему, как троянских бойцов из-за вала
       Выбить? Как выманить их, чтоб в открытом поле сразиться?
       Ринулся Турн к кораблям, что стояли с лагерем рядом,
70   Скрытые валом крутым и рекой огражденные быстрой,
       Мчится он вскачь и огня у соратников радостных просит,
       Жадно хватает рукой сосны горящие сучья.
       Бросились воины вслед, увлеченные натиском Турна,
       Из очагов расхищают огонь – и каждый несется
75   С факелом черным в руках; смоляные дымные ветви
       Ярко пылают, до звезд взметая искры и пламя.

                Муза! Кто из богов от такого избавил пожара
       Тевкров? Кто уберег корабли от Вулкановой силы?
       Молвите! Повесть о том стара, но слава нетленна.
80   В те времена, когда флот свой Эней на Иде Фригийской
       Строил, готовясь отплыть в морские безвестные дали,
       К сыну,– преданье гласит,– богов Берекинфская Матерь
       С просьбой такою пришла и промолвила: "Сын мой! Исполни
       Матери милой мольбу, о властитель, Олимп усмиривший!
85   Рощу сосновую я любила долгие годы:
       Лес мой стоял на вершине горы; приносили мне жертвы
       В сумраке между стволов тенистых кленов и сосен.
       Внуку дарданскому я, когда флот пришлось ему строить,
       С радостью их отдала,– а теперь тревожится сердце.
90   Страх мой рассей и к просьбе моей снизойди благосклонно:
       Пусть мой лес ни тягостный путь, ни ветры, ни вихри
       Не одолеют – затем, что моими взращен он горами".
       Матери сын отвечал, вращающий звездное небо:
       "Волю рока склонить ради них ты мнишь, о родная?
95   Есть ли закон, чтоб корабль, рукой построенный смертной,
       Жребий бессмертный обрел и путем, опасностей полным,
       Плыл безопасно Эней? Не дано богам это право!
       Те лишь челны, что, всё одолев, Авзонийских достигнут
       Гаваней, те, что средь волн уцелеют и к пашням Лаврентским
100 Тевкров царя привезут, я от смертных избавлю обличий:
       Станут они по воле моей божествами морскими,
       Будут, подобно Дото, Галатее прекрасной подобно,
       Грудью бессмертной простор пучины пенить безбрежной".
       Молвив, поклялся Отец рекой стигийского брата,
105 Черным потоком смолы и обрывом над пропастью мрачной
       И головою кивнул, сотрясая Олимпа громаду.

                Ныне настал обещанный день, исполнился ныне
       Паркой отпущенный срок, и, разгневана Турна нечестьем,
       Мать от священных челнов отвратила огонь дерзновенный.
110 Вдруг ударяет в глаза неведомый свет, и с восхода
       По небу туча летит; за ее завесой огромной
       Хор идейский звучит, и с высот разносится грозный
       Голос, дарданским бойцам и рати рутулов внятный:
       "Страх за мои корабли отбросьте, тевкры! Не нужно
115 Их мечом защищать: подожжет пучину морскую
       Турн скорей, чем священный мой лес. А вы уплывайте
       Вольно, богини морей: так велит вам Великая Матерь!"
       Тотчас же все корабли обрывают причальные путы,
       Ростры в реку погрузив, ныряют, словно дельфины,
120 Вглубь уходят, и вот – о чудо! – девичьи лица
122 Выплыли вдруг из глубин и в открытом море исчезли.
       Рутулов ужас сковал, и Мессап, охваченный страхом,
       Робких сдержал скакунов, и поток внезапно замедлил
125 Влаги рокочущей бег, и Тибр от моря отхлынул.
       Турн один среди всех не утратил спесивой отваги,
       Вновь окликая друзей, он сердца им вновь ободряет:
       "Тевкрам одним это чудо грозит: отнимает привычный
       Путь к спасенью у них Юпитер сам, не дождавшись
130 Наших мечей и огней. Нет в морях троянцам дороги,
       Нет надежды бежать: им теперь полвселенной закрыто!
       Что же до суши,– она в руках у нас, италийцев,–
       Столько нас вышло на бой. И богов роковые вещанья
       Мне ничуть не страшны, хоть и хвалятся ими фригийцы:
135 Хватит с судьбы и с Венеры того, что троянцы достигли
       Щедрых Авзонии нив. Я тоже призван судьбою,
       Мне повелевшей мечом истребить преступное племя
       За похищенье жены. Не одних лишь коснулась Атридов
       Эта печаль, и дозволена месть не одним лишь Микенам.
140 Гибели с них довольно одной. Не довольно ль и прежних
       Было грехов, чтобы стало навек для них ненавистно
       Женщины имя само? Не на этот ли вал полагаясь,
       Стали отважны они, не на этот ли ров, что отсрочит
       Гибель едва ли на миг? Но они ль не видали, как стены
145 Трои – даром что их Нептун возвел – разрушались?
       Кто же из вас, отборная рать, со мною решится
       Эту преграду взломать и ворваться в трепещущий лагерь?
       Мне не нужны ни тьмы кораблей, ни доспехи Вулкана,
       Чтобы на тевкров идти,– пусть хоть все этруски вступают
150 С ними в союз; и нечего им бояться, что ночью,
       Стражей твердыни убив, украдем трусливо Палладий
       Или во чреве глухом коня мы прятаться будем:
       Нет, я верю, и днем окружим мы их стены пожаром!
       Я их заставлю признать, что они не с полками пеласгов
155 Дело имеют, что нас десять лет отражать не могла бы
       Гектора мощь. Но лучшая дня половина минула,
       Сделали дело свое мы на славу; отдайте же вечер
       Отдыху вы и веселью, мужи, перед завтрашней битвой".
       Но против каждых ворот не забыл Мессап караулы
160 Выставить на ночь и весь опоясать лагерь кострами.
       Чтобы следить за врагом, высылают в дозор италийцы
       Дважды семь человек, и за каждым – юношей сотня
       Следует, в золоте все и в шлемах с гривой багряной;
       Стражи расходятся врозь и, черед караульным назначив,
165 Пьют, разлегшись в траве, осушают медные чаши,
       Тьму разогнав огнями костров, без сна коротают
       Ночь за игрой.

                Тевкры смотрят на них, с оружьем стоя на стенах;
       Воины створы ворот проверяют, полны тревоги,
170 Копья несут и проводят мосты ко всем укрепленьям.
       Пылкий Сергест и Мнесфей ободряют их и торопят.
       Им двоим повелел родитель Эней, коль нежданно
       Грянет беда, возглавить мужей и начальствовать в битвах.
       Рать на валах залегла, разделив по жребью опасный
175 Труд, и долг в свой черед исполняет бдительно каждый.

                Нис, неудержный в бою, у ворот стоял в карауле,
       Сын Гиртака; его охотница Ида послала
       В путь за Энеем – стрелка и метателя легкого дрота.
       С Нисом был Эвриал; ни в рядах энеадов, ни прежде
180 Воин такой красоты не носил троянских доспехов.
       Юность лишь первым пушком ему отметила щеки.
       Общая их связала любовь и подвигов жажда.
       Ныне они у ворот в одном карауле стояли.
       Нис говорит: "То боги ли жар нам в душу вливают,
185 Или влеченье свое представляется каждому богом?
       Битву с врагом завязать иль на дело иное решиться
       Дух мой давно мне велит, не довольствуясь праздным покоем.
       Видишь: поверив в успех, разлеглись италийцы беспечно,
       Сну и вину предались,– лишь мигают костры, догорая;
190 Тихо стало кругом. Так послушай, что я задумал,
       Мой Эвриал, и какое в душе решение зреет.
       Требуют все – и народ и сенат – к Энею отправить
       Вестников, чтоб о войне он узнал и вернулся скорее.
       Если награду тебе посулят, о какой попрошу я,–
195 Мне же и славы одной довольно,– там, меж холмами,
       Путь я сумею найти и пробраться к стенам Паллантея".
       Жаждою славы тотчас загорелась душа Эвриала;
       Так, в изумленье застыв, он ответил пылкому другу:
       "Что же, меня допустить ты не хочешь к славному делу?
200 Должен -тебя одного я отправить на подвиг опасный?
       Нет, не таким мой родитель Офельт, привычный к сраженьям,
       Вырастил сына средь бед, что терпела Троя родная,
       И средь аргосских угроз! Разве так поступал я с тобою,
       Следуя воле судеб, с благородным скитаясь Энеем?
205 Есть и во мне этот дух, презирающий жизнь и готовый
       Светом дня заплатить за обоим желанную славу".
       Нис отвечал: "Неужто я мог в тебе усомниться?
       Нет – или пусть мне не даст к тебе вернуться с победой
       Сам Юпитер иль тот из богов, кто на нас благосклонно
210 Смотрит. Если же бог или случай не даст мне удачи,–
       Это бывает не раз средь опасностей,– нужно, чтоб друга
       Ты пережил: тому, кто младше, жить подобает.
       Будет тогда, кому унести мое тело из боя,
       Выкуп ли дать за него, коль позволит Фортуна, и в землю
215 Прах опустить, иль хоть жертвы принесть над пустою гробницей.
       И причинить не могу я такого тяжкого горя
       Матери бедной твоей,– ведь из всех матерей наших с сыном
       Только она уплыла, не осталась в Акесте великой".
       Молвил в ответ Эвриал: "Отговорки напрасно ты множишь:
220 Твердо решенье мое, и тебе его с места не стронуть.
       Так поспешим же!" И вот, остальных разбудив караульных,
       Вместо себя на часах оставляет он их и уходит
       В лагерь царя отыскать, и уводит друга с собою.

                Твари все на земле успокоились в мирной дремоте,
225 Сбросив заботы с души и бремя трудов позабывши,
       Только тевкров вожди и лучшие воины ночью
       Долгий держали совет о первейших делах государства:
       Что предпринять им теперь и кого к Энею отправить.
       В лагере темном кружком стояли на площади средней
230 Все, не снимая щитов, опершись на длинные копья.
       Вдруг подбегают к ним Нис с Эвриалом и выслушать просят:
       Время не даром вожди, но на важное дело потратят!
       Первым Юл разрешил подойти друзьям оробевшим,
       Нису велел говорить. "Я прошу, энеады, без гнева
235 Выслушать тотчас же нас. Не судите о замыслах наших,
       Глядя на наши года. За стенами рутулы смолкли,
       Сломлены сном и вином. Заприметили место мы сами:
       Там, где к развилке дорог, и там, где к морю выходят
       Наши ворота, у них все костры погасли, и к небу
240 Черный тянется дым. Если, случаем пользуясь этим,
       Нам дозволите вы в Паллантей пойти за Энеем,
       В лагерь троянский войдет он с обильной добычею вскоре,
       Всех врагов истребив. А уж мы не собьемся с дороги:
       Часто охотились мы и в долине видели темной
245 Города край, и теченье реки хорошо нам знакомо".
       Молвил на это Алет, поседелый и опытом зрелый:
       "Отчие боги, всегда в вашей воле судьба Илиона!
       Но до конца погубить вы тевкров род не хотите,
       Если с такою душой, с таким бестрепетным сердцем
250 Юноши есть среди нас! – И друзей с такими словами
       Обнял за плечи он, проливая обильные слезы.–
       Чем – я не ведаю сам – наградить мы можем достойно
       Подвиг такой? Ваших собственных дум величье и боги
       Лучшую вам воздадут награду. А все остальное
255 Благочестивый Эней вам даст и юный Асканий,–
       Он не забудет вовек великой вашей заслуги".
       "Также и я, для кого лишь одно остается спасенье,–
       Скорый возврат отца,– подхватил Асканий,– молю вас
       Весты седой очагом, Ассарака ларом, святыней
260 Наших пенатов,– ко мне воротите родителя, дайте
       Снова увидеть его! Вся судьба моя, все упованья –
       В ваших руках. Лишь его обрету – и покинет нас горе,
       Кубка серебряных два, самоцветами ярко горящих,–
       Их как добычу отец захватил в побежденной Арисбе,–
265 Два треножника вам, два таланта золота дам я,
       С ними старинный кратер, поднесенный тирийской Дидоной.
       Если же нам над Италией власть подарит победа,
       Если придется делить меж бойцов по жребью добычу,–
       Видели вы, на каком скакуне, весь в золоте, мчался
270 Турн? И щит, и коня, и шлем с пурпурною гривой
       Я на раздел не отдам – все в награду достанется Нису.
       Даст и отец мой тебе из захваченных пленных двенадцать
       Лучших рабынь-матерей и бойцов со всем их оружьем,
       Землю тебе пожалует он из надела Латина.
275 Ты же меня, Эвриал, обогнал не намного годами,
       Друга такого, как ты, я всей душой принимаю,
       Чтобы со мной средь превратностей был ты всегда неразлучен.
       Пусть без тебя никогда не стяжаю я подвигом славы!
       В мирные дни и в бою докажу я делом и словом,
280 Как доверяю тебе". Эвриал в ответ ему молвил:
       "День не наступит, когда уличен я буду в измене
       Дерзкой отваге моей,– только б нам явила Фортуна
       Милость свою, не вражду. Но превыше всякой награды
       Я молю об одном: не покинь моей матери старой!
285 Род от Приама ее; из Троянской земли, из Акесты,
       Вместе со мной уплывала она, нигде не осталась.
       Ей об опасностях знать, ожидающих сына, не должно,
       Я не простившись уйду, ибо – тьмой ночной и рукою
       Правой твоею клянусь – не снести мне слез материнских.
290 Немощной ты помоги и покинутой дай утешенье!
       Если с этой уйти мне позволишь надеждой,– смелее
       Встречу превратности я". Всколыхнулись души дарданцев,
       Пролили слезы мужи, и всех обильней – Асканий:
       Образ сыновней любви об отце напомнил и сердце
295 Сжал тоскою ему; и ответил он так:
       "Верь, исполню я все, что твоих достойно деяний.
       Именем лишь для меня от родной моей матери будет
       Впредь отличаться она: благодарность за сына такого
       Ей воздается. И знай: чем бы ваш ни кончился подвиг,–
300 Этой клянусь головой, как родитель ею клянется,–
       Все, чем тебя наградить я сулил при счастливом исходе,
       Матери будет твоей и вашему отдано роду".
       Так он промолвил в слезах и снял свой меч золоченый,–
       Выкован был этот меч Ликаоном, искусником кносским,
305 Он же и ножны к нему из слоновой вырезал кости.
       Нису Мнесфей отдает мохнатую львиную шкуру,
       Сняв ее с плеч, и верный Алет с ним меняется шлемом.
       Быстро доспехи надев, друзья уходят – и всюду,
       Вплоть до ворот, где стоит караульный отряд, пожеланья
310 Счастья сопутствуют им. И Асканий, с отвагою мужа
       Бремя несущий забот, что лишь зрелому мужу под силу,
       Просит отцу передать и то и это – но ветер
       Тщетные речи его между туч летучих разносит.

                Вышли друзья, в ночной темноте через рвы перебравшись,
315 Двинулись к стану врагов, и себе на погибель, и многим
       Рутулам. Видят они: на траве лежат италийцы,
       Скованы сном и вином; над рекою в ряд колесницы
       Дышлами кверху стоят; меж колес и разбросанной сбруи
       Люди вповалку лежат, и кувшины с вином, и оружье.
320 Нис говорит: "Пора нам дерзнуть! Сам случай зовет нас!
       Здесь нам идти. Но чтоб нас враги врасплох не застигли,
       В спину вонзив нам мечи,– сторожи, назад озираясь,
       Я же расчищу твой путь, проложу тебе шире дорогу".
       Шепотом вымолвив так, на Рамнета надменного тотчас
325 Нис нападает с мечом. На коврах лежал он, простершись,
       Сон выдыхал из широкой груди в забытьи непробудном;
       Царь и Турну-царю из гадателей самый любезный,
       Все же не мог он свою отсрочить гибель гаданьем.
       Рема прислужников трех, где попало лежавших меж копий,
330 Оруженосца его убивает Нис и вознице,
       Что у ног лошадей примостился, голову свесив,
       Шею ударом меча разрубает; потом господину
       Голову сносит и труп на подстилке, пропитанной кровью,
       Он оставляет лежать. Не щадит и Ламира и Лама
335 Нис и Серрана разит, красотой блиставшего юной;
       Долго в ту ночь веселился Серран, но Лиэем обильным
       Был побежден и уснул; а счастливей бы все обернулось,
       Если б веселье и пир продолжались всю ночь до рассвета.
       Словно несытый лев, что в овчарне мечется полной,–
340 Голод гонит его, и ревет, и хватает, и рвет он
       Пастью кровавою скот беззащитный, затихший от страха,–
       Так же сеял смерть Эвриал: увлеченный убийством,
       Воинов он безымянных разил без числа и без счета;
       К спящим подкравшись, убил он Абариса, Фада, Гербеза;
345 Рету – один он не спал и, видя все, что свершалось,
       Спрятаться в страхе хотел, за огромным присевши кратером,
       В грудь вонзил Эвриал, едва лишь враг приподнялся,
       До рукояти клинок и вновь из раны смертельной
       Алый выдернул меч. Умирающий Рет изрыгает
350 Кровь вперемешку с вином. Эвриал все дальше крадется,
       К стану Мессапа уже подбирается он, где последний
       Хворост в костре догорал и, стреножены, кони щипали
       В сумраке ночи траву. Но окликнул Нис Эвриала,
       Видя, что Друг обуян сверх меры жаждой убийства:
355 "Остановись, Эвриал! Ведь враждебный рассвет уже близко!
       Путь мы открыли себе! Не довольно ли мстить италийцам?"
       Тут побросали они серебра литого доспехи,
       Снятые с вражеских плеч, и ковры, и прекрасные чаши,–
       Только взял Эвриал золотым блиставший набором
360 Пояс Рамнета себе; когда-то был этот пояс
       Щедрым Цедиком в дар тибуртинскому Ремулу послан,–
       Дружбы взаимной залог,– и завещан Ремулом внуку.
       Им – ненадолго, увы! – Эвриал опоясался храбрый;
365 Впору пришелся ему и Мессапа шлем пышногривый.
       Стан покидают друзья, поспешая к местам безопасным.

                Той порою отряд из столицы ехал латинской,
       Выслан был он вперед на равнине оставшимся войском
       С вестью к Турну-царю. Прикрываясь большими щитами,
370 Триста конных бойцов во главе с Вольцентом скакали.
       К стану царя приближались они и к стенам троянцев,
       Но увидали вдали, как на левую тропку свернули
       Двое друзей: ударил в глаза лучом отраженным
       Шлем Эвриала во мгле и беспечного юношу выдал.
375 Встречей встревожен не зря, их Вольцент окликнул из строя:
       "Стойте! Кто вы, мужи? Зачем спешите с оружьем?
       Держите путь свой куда?" Но, в ответ не промолвив ни слова,
       Юноши в лес устремились бегом, на тьму полагаясь.
       Тотчас всадники врозь по знакомым рассыпались тропам,
380 Стали стеречь, перерезав пути беглецам окруженным.
       Лес был велик и дремуч, и в дебрях падубов черных,
       В гуще колючих кустов, в непролазных терновника чащах
       Редко виднелся просвет и по просеке тропка бежала.
       Мрак под густою листвой и добычи груз Эвриалу
385 Быстро идти не дают и страх с дороги сбивает.
       Нис незаметно ушел вперед и, врагов миновавши,
       Места достиг, где тогда загоны были Латина,
       Ныне ж зовется оно по имени Альбы Альбаном.
       В поисках друга лишь здесь он назад оглянулся – но тщетно!
390 "Где потерял я тебя, Эвриал несчастный? Какую
       Выбрать из путаных троп, чтобы тем же путем мне пробраться
       Вспять средь обманчивых чащ?" И вот, ни мгновенья не медля,
       В лес он спешит по следам, в молчаливых дебрях блуждает.
       Вдруг услыхал он топот копыт и врагов перекличку,
395 Краткое время спустя донеслись и громкие крики...
       Вот наконец перед ним Эвриал: коварные тропы,
       Смутный сумрак лесной и смятенье предали друга
       Рутулам в руки, хоть он отбиваться напрасно пытался.
       Что предпринять? С оружьем напасть и отбить Эвриала?
400 Хватит ли сил? Или в гущу врагов на мечи устремиться,
       Чтобы от множества ран самому погибнуть со славой?
       Тотчас же Нис размахнулся с плеча и с копьем занесенным,
       Взоры к Луне обратив, произнес такую молитву:
       "Ты, что взираешь на нас, помоги в беде, о Латоны
405 Дочь, владычица рощ, краса многозвездного неба!
       Если Гиртак, мой отец, хоть однажды принес на алтарь твой
       Дар за меня, если сам я хоть раз добычу лесную
       В храме повесил твоем иль прибил над дверью священной,–
       Дай мне врагов расстроить ряды, направь мои копья!"
410 Так он промолвил – и вот, всем телом откинувшись, бросил
       С силой копье. Непроглядную тень на лету рассекая,
       Быстро помчалось оно и Сульмону в спину вонзилось.
       Древко сломалось, пробив навылет рутулу сердце,
       Всадник скатился с седла, захлебнувшись горячей струею,
415 Долгие всхлипы ему холодевшую грудь сотрясали.
       Стали враги озираться вокруг. Ободрен успехом,
       Нис с размаху копье метнул от правого уха.
       Рутулы в страхе дрожат. А копье впивается Тагу
       В череп и, оба виска пронзив, в мозгу застревает,
420 В ярости рыщет Вольцент, но метателя копий не видит,
       Не с кем сражаться ему и в погоню не за кем мчаться.
       "Ты мне один за двоих заплатишь кровью горячей!" –
       Пленнику крикнул Вольцент и, занесши меч обнаженный,
       Кинулся в гневе к нему. Но тут от страха за друга
425 Разум утративший Нис закричал,, не в силах таиться
       Больше во мраке ночном и боль сносить молчаливо:
       "Вот я, виновный во всем! На меня направьте оружье,
       Рутулы! Я задумал обман! Без меня б недостало
       Сил и отваги ему,– мне свидетели небо и звезды!
430 Вся вина его в том, что любил он несчастного друга".
       Так он Вольценту кричал, но уже направленный с силой
       Меч меж ребер впился в белоснежную грудь Эвриала.
       Тело прекрасное кровь залила, и, поверженный смертью,
       Весь он поник, и к плечу голова бессильно склонилась.
435 Так пурпурный цветок, проходящим срезанный плугом,
       Никнет, мертвый, к земле, и на стеблях склоняют бессильных
       Маки головки свои под напором ливней осенних.
       В гущу врагов бросается Нис – но только к Вольценту
       Рвется он сквозь толпу, одного лишь видит Вольцента.
440 Ниса плотней и плотней отовсюду враги обступают,
       Колют, теснят,– но сдержать не могут натиск упорный,
       Быстрый как молния меч их сечет,– и вот, умирая,
       Нис вонзает клинок орущему рутулу в горло.
       Только тогда он упал и приник израненным телом
445 К телу друга, и смерть осенила Ниса покоем.

                Счастье вам, други! Коль есть в этой песне некая сила,
       Слава о вас никогда не сотрется из памяти века,
       Капитолийским доколь нерушимым утесом владеет
       Род Энея и власть вручена родителю римлян.

450         Юных друзей победив и вновь отбив их добычу,
       Рутулы с плачем несли бездыханное тело Вольцента
       В лагерь, где горестный стон стоял с тех пор, как Рамнета
       Труп бескровный нашли, и Серрана, и Нуму, и многих
       Сгубленных тайно вождей. Вкруг убитых толпы теснятся,
455 Вкруг полумертвых от ран, вкруг дымящихся свежею кровью
       Мест и полных ручьев, струящих алую пену.
       Рутулы все узнают Мессапа шлем и наборный
       Пояс Рамнета, назад дорогой ценою отбитый.

                Вот и Аврора, восстав с шафранного ложа Тифона,
460 Зарево первых лучей пролила на земные просторы,
       Солнце зажглось, от темных пелен весь мир избавляя.
       В битву с утра снаряжен, вождей поднимает на битву
       Турн, и каждый из них собирает строй меднобронный,
       Гнев зажигает в сердцах о ночном побоище вестью.
465 Тут же,– страшно глядеть,– подняв на копья, выносят
       Головы юных друзей, и толпой спешат италийцы
       С громкими криками вслед.
       Дать готовы отпор, энеады стойкие слева
       Заняли вал,– ибо справа его ограждали потоки,–
470 Взоры на рвы устремив, на высоких башнях стояли,
       Скорби полны: не узнать не могли несчастные тевкры
       Вздетых на копья голов, истекавших черною кровью.

                Тут понеслась на крылах, облетая трепещущий город,
       Вестница горя – Молва, и несчастную мать Эвриала
475 Быстро настигла она. В тот же миг из рук охладелых
       Выпал челнок у нее, опрокинулась с пряжей корзинка.
       Вон выбегает она и, с пронзительным воплем терзая
       Волосы, мчится к валам и в безумье врывается в первый
       Воинов ряд, позабыв о мужах и о вражеских копьях,
480 Ей угрожавших, и плач полетел со стены в поднебесье:
       "Ты ли это, мой сын? Ты, опора старости поздней,
       Как в одиночестве мог ты меня покинуть, жестокий?
       О, почему на верную смерть уходившего сына
       Бедная мать не могла последним напутствовать словом?
485 В поле чужом добычею птиц и псов италийских
       Ты – о горе! – лежишь, и тебя на костер погребальный
       Мать не положит, и глаз не закроет, и ран не омоет,
       И не укутает в плащ, что днем и ночью ткала я,
       Тяготы старческих лет облегчая работой усердной.
490 Где мне тебя отыскать? Где собрать рассеченное тело?
       В поле каком? Иль вернешь ты мне, сын, лишь голову эту?
       Ради того ль за тобой по морям я скиталась и землям?
       Копья в меня, в меня направьте, рутулы, стрелы,
       Первой убейте меня, коль знакома душе вашей жалость!
495 Ты, о богов всемогущий отец, ненавистную небу
       Голову мне порази и низринь меня молнией в Тартар,
       Чтобы жестокую жизнь хоть так могла оборвать я!"
       Стон прошел по рядам потрясенных жалобой тевкров,
       Души сковала печаль, надломила силы пред боем.
500 Ту, что сеяла скорбь, подхватили Актор с Идеем
       (Илионей дал им знак и рыдавший горько Асканий),
       В дом отнесли на руках, уложили в дальнем покое.

                Тут в отдаленье труба пропела громко и грозно,
       Следом послышался крик и под небом гулко отдался.
505 Тотчас на приступ пошли, черепахой построившись, вольски,
       Тщатся рвы завалить и за вал высокий прорваться,
       Подступов ищут везде и по лестницам лезут на стены
       Там, где реже ряды, где в строю троянцев нечастом
       Бреши видны. Осыпают врагов потомки Дардана
510 Ливнем копий и стрел и шестами сшибают их с лестниц:
       Приступ от стен отражать после долгой войны им не внове.
       Скатывать стали они с откоса тяжкие глыбы,
       Кровлю щитов пытаясь пробить,– но любые удары
       Стойким бойцам нипочем, черепахой построенным плотно.
515 Все ж подались и они: нависавшая грозно громада
       Грянулась вниз с высоты, руками сброшена тевкров,
       Сомкнутых кровлю щитов прорвала и наземь повергла
       Рутулов. Больше враги наступать не решались вслепую,
       Только дарданцев со стен пытались прогнать, осыпая
520 Издали стрелами их.
       Веткой этрусской сосны потрясает страшный Мезенций,
       Рвется к валам с другой стороны и огнем угрожает.
       Рядом Мессап, укротитель коней, Нептунова отрасль,
       Сам укрепленья крушит и для приступа требует лестниц.

525         О Каллиопа, к тебе и к твоим я сестрам взываю:
       Песнь помогите сложить о кровавых подвигах Турна,
       Молвите, кто из мужей кого к Ахеронту отправил,
528 Свиток чудовищных битв разверните со мною, богини!

530         Ярусы ввысь вознося перед взором глядевших с равнины,
       Башня стояла, заняв наилучшее место для боя;
       Приступом взять и разрушить ее италийцы старались,
       Все свои силы собрав, все отряды двинув,– но сверху
       Сыпались густо на них из бойниц и камни и копья.
535 Первым Турн в ту башню метнул пылающий факел:
       Тотчас стена занялась и огонь, раздуваемый ветром,
       Доски настилов объял, затаился в тлеющих балках.
       В трепете тевкры спешат от беды убежать – но напрасно!
       Только лишь все подались назад и столпились у края,
540 С той стороны, где пожар не пылал, как от тяжести башня
       С грохотом рухнула вдруг, и по небу гром прокатился.
       Воинов полуживых засыпают руины громады,
       Копья свои протыкают им грудь и пронзают обломки
       Острых досок. Из всех спаслись только Лик с Геленором.
545 Юностью цвел Геленор; рабыней Ликимнией был он
       Тайно рожден меонийцев царю и послан под Трою;
       Права он не имел похваляться пышным оружьем,
       Меч лишь носил без ножон и гладкий щит без чеканки.
       Встав, Геленор огляделся вокруг: отряды латинян
550 Справа стоят и слева стоят, подступивши вплотную.
       Словно как загнанный зверь в кольце охотников плотном,
       Чуя верную смерть, в исступленье несется на копья,
       Чтобы единым прыжком одолеть частокол из рогатин,
       Юноша в гущу врагов устремился на верную гибель,
555 Бросился грудью туда, где щетинился пиками чаще
       Рутулов строй. А Лик меж врагов, меж клинков занесенных
       В бегство пустился к стенам, полагаясь на резвые ноги;
       Руку уже протянул он к зубцам, к простертым навстречу
       Тевкров рукам – но Турн, с беглецом состязаясь в проворстве,
560 Кинулся следом, крича: "Не от нас ли ты чаешь, безумный,
       Целым уйти?" И вот на зубцах повисшего Лика
       С силой такой он схватил, что кусок стены обвалился.
       Белого лебедя так или зайца кривыми когтями
       Мощный хватает орел, громовержца стрелы носящий,
565 Так из овчарни порой от протяжно блеющей ярки
       Марсов уносит волк ягненка. Рутулы с громким
       Криком бросаются в брешь: одни засыпают землею
       Рвы, другие огонь на башни мечут и кровли.
       Илионей Луцета сразил обломком утеса
570 В миг, когда с факелом тот в ворота лагеря рвался;
       Эматиона Лигер убил, Азил – Коринея,
       Дротиком первый, второй – стрелою, разящей нежданно.
       Был Ортигий сражен Кенеем, Кеней-победитель –
       Турном, и следом – Промол, Диоксипп, Сагарис и Клоний,
575 Итис и тот, кто стоял, словно башня огромная,– Идас.
       Капис Приверна поверг: его сначала задел лишь
       Дротик Темилла, но он, безумец, щит свой отбросив,
       К ране руку поднес – и тут стрела подлетела,
       К левому боку ладонь пригвоздила и глубже проникла,
580 Путь дыханья в груди рассекая смертельною раной.
       Сын Арцента стоял, красотой и убором блистая;
       Плащ его алый горел, иберийским окрашенный соком,
       Золотом панцирь сиял; Арцент-родитель в сраженья
       Сына послал, что в лесах материнских над током Симета
585 Вскормлен был – там, где Паликов алтарь стоит, примеренный.
       Сам, отставив копье и пращой свистящею трижды
       Круг над собой описав, свинцовый слиток в героя
       Метко Мезенций послал: полетел свинец, расплавляясь –
       И с размозженным виском на песке противник простерся.

590         В этот день во врага стрелу впервые направил
       Юл, что привык устрашать лишь пугливых зверей на охоте:
       Молвят, что храброй рукой поверг он наземь Нумана,–
       Ремула прозвище тот носил и совсем лишь недавно
       С младшею Турна сестрой сочетался браком счастливым.
595 Ремул, достойную речь с похвальбой недостойной мешая,
       Гордый с царями родством, надутый новою спесью,
       Шествовал всех впереди и громко кричал осажденным:
       "В третий раз не стыдно ли вам, завоеванным дважды,
       Вновь за валами сидеть и от смерти стеной заслоняться?
600 Вам ли, фригийцы, у нас отнимать невест наших с бою?
       Кто из богов лишил вас ума и в Лаций направил?
       Нет Атридов средь нас, лжеречивого нету Улисса!
       Крепкий от корня народ, мы зимой морозной приносим
       К рекам младенцев-сынов и водой закаляем студеной;
605 Отроки ухо и глаз изощряют в лесах на охоте,
       Могут, играючи, лук напрягать и править конями.
       Юность, упорна в трудах и довольна малым, привыкла
       Землю мотыгой смирять и приступом брать укрепленья.
       Панцирей мы не снимаем весь век и, словно стрекалом,
610 Древком копья погоняем быков, и старости хилой
       Наших сил не сломить, не убавить твердости духа.
       Мы седины свои прикрываем шлемом, и любо
       Нам за добычей ходить и все новыми жить грабежами.
       Вам по сердцу наряд, что шафраном и пурпуром блещет,
615 Праздная жизнь вам мила, хороводы и пляски любезны,
       С лентами митры у вас, с рукавами туники ваши,–
       Истинно вам говорю: фригиянки вы, не фригийцы!
       Вас на высокий Диндим созывает Идейская Матерь
       Звоном тимпанов своих и двухладным флейты напевом.
620 Право сражаться мужам уступите и сдайтесь сильнейшим!"

                Наглой не снес похвальбы и речей обидных Асканий,
       Лук он согнул, положил стрелу на конскую жилу,
       Руки широко развел, лицом к врагу обратившись,
       Тверже встал и пред выстрелом так громовержцу взмолился:
625 "Будь к дерзаньям моим благосклонен, о бог всемогущий!
       Сам я в храме твоем принесу торжественно жертву:
       Там на алтарь бычок с золочеными рожками ляжет,
       Белый, который уже сравнялся с матерью ростом,
       В гневе песок копытами рыл и бодаться пытался".
630 Отроку внял родитель богов – ив безоблачном небе
       Слева гром прогремел; зазвенел и лук смертоносный,
       С грозным свистом стрела сорвалась с тетивы напряженной,
       Ремулу в череп впилась и виски ему жалом пронзила.
       "Что ж, насмехайся теперь над отвагой нашей, надменный!
635 Рутулы, вот вам ответ завоеванных дважды фригийцев!" –
       Юный воскликнул герой, и дружно вторили кличем
       Тевкры ему, и радость до звезд сердца вознесла им.
       Тою порой с эфирных высот Аполлон пышнокудрый
       На авзонийскую рать и на город глядел осажденный;
640 С облака сам приветствовал бог победителя Юла:
       "Так восходят до звезд, о сияющий доблестью новой
       Отрок, потомок богов и предок! Род Ассарака
       Явится, призван судьбой, и конец всем войнам положит.
       Троя тесна для тебя!" И, промолвив, бог устремился
645 Наземь с высоких небес, рассекая воздушные струи;
       Прямо к Асканию он подошел, изменивши обличье,
       Образ Бута приняв (Дарданиду Анхизу он верно
       Оруженосцем служил и привратником в старые годы,
       Ныне же к сыну его Эней-родитель приставил).
650 Всем старику уподобился Феб – и походкой, и станом,
       Голосом, и сединой, и бряцающим грозно доспехом;
       Мальчика радостный пыл укротил он такими словами:
       "Будет с тебя, мой Энид, и того, что повергнуть Нумана
       Мог безнаказанно ты. С изволенья великого Феба
655 Первый свой подвиг свершив, ты зависти бога не вызвал,
       Меткий стрелок. Но теперь покинь сражения, мальчик!"
       Речь он внезапно прервал и скрылся от смертного взора,
       Быстро исчезнув из глаз, растворившись в воздухе легком.
       Феба и стрелы его узнают предводители тевкров,
660 Слышат, как зазвенел колчан взлетевшего бога.
       Волю его и наказ исполняя, с вала уводят
       Юла вожди, хоть и рвется он в бой, а сами немедля
       В битву вернуться спешат, чтоб опасностям душу подвергнуть.

                Крик раздается по всем укрепленьям и башням: троянцы
665 Дротики мечут со стен; с тетивы напряженной слетают
       Стрелы, равнину вокруг устилая; звенят от ударов
       Шлемы врагов и щиты; разгорается жаркая битва.
       Так равнину секут, налетая с запада, ливни
       В дни, когда в небе горят дожденосные Геды; так зимний
670 На море рушится град, когда Австр, Юпитером послан,
       Тучи летучие рвет и взметает влажные вихри.

                Пандар и Битий, сыны Альканора, жителя Иды,–
       В роще Юпитера их вскормила нимфа Иера,
       Ростом подобных горам или елям лесистой отчизны,–
675 Отперли створы ворот, что охране их вверены были,
       И зазывают врагов, на отвагу свою полагаясь,
       Сами же, встав за стеной, словно башни, справа и слева,
       Ждут с мечом, и горят в высоте их гривастые шлемы.
       Так на двух берегах, высоко над водою бегучей,
680 Там ли, где Пада поток иль где Атез отрадный струится,
       Пышные кроны свои к небесам два дуба вздымают,
       Из-за широкой реки головой Друг другу кивая.
       Рутулы вмиг ворвались, лишь увидели вход отворённый,
       Вскоре, однако, Кверцент и Аквикол в пышных доспехах,
685 Пылкий душою Тмар и Гемон, Маворса любимец,
       Или пустились бежать, за собой увлекая отряды,
       Иль на пороге ворот полегли и с жизнью простились.
       Пуще ярость и гнев сердца бойцов обуяли.
       Вскоре у тех же ворот собрались троянцы, дерзая
690 Вылазку сделать и бой завязать наконец рукопашный.

                Яростный Турн между тем по другую сторону поля
       В битву мужей поднимал; но вестник донес, что погоней
       Враг увлечен далеко и стоят открыты ворота.
       Тотчас начатый бой покидает вождь и несется
695 В гневе к воротам врага, где стояли надменные братья.
       Встретился первым ему Антифат – и первым упал он,
       Сын Сарпедона-царя, фиванкой рожденный безвестной,
       Дротиком Турна сражен: италийского ветка кизила,
       Воздух разрезав пустой, вонзилась в горло, проникнув
700 Дальше в высокую грудь; из глубокой раны волною
       Пенной хлынула кровь, и железо в теле согрелось.
       После поверг он мечом Эриманта, Меропа, Афидна;
       Битий, что шумно дышал и глядел пылающим взором,
       Пал – но не дротом простерт, ибо дроту бы жизнь он не отдал:
705 Мощная пика в него, просвистев, ударила, словно
       Молнии быстрой стрела; не сдержала железного жала
       Кожа двойная щита и двойной чешуйчатый панцирь,
       Весь из пластин золотых,– и огромное рухнуло тело,
       И застонала земля, и щит ответил ей звоном.
710 Падает так иногда возле Бай, у Эвбейских прибрежий,
       Глыба, когда, из камней изготовив заране громаду,
       В море бросают ее, воздвигая мол, и в паденье
       Гладь разбивает она и на дне глубоком ложится,
       Воды вскипают вокруг, и песок клубится в них темный,
715 Гром, разносясь, сотрясает Прожит и жесткое ложе,
       Где по веленью Отца придавлен Тифей Инаримой.

                Марс, повелитель войны, латинян силы умножил,
       Мужество их подстегнул, вонзив им в сердце стрекало,
       Мрачный Ужас наслал и постыдное Бегство на тевкров.
720 Мчат отовсюду враги, настоящего боя дождавшись,
       Бог-воитель душой овладел их.
       Пандар, когда увидал простертого брата и понял,
       С кем Фортуна теперь, как Случай битву направил,
       Тотчас же створы ворот поворачивать стал, налегая
725 Мощным плечом изнутри,– и многим воинам Трои
       Путь отрезал назад, за стеной их оставив на гибель.
       Но, пропуская других, затворяя за ними ворота,
       Пандар не видел, увы, средь толпы вбежавшего Турна,–
       Сам италийцев царя он в лагере запер, безумный,
730 Словно среди беззащитных овец беспощадного тигра.
       Новым огнем загорается взор, грознее оружье
       Турна звенит, и на шлеме колышется красная грива,
       Мечет молнии медь щита. Устрашенные тевкры
       Тотчас могучий рост и лицо ненавистного Турна
735 Все узнают – и навстречу ему выбегает огромный
       Пандар, горя отомстить убийце брата, и молвит:
       "Здесь тебе не дворец, что хотел за дочкой Аматы
       Взять в приданое ты, и не отчей Ардеи стены:
       В лагерь врагов ты попал, и уж выхода нету отсюда!"
740 Рутул ему отвечал, улыбаясь и сердцем не дрогнув:
       "Что ж, если мужество есть, начинай поединок; расскажешь
       Сам ты Приаму о том, что и здесь нашли вы Ахилла".
       Вымолвил он,– и копье с узловатым, покрытым корою
       Древком Пандр метнул, изо всех своих сил замахнувшись.
745 Ветер копье подхватил, Сатурна дочь отвратила
       Раной грозящий удар, и в ворота пика вонзилась.
       "Видишь копье в руке у меня? От него не уйдешь ты,
       Ибо тебе не чета тот, кто им наносит удары!"
       Молвил Турн и, выпрямив стан, мечом замахнулся,
750 Пандара он поразил в середину лба и огромной
       Раной рассек и виски, и пушком не покрытые щеки.
       Грохот раздался, земля содрогнулась от тяжести страшной:
       Пандар всем телом упал и простерся в песке, умирая,
       Мозгом обрызган доспех, головы половина склонилась
755 Вправо к плечу, и влево к плечу склонилась другая.
       Трепетный ужас погнал энеадов в постыдное бегство.
       Если бы вспомнил в тот миг о воротах Турн-победитель,
       Если б затворы взломал и впустил соратников в лагерь,
       Был бы последним тот день и для битв, и для рода дарданцев.
760 Но, увлеченный слепой, безумной жаждой убийства,
       Бросился он за врагом.
       Первым Гига настиг и Фалерия рутул, и Гигу
       Связки колена рассек. Из убитых выхватив копья,
       В спину он бьет бегущих бойцов; умножает Юнона
765 Силу и храбрость его. Пал Фегей, к щиту пригвожденный,
       Галис погиб, а за ним Ноэмон, Алькандр и Пританий
       (Бились они на валах и противника с тыла не ждали).
       Громко сзывая друзей, Линцей устремился на Турна,
       Но, врага упредив и клинком замахнувшись проворным,
770 С вала разит его Турн, и, отрублена взмахом единым,
       С плеч далеко голова отлетает вместе со шлемом.
       Пал истребитель зверей Амик, который всех лучше
       Жала копий умел смертоносным смазывать ядом;
       Турн Эолида поверг и за ним любезного Музам
775 Спутника Муз, Крефея-певца, которому любо
       Мерные песни слагать и бряцать на струнах кифары,
       Любо коней воспевать, и битвы мужей, и оружье.

                Тевкров вожди наконец, о резне кровавой услышав,
       К месту битвы спешат – Мнесфей с отважным Сергестом;
780 Видят: бойцы врассыпную бегут и в лагере рутул.
       Молвил Мнесфей: "Куда же еще, куда убегать вам?
       Где у вас другие дома, где стены другие?
       Как же один человек, от подмоги отрезанный валом,
       Граждане, мог пролить безнаказанно в городе вашем
785 Столько крови и в Орк низринуть юношей лучших?
       Трусы! Не стыдно ли вам и не жаль несчастной отчизны,
       Древних наших богов и великого духом Энея?"
       Речью такой зажжены и ободрены, встали и строем
       Плотным сомкнулись бойцы, а Турн отступать понемногу
790 К берегу начал – туда, где река опоясала лагерь.
       С громким криком его теснят сильней и сильнее
       Тевкры, собравшись в отряд; так порою, выставив пики,
       Ловчих толпа наступает на льва, а он, ощетинясь,
       В страхе свирепо глядит и отходит назад, ибо в бегство
795 Гнев и отвага ему не велят пуститься, а прямо
       Броситься против врагов хоть и жаждет он, но не может.
       Так же, к дарданцам лицом, отступает шагом неспешным,
       Будто бы нехотя, Турн, и в душе его ярость бушует.
       Снова на вражеский строй нападает он дважды отважно –
800 Дважды по лагерю вновь разбегаются тевкры в испуге.
       Но наконец собрались отовсюду поспешно троянцы,
       Турну же силы придать Сатурна дочь не дерзнула,
       Ибо Юпитер послал на крылах воздушных Ириду,
       Чтобы она отнесла наказ суровый Юноне,–
805 Если тотчас же Турн не покинет троянского стана...
       Сил не хватает ему щитом от стрел заслоняться,
       Меч выпадает из рук; со всех сторон засыпают
       Копьями тевкры его; у висков от частых ударов
       Шлем протяжно звенит; уступает прочная бронза
810 Граду летящих камней; на гребне растерзана грива;
       Гнется выпуклый щит. Умножают удары дарданцы,
       Быстрый Мнесфей впереди. По телу Турна стекает
       Пота поток смоляной; не хватает дыханья герою,–
       Только усталую грудь вздымают хриплые вздохи.
815 Так достиг он реки и, как был, в доспехах, тяжелых
       Ринулся с берега вниз – и поток в замутненные воды
       Принял его и вынес наверх, и омытым от крови
       Кроткие волны друзьям победителя Турна вернули.

ПРИМЕЧАНИЯ
Стих 5. Тавмант – сын Земли и Океана, отец Ириды и Гарпии.
Стих 10. Корит – основатель одноименного города в Этрурии.
Стих 82. Сын – Юпитер. Берекинфская Матерь – Кибела.
Стих 112. Хор идейский – все спутники Кибелы.
Стих 121. Строка эта, повторяющая стих 223 книги X, является позднейшей вставкой
и отсутствует в лучших рукописях.
Стих 177. Охотница Ида – нимфа горы Иды фригийской.
Стих 264. Арисба – город в Троаде, покоренный Энеем еще до Троянской войны.
Стих 388. Альбан – местность под Римом, где в эпоху Вергилия находилось
множество загородных вилл.
Стих 449. Родитель римлян – по одним толкованиям – Август, по другим – Юпитер
Капитолийский.
Стих 505. ...черепахой построившись...– подняв над головой и соединив щиты. На
эти щиты взбирался новый строй, образуя новую "черепаху".
Стих 525. Каллиопа – муза эпической поэзии.
Стих 529. Эта строка, повторяющая стих 645 книги VII, является позднейшей
вставкой.
Стих 566. Марсов... волк...– Волк посвящен Марсу, поскольку волчица вскормила
близнецов Ромула и Рема, сыновей Марса.
Стих 582. ...иберийским... соком...– испанским пурпуром.
Стих 584. ...над током Симета...– Симет – река в Сицилии.
Стих 585. ...Паликов алтарь... примиренный.– Культ близнецов Паликов, сыновей
Зевса, в сицилийском городе Палике у подножия Этны был связан с человеческими
жертвоприношениями. "Примиренный" означает, что божества были умилостивлены и
человеческие жертвы прекращены.
Стих 588. ...расплавляясь...– Древние полагали, что свинцовые слитки, которые
мечут из пращи, расплавляются в воздухе.
Стих 618. Диндим – фригийская гора. посвященная Кибеле.
Стих 644. Троя тесна для тебя! – "Македония тесна для тебя",– говорили об
Александре Македонском.
Стих 680. Пад, Атез – италийские реки, ныне По и Адиджи.
Стих 710. Байи – курортная местность на берегу Неаполитанского залива.
Стихи 715–716. Прохит, Инарима – остров Неаполитанского залива.


ВЕРГИЛИЙ. ЭНЕИДА-10.

       КНИГА ДЕСЯТАЯ

                Вновь распахнулся меж тем чертог всемогущий Олимпа;
       Всех на совет родитель богов и людей повелитель
       В звездный сзывает покой, из которого он озирает
       Земли все с высоты, и дарданский стан, и латинян.
5     Боги сошлись в двухвратный покой – и начал Юпитер:
       “О небожители, что изменило ваши решенья?
       Вновь почему разделила вражда озлобленные души?
       Я не желал, чтоб Италия шла войною на тевкров.
       Что за раздор вопреки моему запрету? Какие
10   Страхи заставили вас иль за тех, иль за этих вступиться?
       Сроки войны придут в свой черед – торопить их не смейте! –
       Римским твердыням когда Карфаген необузданный будет
       Гибелью страшной грозить и отверстые Альпы к ним двинет.
       Всё расхищайте тогда, во вражде не знайте преграды!
15   Ныне же мир и союз заключите в добром согласье".
       Но на короткую речь Отца золотая Венера
       Долгую речь произносит в ответ:
       “О повелитель людей и природы предвечный властитель!
       Кроме тебя, кого умолять мы о милости можем?
20   Видишь, как рутулы там ликуют, как перед строем,
       Гордый удачей в бою, на прекрасной мчится упряжке
       Турн? А троянцам уже не защита ни стены, ни башни:
       Битва врывается в стан, одолев и валы, и ворота,
       Кровью наполнены рвы. И Эней в неведенье бедствий
25   Медлит вдали. Ужель никогда ты не дашь из осады
       Вызволить тевкров, отец? К стенам новорожденной Трои
       Новые рвутся враги, подступает новое войско!
       Вновь на дарданцев Тидид в этолийских сбирается Арпах.
       Верно, на долю и мне опять достанутся раны,
30   Ибо придется мне вновь против смертного биться оружья.
       Если они вопреки твоей божественной воле
       В Лаций стремились, то пусть свой грех искупят троянцы,
       Помощь утратив твою. Но ведь их вели прорицанья
       Манов и вышних богов,– почему же всё, что велел ты,
35   Кто-то мог отменить и воздвигнуть новые судьбы?
       Стоит ли вновь говорить о сожженном близ Эрикса флоте,
       О властелине ветров, и о бешеном вихре, который
       Выпущен был из пещер, и о посланной с неба Ириде?
       Ныне же, все испытав, что возможно в мире надземном,
40   Манов она призвала, и, внезапно вырвавшись к свету,
       Словно вакханка, летит Аллектб по латинским селеньям.
       Что мне держава теперь? Только в дни удач уповали
       Мы на нее... Ты сам ниспошли, кому хочешь, победу.
       Но если нет на земле страны, где приют энеадам
45   Даст супруга твоя,– заклинаю обломками Трои,
       Дымом пожарищ ее,– дозволь, чтоб из битв невредимым
       Вышел Асканий один, дозволь, чтоб хоть внук мне остался.
       Пусть мой скитается сын по морям неведомым снова,
       Пусть любыми плывет, что укажет Фортуна, путями,–
50   Мальчика только хочу я спасти средь боев беспощадных.
       Есть у меня Амафунт, и высокий Пафос, и Кифера,
       Есть идалийский чертог; пусть, ни войн, ни славы не зная,
       Там проживет он весь век. Прикажи – пусть Авзонию тяжкой
       Властью гнетет Карфаген: города тирийцев не встретят
55   Больше преград. Что пользы нам в том, что военной напасти
       Тевкры избегли, что путь сквозь огонь проложили аргосский,
       Что испытали в морях они опасностей столько,
       Если новый Пергам ожидал их в крае латинян?
       Разве не лучше бы им поселиться там, где стояла
60   Троя, где пепел ее? Симоент и Ксанф, о родитель,
       Им, несчастным, верни и судьбу Илиона троянцам
       Снова пытать разреши!" Но в ответ царица Юнона
       С яростью ей говорит: "Для чего нарушить молчанье
       Ты вынуждаешь меня и тайную боль обнаружить?
65   Кто из богов заставлял и кто из смертных Энея
       Вновь войну затевать, враждовать с владыкой Латином?
       Знаю, в Италию он по велению рока стремился,
       Веря безумным речам Кассандры; но лагерь покинуть
       Я ль побудила его и вверить жизнь свою ветру,
70   Войско оставив и стан под началом малого сына?
       Мирный народ подстрекать, добиваться с тирренцем союза?
       Кто из богов на него наслал беду? Уж не я ли
       Властью жестокой моей? Но при чем тут Юнона с Иридой?
       Значит, преступно лишь то, что с огнем к новорожденной Трое
75   Рать италийцев спешит и отчизну Турн охраняет,
       Внук Пилумна и сын Венилии, славной богини?
       Вправе троянцы зато чужие захватывать пашни,
       Грабить, вторгаясь в страну латинян с факелом черным,
       Вправе невест уводить, выбирая тестя любого,
80   Кротко о мире молить – и оружье вешать на мачтах?
       Если могла ты спасти от рук ахейцев Энея,
       Воздух пустой и туман под мечи вместо сына подставив,
       Если в нимф ты могла корабли превратить – почему же
       Права мне не дано помогать моим италийцам?
85   Медлит Эней в неведенье бед,– пусть медлит он дольше!
       Есть у тебя и Пафбс, и Кифера, и храм Идалийский,–
       Город, чреватый войной, и сердца суровые что же
       Ты искушаешь? Ужель это я обломки фригийской
       Мощи низвергнуть хочу? Кто троянцев предал ахейской
90   Мести? Причиной какой и Европа и Азия были
       К брани подвигнуты? Кто разрушил мир похищеньем?
       Спарту приступом взять обольстителю я ль помогала,
       Я ли оружье дала, вожделеньем взлелеяла войны?
       Надобно было тогда за своих опасаться, теперь же
95   Тяжбу не в пору вести и бросать понапрасну упреки".

                Так говорила она. Кто одной, кто другой сострадая,
       Боги взроптали вокруг. Так порывы первые ветра
       Ропщут, встречая в пути преграду рощи, и смутный
       Шорох вершин возвещает пловцам приближение бури.
100 Тут всемогущий Отец, верховный мира владыка,
       Начал, и, внемля ему, небожители смолкли в чертоге,
       В страхе глубины земли и выси небесные смолкли,
       Стихли Зефиры, и зыбь улеглась на море безбурном.
       "Запечатлейте в душе то, что вам теперь возвещу я:
105 Если нельзя союзом связать авзонийцев и тевкров,
       Если меж вами раздор бесконечен,– будут отныне,
       Кто бы каких надежд ни питал, какая бы участь
       Их ни ждала, равны для меня троянец и рутул,–
       Судьбы повинны ли в том, что тевкры снова в осаде,
110 Иль в заблужденье ввела их ложь безумных пророчеств.
       Воли и рутулам я не даю. Пусть каждый получит
       Долю трудов и удач. Для всех одинаков Юпитер.
       Пусть без помех вершится судьба!" И, кивнув головою,
       Стикса струёй смоляной и пучиной черной поклялся
115 Бог, и Олимп задрожал, потрясенный его мановеньем.
       Этим и кончил он речь и с престола встал золотого,
       И небожители все проводили его до порога.

                Рутулы тою порой ко всем подступают воротам,
       Стены огнем окружив и троянских бойцов истребляя.
120 Заперт их легион в кольце валов осажденных,
       Нет им надежды бежать. На высоких башнях, по стенам
       Редким строем стоят понапрасну несчастные тевкры.
       Азии, Имбраса сын, престарелый Кастор и Тимбрид,
       Два Ассарака, Тимет, Гикетаона сын, занимают
125 Место в первом ряду, и меж них – сыновья Сарпедона,
       Клар и Темой, что к Энею пришли с Ликийских нагорий.
       Вот огромный валун, горы немалый обломок,
       Акмон лирнесец несет, напрягая могучие плечи,
       Клитию ростом отцу под стать и брату Мнесфею.
130 Катят камни одни, другие копьями бьются,
       Мечут огонь иль с тугой тетивы стрелу посылают.
       Юл – воистину он попеченья Венеры достоин –
       Блещет в троянском строю, головы не покрыв благородной,–
       Так самоцвет в цепи золотой, обвивающей шею
135 Или чело, меж звеньев горит, так дивным искусством
       В букс ли оправлена иль в теребинт орикийский, сверкает
       Ярко слоновая кость; лишь из гибкого золота обруч
       Кудри Юла прижал, ниспадавшие вольно на плечи.
       Видели также тебя племена отважные, Исмар,
140 Как ты раны средь них ядовитыми стрелами сеял,
       Исмар, рожденный в краю Меонийском, где тучные нивы
       Мощные пашут мужи и Пактол золотой орошает.
       Был средь бойцов и Мнесфей, лишь вчера вознесенный высоко
       Славой за то, что прогнал он проникшего за стену Турна,
145 Был и Капис, что дал кампанскому городу имя.
       Так меж собой племена в беспощадных битвах рубились.

                Плыл между тем по волнам Эней среди ночи глубокой,
       Ибо, когда от Эвандра пришел он в лагерь этрусский,
       Там предстал пред царем и назвал ему имя и род свой,
150 Все рассказав: и с чем он пришел, и зачем, и какое
       Войско Мезенций собрал, примкнув к свирепому Турну,
       Также напомнил о том, сколь дела людские непрочны,
       К речи прибавив мольбы,– Тархон, ни мгновенья не медля,
       С ним союз заключил. От запретов рока свободен,
155 Всходит лидийский народ на суда, по веленью всевышних
       Вверясь пришельцу-вождю. Дарданида корабль выплывает
       Первым; стоят на носу фригийские львы, и над ними
       Ида возносится вверх, любезная изгнанным тевкрам.
       Тут и сидел родитель Эней, о войне размышляя
160 И о превратностях битв, а Паллант прильнул к нему слева,
       Мужа расспрашивал он о ночных путеводных светилах
       И обо всем, что вынес Эней в морях и на суше.

                Настежь, богиня, теперь отворите врата Геликона,
       Песнь о мужах, что в Этрусской земле ополчились, начните,
165 Молвите, кто снарядил корабли и пошел за Энеем.

                Массик плывет впереди на "Тигре", окованном медью,
       Тысячу юношей он ведет, покинувших стены
       Козы и Клузия: все за плечами носят колчаны,
       Легких полные стрел, и копье, и пук смертоносный.
170 Рядом – грозный Абант; доспехами пышными блещет
       Вся его рать, и горит на корме Аполлон золоченый.
       С ним Популония-мать шестьсот послала отважных,
       Опытных в битвах мужей, и остров Ильва три сотни,–
       Край, где халибский металл в нескудеющих недрах родится.
175 Третьим едет Азил, толкователь бессмертных и смертных;
       Чрева отверстые жертв и светила подвластны Азилу,
       Внятен пернатых язык и зарницы вещие молний.
       Сомкнутым строем мужей копьеносный отряд его грозен,
       Тысячу Пиза бойцов дала ему под начало
180 (Пизу в Этрусской земле основали пришельцы с Алфея).
       Астир, наездник лихой, пестроцветным сверкая доспехом,
       Ратников триста ведет, в стремленье к битвам единых;
       Цере – отчизна одним, с берегов Миниона другие,
       Третьи – из древних Пирг и туманной Грависки явились.

185          Можно ль тебя не назвать, о Кинир, лигурийцев отважный
       Вождь, и тебя, Купавон, с малочисленной ратью прибывший,
       Чье осенили чело лебединые белые перья,
       В память о горькой любви и чудесном отца превращенье?
       Ибо в тот час, когда Кикн, о любимом скорбя Фаэтоне,
190 Пел под сенью сестер, в тени тополей густолистых,
       Боль души и любовь утишая силою Музы,
       Мягкими перьями вдруг, как сединами старец, одевшись,
       Дол он покинул и взмыл с протяжной песнею к звездам.
       Сын его по морю плыл с отрядом сверстников храбрых,
195 Весла мчали вперед корабль, и кентавр исполинский
       С носа на волны глядел, угрожая им камнем огромным,
       И по воде борозда за длинным килем тянулась.

                Также и Окн привел отряд из отчего края,
       Тибра этрусского сын и Манто, провидицы вещей;
200 Стены тебе он, Мантуя, дал и матери имя.
       Мантуя, предки твои от разных племен происходят:
       Три здесь народа живут, по четыре общины в каждом;
       Кровью этрусской сильна, их столицей Мантуя стала.
       Рать в пятьсот человек этот край на Мезенция выслал,
205 Минций, Бенака сын, тростником увенчанный бледным,
       По морю вел сосновый корабль, на врага устремленный.
       Плыл и могучий Авлест, и взметенная сотнею вёсел
       Водная гладь за кормой беломраморной пеной вскипала.
       Судно влечет могучий Тритон, пугая просторы
210 Раковиною своей; голова человечья и плечи,
       Как у пловца, поднялись над водой, а кончается тело
       Рыбьим хвостом; рокочет волна у груди полузверя.
       Лучшие эти вожди на помощь Трое спешили,
       На тридцати кораблях бороздя соленое море.

215          День между тем угас в небесах, и ночная упряжка
       Фебы благой полпути пролетела по высям Олимпа.
       Но и во мраке Эней от забот не знает покоя,
       Сам у кормила сидит и сам паруса направляет.
       Вдруг посредине пути повстречался герою нежданно
220 Хор его спутниц былых – тех нимф, что нимфами стали
       И божествами морей по веленью великой Кибелы.
       Рядом плыли они, словно в дни, когда были челнами,–
       Столько же их, сколько прежде судов на причале стояло, –
       И, лишь завидев царя, окружили его хороводом.
225 Та, что была среди них всех речистей – Кимодокея,–
       Судно догнав, за корму схватилась правой рукою,
       Левою стала грести, поднимаясь из волн молчаливых,
       И говорить начала: "Ты спишь, богами рожденный?
       Встань ото сна и канаты ослабь, паруса распуская!
230 Сосны мы, те, что росли на вершине Иды священной,
       После – твои корабли, а ныне – нимфы морские.
       В час, когда рутул грозил нам коварно огнем и железом,
       Мы, поневоле порвав причалов путы, пустились
       В море отыскивать вас. Ибо сжалилась Матерь над нами,
235 Нам повелев богинями стать и жить средь пучины.
       Знай же: Асканий теперь за стенами заперт и рвами,
       Копий кольцом окружили его одержимые Марсом
       Рутулы. Пусть отважный этруск и всадник аркадский
       Встали уже на места – против них намерен направить
240 Турмы конные Турн и не дать им к стану пробиться.
       Встань же с зарей, призови к оружью союзников новых,
       Чтобы врагов упредить, и возьми свой щит, что окован
       Золотом весь по краям, огнемощного бога созданье.
       Завтрашний день – коль мои не сочтешь ты напрасными речи, –
245 Многих латинян узрит, в беспощадной поверженных битве".
       Молвив, она отплыла, но сначала рукою умелой
       С силой толкнула корму – и корабль полетел меж зыбями,
       Скоростью споря с копьем иль стрелой, настигающей ветер.
       Следом и все корабли убыстряют свой бег. В изумленье
250 Вести внимал Анхизид, но, ободренный знаменьем новым,
       Взор устремил к небесам и вознес молитву Кибеле:
       "Матерь благая богов, возлюбившая горы Диндима,
       Башни, и стены, и львов, в колесницу парой впряженных!
       Будь нам в битвах вождем, приблизь исполненье вещаний,
255 Вновь низойди благосклонной стопой к фригийцам, богиня!"
       Так он сказал. Между тем заалела заря, воротилось
       Утро, и темную ночь лучи его с неба прогнали.
       Прежде всего приказал Эней друзьям, чтобы каждый
       В битву готов был идти и послушен первому знаку.
260 Вот уж и тевкров своих, и лагерь отпрыск Анхиза
       Видит с высокой кормы, и когда на солнце горящий
       Поднял он щит на левой руке,– до небес долетели
       Крики дарданцев со стен; разжигают их ярость надежды,
       Стрелы их чаще летят. Так весной к потокам Стримона
265 В небе плывут журавли, окликая друг друга протяжно,
       Между мятущихся туч уносимые Котом попутным.
       Крикам дивились и Турн, и вожди авзонийцев, покуда
       К берегу мчавшийся флот не заметили все, оглянувшись,
       Не увидали судов, подлетавших по глади все ближе.
270 Шлем горит на челе, пламенеет грива на гребне,
       Выпуклый щит золотой посылает огненный отсвет,–
       Так в прозрачной ночи среди звезд алеет зловеще
       Пламя кровавых комет или Сириус всходит, сверкая,
       Жажду с собой принося и поветрия людям недужным,
275 Жаром зловредным своим удручая широкое небо.

                Турн один среди всех не утратил спесивой отваги:
       Верит, что берег займет и прибывших не пустит на сушу.
       "Срок желанный настал с врагом схватиться вплотную!
280 Марс, о мужи,– ом в наших руках! Пусть каждый, сражаясь,
       Помнит свой дом и жену, пусть великие подвиги предков
       Каждый в душе воскресит. Так захватим берег, покуда
       Строем не стали враги и неверны шаги их на суше.
       С теми Фортуна, кто храбр!"
285 Молвит он так – ив душе размышляет, кого за собою
       К морю вести и кому поручить осажденные стены.

                Той порою Эней высаживал на берег войско,
       Сходни спустив с кормы. Отливом затихшего моря
       Пользуясь, многие вниз в неглубокую прыгают воду
290 Или по веслам скользят. А Тархон, приметивши место,
       Где не бушует прибой, не рокочет волна, разбиваясь,
       Но далеко на песок набегает вал безопасный,
       Тотчас корабль направляет туда и соратников молит:
       "Воины, славная рать, налегайте сильнее на весла,
295 Мчите, гоните челны! Пусть во вражью землю вонзятся
       Острые ростры, пусть киль бороздой ее ранит глубокой!
       Что мне с того, что корабль разобьется, с разлету ударясь,–
       Только бы на берег нам скорей ступить!" И едва лишь
       Речь окончил Тархон, как гребцы, на скамьях приподнявшись,
300 К пашням Латинским челны, покрытые пеной, погнали.
       Врезались в берег суда, и в дно их кили зарылись,
       Все невредимы – лишь твой, о Тархон, корабль быстроходный
       Встал на мели, налетев на песок, нанесенный волнами.
       Долго противился он, шатаясь, напору прибоя,
305 Но раскололся – и вот мужи в воде очутились;
       Плавают вкруг и мешают идти им обломки и доски,
       Зыбь сбивает их с ног и, отхлынув, относит от суши.

                Времени Турн между тем не терял, но все свое войско
       К морю повел за собой и построил, чтоб недруга встретить.
310 Трубный разносится звук, и – добрый знак! – нападает
       Первым Эней на полки земледельцев – и первою жертвой
       Воин латинский упал: бегом навстречу герою
       Бросился мощный Терон, но, пробив его медные латы,
       Туники ткань разорвав, тяжелой от золота, в ребра
315 Впился Энея клинок. И Лихас пал, посвященный
       Фебу: он был извлечен из утробы матери мертвой,
       Но лишь младенцем ему удалось избегнуть железа.
       Пали Гиас и Кисеей, валившие палицей толстой
       Толпы врагов: ни сила рук, ни оружье Алкида
320 Их не спасли, ни родитель Меламп, Геркулеса помощник,
       С ним неразлучный, доколь земля отягчала трудами
       Бога. Бросает Эней в понапрасну вопившего Фара
       Дрот – ив раскрытых устах застревает острое жало.
       Пал бы и ты, о Кидон, за возлюбленным следуя новым,
325 Клитом, чьи щеки покрыл впервые пушок золотистый,
       В прахе лежал бы и ты, от руки Дарданида погибнув,
       Страстью, что к юношам лишь тебя влекла, не тревожим,
       Если бы братья твои не примчались когортой сплоченной,
       Форка сыны; как один, все семеро копья бросают,
330 Но отскочили они от щита и шлема Энея
       Или, Венерой благой отклоненные, только задели
       Тело ему. Тут верному царь промолвил Ахату:
       "Копья подай! Из них ни одно не метнет понапрасну
       В рутулов эта рука: ведь под Троей не раз оставались
335 Копья мои у аргивян в груди!" И, промолвив, схватил он
       Пику и бросил ее, и она у Меона с разлета
       Медь пробивает щита и сквозь панцирь в грудь проникает.
       Брат Альканор подбегает к нему, чтоб Меона в паденье
       Правой рукой поддержать, но копье, не утративши силы,
340 Дальше бег свой стремит и пронзает плечо Альканору,
       И, омертвев, повисает рука, держась лишь на жилах.
       Нумитор, вырвав копье из тела брата, в Энея
       Метит,– но поразить не дано ему было героя:
       Только Ахата в бедро могучего ранила пика.
345 Юной силою горд, подбегает воитель из Курий,
       Клавз, и Дриопа разит он издали пикой негибкой;
       Брошена сильной рукой, говорившему что-то Дриопу
       В горло вонзилась она, и речь и жизнь обрывая;
       Вниз лицом он упал и кровью густой захлебнулся.
350 Трое фракийских бойцов. Борея дальних потомков,–
       Идас-отец их прислал из отчего Исмара в битвы,–
       Клавза рукой сражены, погибли от ран. Подбегает
       С войском аврунков Алез, и Мессап, Нептунова отрасль,
       Мчит на прекрасных конях. И одни, и другие стремятся
355 Вспять врагов оттеснить. На пороге Авзонии битва
       Грозно кипит. Так ветры порой, враждуя в эфире,
       Борются между собой, равны отвагой и силой,
       И не хотят уступить ни они, ни море, ни тучи:
       Долго упорствуют все, и неясен исход их сраженья.
360 Так же троянская рать с латинской ратью схватилась,
       Грудью в грудь, нога к ноге, противники бьются.

               В поле с другой стороны, где поток весенний оставил
       Множество шатких камней и с обрыва смытых деревьев,
       Дрогнул аркадцев отряд, непривычных к пешему строю
365 (Местность неровная их заставила седла покинуть);
       В бегство пустились они от латинян, в погоне упорных.
       Это увидев, Паллант – что еще в нужде остается? –
       Доблесть друзей стремится зажечь то мольбой, то упреком:
       "Что же бежите вы все? Эвандра именем громким,
370 Славой деяний его и былых побед и надеждой
       Сына сравняться с отцом и стяжать хвалу – заклинаю:
       В бегстве спасенье себе не ищите! Мечами должны мы
       Путь прорубить! Туда, где враги лавиной густою
       Мчатся на нас, отчизна зовет и вас и Палланта.
375 Нас не боги теснят: противник преследует смертный
       Смертных,– не меньше у нас и сердец, и рук, и оружья!
       Стойте! Волна преграждает нам путь, кончается суша:
       Некуда дальше бежать! Иль помчитесь вы по морю в Трою?"
       Так он промолвил – и сам врубился в гущу латинян.
380 Первым злая судьба послала навстречу Палланту
       Лага: тяжелый поднять хотел он камень, нагнувшись,
       Но размахнулся Паллант и копье вонзил ему в спину
       Там, где ребра хребет раздвигает,– и вытащил с силой
       Жало копья из костей. Тут Гисбон, напрасно надеясь
385 Юношу первым сразить, нападает, забыв осторожность,–
       Ум помрачил ему гнев и боль за убитого друга,–
       Но принимает его на клинок Паллант и вонзает
       В легкое меч. Анхемол, старинного рода потомок,
       Рета дерзостный внук, осквернивший мачехи ложе,
390 Пал на латинских полях, и Сфений, и Тимбер с Ларидом,–
       Давка сыны-близнецы, меж собой вы были похожи
       Так, что мать и отец в заблужденье сладостном часто
       Путали вас,– но отнял Паллант ваше сходство жестоко:
       Голову, Тимбер, тебе мечом Эвандра отсек он,
395 Правая прочь от плеча отлетела рука у Ларида,
       Пальцы щупают меч, в содроганье предсмертном сжимаясь.
       Речью вождя зажжены, на его деянья аркадцы
       Смотрят – и вновь на врага посылают их стыд и обида.
       Сбросил Ретея Паллант с колесницы двуконной, в которой
400 Мимо летел он,– и тем отсрочилась Ила погибель:
       Ибо в Ила Паллант нацелил издали пику,
       Но под удар попал Ретей, от вас убегавший,
       Братья отважные, Тир и Тевтрант; с колесницы упал он,
       В землю латинскую бьют стопы в содроганьях предсмертных.
405 Словно как знойной порой, когда ветер подует желанный,
       В разных местах поджигает пастух жнивье – и, достигнув
       Вмиг середины стерни, воедино сливается пламя,
       Строем широким летит по полям Вулканово войско,
       Он же, ликуя, с холма на пожар победный взирает,–
410 Так воедино слилась и доблесть друзей, загоревшись:
       Все к Палланту спешат. Но Алез, безудержный в битве,
       Бросился прямо на них, под прикрытьем щита пригибаясь,
       Вмиг он Ладона сразил, и Ферета, и вслед Демодока,
       Руку Стримоний занес над затылком Алеза – но тотчас
415 Меч ее острый отсек. В лицо он ударил Фоанта
       Камнем – и брызнул мозг вперемешку с осколками кости.
       Рока страшась, укрывал средь лесов Алеза родитель,
       Но лишь только смежил старик побледневшие веки,
       Парки на сына тотчас наложили руку и в жертву
420 Копьям Эвандра его обрекли. Паллант, замахнувшись,
       Тибру взмолился: "Отец, копью, которым я целюсь,
       Дай удачу, открой дорогу в сердце Алеза!
       Я же с доспехом врага копье на дуб твой повешу".
       Внял мольбе Тиберин, и Алез, прикрыв Имаона,
425 Сам безоружную грудь под копье аркадца подставил.
       Но италийцам не дал устрашиться гибелью мужа
       Лавз, что в ратном труде нес один огромную долю:
       Пал Абант, преграда врагам, средоточие битвы,
       Тусков редеют ряды, погибают аркадцы и с ними
430 Вы, кто вотще избежал ахейских копий,– троянцы.
       Рати вплотную сошлись, и вожди равны их, и силы.
       Задние рвутся вперед, уплотняется строй, невозможно
       Руку в толпе занести. Отсюда Паллант наступает,
       Лавз оттуда теснит. Почти ровесники оба,
435 Оба прекрасны лицом – но обоим не дали судьбы
       К отчим вернуться домам; повелитель великий Олимпа
       Им не дозволил сойтись лицом к лицу в поединке:
       Вскоре обоих ждала от врага сильнейшего гибель.

                Турну меж тем благая сестра указала, что должно
440 Лавзу помочь, и герой в колеснице крылатой помчался
       И, увидавши своих, закричал: "Покиньте сраженье!
       Я нападу на Палланта один, обречен он в добычу
       Мне одному! О, если бы нас и отец его видел!"
       Молвит он так, и бойцы по приказу его отступают.
445 Смотрит Паллант, изумлен, как, надменным приказам послушны,
       Рутулы вмиг отошли, и врага во весь рост исполинский
       Мерит он взглядом угрюмым, и поле вокруг озирает,
       И, выступая вперед, отвечает на речи тирана:
       "Или доспех, что с тебя я сорву, прославит Палланта,
450 Или прекрасная смерть. Отец к обоим исходам
       Равно готов. Угрозы оставь!" И, промолвив, средь поля
       Встал Паллант – ив груди застыла кровь у аркадцев.
       Спрыгнул и Турн с колесницы своей, чтобы пешим сражаться.
       Сходятся ближе враги. Словно лев, что, завидев с утеса
455 В поле далёко быка, к смертельной готового схватке,
       Мчится,– так Турн подлетел, подобный хищному зверю.
       Видя, что враг подошел на бросок копья, и решившись
       Первым напасть,– если храбрым помочь при силах неравных
       Жребий может,– Паллант к небесам с мольбой обратился:
460 "Гостеприимством отца и столом, за которым однажды
       Ты пришельцем сидел, Алкид, тебя заклинаю:
       Подвиг свершить помоги! Пусть увидит Турн, умирая,
       Как снимаю с него доспехи я, победитель!"

                Слышит Палланта мольбу и глубоко в груди подавляет
465 Горестный стон Геркулес и слезы льет понапрасну.
       Сына Юпитер меж тем утешает ласковой речью:
       "Каждому свой положен предел. Безвозвратно и кратко
       Время жизни людской. Но умножить деяньями славу –
       В этом доблести долг. Под высокими стенами Трои
470 Многие дети богов погибли. Мною рожденный
       Пал в их числе Сарпедон. Знай, судьба уже призывает
       Турна, и близок конец ему отмеренной жизни".
       Так он промолвил и взор отвратил от пашен латинских.

               С силой Паллант между тем метнул копье – и немедля
475 Меч сверкающий свой из полых выхватил ножен.
       Вровень с плечом, одетым в броню, ударила Турна
       Пика, у края щита пробив дорогу с разлета,
       Но лишь задела слегка могучее рутула тело.
       Турн, потрясая копьем с наконечником острым железным,
480 Целился долго – и вот во врага послал его, молвив:
       "Сам погляди, не острей ли у нас наточены копья!"
       Так он сказал. В середину щита пришелся тяжелый
       Турна удар,– и, пробив многослойную медь и железо,
       Бычьи кожи прорвав, одевавшие щит, наконечник
485 Юноше в ребра впился, не задержанный панцирем прочным.
       Вытащить хочет Паллант копье из раны – но тщетно:
       Кровь из тела и жизнь одним путем утекают.
       Раною вниз умирающий пал; загремели доспехи;
       К вражьей земле он приник обагренными кровью губами.
490 Встал над поверженным Турн:
       "Слово мое,– он сказал,– передайте Эвандру, аркадцы:
       Сына ему возвращаю таким, каким заслужил он
       Видеть его. Почетный курган, обряд погребальный –
       Все в утешенье отцу я дарю. За союз с иноземцем
495 Платит недешево он!" И, промолвив, царь наступает
       Левой ногою на труп, чтобы перевязь снять золотую:
       Дев преступленье на ней, и фалангу мужей, умерщвленных
       В первую брачную ночь, и залитые кровью чертоги
       Клон Эвритид на литом отчеканил металле искусно.
500 Полон радости Тури и горд прекрасной добычей.
       О человеческий дух! Судьбы он не знает грядущей,
       Меры не может блюсти, хоть на миг вознесенный удачей!
       Время настанет – и Тури согласится цену любую
       Дать, лишь бы жив был Паллант, и добычу и день поединка
505 Сам проклянет. Аркадцы кладут, стеная и плача,
       Юноши тело на щит, и друзья уносят героя.
       Вновь ты вернешься домой, о родителя горе и гордость!
       Тот же унес тебя день, который в битву отправил,
       Но и короткий свой путь ты устлал телами убитых.

510         С вестью о страшной беде не Молва, но нарочный верный
       Тотчас к Энею летит: на краю погибели тевкры,
       Самое время прийти разбитой рати на помощь.
       Встречных косит клинком и сквозь вражеский строй пролагает
       Путь широкий Эней: к тебе стремится он, гордый
515 Кровью пролитой Турн. Все стоят у него пред глазами
       Старец Эвандр, и Паллант, и столы, к которым явился
       Он пришлецом, и пожатия рук... Рожденных в Сульмоне
       Юных бойцов четвертых и вспоённых Уфентом столько ж
       В плен живыми берет, чтобы в жертву манам принесть их,
520 Вражеской кровью залить костра погребального пламя.
       После в Мага метнул он издали грозную пику,
       Но пролетела над ним, увернувшимся с ловкостью, пика,
       Сам же Маг, колена врага обнимая, взмолился:
       "Тенью Анхиза тебя заклинаю, надеждами Юла:
525 Ради отца моего, ради сына жизнь подари мне!
       В доме высоком моем серебра чеканного много,
       Золота много лежит в издельях и слитках тяжелых,
       Скрыто в земле. Решится не здесь победа троянцев,
       Воина жизнь одного для исхода войны безразлична".
530 Так он сказал, и ему Эней на это ответил:
       "Золото и серебро, которыми ты похвалялся,
       Для сыновей сбереги: торговаться о выкупе поздно,
       Выкупы Турн отменил, когда отнял он жизнь у Палланта.
       Так же решают и Юл, и Анхиза родителя маны".
535 Вымолвив, голову он откинул Магу, схватившись
       Левой рукою за шлем, и клинок погрузил ему в горло.
       Феба и Тривии жрец Гемонид вдали показался,
       Были виски у него обвиты священной повязкой,
       Пышный доспех на солнце горел и одежда сверкала.
540 Бросился он от Энея бежать, но упал, и троянец
       Сверху вонзил в него меч и укрыл его тьмой непроглядной,
       Снял же доспехи Сереет, чтоб царю посвятить их Градиву.
       Снова бойцов собирают в ряды рожденный Вулканом
       Цекул и храбрый Умброн, от Марсийских нагорий пришедший.
545 Яростно бьется Эней. Отсекает он левую руку
       Анксуру,– и со щитом отлетела она под ударом.
       Веря, что сила – в словах, говорил надменные речи
       Анксур не раз и душой до небес возносился, быть может,
       Сам он себе и седины сулил, и долгие годы.
550 Вышел навстречу Тарквит, сверкающим гордый оружьем
       (Фавном, богом лесным, он рожден был и нимфой Дриопой),
       Гневный героя напор сдержать он хотел, но с размаху
       Пикой ударил Эней, и кольчугу и щит отягчая
       Весом ее, и голову снес умолявшему тщетно,
555 Долгую речь оборвав, и упавшее теплое тело
       Навзничь он повернул, и промолвил враждебное слово:
       "Воин грозный, лежи отныне здесь! Не зароет
       Прах твой добрая мать, не почтит родовою гробницей:
       Хищные птицы тебя разнесут или волны в пучину
560 Смоют, и к ранам твоим присосутся голодные рыбы".
       После погнался Эней за Антеем и Лукой, что бились
       В первых рядах, и за Нумой лихим, и за рыжим Камертом
       (Был угодьями он богаче всех авзонидов,
       Царь молчаливых Амикл, благородным рожденный Вольцентом).
565 Словно встарь Эгеон, про которого молвят, что сотня
       Рук была у него, и полсотни уст, изрыгавших
       Пламя, и тел пятьдесят, что от молний Отца заслонялся
       Он полусотней щитов, пятьдесят мечей обнажая,–
       Так победитель Эней по всей равнине носился,
570 С теплым от крови клинком. Колесницу Нифея заметив,
       Против четверки коней упряжных устремился он грудью.
       Грозно крича, широко он шагал колеснице навстречу,–
       Кони, завидев его, метнулись в испуге,
       Сбросив Нифея и мча колесницу пустую к прибрежью.
575 Но вылетает еще скакунов белоснежная пара;
       Лиге? держит бразды и конями правит, а рядом
       Брат его, быстрый Лукаг, вращает мечом обнаженным.
       Юношей яростный пыл преисполнил гневом Энея,
       Тотчас занес он копье и, огромный, встал перед ними.
580 Лигер сказал:
       "Не Диомеда коней, не упряжку Ахилла ты видишь,
       Здесь – не Пергама поля: и войну и жизнь ты окончишь
       Нынче на этой земле!" Безрассудные Лигера речи
       Слышны далёко вокруг, но в ответ не желает ни слова
585 Молвить троянский герой,– лишь в противника дротик бросает.
       Весь наклонившись вперед, погоняет ударами пики
       Резвую пару Лукаг и, левую выставив ногу,
       К схватке готовится он – но Энеев дрот пробивает
       Нижнее поле щита и в пах впивается левый,
590 Падает мертвым Лукаг, по равнине катится тело.
       Благочестивый Эней проводил его словом недобрым:
       "Нет, не медленный бег скакунов твою колесницу
       Предал, Лукаг, и не призрак пустой на противников не дал
       Ей налететь: ты сам соскочил и упряжку покинул!"
595 Молвив, схватил он коней под уздцы – с колесницы несчастный
       Лигер упал и к нему протянул безоружные руки:
       "Ради тебя, ради тех, кто тебя родил столь могучим,
       Сжалься, троянский муж, не губи молящего душу!"
       Долгие просьбы Эней прервал: "Не такие недавно
600 Речи ты вел! Так умри! Расставаться братьям не гоже!"
       Молвив, рассек он Лигеру грудь и выпустил душу.
       Так летел по полям предводитель дарданцев и всюду
       Сеял смерть, словно яростный смерч иль поток в половодье,
       А уж навстречу ему из лагеря мчался Асканий,
605 Тевкры летели, прорвав кольцо напрасной осады.

                Той порою к себе призвал Юпитер Юнону:
       "Что же ты скажешь, сестра и любезная сердцу супруга?
       Вправду ль сбылось, что предвидела ты? Помогает Венера
       Тевкрам и впрямь, и нету у них ни проворных в сраженье
610 Рук, ни ярости нет в душе, ни стойкости в бедрах?"
       Кротко Юнона ему отвечала: "Супруг мой прекрасный!
       Скорбную зря не тревожь! Мне страшны твои гневные речи.
       Если бы прежней была и такой, какой подобает,
       Сила твоей любви,– хоть в одном бы ты, всемогущий,
615 Мне не мог отказать: чтобы я невредимым из битвы
       Вынесла Турна, спасла бы его для родителя Давна.
       Но суждено ему умереть и невинною кровью
       Тевкрам за все заплатить, хоть он и нашего рода,
       Ибо прапрадед ему – Пилумн, хоть нередко дарами
620 Щедро он сам отягчал твоих святилищ пороги".
       Кратко сказал ей в ответ повелитель высот Олимпийских:
       "Если для юноши ты, обреченного гибели скорой,
       Просишь отсрочки и ждешь на то моего дозволенья,–
       Турна заставь убежать, у судьбы настигающей вырви.
625 В этом я волен тебе угодить. Но если таится
       В просьбах твоих о большем мольба, если ты замышляешь
       Битв исход изменить, знай, напрасны эти надежды".
       Молвит Юнона в слезах: "О, когда бы ты согласился
       В сердце на то, на что согласиться вслух не желаешь.
630 Турну оставил бы жизнь... Но ему лишь смерть остается,
       Иль заблуждаюсь я... О, если б так, если б сердце томилось
       Тщетной тревогой и ты – ты ведь можешь! – смягчил приговор свой!"
       Так сказала она и с высоких небес устремилась,
       Воздух вихрями взвив, облеченная облаком плотным,
635 Прямо к троянским войскам, к лаврентскому лагерю тевкров.
       Здесь, из тумана соткав бессильный призрак летучий,
       Образ Энея ему придает богиня,– о чудо! –
       Всем снаряжает его: и щитом, и дарданским доспехом,
       Поступь, божественный лик героя – всё повторяет,
640 Голос влагает в уста – только звук пустой без значенья.
       Тенью такой, говорят, человек после смерти витает,
       Лживые сны таковы, что морочат спящие чувства.
       Словно ликующий вождь, перед строем вьется троянским
       Призрак и Турна зовет, и копьем, и голосом дразнит.
645 Только лишь рутул, напав, метнул свистящую пику,–
       Призрак к нему повернулся спиной и в бегство пустился.
       Тотчас поверил Турн, что воистину враг отступает,
       Дух помраченный его загорелся напрасной надеждой.
       "Что же бежишь ты, Эней, перед свадьбой покинув невесту?
650 Землю, к которой ты плыл, от меня ты сегодня получишь!"
       Так, потрясая мечом, он кричал и, преследуя призрак,
       Не замечал, что радость его развеяна ветром.
       Вдруг, причален к скале, перед ним корабль оказался,
       Спущены лестницы вниз, и на берег проложены сходни,–
655 Прибыл на нем из Клузийской земли владыка Осиний.
       Тотчас на судно взлетел Энея трепетный призрак,
       Чтобы укрытье найти,– но, препятствия все презирая,
       Турн вдогонку за ним по высоким сходням взбегает.
       Только на палубу он ступил, немедля Юнона
660 Оборвала причальный канат, и, влекомый отливом,
       В море понесся корабль. Из укрытья ненужного призрак
       Быстро взмыл в высоту и смешался с темным туманом.
       Рутула ищет меж тем и на бой Эней вызывает,
       Встречных врагов по дороге разит, предавая их смерти,–
665 Турна же ветер несет посреди широкого моря,
       Смотрит он вспять и, руки подняв, в неведенье судеб
       Небу такие слова вместо слов благодарности молвит:
       "О всемогущий Отец, неужели такого позора
       Счел ты достойным меня и такую кару послал мне?
670 Где я? Куда я несусь? Кем вернусь из нежданного бегства?
       Вновь увижу ли я лаврентского лагеря стены?
       С теми, кто вышел за мной на бой,– что станется с ними?
       Всех – о нечестье! – друзей я покинул на страшную гибель.
       Вижу: в смятенье они разбрелись, умирающих стоны
675 Слышу... Что делаю я? Где земля разверзнется бездной,
       Чтобы меня поглотить? Хоть вы пожалейте, о ветры!
       Турн по воле своей вас молит: на скалы, на камни
       Мчите проклятый корабль и на мели свирепые бросьте,
       Чтобы ни рутулы там, ни молва меня не настигла!"
680 Так он в тоске говорил и душою метался, колеблясь,
       Броситься ль грудью на меч и, великий позор искупая,
       Сердце пронзить беспощадным клинком в порыве безумном,
       В море ли прыгнуть и плыть к излукам берега дальним,
       Чтобы снова пойти под удары копий троянских.
685 Трижды пытался Турн совершить и то и другое,–
       Сжалившись, трижды его удержала царица Юнона.
       По морю быстро скользит между тем корабль, и относят
       Турна прибой и прилив к столице Давна старинной.

               В битву на смену ему, подстрекаем Юпитером, вышел
690 Грозный Мезенций, напав на ликующих тевкров нежданно.
       Тут же тирренская рать, подбежав, его окружает;
       Всем ненавистен один, в одного направлены копья.
       Он же подобен скале, что в морском просторе далёко
       Высится, ярости воли отовсюду открыта, и ветров
695 Натиск выносит двойной и удары моря и неба,
       Но не дрогнет вовек. Сражены Мезенцием, пали
       Гебр, Долихаона сын, и Латаг, и Пальм убегавший:
       Тяжким обломком горы, огромным камнем ударил
       Он Латага в лицо, а Пальму подсек под коленом
700 Жилы, и рухнул в песок непроворный беглец, а Мезенций
       Лавзу добытый доспех подарил и шлем пышногривый.
       Был и Эвант им убит, и Париса спутник и сверстник,
       Сын Амика Мимант, рожденный жрицей Феано
       В ту же самую ночь, когда в чреве носившая факел
705 Дочь Киссея на свет родила Париса; но в Трое
       Пал Парис, а Мимант под Лаврентом лежит, позабытый.
       Если согнанный с гор собак кусливою сворой
       Вепрь, которого бор на склонах Везула диких
       Долгие годы скрывал иль который средь топей Лаврентских
710 Пасся в густых камышах, а теперь попался в тенета,
       Злобно ворчит и на месте стоит, ощетинив загривок,–
       Издали ловчие все, подойти к нему ближе не смея,
       Дроты бросают в него и кричат с безопасного места;
       Так и бойцам, в ком по праву сильна на Мезенция злоба,
715 Меч обнажить и напасть на него не хватает отваги,
       Все лишь поодаль шумят и мечут копья и стрелы,
       Он же стоит до поры, вокруг озираясь без страха,
       Только зубами скрипит, отряхая бессильные копья.
       С тусками прибыл Акрон из пределов старинных Корита;
720 Родом грек, он бежал из отчизны, не справивши свадьбы.
       Видит Мезенций: Акрон средь смятенного носится войска,
       Пурпуром перья горят и плащ – подарок невесты.
       Если несытый лев, что у хлева высокого рыскал,
       Движимый голодом злым, заметит проворную серну
725 Или высокие вдруг рога оленя увидит,
       Страшно разинет он пасть, ощетинит гриву, ликуя,
       К теплой добыче прильнет и терзает ее, омывая
       Кровью клыки.
       Так же в гущу врагов Мезенций ринулся быстрый.
730 Рухнул несчастный Акрон; умирая, пятками бьет он
       В черную землю, и кровь на обломки копий струится.
       Бросился в бегство Ород; но почел недостойным Мезенций
       В спину удар нанести и сразить его брошенной пикой:
       Сам обогнав беглеца, он лицом к лицу с ним сошелся,
735 Чтоб не обманом его одолеть, но отвагой и мощью.
       Павшего грудь он ногой придавил, на копье опираясь,
       Молвил: "Повержен Ород, вершивший немалую долю
       Ратных трудов!" И соратники клич подхватили победный.
       Но умирающий вдруг: "Кто бы ни был ты, победитель,–
740 Молвил,– недолго тебе ликовать без отмщенья осталось!
       Ждет тебя та же судьба, и на той же равнине падешь ты!"
       С гневом в душе, но смеясь, отвечал Мезенций: "Умри же!
       А обо мне родитель богов и людей повелитель
       Пусть, что захочет, решит!" И копье он вырвал из раны.
745 Тотчас же тяжкий покой, железный сон опустился,
       Очи Орода застлав навеки тьмой непроглядной.
       Цедик Альката поверг, сразил Сакратор Гидаспа,
       Орс, бесстрашный силач, и Парфений Районом убиты,
       Клоний и с ним Эрихет, Ликаонов отпрыск,– Мессапом:
750 Спешившись, пешего он поразил Эрихета, а Клоний
       Наземь упал, когда конь оступился. Агид-ликиец
       В прахе Валером простерт, не чуждым доблести древней,
       Фрония Салий убил и сам убит был Неалком,
       Ловко владевшим копьем и стрелой, нежданно разящей.

755         Поровну скорбь и потери делил Маворс меж врагами,
       То в свой черед побеждают одни, отступают другие,
       То побежденный теснит – но никто не мыслит о бегстве.
       С жалостью смотрят на них из чертогов Юпитера боги;
       Тяжко невзгоды людей и гнев напрасный им видеть.
760 Дочь Сатурна глядит, глядит благая Венера,
       Как меж враждующих толп Тизифона бледная рыщет.
       Злобы неистовой полн, огромным копьем потрясая,
       По полю битвы идет Мезенций. По морю так же
       Шел- великан Орион, когда сквозь Нереевы топи
765 Пеший он путь пролагал, лишь до плеч погруженный в пучину,
       Или, с высокой горы принося многолетние вязы,
       Шествовал сам по земле, голова же пряталась в тучах.
       Ростом подобен ему и огромным доспехом Мезенций.
       Мужа увидев среди многолюдного строя, собрался
770 Выйти навстречу Эней. А Мезенций, не ведая страха,
       Храброго ждет врага, и стоит недвижимой громадой,
       И, чтоб достигнуть копьем, расстоянье мерит глазами.
       "Вы, о боги мои, копье и рука! Помогите
       В этом бою! А ты, о мой сын, отцовской победы
775 Памятник будешь живой: доспех, с разбойника снятый,
       Я тебе посвящу!" И, промолвив, издали бросил
       Пику свистящую он, но, щитом отраженная прочным,
       Прочь отлетела она и в живот вонзилась Антору;
       Спутником был Геркулеса Антор, но, покинувши Аргос,
780 В бегстве к Эвандру примкнул и в Италии с ним поселился.
       Пал он, несчастный, приняв за другого смертельную рану,
       В небо глядел и родные края вспоминал, умирая.
       Бросил копье и Эней. Три медных выпуклых круга
       С бычьей кожей тройной и холстиной, щит одевавшей,
785 Пика пробила насквозь и, утратив силу удара,
       В пах неглубоко впилась. Но, кровь тирренца увидев,
       Выхватил меч, что висел у бедра, и, радости полный,
       Начал Эней наступать, повергая противника в трепет.
       Видит все это Лавз – и любовь к отцу исторгает
790 Стон из груди у него и из глаз – обильные слезы...
       Здесь о кончине твоей, о твоих прекрасных деяньях –
       Пусть лишь поверят века преданьям о подвигах древних,–
       Не промолчу и тебя, незабвенный отрок, прославлю.
       Шаг за шагом назад отступал, обессилев, Мезенций,
795 Пика торчала в щите и за ним тяжело волочилась.
       Бросился Лавз к отцу из рядов и, встав меж врагами
       В миг, когда руку с мечом занес Эней для удара,
       Принял клинок на себя и сдержал напор смертоносный.
       Ринулись с криком за ним друзья и, меж тем как Мезенций
800 Медленно вспять отступал, щитом сыновним прикрытый,
       Издали копья метать принялись, врага отгоняя.
       Щит выставляет Эней и сильней загорается гневом.
       Так иногда средь летнего дня из тучи нависшей
       Крупный посыплется град,– и бегут с полей земледельцы,
805 Пахарь торопится прочь и спешит прохожий укрыться
       Иль под обрывом речным, иль в скале под сводом пещеры,
       Чтобы грозу переждать, а когда воротится солнце,
       Взяться опять за труды; и Эней, словно градом, засыпан
       Копьями, ждет, чтоб ушла смертоносная туча, пролившись;
810 Лавзу меж тем он грозит, окликает Лавза: "Куда ты
       Рвешься на верную смерть? Не по силам тебе, безрассудный,
       То, на что ты дерзнул, ослепленный сыновней любовью!"
       Не унимается Лавз. В душе предводителя тевкров
       Выше вздымается гнев, и уже последние нити
815 Юноше Парки прядут. Могучим мечом ударяет
       Лавза Эней и клинок вонзает в тело глубоко,
       Легкий пробив ему щит, в нападенье заслон ненадежный,
       Туники ткань разорвав, что золотом мать вышивала.
       Тотчас крови струя пропитала одежду, и грустно
820 Тело покинула жизнь, отлетев по воздуху к манам.
       Сын Анхиза, едва умиравшего очи увидел,
       Очи его, и лицо, и уста, побелевшие странно,
       Руку к нему протянул, застонал от жалости тяжко,
       Мысль об отцовской любви потрясла его душу печалью.
825 "Чем за высокий твой дух и за подвиг, о мальчик несчастный,
       Может тебя наградить Эней, благочестием славный?
       Свой доспех ты любил,– сохрани же его. Возвращаю
       Манам и праху отцов твой прах, коль об этом забота
       Есть хоть кому-то. И пусть одно тебя утешает:
830 Пал ты, сраженный самим великим Энеем!" Промолвив,
       Медливших Лавза друзей он позвал и юношу поднял,–
       Пряди коротких волос у него уже слиплись от крови.

                Тою порой родитель его над струями Тибра
       Влагою кровь унимал; изголовьем бессильному телу
835 Ствол упавший служил. Висел на ветке поодаль
       Медный шлем, и в траве покоились праздно доспехи.
       Между отборных бойцов лежал Мезенций, склонившись
       Телом недужным на ствол; по груди борода разметалась,
       Часто о Лавзе друзей вопрошал, задыхаясь, и часто
840 Слал он гонцов, чтоб к отцу печальному сын возвратился.
       Но уж несли на щите рыдавшие воины тело
       Лавза; в широкой груди широкая рана зияла.
       Издали стон уловила душа, прозорливая в бедах.
       Пылью седины свои осыпав и к небу простерши
845 Руки, Мезенций прильнул к бездыханному сыну, стеная:
       "К жизни любовь, о мой сын, неужели во мне так упорна,
       Что допустил я тебя, рожденного мною, погибнуть,
       Встав за меня под удар? Твоею раной спасен я,
       Гибель твоя мне жизнь сберегла! Увы мне! Теперь лишь
850 Смерть подступила ко мне, лишь теперь я воистину ранен!
       Я преступленьем, мой сын, уж давно запятнал твое имя,
       Был с престола отцов я изгнан, всем ненавистный.
       Если отчизне платить и согражданам должен я пеню,–
       Казнью любой у меня самого пусть бы отняли душу.
855 Я же и ныне живу средь живых и свет не покинул...
       Нет, я покину его!" И, промолвив, на ногу больную
       Встал он, хоть силы ему и сковала широкая рана,
       И, непреклонный, велел привести коня (в утешенье
       Только скакун остался ему, на котором с победой
860 Он возвращался из битв). И коню он печальному молвил:
       "Долго, мой Реб,– если есть для смертных долгие сроки,–
       Мы зажились. Но теперь или вновь ты с победой вернешься,
       Голову вражью неся и кровавый доспех и за сына
       Вместе со мной отомстив, или, если пути не проложит
865 Сила, со мною падешь. Ведь чужих приказов, я знаю,
       Ты не снесешь, мой храбрец, и не вытерпишь рабства у тевкров".
       Так он сказал и верхом на коня уселся привычно,
       В обе руки набрал побольше дротиков острых,
       Шлем блестящий надел с мохнатой гривою конской,
870 Реба вскачь он пустил и помчался к троянскому строю.
       В сердце, бушуя, слились и стыд, и скорбь, и безумье.
873 Трижды Мезенций воззвал к Энею голосом громким.
       Мужа Эней тотчас же узнал и взмолился, ликуя;
875 "Дай, о родитель богов и Феб высокоидущий,
       Силой помериться с ним".
       Так он сказал и, наставив копье, устремился навстречу.
       Молвит Мезенций: "Меня ль устрашить ты задумал, жестокий,
       После того, как сына убил? Но меня погубить ты
880 Только этим и мог! Ни богов не боюсь я, ни смерти,–
       Ибо за смертью пришел! Не трать же слов! Но сначала
       Эти подарки прими!" И, промолвив, дротик метнул он,
       Следом еще и еще и, скача по широкому кругу,
       Дрот за дротом бросал,– но все в щите застревали.
885 Трижды он обскакал Энея справа налево,
       Трижды троянский герой повернулся на месте, и трижды
       Круг описал устрашающий лес на щите его медном.
       Но надоело ему извлекать бессчетные копья,
       Медлить и пешим вести с верховым неравную битву:
890 Все обдумав в душе, он вперед рванулся и пикой
       Череп пронзил от виска до виска коню боевому.
       Взвился конь на дыбы и сечет копытами воздух,
       Наземь стряхнув седока, а потом на передние ноги
       Рушится сам, придавив упавшего всадника грудью.
895 Словно огонь, до небес взметнулись воинов крики.
       Выхватив меч из ножон, к врагу Эней подбегает,
       "Где же теперь,– говорит,– души необузданной сила,
       Где Мезенций-храбрец?" И ответил тирренец, впивая
       Взором небесный свет и вновь ободрившись духом:
900 "Худший мой враг, для чего меня ты смертью пугаешь?
       Вправе меня ты убить, я с тем и вышел на битву,
       Лавз о том же с тобой договор заключил перед смертью.
       Лишь об одном я молю: коль в тебе к врагам побежденным
       Есть снисхожденье, дозволь, чтобы прах мой покрыли землею.
905 Знаю, как тускам моим ненавистен я стал. Укроти же
       Ярость их, чтоб в могиле одной я покоился с сыном".
       Так он сказал и горло под меч добровольно подставил,
       Хлынула крови струя на доспех и душу умчала.

ПРИМЕЧАНИЯ
Стихи 12–13. ...Карфаген... будет гибелью страшной грозить...– Здесь
предсказываются Пунические войны, ...отверстые Альпы...– Вождь карфагенян
Ганнибал совершил переход через Альпы и вторгся в Италию.
Стих 28. Тидид – Диомед. Арпы – позднейшее название города, основанного
Диомедом.
Стих 30. ...вновь против смертного биться оружья.– В битве под Троей Диомед
ранил Венеру ("Илиада", V, 330 и след.).
Стих 51. Амафунт, Пафос, Кифера – центры культа Венеры, со знаменитыми храмами.
Стих 76. Венилия – нимфа; сравнение ее с Венерой оскорбительно для богини.
Стих 80. ...оружье вешать на мачтах? – Имеется к виду обычай римлян вывешивать
на мачте или на носу преторского (флагманского) судна щит в знак начала войны.
Стихи 81–82. ...спасти от рук ахейцев Энея...– Нептун по просьбе Венеры скрыл
Энея в тумане и унес его из поединка с Ахиллом ("Илиада", XX, 318–335).
Стих 128. Лирнесец – из города Лирнесс в Мизии (Малая Азия).
Стих 141–142. ...а краю Мелнийском... Пактол золотой...– Река Пактол в Лидии
считалась золотоносной.
Стих 145. ...Капис, что дал кампанскому городу имя.– Капис считался основателем
Капуи.
Стих 154. От запретов рока свободен...– Прибытие иноземного вождя снимает
запрет, явленный в знамениях (см.: "Энеида", VIII, 498–503), и дает этрускам
возможность выступить против Мезенция.
Стихи 157–158. ...на носу фригийские львы, и над ними Ида...– Корабль Энея
посвящен Кибеле, поэтому украшен эмблемами ее культа: львами из колесницы богини
и символическим изображением Иды фригийской – ее обиталища.
Стихи 168–172. Коза, Клузий, Популония – города Этрурии.
Стих 171. Аполлон золоченый–эмблема бога-покровителя корабля (как эмблемы Кибелы
на корабле Энея).
Стих 173. Остров Ильва – ныне Эльба.
Стихи 176–177. ...чрева отверстые жертв...– Вергилий называет четыре вида
гаданий, которым римляне научились от этрусков: гадание по внутренностям
принесенных в жертву животных, предсказание по звездам, гадание по птицам и по
месту, в которое ударила молния.
Стихи 188–193. ...чудесном отца превращение? – Лигуриец Купавон – сын Кикна,
превращенного в лебедя в то время, когда он оплакивал смерть своего друга
фаэтона. ...под сенью сестер...– сестер Фаэтона, превращенных в пирамидальные
тополя.
Стих 199. Манто – дочь фиванского прорицателя Тиресия.
Стих 202. ...три здесь народа живут...– греки, этруски, умбры.
Стих 205. ...Минций, Бенака сын, тростником увенчанный бледным...– На корабле
Окна – изображение бога реки Минция. Бенак – бог озера Бенак, откуда вытекает
Минций. Венок из тростника – атрибут речного божества.
Стих 250. Анхизид – Эней, сын Анхиза.
Стихи 315–316. ...посвященный Фебу...–Дети, появлявшиеся на свет с помощью
кесарева сечения, посвящались Фебу-Аполлону как богу-исцелителю.
Стих 350. ...Борея... потомков...– Борей считался основателем царского дома во
Фракии.
Стих 389. ...осквернивший мачехи ложе...– Анхемол бежал к Давну, отцу Турна,
спасаясь от преследований своего отца, узнавшего о любовной связи сына и своей
жены (мачехи Анхемола) Касперии.
Стих 439. ...благая сестра – нимфа Ютурна (Диутурна), древнее италийское
божество.
Стих 470. ...многие дети богов погибли.– Имеются в виду Сарпедон, сын Юпитера,
убитый Патроклом; Ахилл, сын Фетиды, убитый Парисом; Кикн, сын Нептуна, убитый
Ахиллом; Аскалаф, сын Марса, убитый Деифобом; Мемнон, сын Авроры, убитый
Ахиллом.
Стихи 497–498. ...дев преступленье...– На перевязи Палланта изображено
преступление Данаид (дочерей Даная), которые, выйдя против воли за сыновей
Египта, в ночь свадьбы умертвили мужей, по приказанию своего отца Даная.
Стих 517. Сульмон – местность в области вольсков; это же имя Вергилий дает
Сульмону, убитому Нисом (IX, 412).
Стих 519. ...а жертву манам принесть...– то есть при погребении Палланта
умилостивить подземных богов и души умерших человеческими жертвами.
Стих 542. Градив – Марс.
Стих 564. ...царь молчаливых Амикл...– Амиклы – небольшой приморский город в
Лации, основанный выходцами из одноименного лаконского города. Ко времени
Вергилия город уже не существовал; по преданию, жители его, бывшие все учениками
Пифагора, не смели убивать кишащих там змей и были вынуждены оставить город.
Эпитет "молчаливый" может относиться к покинутому городу. Другое толкование
связывает его с легендой о лаконских Амиклах, погибших из-за того, что, свято
выполняя закон о молчании, изданный во избежание ложных слухов, граждане города
не посмели нарушить его, даже когда город был извещен о приближении врагов –
дорийцев.
Стих 704. ...в чреве носившая факел...– См. примеч. к "Энеиде", VII, 320.
Стих 761. Тизифона – одна из трех фурий; здесь она возбуждает ярость
сражающихся.
Стих 764. Орион – великан-охотник; по некоторым сказаниям, он сын Нептуна,
обладавший способностью ходить по воде. Однако у Феокрита и Вергилия он идет по
морю благодаря своему непомерному росту.
Стих 773. Вы, о боги мои, копье и рука! – Вместо традиционного воззвания к богам
и мольбы о помощи Мезенций, "враг надменный богов" (в оригинале – "презирающий
богов”), обращается, как к божествам, к своей руке и копью.
Стихи 774–775. Победы памятник...– так называемый трофей: столб, который
воздвигали на поле боя, повесив на него весь доспех побежденного. Мезенций
намерен облечь этим доспехом сына.
Стих 872. Этот стих, повторяющий стих 668 книги XII, считается позднейшей
вставкой.


ВЕРГИЛИЙ. ЭНЕИДА-11.

       КНИГА ОДИННАДЦАТАЯ

               Встала Аврора меж тем, Океана лоно покинув.
       Благочестивый Эней, хоть его и торопит забота
       Павших предать земле, хоть печаль мрачит ему душу,
       Все же с рассветом спешит богам обеты исполнить.
5     Холм насыпав и дуб от ветвей очистив огромный,
       Он воздвигает трофей в честь тебя, Владыка сражений,
       И одевает его с Мезенция снятым оружьем:
       В брызгах кровавой росы косматый шлем и обломки
       Копий вешает он и тяжелый панцирь, пробитый
10   В дюжине мест; а слева к стволу он прочно приладил
       Щит из меди и меч в ножнах из кости слоновой.
       После к друзьям – ибо плотно его обступили, ликуя,
       Тевкров и тусков вожди – обратился он с речью такою:
       “Главный труд совершен! Пусть и то, что сделать осталось,
15   Вас не страшит: вот первины войны, вот тирана доспехи,
       Вот во что превращен моей рукою Мезенций.
       Ныне поход предстоит на царя, на стены латинян.
       Души свои и мечи с надеждой к битвам готовьте,
       Чтобы, как только дадут всевышние нам изволенье
20   Вновь знамена поднять и войска из лагеря двинуть,
       Праздными мыслями страх к промедленью нас не принудил.
       Прежде, однако, земле предадим соратников павших;
       Ждут погребенья они: ведь для тех, кто ушел к Ахеронту,
       Почести нету иной. .Наградите последним подарком
25   Храбрые души друзей, своею кровью добывших
       Родину новую нам. Пусть в печальный город Эвандра
       Будет отправлен Паллант, храбрейшим равный отвагой,
       В черный день унесенный навек беспощадною смертью".

                Так он в слезах произнес и назад направился к дому,
30   Где положили в сенях бездыханное тело Палланта.
       Старец Акет его охранял, который Эвандру
       Оруженосцем служил, а потом с питомцем любимым
       В бой паррасийцев царем не в добрый час был отправлен.
       Слуги теснятся вокруг, толпою сходятся тевкры,
35   В горе троянки стоят, распустив по обычаю косы.
       Чуть лишь родитель Эней вошел в высокие двери,
       Горестный вопль поднимают они, ударяя руками
       В грудь, и эхом чертог отвечает скорбным стенаньям.
       Сам Эней, увидав Палланта лик побелевший
40   И на гладкой груди от копья авзонийского рану,
       Слез не мог удержать и промолвил: "Отрок несчастный!
       Может ли быть, что, ко мне благосклонной явившись, Фортуна
       Все же тебя отняла, не желая, чтоб новое царство
       Наше ты сам увидал и к отцу вернулся с победой?
45   Нет, не то обещал я Эвандру-отцу на прощанье
       В час, когда он, посылая меня начальствовать мощным
       Войском, нас обнимал и с тревогой твердил, что придется
       Встретить нам храбрых мужей, с суровым народом сражаться.
       Верно, он и сейчас надеждой тешится тщетной.
50   Небу обеты творит, алтари отягчает дарами.
       Мы же Палланта – ведь он небесам ничего уж не должен! –
       Грустно проводим к отцу, воздавая почесть пустую.
       Горько будет ему погребенье сына увидеть!
       Это ль победный возврат и триумф, которого ждал он?
55   В том ли я клялся ему? Но Палланта раны, о старец,
       Не опозорят тебя, призывать тебе не придется
       Смерть оттого, что спасся твой сын. О, какую опору
       Ты потерял, Авзонийский край, и ты, мой Асканий!"

                Юношу так оплакал герой, и поднять повелел он
60   На плечи прах и от всех отрядов тысячу выбрал
       Лучших мужей, чтоб они проводили тело с почетом,
       Чтоб разделили они и скорбь и слезы Эвандра,
       Ибо возможно ль отцу отказать хоть в таком утешенье?
       Тотчас из гибких ветвей дубов и дерев земляничных
65   Тевкры усердно плести погребальные стали носилки.
       Ложе простое они затеняют густою листвою,
       После кладут на него отважного юноши тело.
       Сам он подобен цветку, что рукою девичьей сорван,–
       Нежной фиалке лесной, гиацинту, склоненному томно:
70   Яркий цвет и красу до поры хранит он, но только
       Мать-земля уж его не питает свежею силой
       Два пурпурных плаща, золотою затканных нитью,
       Вынес родитель Эней,– те плащи своими руками
       Сделала, рада трудам, для него царица Дидона,
75   Тонким утком золотым распещрив тяжелые ткани.
       Полный печали, надел он один из плащей на Палланта,
       Плотно окутал вторым обреченные пламени кудри;
       К этим последним дарам он прибавил долю добычи,
       Взятой вчера лишь в бою, и послов нагрузил вереницу.
80   Копья он шлет и коней, у врага захваченных в битве,
       Руки связав за спиной, отправляет пленных для жертвы
       Манам, чтоб кровью залить костра погребального пламя,
       Также велит он к шестам имена прибить и доспехи
       Всех побежденных врагов, чтобы сами вожди понесли их.
85   Сзади влачится Акет, удрученный годами и горем,
       В грудь ударяя себя и лицо ногтями терзая
       Иль простираясь в пыли и к земле припадая всем телом.
       Вот колесницы ведут, обагренные рутулов кровью,
       Следом скакун боевой Этой шагает, невзнуздан,
90   Голову низко склонив и роняя крупные слезы.
       Шлем и копье Палланта несут, ибо прочим оружьем
       Турн завладел. Выступают вослед печальной фалангой,
       С копьями вниз острием, аркадцы, туски и тевкры.
       После того, как прошли они все вереницею долгой,
95   Встал на месте Эней и промолвил со стоном глубоким:
       "Рок суровый войны меня к слезам и потерям
       Новым зовет. Прости же навек, Паллант мой отважный,
       Вечная память тебе!" И умолк Эней, и направил
       Шаг он к высоким стенам, возвращаясь к соратникам в лагерь.

100         Ждали Энея меж тем послы из столицы латинской;
       Ветви оливы держа, перевитые шерстью, молили,
       Чтобы дозволил он взять тела, лежащие в поле,
       Там, где меч их скосил, и курган насыпать над ними:
       С теми, кто света лишен, с побежденными можно ль сражаться?
105 Пусть ради дружбы былой пощадит он названого тестя.
       Добрый Эней не презрел посланцев законную просьбу,
       Все разрешил им, о чем умоляли они, и промолвил:
       "Злою судьбиной какой вы, латиняне, ввергнуты были
       В эту войну? Почему вы союза с нами бежите?
110 Мира для мертвых, для тех, кто погублен жребием Марса,
       Просите вы,– но мир и живым я дал бы охотно!
       Я не пришел бы, когда б не назначил мне здесь поселиться
       Рок, и войну я веду не с народом: царь ваш нарушил
       Гостеприимства союз и доверился Турна оружью.
115 Выйти на смерть одному справедливее было бы Турну:
       Если своею рукой войну окончить он хочет,
       Хочет тевкров изгнать,– пусть сразится со мной, чтобы выжил
       Тот, кому жизнь сохранит или бог, или сила десницы.
       Но поспешите к себе, чтоб огню сограждан несчастных
120 Нынче предать". Промолвил Эней – и послы в изумленье
       Замерли, только в глаза друг другу молча глядели.
       Речью такой наконец ответил Дранк престарелый,
       Турна юного враг, обвинитель его постоянный:
       "О троянский герой, вознесен ты молвою, но выше
125 Мощью в бою вознесен! Чему нам прежде дивиться,
       Что прославлять: справедливость твою или подвиг твой трудный?
       В город родной отнесем твое с благодарностью слово,
       Снова с Латином тебя, если путь укажет Фортуна,
       Мы примирим. Пусть рутул других союзников ищет!
130 Стены с тобой возводить, возвещенные роком, и камни
       Трои для вас на плечах подносить нам будет отрадно".
       Так сказал он, и речь все одобрили криком согласным.
       В дважды шесть дней установлен был срок и, хранимые миром,
       Стали без страха бродить по нагорным лесам меж латинян
135 Тевкры. Ясень звенит от ударов двуострой секиры,
       Воины валят стволы до заезд поднявшихся сосен,
       Клинья вгоняют в дубы и в смолистые кедры усердно,
       Бревна кленовые вниз на скрипучих свозят телегах.

                Той порою Молва, великого вестница горя,
140 В дом Эвандра летит, наполняет город Эвандра,
       Та молва, что досель возвещала победы Палланта.
       Все к воротам спешат аркадцы; факел печальный
       Каждый несет, как обычай велит; на дороге пылает
       Ряд бесконечных огней и поля вырывает из мрака.
145 Скорбной фригийцы толпой приближались навстречу аркадцам;
       Соединились ряды, и, едва вошли они в город,
       Матери, их увидав, огласили улицы воплем.
       Силой нельзя никакой удержать Эвандра: выходит
       Он в середину, и лишь поставили наземь носилки,
150 Старец упал и к Палланту приник, стеная и плача;
       Вырвался голос с трудом из горла, сжатого горем:
       "Нет, не это, Паллант, обещал ты отцу, уезжая!
       О, если б ты осторожнее был, когда вверился Марсу!
       Знал я, как сильно влечет к неизведанной славе отважных,
155 Знал, как отрадно хвалу стяжать, сражаясь впервые!
       Битвы приблизились к нам – и вот он, горестный опыт,
       Вот награда твоя, вот обеты мои и молитвы,–
       Им ни один не внял из богов! О супруга святая,
       Счастье, что ты умерла, не дожив до этого горя.
160 Я же, судьбу победив долголетьем, живу, переживший
       Сына отец. О, если бы сам я за войском союзным
       Тевкров пошел, чтоб в меня вонзились рутулов копья,
       Если б меня, не Палланта домой принесли бездыханным!
       Тевкры, я вас не виню, не каюсь в том, что пожатьем
165 Рук мы скрепили союз: уготован был старости нашей
       Этот удел, и если Паллант преждевременной смерти
       Был обречен, то одно мне отрадно: пал он, сразивши
       Тысячи вольсков и вам пролагая в Лаций дорогу.
       С тем же твой прах схороню я почетом, с каким провожали
170 Благочестивый Эней тебя, Паллант, и фригийцы,
       И тирренцев вожди, и все тирренское войско.
       Вижу: доспехи несут врагов, тобою убитых.
       Турн, тут стоял бы и ты – трофей, одетый оружьем,
       Если б тебе был равен Паллант и годами и силой.
175 Но для чего не даю я троянцам вернуться в сраженье?
       Тевкры, ступайте к царю и слова мои передайте:
       Если постылую жизнь я влачу после смерти Палланта,
       То лишь затем, что долг за мечом твоим остается.
       Турна ты должен отцу и сыну. Платы лишь этой
180 Жду от тебя и судьбы. Не ищу я радостей в жизни,–
       Сыну лишь в царство теней принести я хочу эту радость".

                Встала Аврора меж тем, и несчастным смертным явила
       Благостный свет, и с собой принесла труды и заботы.
       У побережья Тархон и родитель Эней разложили
185 Утром костры и, блюдя старинный обычай, собрали
       Воинов павших тела. Запылало черное пламя,
       Дым непроглядной застлал пеленой высокое небо.
       Трижды вокруг горящих костров бойцы обежали
       В блещущих латах своих, и конные воины трижды
190 Вкруг погребальных огней проскакали с горестным воплем.
       Слезы обильной струёй орошают доспехи и землю.
       Крики мужей и клики труб взлетают к светилам.
       Воины мечут в огонь доспехи убитых латинян,
       Пышные шлемы, мечи, с раскаленной осью колеса,
195 Конские сбруи; летят и дары знакомые в пламя:
       Копья убитых друзей и щиты, несчастливые в битве.
       В жертву Смерти быков приносят тут же без счета,
       Кровью свиней и овец, что со всех похищены пастбищ,
       Угли костров кропят. И глядят тирренцы и тевкры,
200 Как на кострах сгорают друзья по всему побережью,
       И от обугленных тел отойти не смеют, доколе
       Влажная ночь небосвод не украсила звездным убором.

                Также в другой стороне у несчастных латинян не меньше
       Ярких пылало костров. Зарывают многих убитых
205 Тут же на поле друзья; а других, собрав по равнине,
       В ближние земли везут, в города возвращают родные.
       Прочих же там, где лежали они беспорядочной грудой,
       Всех италийцы сожгли без почета и счета,– повсюду
       Пламенем частых костров озарилось просторное поле.
210 Третий рассвет прогнал с небосвода сумрак холодный.
       Утром в глубокой золе авзониды собрали с печалью
       Кости неведомо чьи и землей засыпали теплой.
       Полнится скорбью меж тем Латина богатого город:
       Стонут здесь горше всего, всего сильнее горюют.
215 Души любимых сестер, молодые несчастные жены,
       Матери павших бойцов и отцов лишенные дети,–
       Все проклинают войну и злосчастную Турнову свадьбу,
       Требуют все, чтобы тяжбу мечом решил в поединке
       Тот, кто на власть над страной и на высшую честь притязает.
220 Ропщущим сил придает свидетельство гневного Дранка:
       Турна Эней вызывает на бой, одного только Турна.
       Но и за Турна речей раздается немало повсюду:
       Служит защитой ему царицы великое имя,
       Прежних признанье заслуг и слава подвигов громких.

225         В эту пору, в разгар смятенных споров, вернулись
       От Диомеда послы, и великого города греков;
       Грустный ответ они привезли: понапрасну потратив
       Столько трудов, ничего не добились они, и бессильны
       Ценные были дары. У других пусть латиняне ищут
230 Помощи в этой войне или мира просят у тевкров.
       Сил от горя совсем у царя Латина не стало.
       Рок Энея привел и боги с ним,– убеждают
       В том небожителей гнев и могилы свежие павших.
       Тотчас Латин у себя великий совет собирает,
235 Первых из граждан призвав приказом в дом свой высокий.
       Быстро сошелся совет, и толпой по улицам полным
       Хлынул народ ко дворцу. Старше всех и годами и властью,
       Царь Латин посредине сидит с челом омраченным.
       В самом начале послам, пришедшим от стен этолийских,
240 С чем воротились они, рассказать он велит по порядку,
       Что отвечал Диомед. И когда воцарилось молчанье,
       Венул начал рассказ, повинуясь царскому слову.

                "Граждане! Видели мы Диомеда и лагерь аргосцев;
       Долгий измерили путь и тяготы все одолели,
245 Жали мы руку, что в прах Илионское царство повергла.
       Город, названный им Аргирипой в честь города предков,
       Он возводил на Япигской земле у подножья Гаргана.
       После того, как ввели нас к царю и дали нам слово,
       Мы дары поднесли и сказали, откуда и кто мы,
250 С кем воюем и что побудило нас в Арпы явиться.
       Выслушав нас, Диомед в ответ нам сказал благосклонно:
       "Вы, счастливый народ Сатурнова древнего царства,
       Что за судьба не дает, авзонийцы, вам жить безмятежно,
       Гонит вас затевать с врагом неведомым войны?
255 Всем, кто оружьем своим осквернил поля Илиона
       (Я говорю не о тех, кто погиб, под стенами сражаясь,
       Кто поглощен Симоента струёй), несказанные казни
       Рок за злодейство послал, по всему преследуя миру
       Нас, кого и Приам пожалел бы. Знают об этом
260 Злая Минервы звезда, Кафарей и утесы Эвбеи.
       В разные страны судьба занесла возвращавшихся греков:
       Бродит Атрид Менелай за Столбами Протея в изгнанье,
       Видел скиталец Улисс этнейских циклопов пещеры.
266 Сам властитель Микен, предводитель могучих ахейцев,
       Пал на пороге родном от руки жены нечестивой:
268 Прелюбодей заманил победителя Азии в сети.
264 Локров ли я назову, заселивших берег Ливийский?
265 Идоменея ль очаг разоренный? Пирра ли царство?
269 Не дали боги и мне в Каледон возвратиться прекрасный,
270 Отчих пенатов алтарь и жену желанную видеть.
       Даже и ныне меня виденья страшные мучат:
       Спутников вижу моих, как они на крыльях взлетают,
       В птиц – о, страшная казнь! – превратившись, как над рекою
       Вьются и скалы вокруг оглашают жалобным криком.
275 Впрочем, иного и ждать с той поры не мог я, безумец,
       Как дерзновенным копьем небожителей плоти коснулся,
       Руку Венеры благой осквернил кровавою раной.
       Нет, не вовлечь вам меня, не вовлечь в такие сраженья!
       После того, как сожжен был Пергам, войны не веду я
280 С тевкрами: радости нет вспоминать и о прежних невзгодах.
       Вижу, дары принесли вы мне из отчего края,–
       Все дарданцев вождю отдайте! Острые копья
       С ним я не раз преломил. Так поверьте опыту: грозен
       Он, поднимает ли щит иль заносит летучую пику.
285 Если бы двое еще родилось на пашнях Идейских
       Равных Энею мужей, то к стенам инахийским пошло бы
       Племя Дардана войной, и оплакать судьбы перемену
       Грекам пришлось бы. Коль мы под Троей медлили долго
       И на десятый лишь год пришла к ахейцам победа,
290 То задержала ее Энея и Гектора сила:
       Оба отвагой равны и оружьем – но благочестьем
       Выше Эней. Пусть лучше рука сойдется с рукою,
       Мир заключая, чем щит со щитом в поединке столкнется".
       Слышал ты, славный наш царь, что ответил нам царь этолийцев,
295 Слышал сужденье его о войне великой и грозной".

                Речь закончил посол, по устам авзонийцев тотчас же
       Смутный ропот прошел; так в местах, где порог каменистый
       Путь преграждает реки, стесненные быстрые струи
       Ропщут, и рокоту волн отвечает обрывистый берег.
300 Только лишь смолкли уста и в сердцах утихло волненье,
       Царь, к бессмертным воззвав, с престола высокого молвил:

                "Как бы хотел я, чтоб мы о важнейшем деле решенье
       Раньше успели принять! И совет полезнее было б
       Нам собрать не тогда, когда враг стоит под стенами.
305 Против потомков богов мы ведем безысходную битву:
       Непобедимы они и в сраженьях неутомимы,
       Мы их не сломим вовек и сложить не заставим оружье.
       Вы этолийцев призвать надеялись; замысел этот
       Рухнул. Лишь на себя остается надежда,– но сами
310 Видите вы, как ничтожна она и в каком разрушенье
       Всё, что осталось у нас. Убедитесь воочию в этом!
       Я не виню никого: всё, что может высшая доблесть,
       Сделано было, и сил не щадило в борьбе государство.
       Ныне о том, к чему средь сомнений склоняется разум,
315 Вам я поведать хочу; так внемлите речи короткой.
       Есть близ Этрусской реки у меня родовое владенье,
       Что далеко на закат в пределы сиканцев простерлось.
       Пашут рутулы там и аврунки лемехом острым
       Склон каменистых холмов и пасут стада на стремнинах.
320 Весь этот край и хребет, одетый лесом сосновым,
       Тевкрам уступим в залог грядущей дружбы и в царство
       Наше их призовем, договор заключив справедливый.
       Если уж так желают они – пусть город свой строят,
       Если ж к пределам иным, к другим племенам пожелают
325 Тевкры отплыть и решат Авзонийскую землю покинуть,
       Сколько они кораблей снарядить сумеют гребцами,–
       Двадцать ли, больше ли,– все италийским оденем мы дубом.
       Лес у берега есть. Пусть укажут нам вид и размеры
       Всех кораблей,– мы дадим работников, медь и оснастку.
330 С тем, чтобы наши слова передать и добиться союза,
       Пусть послами пойдут из числа знатнейших латинян
       Сто человек, протянув оливы мирные ветви,
       Золота в дар понесут и слоновой кости таланты,
       Также и кресло и плащ – достоинства царского знаки.
335 Между собой совещайтесь теперь – и спасите отчизну!"

                Тут поднимается Дранк, озлоблен, как всегда, ибо Турна
       Слава язвила его стрекалом зависти тайной.
       Был он богат и красно говорил, но пылок в сраженье
       Не был; считался зато советчиком дельным и ловко
340 Сеял раздор. От матери Дранк унаследовал знатность,
       Хоть и неведомым был рожден отцом. И сегодня
       Так он сказал, громоздя обвиненья тяжкие в гневе:
       "То, что советуешь ты, очевидно всем, и не нужны
       Наши речи, о царь. Что сулит народу Фортуна,–
345 Спору нет,– понимает любой, да сказать не решится,
       Если не даст говорить свободно и спесь не умерит
       Тот, чье водительство нам, и кичливый нрав, и жестокость –
       Все я скажу, хоть мне он мечом угрожает смертельным! –
       Столько потерь принесли, по чьей вине закатилась
350 Многих знатных звезда и город в скорбь погрузился.
       Он же, хоть небу грозит, лишь на бегство надеется в битвах.
       К щедрым дарам, которые ты отправить дарданцам,
       Царь наш добрый, хотел, однако прибавь порученье,
       С тем чтобы волю твою насилье ничье не сломило:
355 Тевкрам вели передать, что дочь благородному зятю
       Ты как отец отдаешь и навечно мир заключаешь.
       Если же страх перед Турном сковал нам сердце и разум,
       Будем его самого молить о милости слезно:
       Пусть соизволит вернуть права царю и отчизне.
360 Ради чего бросаешь ты в бой на верную гибель
       Стольких латинян, о Турн, наших бедствий исток и причина?
       Нет спасенья в войне; у тебя мы требуем мира,
       Мира залог уступи единственный и нерушимый!
       Мнишь меня ты врагом, и без спора я в этом признаюсь,–
365 Первым, однако, к тебе прихожу с мольбой о пощаде:
       Гордый свой дух усмири и уйди, побежденный. Довольно
       Видели мы похорон и просторных полей разорили.
       Если же слава влечет, и в груди великую силу
       Чувствуешь ты, и невеста тебе и царство желанны,
370 Будь смелей и грудью ступай навстречу Энею.
       Нет, для того, чтоб тебе царевна в жены досталась,
       Мы, ничтожный народ, неоплаканный, непогребенный,
       Гибнуть должны на полях. Но коль есть в тебе сила и в сердце
       Предков отвага жива, то врагу, что тебя вызывает,
375 Сам в лицо погляди".

                Эти упреки зажгли неистовой яростью Турна,
       С тяжким стоном слова из груди у него излетели:
       "Дранк, я знаю, всегда тороват ты на речи бываешь
       В час, когда руки нужны для войны. Ты в собранье старейшин
380 Первым спешишь, но чертог наполнять словами не время,
       Хоть разглагольствуешь ты, не зная меры, покуда
       На стену враг не взошел и рвы не наполнились кровью.
       Что же, речами бряцай, как привык ты, и в трусости Турна.
       Дранк, обвиняй: ты ведь сам истребил огромные толпы
385 Тевкров своею рукой, и по всей равнине трофеи
       Ты водрузил. Между тем испытать нам нетрудно, что может
       Доблесть живая свершить; далеко искать не придется
       Нам врагов: отовсюду они к стенам подступают.
       Вместе навстречу пойдем! Почему же ты медлишь? Иль знаться
390 С Марсом лишь твой болтливый язык и резвые ноги
       Будут всегда?
       Я побежден? Неужели меня назовет побежденным
       Тот, кто увидит, как Тибр берега наводнил, переполнен
       Кровью троянских бойцов, как Эвандра дом погубил я,
395 Корень его истребив, как совлек с аркадцев доспехи?
       Нет, разбитым меня не видали ни Битий, ни Пандар
       В день, когда сотни мужей я отправил в Орк, победитель,
       Запертый в стенах врага и от вас отрезанный валом.
       "Нет спасенья в войне". Для вождя дарданцев, безумный,
400 И для себя береги прорицанья свои! Продолжай же,
       Страхом смущая сердца, восхвалять побежденного дважды
       Племени мощь и втаптывать в грязь оружье латинян.
       Ныне дрожат, мол, вожди мирмидонцев пред силой фригийской,
       Ныне испуган Тидид и Ахилл трепещет ларисский,
405 От Адриатики вспять текут и Авфида струи.
       Дранк притворился хитро, что моей опасается мести,
       Страхом своим клевету отягчая преступно. Не бойся!
       Низкую душу твою я своей рукой не исторгну,
       Пусть остается с тобой и в твоей груди обитает.
410 Ныне к твоим я, отец, перейду высоким сужденьям.
       Если ты все потерял на оружье наши надежды,
       Если покинуты мы, если враг, потеснив нас однажды,
       Силы наши сломил и Фортуна не может вернуться,–
       Будем мира просить, простирая праздные руки.
415 Но когда бы хоть след в нас остался доблести прежней!
       Всех счастливей в трудах, всех выше духом отважным
       Тот для меня, кто смерть предпочтет такому исходу
       И, чтоб не видеть его, будет землю грызть, умирая.
       Есть еще силы у нас, и немало воинов цело,
420 Есть в Италийской земле города, что помочь нам готовы,
       Славу и тевкры в бою обильной кровью купили,
       Много потерь и у них, одинаково буря косила
       Обе рати. Так что ж мы бежим от порога с позором?
       Что от страха дрожим до того, как трубы пропели?
425 Многое времени труд изменяет, многое может
       День исправить один, и Фортуны нрав переменчив:
       То посмеется она, то дела наши снова упрочит.
       Помощи пусть из Арп не пришлет нам царь этолийцев,–
       С нами будет Мессап, и счастливый Толумний, и с нами
430 Многих народов вожди. Не минует великая слава
       Лация лучших бойцов и воителей с пашен Лаврентских.
       С нами Камилла, чей род средь вольсков издавна чтится,
       Конных бойцов она привела, блистающих медью.
       Если же тевкры на бой одного меня вызывают,
435 Если один только Турн – помеха общему благу,
       Если угодно вам,– что ж! Я не столь ненавистен Победе,
       Чтоб не решиться на всё во имя великой надежды.
       Смело пойду на врага, пусть вторым он будет Ахиллом,
       Пусть облечется в доспех, что рукою скован Вулкана;
440 Душу его посвящаю я вам и тестю Латину,
       Ибо доблестью Турн никому не уступит из предков.
       Только меня вызывает Эней. Но о том и молю я!
       Лишь бы Дранк не погиб искупительной жертвой, коль боги
       В гневе на нас, иль меня не лишил победы и славы!"

445         Так меж собой препирались враги о неясном и темном
       Будущем; тою порой покидали свой лагерь троянцы.
       Вдруг пронеслась по дворцу, приводя в смятение толпы,
       Весть и в единый миг наполнила ужасом город:
       Сомкнутым строем идут от берега тибрского тевкры,
450 Следом тирренская рать по всей растянулась равнине.
       Тотчас народ взволновался душой, и сердца встрепенулись,
       Ярость в груди поднялась, разбужена острым стрекалом,
       Руки рванулись к мечам, молодежь призывает к оружью,
       Скорбные плачут отцы и ропщут тихо. Вскипают
455 Шумные споры везде и взлетают крики до неба.
       Гомон такой же стоит, когда птиц перелетная стая
       В роще опустится; так на обильной рыбой Падузе
       Хриплый крик лебедей раздается по заводям звонким.
       "Граждане! – рутул кричит, улучив мгновенье,– ну что же!
460 Долгий держите совет и в бездействии мир восхваляйте,–
       Враг между тем уже вторгся в страну!" С такими словами
       Быстро он бросился прочь и дворец высокий покинул.
       "Ты, Волуз, прикажи снаряжаться манипулам вольсков,
       Ты же и рутулов рать поведешь. Вы конницу в поле,
465 Кор, Камилл и Мессап, разверните строем широким.
       Вы – на башни скорей, стерегите подступы к стенам,
       Вы же, куда прикажу, за мною следуйте в битву".
       Тотчас на стены бойцы со всего сбежались Лаврента.
       Новой бедой удручен, Латин покидает собранье;
470 Замысел свой отложить надолго приходится старцу.
       Вновь он винит себя в том, что по доброй воле не принял
       В город и зятем своим не назвал дарданца Энея.
       Перед воротами рвы горожане копают и носят
       Камни и колья. И вот, кровавый бой возвещая,
475 Хрипло пропела труба. На стенах матроны и дети
       Пестрым строем стоят, опасностью призваны крайней.
       К храму Минервы меж тем, к высокой твердыне Паллады
       Едет в толпе матерей с дарами царица Амата,
       Дева Лавиния с ней, причина бедствий великих,
480 В землю глядит, не смея поднять прекрасные очи.
       Матери входят и храм наполняют ладанным дымом,
       Скорбные их голоса от высоких несутся преддверий:
       "Ты, что оружьем сильна, о Тритония, браней владыка!
       Мощной рукой сокруши копье врага, чтобы пал он
485 Возле высоких ворот, чтобы сгинул разбойник фригийский!"
       Сам неистовый Турн снарядился в битву поспешно:
       Панцирь чешуйчатый свой, горящий красною медью,
       Он надел, застегнул на ногах золотые поножи,
       К поясу меч привязал и, виски не покрыв еще шлемом,
490 С крепости вниз он сбежал, золотым окруженный сияньем,
       Радостью бурной кипя и в мечтах врагов сокрушая.
       Так застоявшийся конь выбегает из стойла на волю,
       Привязь порвав, и стремглав по открытому полю несется:
       То к табунам кобылиц на просторные пастбища мчится,
495 То к знакомой реке, где привык он купаться и плавать,
       Ржет, резвится, летит, высоко голову вскинув,
       Грива на шее крутой развевается вольно по ветру.

                Турну навстречу скакал предводимый девой Камиллой
       Вольсков отряд; возле самых ворот царица на землю
500 Спрыгнула; следом за ней с лошадей соскользнула немедля
       Вся дружина ее; и сказала Турну Камилла:
       "Турн, если вера в себя не напрасно дается отважным,
       То обещать я осмелюсь тебе, что на турмы Энея
       Я одна нападу и тирренскую конницу встречу.
505 Первой дозволь испытать мне сегодня опасности боя,
       Сам же город храни, у стены оставаясь с пехотой".
       Рутул, взор устремив на деву грозную, молвил:
       "Как благодарность могу, о краса Италии, дева,
       Словом иль делом тебе я воздать? Ты готова душою
510 Все превозмочь; раздели же со мной труды боевые!
       Мне принесла и молва, и лазутчики верные вести:
       Выслал вперед коварный Эней по равнине отряды
       Конницы легкой, а сам, по обрывам карабкаясь горным,
       Через пустынный хребет пробирается тайно к Лавренту.
515 Хитрость замыслил и я: в извилистом узком ущелье
       Вход и выход заняв, я в лесу поставлю засаду.
       Конницу ты тирренскую встреть – против знамени знамя.
       Будут с тобою Мессап, тибуртинский отряд и латинян
       Турмы; ты же возьми на себя полководца заботы".
520 Речью такою же он ободряет на битву Мессапа,
       С ним и других союзных вождей – и выходит в сраженье.
       Есть крутой поворот в ущелье; словно нарочно
       Создан он для засад; здесь теснины темные склоны
       Лесом густым заросли, и ведет лишь ничтожная тропка
525 К узким проходам меж гор в глубине зловещей лощины.
       Прямо над ней высоко на горе поляна простерлась,
       Можно за скалами там затаиться в безвестном укрытье,
       Чтобы внезапно напасть на врагов или справа, иль слева,
       Либо, засев на хребте, тяжелые скатывать камни.
530 Юноша в эти места поспешил по дорогам знакомым
       И, поляну заняв, укрылся в лесу вероломном.

                Дочь Латоны меж тем призвала проворную Опис,
       Нимфу, средь спутниц ее блиставшую в сонме священном,
       В свой небесный чертог и с такою скорбною речью
535 К ней обратилась: "На бой снаряжается ныне Камилла,
       Наш надевает доспех, бесполезный в сече жестокой.
       Всех мне дороже она. Не сегодня явилась к Диане
       Эта любовь и зажгла внезапной нежностью душу:
       В дни, когда был озлобивший всех произволом надменным
540 Свергнут с престола Метаб, то, старинный Приверн покидая,
       В бегство средь распрей и смут пускаясь, унес он в изгнанье
       Дочь-малютку с собой и, Касмиллы-матери имя
       Чуть изменив, назвал в честь нее младенца Камиллой,
       Шел он, дитя прижимая к груди, в далекие горы,
545 В дебри лесов, а вокруг с оружьем рыскали вольски,
       Смертью Метабу грозя. И вдруг преграждает дорогу
       Пенный поток беглецу: с берегами высокими вровень
       Воды струил Амазен, от дождей разлившись обильных.
       Хочет Метаб реку переплыть, но, любовью к младенцу
550 Скованный, медлит, боясь за бесценную ношу. И долго
       Он размышлял, покуда в душе не созрело решенье:
       Воин могучий, носил он всегда огромную пику,
       Древком ей прочным служил узловатый дубок обожженный;
       Лубом дочь спеленав и корою пробковой мягкой,
555 Ловко ее привязал к середине пики родитель;
       В мощной руке потрясая копье, небесам он взмолился:
       "Дева, владычица рощ, Латоны дочь всеблагая,
       В рабство тебе посвящаю дитя! Убегая от смерти,
       Ныне впервые она твоего коснулась оружья.
560 Дочь, о богиня, прими,– ее неверному ветру
       Я поручаю!" И вот Метаб, с плеча размахнувшись,
       Бросил копье; рокотала волна, и над быстрым потоком
       Пика летела, свистя, унося малютку Камиллу.
       Сам же Метаб, теснимый толпой, подступавшей все ближе,
565 Кинулся в воду, и вот, торжествуя, берет он младенца –
       Тривии дар – и копье из травы вырывает прибрежной.
       Люди его не пускали в дома, города не пускали
       В стены свои, но Метаб не сдавался, свирепый, как прежде:
       Век проводил он в пустынных горах пастухом одиноким,
570 В дебрях колючих кустов, средь лесных дремучих урочищ
       Вскармливал дочь молоком кобылицы, не знавшей упряжки,–
       Сам выдаивал он сосцы над губами младенца.
       Только лишь первый свой след на земле отпечатала дочка,
       Дротик наточенный дал ей родитель в нежные руки,
575 Стрелы в колчане и лук за плечо повесил малютке.
       Вместо длинных одежд, вместо сетки в кудрях золоченой
       Шкура тигрицы у ней с головы по спине ниспадала.
       Детской рукой метала она нетяжелые копья,
       Гибкой пращи ремешок раскрутить над собою умела,
580 Был то стримонский журавль, то лебедь добычей Камиллы.
       В землях тирренских она могла бы невесткой желанной
       Многим стать матерям, но, одной предавшись Диане,
       Знает Камилла любовь лишь к оружью и к девственной жизни,
       Свято блюдя чистоту. Как хотела бы я, чтоб Камиллу
585 Войны так не влекли, чтоб она не тревожила тевкров!
       Спутницей ныне моей она была бы любимой.
       Но, коль скоро близка неизбежная горькая участь,
       С неба, о нимфа, слети, поспеши в пределы латинян.
       Где завязалась уже при зловещих знаменьях битва.
590 Лук мой возьми и мстящую вынь стрелу из колчана:
       Раною кто осквернит Камиллы священное тело,
       Будь он тирренец иль тевкр, пусть своей заплатит мне кровью,
       Я же в туче ее унесу и под отчим курганом
       Скрою, прежде чем враг доспехи снимет с несчастной".
595 Так сказала она, и, окутана облаком черным,
       Нимфа скользнула с небес, рассекая воздух шумящий.

                Тою порой подходили к стенам Лаврента троянцы;
       Конное войско вели, поделенное ровно на турмы,
       Следом этрусков вожди. Скакуны звонконогие в поле
600 Ржут и встают на дыбы и, с уздой упорной воюя,
       Носятся взад и вперед. Железной порослью копья
       Всюду взошли на лугах, и равнина сверкает оружьем.
       Но и с другой стороны латинян войско проворных,
       С братом Кор, и Мессап, и всадники девы Камиллы
605 Вышли в поля навстречу врагу. Занесенные копья
       Воины держат в руках и колеблют легкие дроты,
       Топот пехоты слышней, лошадиное ржанье все громче.
       Вот на полет копья сошлись два войска и встали
       Строй против строя – и вдруг на врага кидаются с криком,
610 Бешеных гонят коней; отовсюду сыплются копья
       Густо, как снег, и сияние дня затмевается тенью.
       Мчатся лихой Аконтей и Тиррен друг другу навстречу,
       Выставив пики вперед,– и с гулким грохотом оба
       Первыми падают в прах, и с разлета сшибаются кони,
615 Грудью ломая грудь. Аконтей, ударом отброшен,
       Словно баллисты снаряд или быстрая молния в небе,
       Прочь отлетел далеко, и развеял жизнь его ветер.
       Тут же, смешавши ряды и щиты закинув за спину,
       Вспять погнали коней и помчались к стенам италийцы.
620 Тевкры несутся вослед, предводимые храбрым Азилом.
       Лишь возле самых ворот италийцы, опомнившись, встали,
       Подняли крик и назад скакунов повернули послушных.
       Тевкры теперь убегают от них, отпустивши поводья.
       Так, прилив и отлив чередуя, пучина морская
625 То прихлынет к земле и утесы накроет волною
       И на прибрежный песок пошлет вспененные струи,
       То назад отбежит и, стоячие скалы сшибая,
       Катит от берега их и сушу вновь обнажает.
       Дважды до самых стен отгоняли рутулов туски,
630 Дважды, щиты за спиной, убегали, отброшены силой.
       В третий раз наконец сошлись враги – и смешались
       Между собою ряды, и схватился с воином воин.
       Слышен везде умирающих стон, оружье и трупы
       В лужах крови лежат, и на груду тел то и дело
635 Раненый валится конь; закипает бой беспощадный.
       Прямо не смея напасть на Ремула, издали бросил
       Пику в коня Орсилох, и под ухо вонзилось железо.
       Раной взбешённый, взвился на дыбы скакун звонконогий,
       Воздух копытами бьет, нестерпимой терзаемый болью,
640 Ремула сбросив с седла. И отвагой, и ростом, и силой
       Всех превзошедший в бою, Иолай повержен Катиллом,
       Им же Герминий убит; с головой непокрытой сражался
       Он, распустив по плечам обнаженным светлые кудри,
       Ранам тело открыв без боязни. Но пика пробила
645 Грудь от плеча до плеча, и согнулся он, болью пронзенный.
       Черная кровь повсюду течет, и сеет железо
       Смерть, и стремятся бойцы навстречу гибели славной.

                Там, где сеча кипит, амазонка ликует Камилла:
       Левая грудь открыта у ней, колчан за плечами,
650 То посылает она все чаще гибкие дроты,
       То боевой свой топор рукой неслабеющей держит;
       Лук золотой за спиной звенит – оружье Дианы.
       Даже когда отступить заставляет Камиллу противник,
       Стрелы она посылает назад, на бегу обернувшись.
655 Спутниц отборный отряд окружает Камиллу: Ларина,
       Тулла несется за ней и Тарпея с медной секирой;
       Лучших Италии дев избрала она – украшенье
       Войска, и в мирные дни, и в бою надежных помощниц.
       Так во фракийском краю по застывшим волнам Термодонта
660 Гонят со звоном коней амазонки в пестрых доспехах,
       Мчат с Ипполитою в бой или вслед любимице Марса,
       Пентесилее, летят за ее колесницей, и громкий
       Женский разносится клич, и щиты луновидные блещут.
       Первым кого и последним кого, суровая дева,
665 Пика настигла твоя? Сколько тел ты в прахе простерла?
       Первым был Клития сын Эвней: летел на тебя он,
       Но в обнаженную грудь впилось еловое древко,
       Грянулся воин с коня и на рану упал, изрыгая
       Крови потоки в песок и корчась в муках предсмертных.
670 Следом Пагас и Лир погибли: первый пытался
       Повод поймать, когда раненый конь его сбросил, второй же
       К другу спешил, чтоб его подхватить рукой безоружной.
       Так друг на Друга они и рухнули оба. А дева,
       Сына Гиппота сразив, Амастра, мчится в погоню
675 За Демофонтом, Тереем, и Хромием, и Гарпаликом.
       Сколько бросает она в противника дротиков метких,
       Столько и гибнет мужей. Но вот на коне апулийском
       Орнит, охотник лихой, в невиданных скачет доспехах:
       Шкурой быка, воителя стад, широкие плечи
680 Орнит одел и покрыл огромную голову пастью
       Волка, в которой клыки торчали из челюстей мощных;
       Сельская пика в руках у него; меж всадников Орнит
       Носится взад и вперед и ростом всех превосходит.
       Дева его без труда средь врагов бегущих настигла,
685 Грудь пронзила ему и недоброе молвила слово:
       "Мнил ты, тирренец, что здесь на лесного зверя облава?
       День наступил, когда мы опровергнем женским оружьем
       Ваши слова. Но к манам отцов и ты не без славы
       Явишься, ибо сама тебя сразила Камилла".
690 Бута повергла она и за ним Орсилоха – из тевкров
       Самых могучих мужей; убегавшему Буту вонзилось
       В шею копье, где она меж кольчугой и шлемом открыта,
       Где у всадников щит за спиною слева свисает;
       Бегством притворным потом увлекла Орсилоха Камилла,
695 Влево пустила коня, чтоб скакать по меньшему кругу,
       Мужа, что гнался за ней, догнала и, мольбам не внимая,
       Дважды удар нанесла секирой тяжкой по шлему,
       Медь и кость разрубив, так что мозг полился из раны.
       Деве навстречу летел и внезапно замер в испуге
700 Авна воинственный сын, обитателя гор Апеннинских;
       Был он, покуда судьба позволяла, хитрец не последний
       Средь лигурийцев; и вот, увидав, что от встречи с царевной
       Не уклониться никак, что бежать не удастся от битвы,
       Стал он уловки в уме измышлять и Камилле лукаво
705 Молвил: "Пусть женщина ты – и для женщины много ли чести
       В битве вверяться коню? Придержи скакуна и на землю
       Смело ступи, чтоб со мной в поединке пешем сразиться.
       Скоро узнаешь ты, кто будет ветреной славой обманут!"
       Так он сказал; а она, уязвленная жгучей обидой,
710 Спутницам взять скакуна приказала и спешилась храбро,
       Только с мечом и гладким щитом, чтоб сразиться на равных.
       Он же, решив, что теперь одолел ее хитрым обманом,
       Больше не медлил, но вмиг повернул коня и быстрее
       Прочь полетел, торопя жеребца железною шпорой.
715 "Зря заносишься ты, лигурийский хвастливый спесивец!
       Знай, тебя не спасут изворотливых предков уловки,
       К лживому Авну живым не поможет вернуться коварство".
       Молвила так и стремглав понеслась легконогая дева
       И, обогнав скакуна, к беглецу лицом повернулась,
720 Повод схватила рукой – и кровавая кара свершилась.
       Так, с утеса взлетев, священный хищник пернатый
       Мчится легко на крылах, в облаках настигает голубку,
       Жадно хватает ее и терзает когтями кривыми,–
       Только капает кровь и кружатся в воздухе перья.
725 Не безразличным меж тем родитель бессмертных и смертных

                Оком взирает на бой, восседая на высях Олимпа.
       В битву вступить побуждает Отец тирренца Тархона,
       Острым стрекалом язвит, разжигая в душе его ярость.
       Там, где противника смял и смёл напор италийцев,
730 Мчится Тархон на коне, окликая по имени тусков,
       Рать ободряя на бой и словом дух поднимая:
       "Видно, неведомы вам ни стыд, ни обида, ни ярость!
       Что за страх обуял вам ленивые души, тирренцы?
       Женщина ваши ряды, словно стадо, гонит, как хочет!
735 Право, зачем вам клинки, для чего безобидные копья?
       Вы лишь в любви горячи и горазды на битвы ночные,
       Или, когда возвестят кривые флейты начало
       Вакховых плясок, когда на столах и яства и кубки,
       Тут и усердье у вас, и доброй воли хватает,
740 Если на жертвенный пир призовет вас в рощу гадатель".
       Так он сказал и пришпорил коня, обреченный на гибель,
       В гущу врагов, словно вихрь, влетел и правой рукою
       Венула сгреб на скаку и с коня сорвал его разом,
       С силой притиснул к груди и помчался дальше с добычей.
745 Крик поднялся до небес, и немедля взгляды латинян
       Все обратились к нему. А Тархон по равнине несется,
       Муж и оружье в руках; от копья отломив наконечник,
       Шарит по телу врага, ища неприкрытого места,
       Чтобы удар нанести; но противится силою силе
750 Венул, руку его оттолкнуть пытаясь от горла.
       Словно как бурый орел, пролетающий в небе высоком,
       В лапах уносит змею, вонзая в спину ей когти;
       Ранена, в корчах она извивает гибкое тело,
       Дыбом встает чешуя, шипенье несется из пасти,
755 Тянется вверх голова, но смиряет строптивого гада
       Птица клювом кривым и взметает воздух крылами.
       Так, увлекая стремглав из рядов тибуртинских добычу,
       Мчится, ликуя, Тархон. Увлеченные подвигом мужа,
       Ринулись все меонийцы вперед. Обреченный судьбою,
760 Вертится хитрый Аррунт вокруг Камиллы проворной,
       Ждет, не подарит ли вдруг удобный случай Фортуна.
       В битве куда бы свой путь ни направила грозная дева,
       Скачет повсюду за ней по пятам Аррунт молчаливый;
       Стоит из гущи врагов ей назад умчаться с победой,
765 Юноша тотчас вослед скакуна направляет украдкой.
       Можно ль отсюда напасть иль оттуда напасть, вероломный
       Ищет Аррунт и рыщет вокруг с копьем наготове.
       Некогда бывший жрецом Кибелы и ей посвященный,
       Бился меж тевкров Хлорей, блиставший доспехом фригийским.
770 Мчит его взмыленный конь в чепраке из кожи, обшитой,
       Словно перьями, сплошь чешуей позолоченной медной;
       Сам Хлорей, облачен в багрец и пурпур заморский,
       С рогом ликийским в руках, посыпает гортинские стрелы;
       Лук золотой за плечами звенит, золотой защищает
775 Вещую голову шлем, и желтым золотом в узел
       Собраны полы плаща из шуршащих шафранных полотнищ;
       Вышита туника вся и покров, одевающий бедра.
       Дева – затем ли, чтоб в храм доспех троянский повесить,
       Или затем, чтоб самой красоваться в золоте пленном,–
780 Гонится только за ним, одного его выбрав добычей,
       В гущу врагов вслепую летит, позабыв осторожность:
       Женскую жадность разжег в ней убор драгоценный Хлорея.
       Тотчас же, миг улучив, Аррунт, не замеченный девой,
       Поднял копье и с такой мольбой обратился к всевышним:
785 "Бог, величайший из всех, Аполлон, хранитель Соракта!
       Первого чтим мы тебя, для тебя сосновые бревна
       Жар пожирает, а мы шагаем, сильные верой,
       Через огонь и следы оставляем на тлеющих углях!
       Дай, всемогущий отец, мне смыть с оружья этрусков
790 Этот позор! Мне не нужен доспех побежденной Камиллы,
       Ни горделивый трофей, ни добыча: делами иными
       Пусть я стяжаю хвалу, пусть вернусь и без славы в отчизну,–
       Лишь бы своей мне рукой извести эту злую заразу!"
       Феб услышал его, и душой половине молитвы
795 Внял он, но ветрам велел половину другую развеять:
       Дал изволение бог, чтоб Аррунт внезапным ударом
       Насмерть Камиллу сразил, но гористую родину снова
       Не дал увидеть ему, и слова его буря умчала.
       Пущена меткой рукой, просвистела в воздухе пика;
800 Вольски увидели вмиг угрозу и взоры к царевне
       Все обратили тотчас; но Камилла не слышала свиста,
       Не увидала копья, что летело, эфир рассекая,
       В тело доколе оно под грудью нагой не вонзилось,
       Девичьей крови доколь не испило из раны глубокой.
805 Спутницы кинулись к ней в смятенье и не дали наземь
       Раненой деве упасть. Аррунт, всех боле испуган,
       Бросился прочь; смешались в душе ликованье и ужас,
       Больше в царевну метнуть ни стрелу он, ни дротик не смеет.
       Словно как волк, покуда за ним не пустились в погоню
810 Люди с оружьем, бежит без дорог в недоступные горы,
       После того как убьет пастуха иль теленка зарежет
       И, под брюхо поджав дрожащий хвост, убегает
       В чащу лесную скорей, ибо знает вину за собою,–
       Так же скрылся из глаз оробевший Аррунт и, доволен
815 Тем, что успел убежать, в ряды бойцов замешался.
       Дева из раны копье рукой цепенеющей вырвать
       Тщится, но в ребрах застрял глубоко наконечник железный.
       Никнет, слабея, она, охладелые веки смежает
       Смерть, и с девических щек исчезает пурпурный румянец.
820 И, умирая, она обратилась к одной из ровесниц –
       Акке, которой всегда доверяла всех больше, с которой
       Все заботы делить привыкла, и так ей сказала:
       "Силам приходит конец, сестра моя Акка. От раны
       Я умираю, и мрак пеленой мне глаза застилает.
825 К Турну беги, передай мое последнее слово:
       Пусть он меня заменит в бою и тевкров отбросит.
       Акка, прощай!" И, сказав, обронила поводья Камилла,
       Наземь без сил соскользнула с коня; застылое тело
       Медленно холод сковал, из рук упало оружье,
830 Тяжко склонилась на грудь голова, осененная смертью,
       И отлетела душа к теням, ропща и стеная.
       Тотчас же ввысь до светил золотых громогласный взметнулся
       Крик, и свирепее бой закипел после смерти Камиллы.
       Рвутся вперед, сплотивши ряды, троянские рати,
835 С ними тирренцев вожди и отряд аркадский Эвандра.

                Тривией посланный страж, восседала Опис в ту пору
       В ближних горах и с вершин наблюдала битву без страха.
       Только лишь яростный крик бойцов она услыхала
       И увидала вдали Камиллы скорбную гибель,
840 Вырвался стон у нее из груди, и промолвила нимфа:
       "Слишком тяжко тебя, слишком тяжко судьба покарала,
       Дева, за то, что войной ты осмелилась тевкров тревожить!
       Жизнь твою не спасло то, что ты, людей избегая,
       Чтила Диану в лесах и наши стрелы носила...
845 Горе! Но в смертный твой час не покинет владычица наша
       На поруганье тебя; молва о гибели девы
       Все племена облетит, и не скажет никто, что осталась
       Ты неотмщенной: ведь тот, кто грудь осквернил тебе раной,
       Смертью искупит вину". У подножья горы возвышался
850 Древний курган земляной, осененный густыми ветвями
       Дуба: покоился там Дерценн, владыка лаврентцев.
       Быстро на этот курган поднялась прекрасная нимфа,
       Стала с вершины холма искать глазами Аррунта
       И, завидев его, ликовавшего сердцем спесивым,
855 Молвила: "В сторону ты для чего уходишь? Приблизься!
       Здесь ты погибнешь, Аррунт, за убийство Камиллы награда
       Ждет тебя здесь: ты умрешь, пораженный стрелою Дианы".
       Молвила так и, меж стрел, в золоченом лежавших колчане,
       Выбрав одну, свой лук напрягла фракийская нимфа;
860 Долго сгибала его, пока не коснулись друг друга
       Рога концы и стрелы острие руки не коснулось
       Левой, а правая в грудь, отводя тетиву, не уперлась.
       В воздухе свист Аррунт услыхал – и в то же мгновенье
       В тело ему глубоко наконечник железный вонзился.
865 Стонам предсмертным его друзья не вняли, оставив
       Мужа в пыли умирать, позабытым в неведомом поле.
       Опис меж тем вознеслась на крылах к высотам Олимпа.

                Легкий Камиллы отряд, потеряв царицу, пустился
       В бегство первым, и вслед полетел Атин, убегая,
870 Рутулы с ним, и без войска вожди, и бойцы в беспорядке –
       Все, коней повернув, спешат за стенами укрыться.
       Нет и мысли о том, чтобы тевкров напор смертоносный
       Стрелами остановить или встретить стойко с оружьем:
       Держат все за спиной с тетивою спущенной луки,
875 Только копыта коней потрясают рыхлое поле.
       Ближе и ближе к стенам несется темная туча
       Пыли, толпа матерей, ладонями в грудь ударяя,
       С башен глядит и зубцов, и до неба вопли взлетают.
       Первый отряд беглецов в отворённые рвется ворота,–
880 Но по пятам подлетают враги беспорядочным строем,
       Смерть латинян и здесь настигает – на самом пороге
       Крепких отеческих стен, и среди домов безопасных
       Всадники гибнут от ран. А другие скорей запирают
       Створы ворот и не смеют впустить соратников в город,
885 Путь молящим закрыв. Меж своих начинается сеча:
       Рвутся с мечами одни, их мечом отражают другие.
       Вот на глазах матерей и отцов, рыдающих горько,
       Те, что остались вне стен, во рвы срываются с кручи
       Или, узду отпустив и коней погоняя вслепую,
890 В крепкие балки ворот, как таран, колотят с разлета.
       Матери, жены – и те в разгаре схватки смертельной
       (Путь им к отчизне любовь и Камиллы пример указали)
       Стали дубины со стен и в огне заостренные колья,
       Словно копья, метать во врагов рукою дрожащей;
895 В битве за город родной погибнуть каждая жаждет.

                Турна в лесу между тем настигли горькие вести;
       Акка их принесла, царя в смятенье повергнув:
       Нет уж Камиллы в живых: и войско вольсков разбито,
       Враг наступает, и Марс ему сопутствует в битве,
900 Поле у тевкров в руках, и страх до стен докатился.
       В ярости Турн (такова громовержца суровая воля)
       Сходит, безумец, с холмов, покидает лесную засаду.
       Только лишь он отступил и достиг открытой равнины,
       Как родитель Эней, миновав без помехи ущелье,
905 Горный хребет одолел и отряды из лесу вывел.
       Так с войсками они, поспешая оба к Лавренту,
       Шли Друг другу вослед, разделенные малым пространством,
       В тот же миг, когда увидал Эней в отдаленье
       Строй италийских бойцов на полях, дымящихся пылью,–
910 Турн по доспехам узнал владыку грозного тевкров,
       Ржанье коней услыхал и мерный топот пехоты.
       Тотчас сошлись бы они, чтобы в битве помериться силой,
       Если бы Феб утомленных коней в пучину Гибера
       Не погрузил, заалев, и мрак, окутавший небо,
915 Лагерем стать не заставил врагов под самым Лаврентом.

ПРИМЕЧАНИЯ
Стихи 3–4. ...хоть печаль мрачит ему душу... спешит богам обеты исполнить.– В
комментариях Сервия это место толкуется следующим образом: по римскому обычаю,
оскверненные похоронами не приносили жертвы. Если же приходилось объединять
похороны и жертвоприношения, то старались совершить сначала обряд
жертвоприношения.
Стих 6. Трофей.– См. примеч. к "Энеиде", X, 774–775. Владыка сражений – Марс.
Стих 33. Паррасийцы – аркадцы (см. примеч. к "Энеиде", VIII, 344).
Стих 51. ...небесам ничего ум не должен!– Римляне считали, что у человека при
жизни долг по отношению к "вышним", "небесным" богам; после смерти он "должен"
только богам подземного царства, "нижним", как их называли римляне.
Стих 93. ...с копьями вниз острием...– воинский похоронный обычай; обратной
стороной поворачивали и щиты, чтобы не осквернять видом мертвого изображенные на
них божества.
Стих 143. ...как обычай велит...– По римскому обряду погребения, умершего
встречали вне стен города ночью с факелами. Вергилий приписывает этот обычай
аркадцам.
Стих 194. ...с раскаленной осью колеса...– Ось колеса боевой или спортивной
колесницы раскалялась от быстрого движения. Эпитет "раскаленный" настолько
прочно сросся для римских поэтов с понятием оси, что Вергилий употребил его и
здесь, где речь идет о неподвижных колесницах.
Стих 215. Души любимых сестер...– В переводе сохранен поэтический перифраз
(вместо "Любимые сестры"), свойственный Гомеру и порой воспроизводимый
Вергилием.
Стих 246. ...в честь города предков...– Имеется в виду город Аргос-Гипион в
Пелопоннесе. Арпы (стих 250) – позднейшее название Аргирипы.
Стих 247. Гарган – хребет в Апулии.
Стих 260. ...злая Минервы звезда...– очевидно, буря, посланная Минервой, чтобы
погубить флот Аякса, сына Оилея (см. "Энеиду", I, 39 и след.). Древние считали,
что бури вызываются влиянием светил. ...Кафарей и утесы Эвбеи.– Кафарей –
скалистый мыс на острове Эвбея, где разбивались греческие корабли.
Стих 262. Столбы Протея – смелое поэтическое обозначение острова Фарос у берегов
Египта, где Менелай получил предсказание от Протея (см. "Одиссею", IV, 351 и
след.). Столбами Протея Фарос назван потому, что он представляет собой как бы
крайнюю восточную точку Средиземного моря, подобно тому как Столбы Геркулеса
(Гибралтар) – его крайнюю западную точку.
Стих 266. ...сам властитель Микен...– Агамемнон. Перестановка стихов по
сравнению с рукописью принята во всех изданиях.
Стих 268. Прелюбодей – Эгисф, любовник Клитемнестры, жены Агамемнона (см. также
примеч. к "Энеиде", III, 331).
Стих 264. Локры – спутники Аякса, сына Оилея, отнесенные бурей к берегам Африки
и там поселившиеся. Злоключения ахейцев на пути из Трои составляли сюжет не
дошедшей до нас послегомеровской эпической поэмы "Возвращения".
Стих 272. ...спутников вижу моих...– Спутники Диомеда были превращены Венерой в
стонущих птиц и должны были летать между рекой и морем.
Стих 286. ...к стенам инахийским...– то есть в Аргос.
Стих 405. Авфрид – река в Апулии, впадающая в Адриатическое море.
Стих 457. Падуза – рука реки Пада (По).
Стих 463. Манипул – римское воинское подразделение; легион состоял из тридцати
манипулов.
Стих 540. Приверн – город Лация, принадлежавший сначала вольскам.
Стихи 542–543. Касмилла, Камилла – древнейшее латинское имя, имеющее множество
значений мифологического и религиозного характера: 1) Камилл – бог-служитель
Великих богов в мистериях Самофракии, 2) Камилл – имя Меркурия у этрусков, 3)
камиллы – низшие служители культов у пеласгов, этрусков и римлян, 4) камиллами
называли детей знатных фамилий, специально определенных в культовых церемониях
для поднесения обрядовых предметов – кувшина с водой, соли, муки. Вергилий
делает Камиллу жрицей Дианы, посвященной богине с рождения,– имя "Камилла"
сохраняет свой сакральный смысл.
Стих 659. Так во фракийском краю...– Для Вергилия Фракия – крайний север, потому
"застыла" вода реки Термодонта. Амазонки считались фракиянками.
Стих 661. Ипполита – дочь Марса, амазонка, взятая в плен Тесеем, мать Ипполита.
Стихи 701–702. ...хитрец не последний средь лигурийцев...– У лигурийцев была
репутация обманщиков; Сервий приводит даже мнение Катона, что "все лигурийцы
обманщики".
Стих 721. ...священный хищник...– ястреб; по полету ястребов гадали
прорицатели-авгуры.
Стих 737. ...кривые флейты...– фригийские флейты с загнутым верхним концом и
широким раструбом.
Стих 773. ...с рогом ликийским...– с луком, ...гортинские стрелы...– критские
(Гортина – город на острове Крите). Ликийцы и критяне славились как стрелки из
лука.
Стих 785. ...Аполлон, хранитель Соракта! – На вершине горы Соракта в Этрурии,
неподалеку от Риса, был культ древнеиталийского божества Вейовиса, в котором
впоследствии признали Аполлона. Обряд жертвоприношений ему сопровождался
шествием жрецов (гирпов, гирпинов) по пылающим бревнам. Сервий цитирует Варрона,
утверждавшего, что ступни жрецов смазаны особым составом.


ВЕРГИЛИЙ. ЭНЕИДА-12.

       КНИГА ДВЕНАДЦАТАЯ

                Видит Турн: изнемог, враждебным сломленный Марсом,
       Дух латинян, и все ожидают, что он обещанье
       Выполнит, все на него одного глядят с укоризной.
       Пуще гордость и гнев разгорелись в душе непреклонной:
5     Словно как лев на ливийских полях, когда ловчим он ранен,
       Грозно готовится в бой, и на шее под гривой мохнатой
       Мышцы играют, и рык излетает из пасти кровавой,
       И бестрепетно зверь ломает дротик вонзенный,–
       Так же неистовый Турн накалялся безудержной злобой.
10   В бурном волненье к царю он с такой обращается речью:
       “Дело уже не за Турном теперь, и у тевкров трусливых
       Повода нет отменять иль оттягивать то, что решили.
       С ним я сражусь. Готовьте обряд, договор заключайте!
       Либо своею рукой беглеца азиатского в Тартар
15   Сам я пошлю,– пусть праздно сидят и смотрят лаврентцы,
       Как опровергну мечом я упреки, что все мне бросают,–
       Либо пусть он побежденной страной и невестой владеет".

                Турну Латин отвечал с преисполненным кротости сердцем:
       “Воин, великий душой! Насколько всех превосходишь
20   Дерзкой доблестью ты, настолько мне подобает
       Всё обдумать и все случайности взвесить с опаской.
       Есть у тебя города, что ты сам покорил, и владенья
       Давна-отца, и казны у Латина щедрого хватит.
       Есть и в Латинской земле, и в Лавренте другие невесты,
25   Не из бесславных родов. Дозволь мне высказать прямо
       То, о чем говорить нелегко, и запомни навеки:
       Дочь отдавать никому из тех, кто сватался прежде,
       Права я не имел: так и боги и люди вещали.
       Но, побежден любовью к тебе и слезами Аматы,
30   Помня о нашем родстве, разорвал я священные узы:
       Отнял у зятя жену, нечестивое поднял оружье.
       Видишь ты сам, какие с тех пор гнетут меня беды,
       Войны какие: ведь ты всех больше тягот выносишь.
       Враг – ты забыл? – нас дважды разбил, надежда латинян –
35   Только на стены теперь. От нашей крови доныне
       В Тибре вода горяча, от костей поля побелели.
       Сколько же раз мне решенье менять? Какое безумье
       Дух мой мутит? Если с ними союз после гибели Турна
       Я готов заключить, почему, пока еще жив он,
40   Мне войну не прервать? Что скажут все италийцы,
       Если на смерть – да не даст судьба словам моим сбыться!
       Я обреку жениха, который дочь мою сватал?
       Вспомни войны превратности все, над родителем сжалься
       Старым, который теперь грустит о сыне в далекой
45   Ардее". Все ж не смирил Латин неистовство Турна,–
       Больше его распалил, усугубив недуг врачеваньем.
       Турн, едва только мог он слово вставить, ответил:
       "Если тебя обо мне заботы мучат, оставь их,
       Добрый отец, и дозволь выбирать между жизнью и славой.
50   Я ведь тоже метать умею копья, и крепко
       Меч держать, и врагов железом до крови ранить.
       Будет богиня-мать далеко от сына и женской
       Тучей не скроет его, не подменит тенью бесплотной".

                Тут зарыдала, страшась исхода битвы, царица,
55   Пылкого зятя обняв, обреченная смерти взмолилась:
       "Турн, если сердцем ты чтишь Амату, если слезами
       Тронуть могу я тебя,– ведь один ты покой и надежда
       Старости жалкой моей, лишь тобою крепки Латина
       Власть и честь, и в крушенье наш дом ты один подпираешь,–
60   Я молю об одном: не вступай в поединок с троянцем!
       Та же участь, что ждет тебя в этой гибельной битве,
       Ждет и меня: я покину с тобой этот мир ненавистный,
       Чтобы, пленнице, мне не увидеть зятем Энея".
       Матери слыша слова, залилась и Лавиния плачем,
65   Слезы лицо, запылавшее вмиг, орошают, и пламя
       Рдеет на влажных щеках, разгораясь алым румянцем.
       Словно слоновая кость, погруженная в пурпур кровавый,
       Словно венчики роз, что средь бледных лилий алеют,
       Так у царевны в лице с белизной боролся румянец.
70   Турн неотрывно глядит на нее и, гонимый любовью,
       Рвется в сраженье сильней; и Амате ответил он кратко:
       "Мать, слезами меня,– ведь сулят недоброе слезы,–
       Не провожайте, молю, на суровую Марсову битву.
       Турн ни отсрочить свою, ни приблизить не волен кончину.
75   Весть от меня, Идмон, передай повелителю тевкров,
       Хоть и придется она ему не по сердцу: завтра,
       Чуть лишь на небо взлетит в колеснице багряной Аврора,
       Тевкров на рутулов пусть не ведет он, пусть отдыхает
       Тевкров и рутулов меч: мы своею кровью положим
80   Битвам конец; пусть в бою женихи добывают невесту!"

                Так он сказал, и, к себе удалившись поспешно, велел он
       Тотчас коней привести и долго на них любовался;
       Некогда их подарила сама Орифия Пилумну,
       Спорили с ветром они быстротой, белизной – со снегами.
85   Вкруг обступив скакунов, по груди лихие возницы
       Ласково хлопают их и чешут гривы густые.
       На плечи Турн надевает меж тем чешуйчатый панцирь
       (Золотом панцирь сверкал, и горел он светлою бронзой),
       Меч берет он, и щит, и рогатый шлем красногривый
90   (Бог огнемощный сковал тот меч для родителя Давна,
       В волны Стикса клинок погрузив, добела раскаленный);
       После с силой схватил и потряс он могучею пикой,
       Что прислоненной к столпу посреди чертога стояла
       (Пику он эту добыл у аврунка Актора в битве).
95   Громко рутул вскричал: "Ты всегда безотказно внимала,
       Пика, моим мольбам! Приближается срок! Помоги же
       Турну, который тобой после Актора ныне владеет!
       Дай полумужа сразить фригийца, и сорванный панцирь
       Мощной рукой изломать, и в пыли ему выпачкать пряди
100 Влажных от мирры кудрей, завитых горячим железом".
       Бешенство гонит его, от щек, пылающих жаром,
       Искры летят, и в безумных глазах огонь полыхает.
       Так бычок молодой, протяжным пугая мычаньем,
       Пробует в гневе рога перед первою битвой, упёршись
105 В крепкий древесный ствол, и бодать пытается ветер
       Или, готовясь к борьбе, песок копытами роет.

               В это же время Эней, не меньшим гневом исполнен,
       Сердце для битвы крепил, облачившись в доспех материнский,
       Радуясь, что договор конец положит сраженьям.
110 Сам утешал он друзей и тревогу печального Юла,
       Им открывая судьбу, и мужей отрядил, чтоб Лавину
       Твердый ответ отнести, известить об условиях мира.

                Только лишь новый день, восходя, осыпал лучами
       Горы, и ввысь поднялась из пучины Солнца упряжка,
115 Головы гордо подняв, из ноздрей выдыхая сиянье,–
       Стали тотчас же у стен великого города порознь
       Тевкры и рутулов рать готовить поле для битвы,
       Общим богам воздвигать алтари из зеленого дерна
       И очаги. А другие огонь и воду приносят,
120 Бедра одев полотном и виски увенчавши вербеной.
       Вот авзонидов войска выходят, строй копьеносный
       В поле течет из ворот. Выступают навстречу троянцы,
       Вслед тирренцев полки, непохожи на тевкров оружьем.
       Каждый так снаряжен, словно Марсов бой беспощадный
125 Войско зовет. Меж бойцов в багреце и в золоте гордом
       Скачут, красуясь, вожди: Мнесфей, Ассарака потомок,
       Храбрый тирренец Азил; впереди ополченья латинян
       Едет Мессап, укротитель коней, Нептунова отрасль.
       Подали знак – и ряды по своим сторонам расступились,
130 Копья воткнулись в песок, и щиты к ним бойцы прислонили.
       Гонит на кровли домов, на высокие башни тревога
       Весь безоружный народ, матерей и немощных старцев,
       И у ворот городских толпой теснятся лаврентцы.

               В это мгновенье с холма, что зовется ныне Альбанским,–
135 Встарь же ни имени он не имел, ни почета, ни славы,–
       Дочь Сатурна поля оглядела с вершины, и оба
       Войска враждебных на ней, и город владыки Латина.
       Турна сестре сказала она, богиня – богине,
       Властной над влагой озер и о звонких пекущейся реках,
140 Ибо возвысил ее священной почестью этой,
       Девство похитив у ней, повелитель высокий эфира:
       "Нимфа, потоков краса, моему любезная сердцу,
       Ведаешь ты, что тебя среди жен латинских, деливших
       Ложе, постылое мне, с Юпитером великодушным,
145 Я отличила одну, наградив небесным уделом.
       Знай же, что горе тебе грозит, и меня не кори им:
       Прежде казалось мне, что не враждебны Фортуна и Парки
       Лация делу – тогда я хранила твой город и Турна,
       Ныне же храбрый вступил с судьбой в неравную битву.
150 Паркой назначенный срок и десница врага уже близки.
       Я не в силах смотреть ни на их договор, ни на битву.
       Если отважишься ты ради брата хоть что-нибудь сделать,–
       Действуй, пора! Быть может, придет к злополучным удача!"
       Этим богини словам отвечала слезами Ютурна,
155 Дважды и трижды рукой в благородную грудь ударяя.
       "Плакать не время, спеши,– говорит царица Юнона,–
       Брата, коль способ найдешь, попытайся вырвать у смерти,
       Вновь их сражаться .заставь и разрушь союз заключенный.
       Я отвечаю за все". И покинула нимфу Юнона,
160 Дух колебаньем смутив и ранив сердце печалью.

                Тою порой показались цари: в колеснице четверкой
       Едет могучий Латин, и венец на челе его блещет
       Яркий, о дважды шести лучах золоченых,– отличье
       Внуков Солнца; и Турн белоснежной парою правит,
165 Две в руке у него с широкими жалами пики.
       Вот и родитель Эней, зачинатель племени римлян,
       Звездным сверкая щитом, небесным доспехом сверкая,
       С ним Асканий – второй залог величия Рима,–
       Лагерь покинув, идут; облаченный в белое платье
170 Жрец поросенка ведет и овцу, не знавшую стрижки,
       В жертву богам, к алтарям, где пылает жаркое пламя.
       Взоры очей обратив восходящему солнцу навстречу,
       Головы жертв посыпают цари соленой мукою,
       Метят их острым клинком и творят на алтарь возлиянье.
175 Благочестивый Эней с мечом обнаженным взмолился:
       "Солнце в свидетели я призываю и Лация землю,
       Ради которой труды и невзгоды я тяжкие вынес!
       Ты, всемогущий Отец, с твоей сестрой и супругой,
       К нам благосклонной теперь по молитвам моим! Ты, родитель
180 Марс, прославленный бог, в чьей власти битвы и войны!
       Будьте свидетели мне и вы, Родники и Потоки,
       Вы, божества, сколько есть вас в морях и высоком эфире!
       Если жребий отдаст авзонийскому Турну победу,
       В город Эвандра тогда пусть уйдут побежденные тевкры,
185 Эти поля покинет мой сын, и впредь энеады
       Ваших не будут держав мечом мятежным тревожить.
       Если же судьбы пошлют победу нашему Марсу,–
       В это я верю, и пусть не обманут всевышние ветры,–
       Тевкрам я подчинять италийцев не стану и царской
190 Власти искать для себя: пусть не будет никто побежденным,
       Пусть неразрывный союз равноправные свяжет народы.
       Я лишь богов и святыни вам дам. Пусть торжественной властью
       Тесть мой владеет, Латин, на войне и в мире,– для нас же
       Тевкры град возведут, и Лавиния даст ему имя".
195 Так Эней говорил, и Латин вослед ему молвил,
       К небу взор устремив, простирая руки к светилам:
       "Теми же я клянусь Землей, Светилами, Морем,
       Януса ликом двойным и чад Латоны четою,
       Силой подземных богов и святилищем крепкого Дита!
200 Мне да внемлет Отец, освящающий молнией узы!
       Вы, божества и огни алтарей, которых касаюсь,
       Мне свидетели: мир и союз нерушим для латинян,
       Что б ни случилось, вовек. Никакая сила отныне
       Волю не сломит мою,– пусть бы даже в потопе смешались
205 Волны и суша и свод небес обрушился в Тартар,–
       Так же, как этот жезл (был жезл в руке его правой)
       Тени не даст никогда, не оденется легкой листвою,
       После того как, в лесу со ствола материнского срезан,
       Соков лишен, потерял под ножом он и кудри и ветви,
210 Некогда сук, но теперь рукой искусной оправлен
       В медный убор и вручен отцам народа латинян".
       Так говорили цари, договор скрепляя взаимно,
       Перед очами вождей, а потом над огнем по обряду
       Жертвы заклали они освященные, заживо вырвав
215 Сердце и печень у них и алтарь отягчивши дарами.

               Но уж неравным теперь поединок царей представлялся
       Рутулам; в душах у них несогласные борются чувства
       Тем горячей, чем ближе они превосходство Энея
       Видят. И пуще сердца взволновал лицом изможденным,
220 Взором потупленным Турн, когда он к алтарю, побледневший,
       Шел и с мольбою к нему припал, не промолвив ни слова.
       Слышит Ютурна: в толпе раздается ропот все громче,
       Шаткие души людей обращаются к помыслам новым;
       В гущу стоящих бойцов, приняв обличье Камерта
225 (С прадедов был могуч его род, и отец возвеличил
       Доблестью имя его, и он сам был воин отважный).
       В гущу бойцов замешалась она и стала умело
       Сеять ропот меж них, подстрекая такими речами:
       "Видеть не стыдно ли вам, как за нас всех подставляет
230 Жизнь один под удар? Иль числом не равны мы и силой
       Нашим врагам? Вот вся она здесь, аркадцев и тевкров
       Рать роковая, и вот ненавистные Турну этруски:
       Всем не хватит врагов, коль один на один мы сойдемся!
       Турн к небожителям, чьим алтарям он себя посвящает,
235 Будет молвой вознесен, и не смолкнет в устах его имя.
       Мы же, отчий наш край потеряв, надменным владыкам
       Станем рабами, коль здесь сидеть останемся праздно".
       Воинов рвенье она разожгла такими речами,
       Громче и громче пополз по ратям рутулов ропот.
240 Даже латиняне все и лаврентцы, которые прежде
       Лишь о спасенье страны, о покое и мире мечтали,
       Рвутся к оружью опять и молятся, чтоб не успели
       Клятвой скрепить договор, и об участи Турна жалеют.
       Нимфе все мало, и вот, затеяв новую хитрость,
245 Знаменье в небе она явила (ничто италийцам
       Ум не могло сильней помутить, чем обманное чудо):
       В алом эфире летел орел Юпитера бурый,
       Птиц прибрежных вспугнув, за крылатым гнался он строем;
       Вдруг упал с высоты и прекрасного лебедя поднял
250 Злобный разбойник из волн, кривыми впившись когтями.
       Духом воспрянув, глядят италийцы на дивное дело:
       С криком всей стаей назад повернули бегущие птицы,
       Свет крылами застлав и сбившись плотною тучей,
       В небе погнали врага,– и, натиском их побежденный,
255 Выпустил хищник из лап, ослабевших от тяжести груза,
       В воду добычу и сам в облака умчался трусливо.
       Рутулов радостный клич предвестье лживое встретил.
       Тянутся руки к мечам. И первым гадатель Толумний
       Молвит: "Ниспослано то, о чем просил я в молитвах!
260 Вижу богов, богов узнаю! Берите оружье,
       Я поведу, несчастные, вас, которых войною
       Злобный пришлец запугал, словно птиц бессильных, явившись
       Берег ваш разорять. Но на всех парусах убежит он
       В море трусливо. А вы ряды дружнее сомкните:
265 В битве царя защитим и отнять его не позволим!"
       Вымолвив, он из рядов выбегает и в тевкров бросает
       Пику; прямо летит, рассекая воздух со свистом,
       Ветка кизила. И вмиг раздаются крики повсюду,
       Вмиг запылали сердца, и ряды смотревших смешались.
270 Пика меж тем,– у нее на пути живою преградой
       Девять прекрасных сынов аркадца Гилиппа стояло,
       Братьев, рожденных одной тирренкой-матерью старцу,–
       В тело впилась одному, туда, где живот его стянут
       Кожаным поясом был, скрепленным пряжкою сбоку;
275 Юношу дивной красы, блиставшего пышным доспехом,
       Пика пронзила насквозь и в песок опрокинула желтый.
       Братья, отважный отряд, пораженные скорбью внезапной,
       Тотчас хватают мечи и железо летучее копий,
       Рвутся вслепую вперед; навстречу им выбегает
280 Строй лаврентских бойцов; и уже агиллинцы и тевкры
       Мчатся лавиной густой и аркадцы в пестрых доспехах.
       Страсть одна у врагов: решить оружием тяжбу.
       Все алтари сметены. Взвихрённой черною тучей
       По небу копья летят, и железный рушится ливень.
285 Чаши несут и жаровни назад. Латин убегает,
       Прочь уносит богов, изгоняемых попранной клятвой.
       Впрячь в колесницы коней спешат одни, а другие
       Прыгают в седла, летят на врага с мечом обнаженным.
       Вот на Авлеста-царя Мессап коня направляет
290 В жажде разрушить союз, и тирренца в царском уборе
       Гонит он и теснит,– пока, попятившись в страхе,
       Вдруг на алтарь, что сзади стоял, не наткнулся несчастный.
       Навзничь он пал и на жертвенник лег головой и плечами;
       Быстрый примчался Мессап, о пощаде молившего мужа
295 Толстым, тяжелым копьем он с коня ударил и молвил:
       "Этот готов! Принес я богам наилучшую жертву!"
       С теплого тела доспех италийцы, собравшись, сорвали.
       Вот Кориней, на бегу с алтаря головню подхвативший,
       Бросил Эбузу ее, для удара занесшему руку,
300 Прямо в лицо; борода занялась у Эбуза густая,
       Смрад паленых волос полетел; Кориней же немедля
       Левой рукою схватил врага трепетавшего кудри,
       Наземь бросил его, придавил, упершись коленом
       В грудь, твердый клинок вонзил меж ребер. За Альсом,
305 Храбрым хранителем стад, среди первых летевшим сквозь копья,
       Мчался, меч занося, Подалирий; но Альс, обернувшись,
       Острой секирой взмахнул и череп до подбородка
       Надвое тевкру рассек, оросив доспех его кровью.
       Тотчас же тяжкий покой, железный сон, опустившись,
310 Воину очи застлал навеки тьмой непроглядной.

                Благочестивый Эней, не покрыв даже голову шлемом,
       Громко к тевкрам взывал, протянув безоружную руку:
       "Стойте! Куда вы? Зачем разгорелась распря нежданно?
       Гнев сдержите, друзья! Заключен союз, и условья
315 Приняты: мне одному надлежит сражаться по праву!
       В бой без страха меня пустите: узы скреплю я
       Твердой рукой. Мне Турн обречен обрядом священным".
       Но между тем как Эней увещал речами троянцев,
       Вдруг со свистом к нему прилетела пернатая стрелка;
320 Ныне неведомо, чей послал ее лук, и какие
       Ветры ее принесли, и кто осчастливил удачей
       Рутулов – случай иль бог: погибла подвига слава,
       Не похвалялся никто Энея пролитой кровью.
       Турн, едва увидал, как Эней уходит из строя,
325 Как всполошились вожди, загорелся пылкой надеждой:
       Требует вновь он коней и доспех и, вскочив в колесницу,
       В руки поводья берет, преисполнен гордости новой.
       Много могучих мужей, пролетая, он гибели предал,
       То полумертвыми их валил, то давил колесницей,
330 То убегавших разил, из убитых выхватив копья.
       Так окровавленный Марс над потоком Гебра студеным,
       Звоном щита возбуждая вокруг беспощадные битвы,
       Бешеных гонит коней, и быстрей Зефира и Нота
       По полю мчатся они; под копытами быстрыми стонет
335 Фракии дальней земля; а следом спутники бога –
       Мрачного Ужаса лик, и Гнев, и Козни несутся.
       Марсу подобный, коней, от пота дымящихся, гонит
       Турн окрыленный, глумясь над врагами, что жалкою смертью
       Гибнут вокруг; летят от копыт горячие брызги
340 Алой кровавой росы, и песок стал от крови зыбучим:
       Издали Турн Сфенела сразил, а Фамира и Фола –
       В ближнем бою; издалёка настиг он двоих Имбрасидов –
       Главка и Лада – копьем; в краю Ликийском взрастил их
       Имбрас и сам на войну снарядил, чтоб могли они равно
345 Биться и в пешем строю, и верхом, ветра обгоняя.
       В поле с другой стороны на врагов устремился отважно
       Славный воитель Эвмед, Долона древнего отпрыск;
       Имя он деда носил, а мощью и храбростью равен
       Был отцу, что лазутчиком шел к данайскому стану,
350 Дерзко в награду себе испросив упряжку Пелида;
       Но заплатил за дерзость ему другою наградой
       Сын Тидея, и он о конях уж не думал Ахилла.
       Турн, чуть завидел вдали на равнине открытой Эвмеда,
       Легким дротом в него метнул, прорезавшим воздух,
355 Резвых коней задержал, с колесницы спрыгнул проворно,
       Кинулся прямо к врагу, лежавшему замертво в прахе,
       Шею ногой придавил и, меч из рук его вырвав,
       В горло клинок вонзил глубоко и над трупом промолвил:
       “Землю хотел захватить ты в краю Гесперийском? Отмерь же
360 Собственным телом ее! Такую награду уносят
       Все, кто на нас нападет; города здесь так воздвигают!"
       Пику метнув, отправил он вслед за Эвмедом Асбута,
       После – Хлорея, Дарета, Сибариса и Терсилоха,
       С ними – Тимета, что был норовистой лошадью сброшен.
365 Если, шумно дыша, на эгейский простор налетает
       Вдруг эдонийский Борей,– убегают к берегу волны.
       И под напором его разбегаются по небу тучи.
       Так же, где бы себе ни прокладывал рутул дорогу,–
       Вспять отряды бегут. Порыв увлекает героя,
370 Грива на шлеме его развевается по ветру бурно.
       Горько Фегею глядеть, как неистовый Турн побеждает.
       Путь преградив упряжке врага, покрытые пеной
       Он поводья схватил, на бегу повернул колесницу,
       Сам же, конями влеком, повис на дышле, подставив
375 Бок удару копья,– прорвав двойную кольчугу,
       Тело задел наконечник легко и крови отведал.
       Тотчас к врагу повернулся Фегей, щитом прикрываясь,
       Начал с мечом наступать, друзей призывая на помощь,
       Но колесница вперед рванулась и с ног его сбила,
380 Бросила наземь его под колеса, и Турн подбежавший
       Шею ему мечом разрубил меж кольчугой и шлемом,
       Голову снес и оставил в песке безглавое тело.

                Тою порой, как Турн губил врагов, побеждая,
       Верный Ахат и Мнесфей и с ними юный Асканий
385 В лагерь к шатрам привели залитого кровью Энея:
       Шел он, за шагом шаг, опираясь на длинную пику,
       В гневе обломок стрелы из раны вырвать пытался,
       Требовал, чтобы друзья помогли ему способом скорым:
       Рану широким мечом иссекли и скрытое в теле
390 Вынули жало стрелы и вернуться в бой разрешили.
       Япиг, Иасия сын, подошел, Аполлона избранник;
       Бог ему в давние дни, воспылав любовью великой,
       Радостно все искусства свои предлагал и уменья:
       Или пророчества дар, иль кифару, иль быстрые стрелы.
395 Япиг, желая продлить отца одряхлевшего годы,
       Силу трав предпочел узнать, врачеванья приемы
       Все изучить, чтоб в тиши заниматься скромным искусством.
       Горько ропща, стоял Дарданид, на копье опираясь,
       Рядом – троянцев толпа и плачущий отрок Асканий.
400 Только Эней недоступен слезам. А старец хлопочет,
       Полы плаща подобрав по обычаю всех пеанидов:
       То умелой рукой, то могучими травами Феба
       Тщетно старается он помочь, и железо из раны
       Пальцами хочет достать и цепкими вырвать щипцами.
405 Нет удачи ему, и на помощь отец врачеванья
       Феб не приходит; меж тем на полях все больше и больше
       Ужас растет, все ближе беда: застилается небо
       Пылью, и всадников строй подступает, и стрелы на лагерь
       Сыплются частым дождем, и в эфир высокий взлетают
410 Скорбные вопли бойцов, сражаемых Марсом суровым.
       Горько Венере глядеть на мученья безвинные сына.
       Тотчас она сорвала ясенец на Иде Диктейской –
       Стебель с пурпурным цветком, от спелых листьев кудрявый;
       Знают эту траву быстроногие горные козы,
415 Ищут ее, убежав со стрелой пернатою в теле.
       Облаком темным лицо окутав, приносит Венера
       Травку и тайно ее погружает в блестящую чашу;
       Влаге, налитой в нее, придав целебную силу,
       Сок амвросии льет и душистый состав всецелящий.
420 Рану влагой омыл ни о чем не ведавший Япиг –
       Боль немедля ушла и покинула тело Энея,
       Кровь перестала течь, осушилась глубокая рана,
       Тотчас, покорно руке, без усилья вышло из тела
       Жало стрелы, и к царю вернулись прежние силы.
425 "Что ж вы стоите? Скорей вождю несите оружье! –
       Япиг вскричал и сердца наполнил мужеством новым.–
       Нет, не силе людской, не стараньям искусства обязан
       Ты избавленьем, Эней, не моей исцелен ты рукою:
       Бог великий тебя для великих дел возвращает".
430 Быстро поножи надел герой, стосковавшись по битве.
       Пикой тяжелой взмахнул; промедленье ему ненавистно.
       Панцирь уже на плечах, и щит удобно прилажен.
       Юла привлек родитель к груди, одетой в доспехи,
       И хоть мешал ему шлем, коснулся сына губами,
435 Молвив: "Учись у меня трудам и доблести, сын мой.
       Быть счастливым учись у других. Тебя защищу я
       В битве своею рукой, поведу к великим наградам.
       Ты же о нас не забудь и, когда созреешь годами,
       Пусть побуждает тебя подражать высоким примерам
440 Мысль, что Эней – твой отец и что брат твоей матери – Гектор".

                Молвив такие слова, он из лагеря вышел, огромный,
       Мощною пикой в руке потрясая; за ним устремились
       Быстро Анфей и Мнесфей, и густой толпой за ворота
       Воины хлынули все. В непроглядном облаке пыли
445 Скрылись от взоров поля, задрожала земля под ногами.
       Видит Турн, что враги из лагеря снова выходят,
       Видят противника вновь авзонийцы – и трепет холодный
       Их пронизал до мозга костей. Всех раньше Ютурна
       Тевкров услышала клич и в бегство бросилась в страхе.
450 Мчится Эней и чернеющий строй ведет по равнине;
       Так, если вихрь налетит,– к земле стремительно мчится
       По морю столб водяной, и сердца земледельцев сжимает
       Вещий страх, ибо смерч немало свалит деревьев,
       Много посевов сметет, на пути своем все разрушая;
455 Грохот меж тем доносят до них предвестники-ветры.
       Смерчу подобна, идет предводимая мужем ретейским
       Рать на врага; сплотившись тесней, построились в клинья
       Тевкры. И вот уж мечом Тимбрея повержен Осирид,
       Вот уж Ахатом убит Эпулон, Арцетий – Мнесфеем,
460 Уфент Гиасом сражен; погиб и гадатель Толумний,
       Тот, что первым копье во врагов безоружных направил.
       К небу вздымается крик; в свой черед под натиском тевкров
       Рутулы мчатся назад, убегая по пыльному полю.
       Но не желает Эней истреблять ни бегущих постыдно,
465 Ни в рукопашную с ним дерзающих биться на равных;
       Тех, кто бросает копье, не преследует он,– одного лишь
       Турна ищет во мгле, лишь его на бой вызывает.
       Ужас душу потряс Ютурне, деве отважной.
       Сильным ударом она Метиска, Турна возницу,
470 Сбросила прочь с передка, и лежать в пыли он остался,
       Нимфа же в руки сама взяла волнистые вожжи,
       Голосом, ростом, лицом и оружьем подобна Метиску.
       Ласточка вьется порой по дому богатого мужа,
       В атрий высокий впорхнув, и на черных крыльях кружится,
475 И, для крикливых птенцов собирая скудную пищу,
       То по просторным сеням, то над самой водою мелькает;
       Ласточке этой под стать, летит меж врагами Ютурна,
       Быстрых коней торопя, колесницу по полю гонит,
       Дальше спешит без дорог, чтоб и там и здесь показался
480 Радостный Турн, но нигде не успел завязать поединок.
       Встречи с Турном ища, и Эней кружит по равнине,
       По следу мчится за ним, через головы ратей разбитых
       Громко кличет врага,– но едва лишь, поймав его взглядом,
       Пустит троянец быстрей скакунов крылоногих вдогонку,
485 Тотчас, коней повернув, ускользает в сторону нимфа.
       Как же ему поступить? Понапрасну прибоем бушуют
       Мысли и душу влечет то одно, то другое решенье.
       Вдруг Мессап, что держал два дрота с жалом железным
       Гибких в левой руке, замахнулся одним и направил
490 Метким броском в Энея его, налетевши нежданно.
       Встал на месте Эней и, согнув колени, укрылся
       Весь за огромным щитом,– и дрот лишь маковку шлема
       Снес у него и с гребня сорвал мохнатую гриву.
       Пуще коварство врага распалило ярость героя.
495 Видит он: вновь и вновь колесницу кони уносят,–
       И, громовержца призвав на алтарь взглянуть, оскверненный
       Попранной клятвою, сам устремился в толпу италийцев,
       Страшную сечу меж них учинил, разя без разбора,
       Гнева узду отпустив, благосклонным сопутствуем Марсом.

500         В песне кто из богов мне о грозной поведает сече,
       Гибели горькой вождей, которых по полю гнали
       В свой черед то троянский герой, то рутул отважный?
       Ты ли, Юпитер, хотел племена, которым навеки
       Мир уготовил ты сам, испытать великой войною?
505 Только лишь, в битву вступив, Эней напал на Сукрона,
       Встали на месте бойцы, задержался натиск троянцев;
       Сбоку ударил герой, и недолго противился рутул:
       В ребра вонзился клинок и принес мгновенную гибель.
       Турн Амика в тот миг, когда конь его сбросил, на пику
510 Принял в пешем бою, и следом брата Диора
       Острым железом сразил; отсеченными их головами
       Он колесницу свою украсил и дальше умчался.
       Предал смерти Эней Танаиса, Цетега и Тала,
       Против троих сражаясь один, и за ними Онита
515 (Был он, несчастный, рожден Перидией отцу Эхиону).
       Турн ликийцев двоих, пришедших с Фебовых пашен
       Братьев родных, распростер, и аркадца Менота – напрасно
       Тот ненавидел войну и на Лерне, рыбой обильной,
       Жил ремеслом рыбака в дому убогом, не зная
520 Тягот богатства, с отцом, засевавшим наемную ниву.
       Словно огонь в сухостойном лесу, с двух сторон запаленном,
       С ревом несется вперед по кустам низкорослого лавра,
       Словно потоки в горах, водопадами с круч низвергаясь,
       Пеной покрыты, стремят на равнину ревущие воды,
525 Все на своем сметая пути,– так оба героя
       Турн и Эней, несутся сквозь бой. Теперь до предела
       Ярость наполнила грудь, и привыкшие только к победам
       Рвутся сердца; разят лишь теперь они с полною силой.
       Камень, обломок скалы, метнул троянец в Муррана;
530 Прадедов, дедов своих именами Мурран похвалялся,
       Ибо весь его род царил на землях латинских,
       Но с колесницы низверг его Эней, и под нею
       Между колес повлеклось на вожжах его тело, и кони
       Долго топтали его, позабыв о хозяине в бегстве.
535 С криком неистовым Гилл напал на Турна, но рутул
       Пикой встретил врага и в висок золоченый ударил:
       Шлем пробило копье и в мозгу пронзенном застряло.
       Мощь руки, о Крефей, между греков храбрейший, от Турна
       Не охранила тебя, и тебя, Купенк, от Энея
540 Боги твои не спасли: под удар налетевшего тевкра
       Грудь ты подставил, и щит не сберег злосчастного медный.
       Пашни Лаврента в тот день и тебя, Эол, увидали,
       Как ты навзничь упал и простерся, руки раскинув,
       Ты, кого не могли погубить ни фаланги аргивян,
545 Ни великий Ахилл, разрушитель Приамова царства.
       Здесь ожидал тебя смерти предел: был дом твой под Идой,
       Был в Лирнессе твой дом, а могила – в полях под Лаврентом.
       Друг ко Другу лицом повернулись враги: италийцы,
       Тевкры все, и средь них Мнесфей с отважным Серестом,
550 Храбрый Азил и могучий Мессап, коней укротитель,
       Тусков полки и конный отряд аркадца Эвандра,–
       Каждый являет в бою высочайшую сил своих меру,
       Отдыха воинам нет, не медлит упорная битва.

                Новый прекрасная мать тут внушила замысел сыну:
555 Чтобы к стенам он пошел, повернул против города войско,
       Чтобы скорее сломил пораженьем внезапным латинян.
       Сам он, когда меж рядов по следу Турна носился,
       Все озирая кругом, увидал, что покоится в мире
       Город, вине вопреки, и великой войною не тронут.
560 Сердце Энею зажгло виденье большего боя.
       Кликнув Сергеста к себе и Мнесфея с отважным Серестом,
       Встал герой средь вождей на холме, и сбежались немедля
       Тевкров отряды к нему и вокруг столпились, оружья
       Не выпуская из рук. И сказал им Эней с возвышенья:
565 "Тотчас исполните все, что скажу я. С нами Юпитер!
       Бой хоть по-новому мы поведем, но с прежней отвагой!
       Город, причину войны, столицу Латина сегодня,–
       Если не примут узды, не признают нашей победы,–
       Я сокрушу и с землей подожженные кровли сровняю.
570 Должен ли ждать я, пока соизволит Турн побежденный
       В битву вступить и один на один сойдется со мною?
       Здесь и начало, друзья, и конец войны нечестивой!
       Факелы дайте: огнем мы принудим латинян к союзу".
       Так он сказал, и тотчас же все, соревнуясь отвагой,
575 Строятся в клин и к стенам спешат лавиною плотной.
       Лестницы вдруг появились в руках и горящие ветки.
       Мчатся к воротам одни, убивают стражу у входов,
       Копий и стрел пеленой застилают небо другие;
       Руку из первых рядов Эней к стенам простирает,
580 Громко Латина корит в том, что дважды вражду разжигал он,
       Дважды союз разрывал, и клянется, богов призывая,
       В том, что и ныне его против воли заставили биться.
       В городе тотчас раздор между граждан испуганных вспыхнул:
       Требуют те отворить перед войском дарданским ворота
585 И за собою влекут на стены старца Латина;
       Эти оружье несут, к обороне готовясь упрямо.
       Так порою пастух, нашедший в скважистом камне
       Диких пчел, выкуривать их принимается дымом;
       В страхе за царство свое, облетают пчелы вслепую
590 Стан восковой и гнев свой сильней разжигают жужжаньем,
       Едкий запах меж тем по проходам течет, и гуденье
       Слышится в полой скале, и дым подымается к небу.

                Новое горе тогда истомленных постигло латинян,
       До основанья Лаврент потрясло оно скорбью нежданной:
595 С кровли едва увидав, как враги стремятся на приступ,
       Мечут огонь на крыши домов и влезают на стены,
       И не противятся им, не дерутся рутулы Турна,–
       Тотчас царица сочла, что погиб в сраженье несчастный
       Юноша. Разум ее помутился от боли внезапной:
600 Громко причиной всех бед и началом себя именует
       В скорбном безумье она и ведет бессвязные речи;
       После, решив умереть и покров разорвав свой пурпурный,
       Вяжет к балке сама безобразную смертную петлю.
       Скоро об этой беде узнали латинские жены.
605 Пышные кудри свои растерзала Лавиния первой,
       Щеки себе расцарапала в кровь,– и, наполнив чертоги
       Воплями, женщины все предались неистовой скорби.
       Горькая весть из дворца по всему разлетелась Лавренту.
       Падают духом бойцы; Латин разрывает одежды;
610 Смертью жены потрясен и крушеньем города скорым,
611 Пылью нечистой себе осыпает седины несчастный.

614          Тою порой воинственный Турн по краю равнины
645 Редких гнал беглецов,– но уже не с прежним усердьем,
       И ликовал уж не так, когда кони врага настигали.
       Вдруг до него донеслись непонятного полные страха
       Вопли по ветру; и вот напряженным ловит он слухом,
       Как зловещий растет в смятенном городе ропот.
620 "Горе мне! Вновь отчего оглашаются стены стенаньем?
       Чьи это вопли сюда из далекого города слышны?"
       Молвив, коней задержал, натянув поводья, безумец.
       Тотчас богиня-сестра, что, приняв обличье Метиска,
       Место возницы заняв, колесницей правила брата,
625 Молвит ему вперекор: "Истребляй троянских пришельцев
       Здесь, где дорогу тебе открывает впервые победа.
       Чтобы дома защищать, бойцы другие найдутся.
       Пусть италийцев Эней в упорной преследует битве,–
       Мы беспощадной рукой предавать будем смерти троянцев:
630 Ты ни убитых числом не уступишь дарданцу, ни славой".
       Турн отвечал:
       "О сестра, тебя я узнал, как только искусно
       Ты договор заключить помешала и ринулась в битву;
       Тщетно ты хочешь меня обмануть, о богиня. Но кто же
635 С неба тебя из богов послал на труды и на муки?
       Брата ль несчастного ты прозреваешь жестокую гибель?
       Что же мне делать теперь? Где сулит спасенье Фортуна?
       Звал нас на помощь Мурран, на моих глазах умирая;
       Не оставалось друзей у меня дороже Муррана,–
640 Но и могучий Мурран погиб под ударом могучим.
       Уфент несчастный пал, не желая позор наш увидеть,
       Ныне и телом его и оружьем владеют троянцы.
       Я ли стерплю, чтобы враг (лишь этого нам не хватало!)
       Жег дома? Я ли Дранка навет не смогу опровергнуть?
645 Эти неужто поля бегущим Турна увидят?
       Так ли гибель страшна? Вы ко мне благосклонны пребудьте,
       Маны, коль скоро богов небесных мне воля враждебна!
       К вам с непорочной душой я сойду, не запятнанный гнусной
       Этой виной и дедов моих достойный великих".

650         Так говорил он. Но вот сквозь толпу врагов пролетает
       Пеной покрытый скакун, и, стрелою в голову ранен,
       Сакет несется на нем, окликая по имени Турна:
       "Сжалься над нами, Турн! На тебя лишь осталась надежда!
       Молнией меч Энея разит, угрожает пришелец
655 В прах низвергнуть и сжечь пожаром твердыню латинян.
       Факелы вражьи летят на кровли. Все италийцы
       Взор обращают к тебе. Латин решиться не может,
       С кем договор заключить, кого назвать ему зятем.
       Та, что преданней всех тебя любила,– Амата
660 Жизни лишила себя и мир покинула в страхе.
       Только Мессап и отважный Атин защищают ворота,
       Дать пытаясь отпор отовсюду рвущимся тевкрам.
       Вкруг железной стерней клинки врагов вырастают.
       Ты же на поле пустом колесницу гонишь напрасно".
665 Замер Турн, поражен событий новым обличьем,
       Молча вокруг озирается он. Воедино сливаясь,
       В сердце бушуют сильней и стыд, и скорбь, и безумье,
       Вера в доблесть свою и любовь, распаленная местью.
       Только лишь сумрак исчез и вернулась к разуму ясность,
670 Взоры горящие Турн обратил к стенам и воротам
       И с колесницы своей обозрел в тревоге твердыню.
       Там уже огненный вихрь, пожирая доски настилов,
       К небу взметнулся, клубясь над пожаром охваченной башней:
       Сам он построил ее из надежно сколоченных бревен,
675 Снизу колеса подвел и мосты перекинул высоко.
       "Рок побеждает, сестра! Теперь нельзя уже медлить!
       Бог нас зовет и злая судьба – так пойдем же за ними.
       Твердо решил я вступить в поединок с Энеем и горечь
       Смерти узнать. Но в позоре меня не увидишь ты больше!
680 Только позволь мне, молю, отдаться ярости вольно!"
       Так он сказал – и скорей с колесницы спрыгнул на землю,
       Ринулся в гущу врагов, покидая печальную нимфу,
       И, разрывая ряды, сквозь мечи и копья помчался.
       Так тяжелый утес, оторвавшись от горной вершины,
685 Рушится с круч, иль подмытый дождем, или сваленный ветром,
       Или древностью лет неприметно подточенный снизу;
       Прыгая, катится он по кремнистым стремнинам в долину,
       Злобною силой гоним, и в пути за собой увлекает
       Скот, и леса, и людей,– и так же, ряды разметая,
690 Рутул несется к стенам, туда где от пролитой крови
       Влажной стала земля, где свищут в воздухе копья.
       Знаки рукой подает он друзьям и громко взывает:
       "Рутулы, стойте! И вы удержите, латиняне, копья!
       Что ни готовит судьба – все мое! Договор оскверненный
695 Мне за всех искупать, мне решать эту тяжбу оружьем".
       Все расступились бойцы, посредине очистив пространство.

                Сам родитель Эней, лишь услышал противника имя,
       Стены покинул тотчас, городскую покинул твердыню;
       Все, что могло задержать, он спешит иль прервать, иль окончить,
700 Радости полный, встает, звеня доспехами грозно;
       Словно Афон, огромен герой, словно Эрике иль даже
       Словно отец Апеннин, возносящий седую от снега
       Голову в небо, где вихрь мохнатые падубы треплет.
       Вот уже рутулы взор обратили к Энею, и следом
705 Все троянцы и все италийцы – те, что на стенах
       Сверху стояли, и те, кто снизу бил в них тараном,
       С плеч поснимали щиты. Сам Латин дивится, увидев
       Вместе могучих мужей, рожденных в разных пределах
       Мира земного и здесь для последней сошедшихся битвы.
710 Оба врага между тем, едва опустела равнина,
       Издали копья метнув, друг на друга бегом устремились:
       Звонко столкнулись щиты, и Марсов бой разгорелся.
       Тяжко стонет земля, ударяет чаще и чаще
       В битве клинок о клинок; все смешалось – и доблесть и случай.
715 Так иль на Силе крутой, иль на склонах высоких Табурна
       Два свирепых быка начинают сраженье, с разбега
       Лбом ударяясь о лоб; трепеща, пастухи отступают;
       Б страхе немом, не мыча, ожидают покорно коровы,
       Кто стада поведет, кто станет рощи владыкой;
720 С силой оба врага рога друг в друга вонзают,
       Кровь широкой струёй заливает подгрудки и плечи,
       Громким отзвуком рев отдается по рощам окрестным.
       Так же медью щитов сшибались оба героя,
       Давна сын и Эней, наполняя грохотом небо.
725 Сам Юпитер меж тем, уравняв между чашами стрелку,
       Взял весы и на них возложил противников судьбы:
       Кто из двоих обречен, чья склонится к гибели чаша.
       Турн устремился вперед, возомнив, что не встретит отпора,
       Меч над Энеем занес и, во весь свой рост распрямившись,
730 Сверху обрушил удар. По рядам напряженно глядевших
       Воинов крик пробежал. Но сломался меч вероломный,
       Сделав напрасным удар и Турна предав. Кроме бегства,
       Нет спасенья ему,– и пустился он, Эвра быстрее,
       Лишь в безоружной руке рукоять чужую заметил:
735 В час, когда бой начался и Турн вскочил в колесницу,
       Меч наследственный свой, как преданье гласит, позабыл он
       И захватил второпях клинок возницы Метиска.
       Честно служил этот меч, пока разбегались в испуге
       Тевкры, но только лишь он скрестился с железом Вулкана,
740 Тотчас же смертная сталь, словно хрупкий лед, раскололась,–
       Только на желтом песке заблестели тускло осколки.
       Турн, обезумев, бежит, стремится к дальнему краю
       Поля, несется то здесь, то там вслепую по кругу,
       Тевкров густые ряды отовсюду его обступают,
745 Здесь – широкая топь, там – стена преграждает дорогу.
       Столь же проворно Эней, хоть в колене, стрелою пронзенном,
       Боль мешает подчас и шаги замедлять заставляет,
       Гонится, гневный, бежит по пятам за трепещущим Турном.
       Так за оленем, когда он рекой от леса отрезан,
750 Или обложен кольцом пугающих перьев пурпурных,
       Мчится охотничий пес, настигая с лаем добычу;
       Зверя страшит и обрыв, и коварный заслон; все по тем же
       Он пробегает путям, но, не зная устали, умбрский
       Гонится пес и, готовясь вот-вот вцепиться клыками,
755 Щелкает пастью – но зря: только воздух пустой он хватает.
       Шум вокруг поднялся; берега и озеро вторят
       Крикам толпы, и небесный свод оглашается воплем.
       Турн кричит на бегу, окликая всех поименно
       Рутулов, просит друзей, чтобы меч ему дали привычный.
760 Смертью Эней любому грозит, кто только посмеет
       Выйти вперед из рядов, и врагов он пугает дрожащих
       Тем, что разрушит Лаврент, и летит, невзирая на рану.
       Пятый замкнули они уже круг, пять раз пробежали
       Путь свой туда и назад: ведь не ради ничтожной награды
765 Так состязались они, но о жизни спорили Турна.
       Дикая в поле росла посвященная Фавну олива;
       Прежде чтили ее мореходы и, спасшись от бури,
       Богу Лаврента дары меж горьких вешали листьев
       Иль по обету сюда одежды свои приносили.
770 Но без вниманья к тому, что священным дерево было,
       Тевкры срубили его, расчищая равнину для битвы.
       Ныне же в нем Энея копье торчало, и цепко
       Корень жало держал, что в него с разлета вонзилось.
       С силой налег Дарданид, из дерева вырвать пытаясь
775 Пику, чтоб ею настичь того, за кем он напрасно
       Гнался доселе. Но Турн, обезумев от страха, промолвил:
       "Сжалься, о Фавн, я молю, и ты. Земля всеблагая,
       Крепче держите копье, если чтил я ваши святыни,
       Те, что ныне войной осквернило пришлое племя!"
780 Так он сказал, не напрасно воззвав к божественной силе:
       Долго мешкал Эней и боролся с цепким обрубком,
       Но из древесных тисков даже он могучей рукою
       Пику вырвать не мог. А пока он старался и бился,
       Давна бессмертная дочь, в обличье возницы Метиска,
785 Вышла вперед и меч подала бегущему брату.
       В тот же миг, негодуя на то, что дозволено дерзкой
       Нимфе вмешаться, копье вырывает из корня Венера.
       Вновь оружьем враги и собою вновь овладели:
       Турн – уповая на меч, и Эней – копьем своим грозен,
790 Встали, дыша тяжело, лицом к лицу для сраженья.

                Молвил меж тем всемогущего царь Олимпа Юноне,
       Сверху из туч золотых на битвы смертных взиравшей:
       "Где же конец, о жена? Что еще тебе остается?
       Знаешь ведь ты, и не споришь сама, что знаешь: на небе
795 Будет Эней Индигент, судьбой до звезд вознесенный.
       Что замышляешь ты вновь, на что надеешься, прячась
       В тучах? Пристало ль тебе стрелою смертною ранить
       Бога и отнятый меч – без тебя что могла бы Ютурна? –
       Турну опять возвращать, побежденных силы умножив?
800 Так не упорствуй, прошу, и к моим склонись увещаньям,
       Чтоб не точила тебя безмолвная боль, пусть польются
       Горькие пени твои из сладостных уст предо мною.
       Мы до предела дошли. По морям ты могла и по суше
       Тевкров бросать, могла ты разжечь несказанные войны,
805 Скорбными воплями дом вместо брачных песен наполнить.
       Дальше идти запрещаю тебе!" Так начал Юпитер.
       Взоры потупив, ему Сатурна дочь отвечала:
       "Верь, о Юпитер, твоя мне, великий, ведома воля:
       Лишь повинуясь тебе, я покинула землю и Турна,
810 А не то бы меня ты не видел меж туч одинокой,
       Все готовой снести,– нет, одета огнем, между ратей
       Встала бы я и на гибельный бой увлекла бы троянцев.
       Да, признаюсь, это я убедила Ютурну на помощь
       Брату прийти и на многое ей дерзнуть разрешила
815 Ради него,– но ни лук, ни копье ей брать не велела.
       В этом тебе я клянусь беспощадного Стикса истоком,
       Ибо пред ним лишь полны небожители страхом священным.
       Что ж, я теперь отступлю, ненавистные битвы покину.
       Но заклинаю: хоть то, что не связано рока веленьем,
820 Сделай для Лация ты, для величья Сатурнова рода.
       Пусть примирятся враги, пусть на счастье празднуют свадьбу,
       Но, с пришлецами союз на любых заключая условьях,
       Древнего имени пусть не меняет племя латинян;
       Тевкрами ты не вели иль троянцами им называться,
825 Речь ли родную менять, в чужеземное ль платье рядится.
       Лаций да будет всегда, и веками пусть царствует Альба,
       Римский да будет народ италийской доблестью мощен.
       Трои нет. Так дозволь, чтобы с ней даже имя исчезло".
       Молвил с улыбкой в ответ людей и мира создатель:
830 "Вправду Сатурну ты дочь и сестра Юпитеру, если
       Сердце твое бушует таким неистовым гневом!
       Но позабудь и былую вражду, и напрасную ярость:
       Просьбу исполню твою. Побежденный, сдаюсь добровольно.
       Пусть и нравы отцов, и язык сохранят авзониды
835 С именем прежним своим. Пусть останутся в Лации тевкры,
       Но растворятся средь них. Учрежу я обрядов священных
       Чин, единый для всех, и свяжу народы наречьем.
       Род в Авзонийской земле возникнет от смешанной крови,
       Всех благочестьем своим превзойдет бессмертных и смертных
840 Этот народ и тебя почитать всех усерднее будет".
       Тут, не переча ему, укротила дух свой Юнона,
       С неба сошла за супругом вослед и покинула тучи.

                Это свершив, на другое Отец помышленья направил:
       Хочет из битвы изгнать он пособницу брата – Ютурну.
845 Есть две гнусных сестры, близнецы по прозванию Диры,
       Мрачная Ночь родила вместе с третьей сестрою, Мегерой,
       Дочерью Тартара, их, и таких же извивами гадов
       Дир оплела, и дала им крыла, что ветер взметают.
       Подле престола Отца, у порога сурового бога
850 Ждут приказов они, насылают на смертных недужных
       Страх, если царь богов иль болезнью, иль гибелью хочет
       Их покарать, иль войной устрашает город виновный.
       С неба одной из сестер на проворных крыльях спуститься
       Бог повелел и предстать пред Ютурной знаменьем грозным.
855 Взмыла она и к земле понеслась в стремительном вихре;
       Так стрела в облаках, с тетивы сорвавшись со свистом,
       Мчится: ее напитал ядовитым соком парфянин,
       Или кидон, чтобы раны врагов исцеленья не знали;
       Глазу незрима, стрела рассекает скользящие тени,–
860 Так же на землю с небес проносилось Ночи отродье.
       Издали строй увидав илионский и Турна отряды,
       Сжалась тотчас же она, обернулась малою птицей,
       Что на могильных холмах иль на кровлях домов опустелых
       Часто сидит по ночам и поет зловещую песню.
865 Облик той птицы приняв, перед Турном кружиться и виться
       С шумом стала она и о щит колотиться крылами.
       Страх цепенящий сковал ослабелое рутула тело,
       Волосы вздыбил испуг, и голос в горле пресекся.
       Шумной Диры полет и крыла издалёка узнала
870 Турна сестра, и волосы рвать принялась она в горе,
       Щеки следами ногтей осквернять и грудь – кулаками.
       "Чем теперь тебе, Турн, сестра поможет родная?
       Что мне, упорной, еще остается? Каким ухищреньем
       Жизнь тебе я продлю? Как противиться чуду такому?
875 Я оставляю борьбу. Не множьте, гнусные птицы,
       Ужас мой: узнаю я погибельный шум и удары
       Ваших крыл. Твой надменный приказ, о великий Юпитер,
       Внятен Ютурне! Ты так за девство мое заплатил мне?
       Вечную жизнь для чего ты мне дал? Почему у несчастной
880 Отнят смерти удел? Ведь конец положить этой муке
       Я бы могла и к теням спуститься спутницей брата.
       Нет, я бессмертна! Но что мне будет по-прежнему мило,
       Брат, без тебя? Какая земля распахнет столь глубоко
       Недра свои, чтобы я, богиня, к манам низверглась?"
885 Молвила так и, чело голубым покровом окутав,
       С горестным стоном в реке богиня скрылась глубокой.

                Турна троянец теснит, потрясая могучею пикой
       С древком, огромным, как ствол, и молвит с сердцем суровым:
       "Что же ты медлишь опять? Каких уверток ты ищешь?
890 Время не резвостью ног, но оружьем нам потягаться!
       Можешь любое принять обличье, можешь на помощь
       Все призвать, чем сильна иль отвага твоя, или хитрость,
       Птицей ли к звездам взлететь иль укрыться в пещерах подземных"
       Турн отвечал, покачав головой: "Твоих не боюсь я
895 Громких угроз: лишь богов я боюсь и вражды громовержца".
       Речь он прервал, огляделся вокруг и камень увидел,
       Камень старинный, большой, посредине положенный поля
       Знаком межи и судьей, если тяжба о пашнях случится;
       На плечи только с трудом его взвалили б двенадцать
900 Самых могучих мужей из рожденных ныне землею.
       Камень дрожащей рукой схватил герой и с разбега
       Бросил в Энея его, во весь свой рост распрямившись.
       Но ни вперед выходя, ни спасаясь бегством, ни камень
       Тяжкий подняв и метнув,– себя не помнил несчастный,
905 Кровь леденела в груди, подгибались ноги в коленях.
       Камень его потому, в пустоте напрасно вращаясь,
       Все расстоянье не мог пролететь и ударить Энея.
       Словно ночью во сне, когда смежает нам веки
       Томный покой, и мерещится нам, что стремимся мы жадно
910 Дальше бежать, но вотще; ослабев от первых усилий,
       Никнем мы, цепенеет язык, и уж нам непокорны
       Голос и слово, и сил привычных лишается тело.
       Так же и Турн, куда бы свой путь ни направил отважно,
       Нет ни в чем успеха ему от богини зловещей.
915 Чувства мятутся в душе у него; на друзей и на город
       Смотрит он, медлит, дрожит, занесенной пики пугаясь,
       Ни к отступленью пути, ни для боя сил не находит,
       Нет колесницы нигде, и сестры-возницы не видно.
       Враг роковое копье перед медлящим Турном заносит,
920 Целится, чтобы верней его направить,– и мечет,
       Тело вперед устремив. Осадным пущен оружьем,
       Камень грохочет не так, не таким рассыпается громом
       Молнии грозный удар. Подобна черному вихрю,
       Пика летит и гибель несет и, щит семислойный,
925 Круглый снизу пробив, разорвав у края кольчугу,
       Мышцы бедра пронзает насквозь. Подсеченный ударом,
       Турн колени согнул и поник на землю, огромный.
       Вскрикнули рутулы все – и на голос ответили гулом
       Горы, и рощи вокруг вернули отзвук протяжный.
930 Взор смиренный подняв, простирая руку с мольбою,
       Молвил Турн: "Не прошу ни о чем: заслужил я расплаты.
       Пользуйся счастьем своим. Но если родителя горе
       Может тронуть тебя, то молю я – ведь старцем таким же
       Был и отец твой Анхиз – пожалей несчастного Давна,
935 Сына старцу верни или тело сына, коль хочешь.
       Ты победил. Побежденный, к тебе на глазах авзонийцев
       Руки простер я. Бери Лавинию в жены – и дальше
       Ненависть не простирай". Эней, врага озирая,
       Встал неподвижно над ним, опустил занесенную руку...
940 Медлит герой, и склоняют его к милосердью все больше
       Турна слова – но вдруг на плече засверкала широком
       Перевязь. Вмиг он узнал украшенья ее золотые:
       Раной смертельной сразил Палланта юного, рутул
       Снял прекрасный убор и носил на плече его гордо.
945 Видит добычу врага, о потере горестной память,
       Гневный Эней – и кричит, загораясь яростью грозной:
       "Ты ли, одетый в доспех, с убитого сорванный друга,
       Ныне уйдешь от меня? Паллант моею рукою
       Этот наносит удар, Паллант за злодейство взимает
950 Кровью пеню с тебя!" И, промолвив, меч погрузил он
       С яростью в сердце врага, и объятое холодом смертным
       Тело покинула жизнь и к теням отлетела со стоном.

ПРИМЕЧАНИЯ
Стих 83. Орифия – жена северного ветра Борея.
Стих 91. ...в волны Стикса клинок погрузив...– Согласно верованиям древних, меч,
закаленный в воде Стикса, не мог ни переломиться, ни притупиться.
Стих 120. ...увенчавши вербеной.– Римский обычай: особые жрецы, совершавшие
обряды заключения мира или объявления войны, венчали голову сорванной на
Капитолии вербеной. Но уже Сервий замечает по поводу этого стиха: "Однако мы уже
неправильно именуем вербеной всякую освященную зелень: и лавр, и оливу, и мирт".
Стих 164. ...внуков Солнца...– Марика, мать Латина, отождествлялась, по
свидетельству Сервия, с дочерью Солнца Цирцеей.
Стих 200. ...Отец, освящающий молнией узы! – Юпитер, поражающий
клятвопреступников, нарушителей договора.
Стих 347. Долок. – троянский герой, убитый Диомедом, когда он шел в ночную
разведку к ахейскому стану ("Илиада", X, 314 и след.).
Стих 366. Эдонийский – фракийский (от названия горы Эдон).
Стих 401. Пеаниды– врачеватели, потомки Пеана, божественного врачевателя.
Стих 419. Атрий – открытый внутренний дворик римского дома; в середине его
всегда находился бассейн (первоначально – для сбора дождевой воды).
Стих 516. Фебовы пашни – Имеется в виду Ликия, где в городе Патаре был
знаменитый храм и прорицалище Аполлона (Феба).
Стих 518. Лерна – река в Аркадии.
Стихи 539–540. ...тебя, Купенк... боги твои не спасли...– По толкованию Сервия,
Купенк – жрец; его не спасли боги, служителем которых он был.
Стихи 612–613. Эти строки, повторяющие стихи 471–472 книги XI, являются
позднейшей вставкой.
Стих 715. Сила – см. примеч. к “Георгикам”, III, 219. Табурн.– См. примеч. к
“Георгикам”, 11, 38.
Стих 725. Сам Юпитер...– Образ Юпитера, взвешивающего судьбы сражающихся,
заимствован у Гомера ("Илиада", VIII. 60–74; XXII, 209–213).
Стих 750. Пугающие перья – Цепочкой красных перьев оцепляли лес, где травили
зверя.
Стих 795. ...будет Эней Индигет, судьбой до звезд вознесенный.– Юпитер
предсказывает обожествление Энея. Культ Энея Иидигета – культ Энея как местного
бога.
Стихи 845–852. Диры – по большей части преданий, то же, что фурии – обитающие в
подземном царстве (см. “Энеиду”, VI, 280). По преданию, использованному здесь
Вергилием, в Тартаре находится только Мегера; Тизифона же и Аллекто – в
преддверии Олимпа.


Геродот. История. Книга вторая. Евтерпа.

    Книга II

    ЕВТЕРПА

    1-9 10-19 20-29 30-39 40-49 50-59 60-69 70-79 80-89 90-99 100-109 110-119 120-129 130-139 140-149 150-159 160-169 170-179 180-182

    1. После кончины Кира царство наследовал Камбис, сын Кира и Кассанданы, дочери Фарнаспа, скончавшейся уже раньше. Кир не только сам глубоко скорбел о покойной супруге, но и всем подданным своим повелел объявить траур. Сыном этой женщины и Кира и был Камбис. Камбис уже считал ионян и эолийцев своими наследственными подданными. Поэтому, собираясь в египетский поход, он взял с собой среди прочих народностей также и этих эллинов.

    2. Египтяне же до царствования Псамметиха1 считали себя древнейшим народом на свете. Когда Псамметих вступил на престол, он стал собирать сведения о том, какие люди самые древние. С тех пор египтяне полагают, что фригийцы еще древнее их самих, а сами они древнее всех остальных народов. Псамметих, однако, собирая сведения, не нашел способа разрешить вопрос: какие же люди древнейшие на свете? Поэтому он придумал вот что. Царь велел отдать двоих новорожденных младенцев (от простых родителей) пастуху на воспитание среди стада [коз]. По приказу царя никто не должен был произносить в их присутствии ни одного слова. Младенцев поместили в отдельной пустой хижине, куда в определенное время пастух приводил коз и, напоив детей молоком, делал все прочее, что необходимо. Так поступал Псамметих и отдавал такие приказания, желая услышать, какое первое слово сорвется с уст младенцев после невнятного детского лепета. Повеление царя было исполнено. Так пастух действовал по приказу царя в течение двух лет. Однажды, когда он открыл дверь и вошел в хижину, оба младенца пали к его ногам и, протягивая ручонки, произносили слово "бекос"2. Пастух сначала молча выслушал это слово. Когда затем при посещении младенцев для ухода за ними ему всякий раз приходилось слышать это слово, он сообщил об этом царю; а тот повелел привести младенцев пред свои царские очи. Когда же сам Псамметих также услышал это слово, то велел расспросить, какой народ и что именно называет словом "бекос", и узнал, что так фригийцы называют хлеб. Отсюда египтяне заключили, что фригийцы еще древнее их самих. Так я слышал от жрецов Гефеста3 в Мемфисе. Эллины же передают об этом еще много вздорных рассказов, и, между прочим, будто Псамметих велел вырезать нескольким женщинам языки и затем отдал им младенцев на воспитание.

    3. Столько рассказов о воспитании обоих детей мне передавали. Пришлось мне слышать и другие рассказы в Мемфисе от жрецов Гефеста. Потом я направился в Фивы и Гелиополь, чтобы установить, сходятся ли тамошние рассказы с мемфисскими. Ведь в Гелиополе, как говорят, знают об этом больше, чем в остальном Египте. Впрочем, то, что мне рассказывали о богах, я не намерен передавать, за исключением только имен богов, так как, по моему мнению, о богах все люди знают одинаково мало. Если же мне придется говорить об этом, то только для связи моего повествования.

    4. Что же касается деяний человеческих, то вот что единогласно передавали мне [жрецы]. Египтяне были первыми людьми на свете, кто установил продолжительность года, разделив его на двенадцать частей [по] временам года4. Это открытие, по словам жрецов, египтяне сделали, наблюдая небесные светила. Их способ исчисления [месяцев], как мне думается, точнее эллинского: эллины ведь каждый третий год добавляют вставной месяц, чтобы сохранить соответствие времен [естественного года]5. Египтяне же считают 12 месяцев по 30 дней и прибавляют каждый год [в конце] еще 5 дней сверх [этого] числа, причем у них круговращение времен года [всегда] приходится на одно и то же время. Они утверждают также, что имена двенадцати богов восходят к египтянам, а от них заимствованы эллинами. Египтяне также были первыми, кто стал воздвигать богам алтари, статуи и храмы и высекать изображения на камне. Что это именно так, мне пришлось во многих случаях убедиться на деле. Древнейшим царем из людей в Египте был Мин. В его время весь [Нижний] Египет, кроме Фиванской области, являлся болотом и вся местность, лежащая теперь ниже озера Мериды, находилась под водой. До озера же от моря семь дней теперь плавания вверх по реке.

    5. Эти рассказы о стране мне представляются совершенно правильными. И действительно, всякий здравомыслящий человек (даже если он об этом раньше и ничего не слышал) с первого взгляда убедится, что [Нижний] Египет, куда эллины плавают на кораблях, недавнего происхождения и является даром реки [Нила]. И такова же часть страны еще на расстоянии трехдневного пути плавания вверх по реке от озера, хотя об этой области ничего подобного не говорят. Ведь свойство почвы Египта вот какое. Если, подплывая к Египту, бросить лот, даже на расстоянии дневного пути от берега, то вытащишь ил на глубине 11 оргий. Это показывает, сколь далеко идут наносы [реки].

    6. Протяжение морского побережья самого Египта - 60 схенов. К Египту я причисляю все побережье от Плинфинского залива до озера Сербонида6, к которому примыкает гора Касий. Отсюда-то и следует считать 60 схенов. Ведь малоземельные народы измеряют свою землю оргиями, те же, что богаче землей, - стадиями, еще более богатые - парасангами, а самые богатые - схенами. Парасанг же составляет 30 стадий, а каждый схен (египетская мера) равен 60 стадиям. Поэтому длина египетского побережья равняется 3600 стадий.

    7. От побережья в глубь страны, т. е. вплоть до Гелиополя, Египет широк, сплошь низменный, обилен водой и покрыт илистыми наносами. Путь вверх от моря до Гелиополя приблизительно так же велик, как дорога от алтаря Двенадцати богов в Афинах до Писы, именно до храма Зевса Олимпийского. Если точно измерить оба эти расстояния, то, конечно, разница будет небольшая, не больше 15 стадий. Ведь по дороге от Афин до Писы 1500 стадий без 15, тогда как путь от моря до Гелиополя составляет полностью 1500 стадий.

    8. От Гелиополя в глубь страны Египет суживается7. Здесь с одной стороны он ограничен Аравийскими горами, которые непрерывно тянутся с севера на юг, вплоть до так называемого Красного моря. В этих горах находятся каменоломни, откуда вырубали камни для пирамид в Мемфисе. Там горы кончаются и поворачивают, как сказано, к Красному морю. В самом широком месте, как я слышал, нужно два месяца, чтобы перейти [эти горы] с востока на запад. В восточных пределах, говорят, растет ладан8. Таковы эти горы. На другой же, ливийской, стороне тянутся скалистые и "в зыбком песке глубоко погребенные"9 горы. В этих горах стоят пирамиды. Простираются эти горы так же, как и Аравийские, с севера на юг. Итак, начиная от Гелиополя, Египет уже более не широк (поскольку эта местность принадлежит к Египту), но около четырнадцати дней пути вверх по течению [Нила] Египет - узкая страна. Между этими упомянутыми горами земля плоская и в самом узком месте, по моей оценке, расстояние между Аравийскими и Ливийскими горами не больше 200 стадий. Отсюда Египет снова расширяется. Таковы природные свойства этой страны.

    9. А от Гелиополя до Фив девять дней плавания вверх по реке, длина же пути 4860 стадий, или 81 схен. Вот число стадий Египта в общей сложности: так, длина морского побережья Египта, как я уже сказал выше10, составляет 3600 стадий. Теперь я покажу, как велико расстояние от моря в глубь страны до Фив; оно составляет 6120 стадий, а от Фив до города под названием Элефантина - 1800.11

    10. Итак, бoльшая часть этой названной области, как меня уверяли жрецы, и как я сам думаю, лишь [недавнего происхождения] и является наносной землей; и действительно, у меня создалось впечатление, что низменность, лежащая между упомянутыми горами к югу от Мемфиса, некогда была морским заливом совершенно так же, как долины в Илионской области12 и в Тевтрании около Эфеса и долина Меандра (если вообще можно сравнивать эти маленькие долины с огромной египетской низменностью). Ведь ни одну из рек, образовавших свои долины наносами, нельзя по ширине сравнить даже с одним рукавом при устье Нила (а у него таких рукавов пять). Впрочем, есть также и в других местах реки (хотя и не такой величины, как Нил), которые совершили огромную работу. Я мог бы назвать среди них именно Ахелой, который течет через Акарнанию и при впадении в море уже соединил с материком половину Эхинадских островов.

    11. А в Аравии, недалеко от Египта, есть морской залив, который тянется от так называемого Красного моря [до Сирии]. Он очень длинный и узкий, как я сейчас объясню: чтобы переплыть залив в длину на гребном судне от самой отдаленной части залива в открытое море, требуется 40 дней, тогда как в ширину в самом широком месте нужно всего полдня плавания. Каждый день в заливе бывает прилив и отлив. Таким именно заливом, как мне думается, был когда-то и Египет: он [залив] простирался от Северного моря к Эфиопии, тогда как Аравийский, о котором я еще скажу, тянулся от Южного моря к Сирии. Оба залива почти соприкасались друг с другом своими вершинами, если бы они не расходились, отделенные только узким пространством земли. Если бы Нил вздумал переменить свое течение и направиться в этот Аравийский залив, то, что помешало бы реке занести его илом за 20.000 лет? Я же думаю, что для этого нужно всего лишь 10.000 лет. Почему же за все время, прошедшее до моего рождения, даже гораздо больший залив не оказался занесенным илом этой столь огромной и деятельно [отлагающей наносы] реки?

    12. Итак, я верю рассказам жрецов о Египте и целиком разделяю их мнение. Я вижу ведь, что египетское побережье выдается в море дальше соседних областей. Затем в горах находят раковины, и из почвы выступает соленая вода, которая разрушает даже пирамиды. Далее, там одна-единственная гора - та, что выше Мемфиса, - покрыта песком. Наконец, ни почва пограничной Аравии, ни Ливии, ни Сирии (аравийская прибрежная полоса населена сирийцами) не похожа на египетскую. Египетская почва - черная13, рыхлая, именно потому, что она состоит из ила, перенесенного Нилом из Эфиопии14. Почва же Ливии, как известно, каменистая и довольно песчаная, тогда как аравийская и сирийская - более глинистая и несколько каменистая.

    13. Жрецы приводили к тому же еще вот какой весьма важный довод: во времена царя Мерида всякий раз, когда река поднималась, по меньшей мере, на 8 локтей, она заливала Египет ниже Мемфиса. И еще не прошло и 900 лет после кончины Мерида15, когда я слышал об этом от жрецов. Теперь же река затопляет страну, только если уровень воды достигает 15 или 16 локтей, по меньшей мере. Поэтому я полагаю: если эта страна будет и дальше расти в том же соотношении и становиться все выше, то когда-нибудь Нил вообще не будет затоплять ее. Область же ниже озера Мериды, и особенно жители так называемой Дельты, впредь будут всегда испытывать то, что они раньше предрекли эллинам. Ведь когда они услышали, что вся эллинская земля орошается дождем (а не, так как их страна, реками), то объявили, что эллины когда-нибудь обманутся в своих твердых упованиях [на небесную помощь] и испытают страшный голод. Этим они хотели сказать, что если божество не ниспошлет им больше дождя, а долгую засуху, то эллинов "поразит" голод: ведь влага у эллинов только от Зевса.

    14. То, что египтяне говорят об эллинах, правильно. Теперь я расскажу, как обстоит дело у самих египтян. Если область ниже Мемфиса (именно та, что растет [от наносов]) также и впредь будет возвышаться от наносов в такой же мере, как я сказал выше, то разве жители ее не будут страдать от голода? Ведь в их стране не бывает дождей, а река уже перестанет заливать поля. Теперь, конечно, нет другого народа на свете (а также и в остальном Египте), кто так легко добывал бы плоды своей земли, как здесь. Им ведь не нужно трудиться, проводя борозды плугом, разрыхлять землю [киркой] и заниматься прочими работами на ниве, столь изнурительными для остальных людей. После каждого естественного разлива, когда река, оросив поля, снова входит в берега, каждый египтянин засевает свою пашню, а потом выгоняет на нее свиней. Затем, когда семена втоптаны в почву свиньями, ожидают время жатвы, а потом при помощи этих же свиней обмолачивают зерно и, наконец, свозят его в амбары16.

    15. Итак, если мы согласимся с мнением ионян, которые только одну Дельту считают Египтом, а побережьем Египта называют лишь пространство на 40 схенов, от так называемой башни Персея до пелусийских заведений для вяления и засола рыбы17, и от моря [в глубь страны] только местность до города Керкасора (т. е. до места, где Нил разделяется и один его рукав течет к Пелусию, а другой - к Канобу); остальная же часть Египетской земли, по их мнению, принадлежит частью к Ливии, а частью к Аравии; если, повторяю, примем это мнение, то, пожалуй, окажется, что у египтян прежде не было вовсе земли. Ведь, конечно, как утверждают, по крайней мере, сами египтяне (с чем и я согласен), Дельта - наносная земля и, так сказать, лишь недавно возникшая [из моря]. Если у египтян, в самом деле [когда-то] не было никакой земли, то они напрасно считали себя древнейшим народом на свете. И им вовсе не нужно было бы подвергать испытанию детей, на каком языке они сначала заговорят. Однако, как мне думается, египетский народ не только не произошел одновременно с образованием так называемой у ионян Дельты, но существовал всегда, с тех пор как на свете появились люди. По мере же роста их страны многие жители оставались на старых местах, а многие постепенно стали спускаться вниз [по течению реки]. В древности же вообще только Фиванская область называлась Египтом18. Область эта в окружности простиралась на 6120 стадий.

    16. Итак, если наш взгляд правилен, то представления ионян о Египте ложны. Если же правы ионяне, то я могу показать, что эллины и сами ионяне не умеют считать: они утверждают, что существуют три части света - Европа, Азия и Ливия. К ним, однако, придется причислить еще и четвертую часть света - египетскую Дельту, так как она не принадлежит ни Азии, ни Ливии. Ведь, согласно этому взгляду, Нил не образует границы между Азией и Ливией, но разделяется на рукава на вершине Дельты, так что Дельта оказывается между Азией и Ливией.

    17. Впрочем, предоставим ионянам думать [как им угодно]. Я же держусь вот какого мнения об этом: Египтом я считаю всю страну, населенную египтянами, так же как Киликией и Ассирией [признаю] всю область, населенную киликийцами и ассирийцами. И, собственно говоря, я не знаю настоящей границы между Азией и Ливией, кроме самой Египетской земли. Если же принять обычное у эллинов представление [о границе], то придется целиком весь Египет (начиная от Катадупов19 и города Элефантины [вниз по течению реки]) считать разделенным на две части, которые имеют два названия. Ведь одна часть Египта принадлежит Ливии, другая - Азии: начиная от Катадупов, в своем течении к морю Нил рассекает Египет на две части. Вплоть до города Керкасора Нил течет по одному руслу. Здесь же он течет, уже разделяясь на три рукава, из которых один (так называемое Пелусийское устье) поворачивает на восток, другой - на запад (это устье называется Канобским). Третий же рукав течет прямо в море вот как: начинается он на вершине Дельты и на своем пути к морю разделяет Дельту на две равные половины. Это устье несет к морю огромную массу воды. Оно самое знаменитое и называется Себеннитским устьем. Есть и еще два других устья, которые ответвляются от этого Себеннитского устья и текут в море. Вот их названия: одно - Саисское, другое - Мендесийское. Больбитское же и Буколийское устья - не естественные, а искусственно [рукой человека] прорытые устья.

    18. В пользу моего мнения, что Египет так велик, как я указал здесь, я могу сослаться еще и на изречение оракула Аммона (я узнал об этом изречении уже после того, как составил свое мнение о Египте). Жители египетских городов Мареи и Аписа (на границе с Ливией), которые считали себя ливийцами, а не египтянами, тяготились [египетскими] религиозными обычаями и обрядами. Так, они не желали воздерживаться от [вкушения] коровьего мяса. Поэтому они отправили [вестников] к оракулу Аммона объявить, что у них нет ничего общего с египтянами. Они ведь, по их словам, не только живут вне Дельты, но и говорят на разных языках и [потому] просят позволения вкушать мясо всех животных. А бог отклонил их просьбу и сказал, что вся страна, наводняемая и орошаемая Нилом, принадлежит Египту и все люди, живущие ниже Элефантины и пьющие нильскую воду, - египтяне, Такой ответ они получили от оракула.

    19. Когда Нил выходит из берегов, то не только заливает Дельту, но даже и часть так называемой Ливийской и Аравийской области, именно [область] на два дня пути в обе стороны (иногда больше, иногда меньше). О природных свойствах этой [удивительной] реки я не мог ничего узнать ни от жрецов, ни от кого-либо другого. Именно, я старался дознаться у них, почему Нил, начиная от летнего солнцестояния, выходит из берегов и [вода его] поднимается в течение приблизительно 100 дней; по истечении же этого срока вода снова спадает, река входит в свое прежнее русло и затем низкий уровень воды сохраняется целую зиму, вплоть до следующего летнего солнцестояния. Ни один египтянин не мог мне ничего сообщить о [причинах] этого явления, никто не был в состоянии ответить на вопрос: отчего природа Нила прямо противоположна природе остальных рек. Путем расспросов я желал узнать причину указанного явления и почему из всех рек [на свете] только с этой реки не дуют [холодные] ветры.

    20. Однако некоторые эллины, которые хотели, конечно, прославиться своими знаниями и проницательностью, высказали три различных объяснения причин разливов [Нила]. Два из них, собственно, даже не заслуживают обсуждения (разве что вкратце), но мне хочется, по крайней мере, упомянуть о них. Согласно одному толкованию, причиной нильских разливов являются этесийские ветры, которые-де препятствуют реке течь в море20. Однако в иные годы этих ветров не бывает, но подъем воды в Ниле все-таки происходит. К тому же, если бы причиной тут были ветры, то и все другие реки, также текущие против них, должны были бы вести себя подобно Нилу.

    21. Второе толкование еще неразумнее и, так сказать, удивительнее первого21. Оно гласит: подъем и спад [воды Нила] происходит оттого, что Нил вытекает из Океана, а этот Океан обтекает всю землю кругом.

    22. Наконец, третье объяснение, хотя и наиболее правдоподобное, тем не менее, самое ложное. Действительно, и оно так же решительно ничего не объясняет, утверждая, будто Нил выходит из берегов от таяния снегов22. Между тем Нил течет из Ливии, затем проходит через Эфиопскую землю и впадает в море в Египте. В самом деле, как же [разлив] Нила может происходить от [таяния] снегов, если эта река течет из самых жарких стран в страны, значительно более холодные. По крайней мере, всякому, кто вообще в состоянии судить о таких предметах, представляется невероятным, чтобы [разлив] Нила происходил от [таяния] снегов. Первый и решающий довод [против этого] - знойные ветры, дующие из этих стран. Во-вторых, в этой земле вовсе не бывает дождей и она никогда не покрывается льдом. После же снегопада в течение пяти дней непременно должны выпадать дожди. Поэтому если бы [в этих странах] шел снег, то были бы также и дожди. В-третьих, люди там черные от действия [сильного] зноя. Коршуны и ласточки остаются там целую зиму, а журавли, спасаясь от скифских холодов, прилетают в эти места на зимовку. Итак, если бы в этой стране, по которой течет и откуда берет начало Нил, выпадало бы хоть немного снега, то ни один из приведенных фактов был бы невозможен, как это и логически необходимо.

    23. Толкователь же, который рассуждает об Океане23, забрался в такую темную, неизведанную область и [потому] ничего не доказывает. Мне, по крайней мере, ничего не известно о существовании реки Океана. Имя "Океан" придумал, по моему мнению, Гомер или еще какой-нибудь древний поэт и ввел его в свою поэзию.

    24. А если теперь, отвергнув приведенные мнения, я должен высказать свой собственный взгляд на это неясное явление, я скажу, отчего, как мне думается, разливы Нила происходят летом. Зимней порою солнце, гонимое северными ветрами, уходит со своего обычного летнего пути в Верхнюю Ливию. Этим, одним словом, и объясняется все явление. Ведь та страна, к которой ближе всего этот бог [солнце] и где он пребывает, естественно, самая безводная, и реки там высыхают.

    25. Если же вдаваться в подробности, то дело обстоит вот как. На своем пути через Верхнюю Ливию солнце производит вот какое действие: так как при всегда ясном небе земля там нагрета и нет холодных ветров, то действие [солнца] там такое же, как в летнее время [у нас], когда оно проходит посредине неба. Ведь солнце притягивает к себе воду и затем снова отталкивает ее вверх, где ее подхватывают ветры, рассеивают и заставляют испаряться. Поэтому совершенно естественно, что ветры, дующие из этой страны (именно, южный и юго-западный), больше всего приносят дождей. Солнце же, мне думается, каждый раз не отдает назад всю нильскую воду, которую ежегодно притягивает к себе, но [всегда] оставляет некоторое количество себе [в пищу]. Когда же зима подходит к концу, солнце снова возвращается на середину неба и с этих пор уже равномерно притягивает к себе воду из всех рек. До того времени [зимою] благодаря обильному притоку дождевой воды реки полноводны, так как в стране выпадают обильные дожди и она испещрена [полными воды] оврагами. Летом же, когда дождей больше нет и солнце притягивает воду, реки мелеют. Нил же, не питаемый дождями, напротив, как раз в это время, когда солнце не притягивает его воды, [т. е. зимою], - единственная из всех рек, у которой, естественно, зимой гораздо меньше воды (сравнительно с нормальным уровнем ее летом). Ведь летом солнце притягивает к себе нильские воды в такой же мере, как и воды других рек, тогда как зимой только один Нил подвергается действию солнечных лучей. Таким образом, я держусь того мнения, что солнце - причина [летних разливов] и зимнего обмеления Нила.

    26. Я думаю также, что от солнца зависит и сухость воздуха в этих странах, так как оно раскаляет [землю] на своем пути. Таким образом, в Верхней Ливии - вечное лето. Если бы порядок времен года [и стран света] изменился, и в той части неба, где теперь северный ветер и зима, были бы южный ветер и полдень, и северный ветер дул бы из тех краев, откуда теперь дует южный ветер; если бы это было так, тогда солнце (лишь только зима и северный ветер прогонят его с середины неба) пошло бы в Верхнюю Европу вместо Верхней Ливии, как теперь, и на пути солнца через всю Европу, как я думаю, оно действовало бы на Истр почти таким же образом, как теперь на Нил.

    27. А почему не дует с Нила холодный ветер, по-моему, объясняется вот чем: из очень знойных стран, как правило, вообще не дуют ветры, но всегда только из какой-нибудь холодной.

    28. Впрочем, пусть это остается, как есть и как было искони! Что до истоков Нила, то никто из египтян, ливийцев или эллинов, с которыми мне приходилось иметь дело, не мог ничего мне сообщить об этом, кроме храмового писца и управителя храмовым имуществом Афины в египетском городе Саисе24. Но, как мне кажется, он шутил, утверждая, будто можно знать это. Рассказывал же он вот что: есть две горы с остроконечной вершиной, возвышающиеся между городами Сиеной в Фиванской области и Элефантиной. Названия этих гор - Крофи и Мофи. Между этими-то горами и выходят на поверхность бездонные источники Нила, причем половина их вод течет на север, в Египет, а другая половина на юг, в Эфиопию25. А то, что эти источники бездонные, установил, по его словам, произведя исследование, египетский царь Псамметих. Царь приказал свить канат длиной во много тысяч оргий и опустить в пропасть, но канат не достал до дна. Если писец действительно сказал правду, то его рассказ, по-моему, доказывает только то, что в этой местности есть сильные водовороты, встречные течения и воды [поэтому] разбиваются там о скалы, отчего опущенный туда лот не мог достичь дна.

    29. Так вот, ни от кого другого я ничего не мог узнать об этом. Впрочем, свои изыскания я распространил как можно дальше, так как я сам доходил до города Элефантины; начиная же оттуда, мне пришлось, конечно, собирать сведения по слухам и расспросам. Если плыть вверх по течению до города Элефантины, то местность круто повышается. Поэтому здесь нужно привязывать канат к барке с обеих сторон и тащить вперед, как быка. А если канат оборвется, то барку отнесет течением вниз. Расстояние же это [вверх по течению от Элефантины до острова Тахомпсо] составляет четыре дня плавания. Здесь Нил излучист наподобие Меандра26. Таким-то образом приходится преодолевать это расстояние в 12 схенов. Затем вступаем в ровную долину, где Нил образует остров под названием Тахомпсо. Выше Элефантины живут уже эфиопы, и остров этот наполовину населяют они, а наполовину египтяне. К этому острову примыкает большое озеро27, вокруг которого живут эфиопы-кочевники. Переплыв это озеро, попадаем снова в Нил, который вливается в это озеро. Затем приходится сойти с барки и далее двигаться сухим путем вдоль реки 40 дней. Ведь здесь Нил усеян острыми утесами, [выступающими из воды] подводными камнями, так что плавание невозможно. Пройдя за 40 дней эту страну, садишься на другую барку и после 12-дневного плавания прибываешь в большой город по имени Мерое28. Этот город, как говорят, - столица всей Эфиопии. Жители его признают только двух богов - Зевса29 и Диониса30 - и почитают их весьма усердно. Там находится также прорицалище Зевса. В поход они выступают, когда и куда бог укажет им своим изречением.

    30. Если же плыть далее от этого города, то за то же самое время, какое требуется для переезда из Элефантины в столицу эфиопов, достигнешь страны "перебежчиков". Эти "перебежчики" называются по-египетски "асмах"31, что на эллинском языке означает "люди, стоящие по левую руку царя". Это были те 240.000 египтян из сословия воинов, которые ушли к этим эфиопам вот почему. Во времена царя Псамметиха египтяне выставили пограничную стражу в городе Элефантине против эфиопов, в Дафнах, что в Пелусийской области, - против арабов и сирийцев и в Марее - против ливийцев. Еще и в наше время стоит персидская стража в тех же самых местах, как и при Псамметихе. И действительно, и в Элефантине, и в Дафнах находится персидская пограничная охрана. И вот, когда эти египтяне три года провели там, неся стражу, и никто не пришел их сменить, они сообща решили тогда отпасть от Псамметиха и переселиться в Эфиопию. А Псамметих, узнав об этом, пустился за ними в погоню. Когда же он настиг их, то настоятельно упрашивал возвратиться и не покидать [на произвол судьбы] отеческих богов, и жен, и детей. Тогда, как передают, один из беглецов ответил царю, указывая на свой половой орган: "Будь только это, а жены и дети найдутся". Прибыв в Эфиопию, беглецы отдались под власть эфиопского царя. А тот наградил их за это вот каким образом. Некоторые эфиопские племена восстали против своего царя. Их-то и повелел царь египтянам изгнать и затем поселиться на земле изгнанников. И с тех пор, как эти египтяне поселились среди эфиопов, эфиопы восприняли египетские обычаи и сделались более культурными.

    31. Таким образом, течение Нила (не считая пространства, по которому он течет в Египте) известно на расстоянии 4-месячного плавания и сухопутного пути. Ведь столько получается месяцев, если сосчитать время пути от Элефантины до страны этих перебежчиков. Нил течет здесь с запада на восток. О дальнейшем же его течении никто ничего определенного сказать не может. Ведь страна эта безлюдна из-за сильного зноя.

    32. Впрочем, мне удалось узнать от киренцев еще вот что: по их рассказам, при посещении прорицалища Аммона они беседовали с царем аммониев Этеархом. И вот, между прочим, речь у них зашла о Ниле, именно о том, что истоки его никому не известны. И Этеарх рассказал: пришли к нему как-то насамоны (а народ это ливийский, живущий на Сирте и в области, расположенной несколько далее на восток). По прибытии этих насамонов царь спросил, не могут ли они сообщить более точные сведения о Ливийской пустыне. Они ответили: "Были у них отважные молодые люди, сыновья вождей. Возмужав, эти юноши придумывали разные сумасшедшие затеи и даже выбрали по жребию пятерых из своей среды совершить путешествие по Ливийской пустыне с целью проникнуть дальше и увидеть больше всех тех, кто раньше побывал в самых отдаленных ее частях. На ливийском побережье Северного моря32 от Египта до мыса Солоента всюду живут ливийцы, а именно многочисленные ливийские племена (кроме мест, занятых эллинами и финикиянами). [Внутренняя же часть] Ливии над морем, за населенной прибрежной областью к югу от этих племен, полна диких зверей. Еще далее к югу от страны диких зверей земля песчаная, безводная и совершенно безлюдная. Итак, юноши, посланные сверстниками, отправились в путь с большим запасом воды и продовольствия. Сначала они шли по населенной местности, а затем, миновав ее, прибыли в область диких зверей, а оттуда, наконец, в пустыню, держа путь все время на запад. После многодневного странствования по обширной пустыне они снова увидели растущие в долине деревья. Подойдя к деревьям, юноши стали рвать висевшие на них плоды. В это время на них напали маленькие (ниже среднего роста) люди, схватили их и увели с собой33. А языка этих людей насамоны не могли понять, и те, кто их вел, также не понимали речи насамонов. Юношей вели через обширные болота и, наконец, доставили в город, где все люди были так же малы, как и их вожаки, и [тоже] черного цвета. Мимо этого города протекает большая река, а течет она с запада на восток и в ней были видны крокодилы".

    33. Вот что я хочу сообщить о том, что мне передавали киренцы о своей беседе с Этеархом Аммонийским. Прибавлю только еще: со слов киренцев он сообщал, что насамоны благополучно возвратились назад и что все люди, к которым они приходили, были волшебниками. Что до реки, протекающей там мимо [города], то Этеарх считал ее Нилом и не без основания: ведь Нил течет из Ливии, рассекая ее посредине. И, как я заключаю, судя по известному о неизвестном, Нил берет начало, как и Истр, в таких же отдаленных странах. Ведь река Истр начинается в стране кельтов у города Пирены и течет, пересекая Европу посредине. Кельты же обитают за Геракловыми Столпами по соседству с кинетами, живущими на самом крайнем западе Европы. Впадает же Истр в Евксинский Понт, протекая через всю Европу там, где милетские поселенцы основали город Истрию.

    34. Так вот, течение Истра, который несет свои воды по населенным землям, известно многим. Об истоках же Нила никто ничего определенного сказать не может. Ведь Ливия, которую Нил пересекает, необитаема и пустынна. О его верхнем течении я рассказал все, что только можно было узнать из рассказов. Затем Нил втекает в Египет. Египет же лежит приблизительно напротив Киликийской горной области. А отсюда до Синопы, что на Евксинском Понте, прямым путем для хорошего пешехода пять дней пути. Синопа же расположена против устья Истра34. Поэтому-то мне думается, что течение Нила, пересекающего всю Ливию, подобно течению Истра.

    35. О Ниле сказано достаточно. Теперь я хочу подробно рассказать о Египте, потому что в этой стране более диковинного и достопримечательного сравнительно со всеми другими странами. Поэтому я должен дать более точное ее описание. Подобно тому как небо в Египте иное, чем где-либо в другом месте, и как река у них отличается иными природными свойствами, чем остальные реки, так и нравы и обычаи египтян почти во всех отношениях противоположны нравам и обычаям остальных народов. Так, например, у них женщины ходят на рынок и торгуют, а мужчины сидят дома и ткут. Другие народы при тканье толкают уток кверху, а египтяне - вниз. Мужчины [у них] носят тяжести на голове, а женщины - на плечах. Мочатся женщины стоя, а мужчины сидя. Естественные отправления они совершают в своих домах, а едят на улице на том основании, что раз эти отправления непристойны, то их следует удовлетворять втайне, поскольку же они пристойны, то открыто. Ни одна женщина [у них] не может быть жрицей ни мужского, ни женского божества35, мужчины же [могут быть жрецами] всех богов и богинь. Сыновья у них не обязаны содержать престарелых родителей, а дочери должны это делать даже против своего желания.

    36. В других странах жрецы богов носят длинные волосы, а в Египте они стригутся. В знак траура у других народов ближайшие родственники, по обычаю, стригут волосы на голове, египтяне же, если кто-нибудь умирает, напротив, отпускают волосы и бороду, тогда как обыкновенно стригутся. Другие народы живут отдельно от животных, а египтяне - под одной крышей с ними; другие питаются пшеницей и ячменем, в Египте же считается величайшим позором употреблять в пищу эти злаки. Хлеб там выпекают из полбы, которую некоторые называют зеей. Тесто у них принято месить ногами, а глину руками. Собирают они также и навоз. Половые части другие народы оставляют, как они есть; только египтяне (и те народности, которые усвоили этот обычай от них) совершают обрезание. Каждый мужчина носит у них две одежды, а всякая женщина - одну. Парусные кольца и канаты другие привязывают снаружи [к стенке судна], а египтяне же - внутри. Эллины пишут свои буквы и считают слева направо, а египтяне - справа налево. И все же, делая так, они утверждают, что пишут направо, а эллины - налево. У них употребляется, впрочем, двоякого рода письмо: одно называется священным [иератическим], а другое демотическим [общенародным]36.

    37. Египтяне - самые богобоязненные люди из всех, и обычаи у них вот какие. Пьют они из бронзовых кубков и моют их ежедневно, при этом именно все, а не только некоторые. Они носят льняные одежды, всегда свежевыстиранные; об этом они особенно заботятся. Половые части они обрезают ради чистоты, предпочитая опрятность красоте. Каждые три дня жрецы сбривают волосы на своем теле, чтобы при богослужении у них не появилось вшей или других паразитов. Одеяние жрецы носят только льняное и обувь из [папирусного] лыка. Иной одежды и обуви им носить не дозволено. Дважды днем и дважды ночью они совершают омовение в холодной воде и, одним словом, соблюдают еще множество других обрядов. Конечно, жрецы получают и немалые выгоды. Из своих средств им ничего не приходится тратить, так как они получают [часть] "священного" хлеба и каждый день им достается довольно большое количество бычьего мяса и гусятины, а также и виноградного вина. Напротив, употреблять в пищу рыбу им не дозволено. Бобов же в своей стране египтяне вовсе не сеют и даже не едят и дикорастущих ни в сыром, ни в вареном виде. Жрецы не терпят даже вида бобов, считая их нечистыми плодами. У каждого бога там, впрочем, не один, а много жрецов. Из них один - верховный жрец. Когда какой-нибудь жрец умирает, то ему наследует сын37.

    38. Быки считаются посвященными Эпафу38, и поэтому их тщательно исследуют вот каким образом. Если найдут на нем хоть один черный волос, то бык считается нечистым. Исследование же это производит нарочно назначенный для этого жрец, причем животное стоит прямо, а затем лежит на спине. Потом у быка вытягивают язык, чтобы узнать, чист ли он от особых знаков, которые я опишу в другом месте. Жрец осматривает также волосы на хвосте: правильно ли они по природе растут. Если животное окажется чистым по всем статьям, то жрец отмечает его, обвивая папирусом рога, и затем, намазав их печатной глиной, прикладывает свой перстень с печатью, после чего быка уводят. За принесение в жертву неотмеченного животного полагается смертная казнь.

    39. Так вот, осмотр животного производится указанным способом. Жертвоприношение же совершается вот как. Отмеченное животное приводят к алтарю, где приносят в жертву, и возжигают огонь. Затем, совершив возлияние вином над алтарем, где лежит жертва, и, призвав божество, они закалывают животное, а после заклания отсекают голову. Тушу животного обдирают и уносят, призвав страшные проклятия на его голову. Если там есть рынок и на нем торгуют эллинские купцы, то голову приносят на рынок и продают. Если же эллинов нет, то голову бросают в Нил. Над головой же они изрекают вот какие заклятия: если тем, кто приносит жертву, или всему Египту грозит беда, то да падет она на эту голову. Обычаи, касающиеся голов жертвенных животных и возлияния вина, у всех египтян одинаковы и соблюдаются при каждом жертвоприношении и в силу этого обычая ни один египтянин не может употреблять в пищу головы какого-либо животного.

    40. Способ потрошения и сжигания жертв у них различен для разных животных. Я имею в виду здесь [культ Исиды], которую они считают величайшей богиней и в честь нее справляют самое главное празднество39. При жертвоприношении Исиде они обдирают тушу быка и совершают молитву, а затем вынимают целиком желудок, но внутренности и жир оставляют в туше. Потом отрезают ляжки, верхнюю часть бедра, плечи и шею. После этого наполняют остальную тушу быка чистым хлебом, медом, изюмом, винными ягодами, ладаном, смирной и прочими благовониями. Наполнив тушу всем этим, они сжигают ее, обильно поливая маслом. Перед принесением жертвы они постятся, а при сжигании жертв все участники предаются скорби. Затем, прекратив плач, устраивают пиршество из оставшихся [несожженными] частей жертв.

    41. "Чистых" [лишенных особых примет] быков и телят египтяне приносят в жертву повсюду. Напротив, коров приносить в жертву им не дозволено: они посвящены Исиде. Ведь Исида изображается в виде женщины с коровьими рогами (подобно изображению Ио у эллинов), и все египтяне точно так же почитают больше всех животных коров40. Вот почему ни один египтянин или египтянка не станет целовать эллина в уста и не будет употреблять эллинского ножа, вертела или котла. Они даже не едят мяса "чистого" быка, если он разрублен эллинским ножом. Погребают же павших [коров и быков] они вот каким способом: коров бросают в реку, а быков всякий предает земле перед своим городом, причем один или два рога торчат над землей как могильный знак. Когда туша сгниет, в определенное время в каждый город с острова под названием Просопитида подъезжает барка. Остров этот лежит в Дельте: окружность его равна 9 схенам. На этом острове Просопитиде много и других городов, а тот, откуда приходит барка за костями, называется Атарбехис, и на нем воздвигнуто святилище в честь Афродиты41. Из этого города выезжает много барок в разные египетские города выкапывать кости, которые потом увозят и погребают все в одном месте. Так же, как и быков, египтяне погребают и остальных животных, когда те околевают. Это ведь там всеобщий обычай, так как домашних животных они не убивают.

    42. Все египтяне, принадлежащие к храмовому округу Зевса Фиванского или живущие в Фиванской области, не едят баранины, но приносят в жертву коз. Ведь они не везде почитают одних и тех же богов. Только Исиду и Осириса (который, по их словам, есть наш Дионис) они все одинаково чтят. Напротив, египтяне, принадлежащие к храмовому округу Мендеса, не употребляют в пищу козьего мяса, но приносят в жертву овец. По рассказам фиванцев и всех тех, кто по их побуждению воздерживается от баранины42, обычай этот установлен вот почему. Геракл захотел однажды непременно увидеть Зевса, а тот вовсе не пожелал, чтобы Геракл его видел. Когда Геракл стал настойчиво добиваться [свидания], Зевс придумал хитрость: он ободрал барана и отрезал ему голову, затем надел на себя руно и, держа голову перед собой, показался Гераклу. Поэтому-то египтяне и изображают Зевса с ликом барана, а от египтян переняли такой способ изображения аммонии (они происходят от египтян и эфиопов, а язык у них смешанный из языков этих народов). По-моему, и свое имя аммонии заимствовали от Зевса; ведь в Египте Зевса называют Аммоном. Так вот, фиванцы не приносят в жертву баранов; они считают баранов священными по упомянутой выше причине. Только в единственный день в году на празднике Зевса они закалывают одного барана и, сняв руно, надевают его на статую Зевса, как это сделал некогда сам бог. Затем они приносят к ней другую статую Геракла. После этого все жители храмовой округи оплакивают барана и потом погребают в священной гробнице43.

    43. О Геракле же я слышал, что он принадлежит к сонму двенадцати богов. Напротив, о другом Геракле, который известен в Элладе, я не мог ничего узнать в Египте. Впрочем, тому, что египтяне заимствовали имя Геракла не от эллинов, а скорей, наоборот, эллины от египтян, у меня есть много доказательств. Между прочим, оба родителя этого Геракла - Амфитрион и Алкмена - были родом из Египта44. Египтяне утверждают также, что имена Посейдона и Диоскуров им неизвестны и эти боги у них не приняты в сонм прочих богов. Но, в самом деле, если бы они вообще заимствовали у эллинов имя какого-нибудь божества, то, конечно, они, прежде всего, должны были бы заимствовать имена этих богов (предполагая, что уже в те стародавние времена они занимались мореплаванием, а также и среди эллинов были мореходы, как я думаю и твердо убежден). Поэтому египтяне должны были бы скорее знать имена этих богов, чем имя Геракла. Но Геракл - древний египетский бог, и, как они сами утверждают, до царствования Амасиса45 протекло 1700 лет с того времени, как от сонма восьми богов [первого поколения] возникло двенадцать богов46, одним из которых они считают Геракла.

    44. Так вот, желая внести в этот вопрос сколь возможно больше ясности, я отплыл в Тир Финикийский, узнав, что там есть святилище Геракла. И я видел это святилище, богато украшенное посвятительными дарами. Среди прочих посвятительных приношений в нем было два столпа, один из чистого золота, а другой из смарагда, ярко сиявшего ночью47. Мне пришлось также беседовать со жрецами бога, и я спросил их, давно ли воздвигнуто это святилище. И оказалось, что в этом вопросе они не разделяют мнения эллинов. Так, по их словам, святилище бога было воздвигнуто при основании Тира, а с тех пор, как они живут в Тире, прошло 2300 лет. Видел я в Тире и другой храм Геракла, которого называют Гераклом Фасийским. Ездил я также и на Фасос48 и нашел там основанное финикиянами святилище Геракла, которые воздвигли его на своем пути, когда отправились на поиски Европы. И это было не менее чем за пять поколений до рождения в Элладе Амфитрионова сына Геракла. Эти наши изыскания ясно показывают, что Геракл - древний бог. Поэтому, как я думаю, совершенно правильно поступают некоторые эллинские города, воздвигая два храма Гераклу. В одном храме ему приносят жертвы как бессмертному олимпийцу, а в другом - заупокойные жертвы как герою.

    45. Много ходит в Элладе и других нелепых сказаний. Так, например, вздорным является сказание о том, как египтяне по прибытии Геракла в Египет увенчали его венками, а затем в торжественной процессии повели на заклание в жертву Зевсу. Сначала Геракл не сопротивлялся, а, когда египтяне хотели уже приступить к закланию его на алтаре, собрался с силами и перебил всех египтян. По моему же мнению, подобными рассказами эллины только доказывают свое полное неведение нравов и обычаев египтян. В самом деле, возможно ли, чтобы люди, которым не дозволено убивать даже домашних животных, кроме свиней, быков, телят (если только они "чисты") и гусей, стали приносить в жертву людей. Притом Геракл прибыл туда совершенно один и, по их же собственным словам, был только смертным, как же мог он умертвить такое множество людей? Да помилуют нас боги и герои за то, что мы столько наговорили о делах божественных!

    46. Итак, коз и коров в упомянутых округах египтяне не приносят в жертву и вот почему. Мендесийцы причисляют к сонму восьми богов также Пана и утверждают, что эти восемь богов древнее двенадцати. Пишут же художники и высекают скульпторы изображения Пана49 подобно эллинам - с козьей головой и козлиными ногами, хотя и не считают, конечно, такое изображение правильным, полагая, что этот бог имеет такой же вид, как и прочие боги. Но почему они все-таки изображают его таким, мне трудно сказать. Мендесийцы почитают всех коз священными, но козлов еще больше, чем коз, и козьи пастухи у них в большом почете. Одного козла они, однако, особенно чтят, и смерть его всякий раз приносит великое горе всему Мендесийскому округу. Называется же козел и Пан по-египетски одинаково - Мендес50. В бытность мою в этом округе произошло удивительное событие: козел открыто сошелся с женщиной. И об этом стало известно всем.

    47. Свинью египтяне считают нечистым животным. И если кто-нибудь, проходя мимо, коснется свиньи, то сразу же идет к реке и в одежде, которая на нем, погружается в воду. Так же и свинопасам, единственным из всех египтян, несмотря на их египетское происхождение, не дозволено вступать ни в один египетский храм. Никто не хочет выдавать за них замуж своих дочерей или брать в жены их девиц, так что они женятся и выходят замуж только между собой. Прочим богам, кроме Селены и Диониса, египтяне не приносят в жертву свиней, да и этим богам - только в известное время, а именно в день полнолуния. Затем после жертвоприношения они вкушают свинину. О том, почему в другие праздники они пренебрегают свиньями, а в этот приносят их в жертву, у египтян существует сказание. Я знаю это сказание, но не считаю благопристойным его рассказывать. Жертвоприношения же свиней Селене совершаются вот как. После заклания свиньи жрец кладет рядом кончик хвоста, селезенку и сальник и покрывает их всем жиром из брюшины животного. Затем все это сжигают на огне. Остальное мясо съедают еще в день полнолуния51, когда приносят жертву. В другой день уже больше никто не станет есть свинины. Бедняки же по скудости средств [к жизни] вылепливают фигурки свиней из пшеничного теста, пекут их и приносят в жертву.

    48. Каждый египтянин закалывает в честь Диониса вечером накануне праздника поросенка перед дверьми своего дома и затем отдает его свинопасу, который продал ему поросенка. В остальном египтяне справляют праздник в честь Диониса почти совершенно так же, как и в Элладе (за исключением хоров). Только вместо фаллосов они придумали носить другой символ - куклы-статуэтки в локоть величиной, приводимые в движение с помощью шнурков. Эти куклы с опускающимся и поднимающимся членом женщины носят по селениям, причем этот член почти такой же величины, как и все тело куклы. Впереди шествует флейтист, а за ним следуют женщины, воспевая Диониса. А почему член куклы так велик и отчего это единственно подвижная часть тела куклы, об этом существует священное сказание.

    49. По-моему же, этот праздник был небезызвестен Меламподу52, сыну Амифеона, а даже, напротив, хорошо знаком. Ведь именно Мелампод познакомил эллинов с именем Диониса, с его праздником и фаллическими шествиями. Конечно, он посвятил их не во все подробности культа Диониса, и только мудрецы, прибывшие впоследствии, полнее разъяснили им [значение культа]. Впрочем, фаллос, который носят на праздничном шествии в честь Диониса, ввел уже Мелампод, и от него у эллинов пошел этот обычай. Я же того мнения, что Мелампод, этот мудрый человек, [не от богов] приобрел свой пророческий дар, а обязан им самому себе. Он услышал об этом египетском обычае и ввел в Элладе среди прочих обычаев также и служение Дионису с незначительными изменениями. Поэтому, мне думается, что совпадение обрядов служения этому богу в Египте и у эллинов вряд ли случайно. Ведь тогда эти обряды более соответствовали бы эллинским нравам и не появились бы так поздно. Я не могу себе представить также, чтобы египтяне могли заимствовать этот или какой-либо иной обычай от эллинов. Скорее всего, думается мне, Мелампод познакомился с египетским служением Дионису через тирийца Кадма и его спутников, прибывших с ним из Финикии в страну, которая теперь называется Беотией53.

    50. Вообще почти все имена эллинских богов происходят из Египта. А то, что эти имена варварского происхождения, как я полагаю, скорее всего, - египетского, это я точно установил из расспросов. Ведь, кроме Посейдона, Диоскуров (о чем я заметил выше)54, Геры, Гестии, Фемиды, Харит и Нереид, имена всех прочих эллинских богов издревле были известны египтянам. Я повторяю лишь утверждение самих египтян55. А прочие боги, имена которых, по словам египтян, им неизвестны, получили свои имена, как я думаю, от пеласгов, кроме Посейдона, который происходит из Ливии. Ведь первоначально ни один народ не знал имени Посейдона, кроме ливийцев, которые издревле почитали этого бога. Однако у египтян нет обычая почитать героев.

    51. Эти и еще много других обычаев, о которых я также упомяну, эллины заимствовали у египтян. Напротив, обычай изображать Гермеса с напряженным членом, эллины восприняли не от египтян, а от пеласгов. Первым эллинским племенем, перенявшим этот обычай, были афиняне, а от них переняли уже все остальные. Ведь в то время, когда афиняне уже считались эллинами, пеласги поселились в Аттической земле, почему с тех пор и население Аттики также стало считаться эллинским. Всякий, кто посвящен в тайное служение Кабиров, совершаемое на Самофракии и заимствованное от пеласгов, тот поймет меня. Ведь Самофракию прежде населяли те пеласги, которые впоследствии поселились среди афинян, и от них-то самофракийцы переняли эти таинства. Итак, афиняне первыми из эллинов стали делать изображение Гермеса с прямо стоящим членом и научились этому от пеласгов. А у пеласгов было об атом некое священное сказание, которое открывается в Самофракийских мистериях.

    52. В прежние времена, как я узнал в Додоне, пеласги совершали жертвоприношения богам, вознося молитвы, но не призывали по именам отдельных богов. Ведь они не знали еще имен богов. Имя же "боги" [yeoi] пеласги дали им потому, что боги установили [yentew] мировой порядок и распределили все блага по своей воле. Только спустя долгое время они узнали из Египта имена всех прочих богов (кроме имени Диониса, с которым познакомились гораздо позднее). Потом они вопросили об этих именах оракул в Додоне56 (ведь это прорицалище считается древнейшим в Элладе и в то же время было единственным). Так вот, когда пеласги вопросили оракул в Додоне, следует ли им принять имена богов от варваров, оракул дал утвердительный ответ. С этого-то времени пеласги стали при жертвоприношениях употреблять эти имена богов. А от пеласгов впоследствии их переняли эллины.

    53. О родословной отдельных богов, от века ли они существовали, и о том, какой образ имеет тот или иной бог, эллины кое-что узнали, так сказать, только со вчерашнего и с позавчерашнего дня. Ведь Гесиод и Гомер, по моему мнению, жили не раньше, как лет за 400 до меня57. Они-то впервые и установили для эллинов родословную богов, дали имена и прозвища, разделили между ними почести и круг деятельности и описали их образы. Поэты, которые, как говорят, старше этих людей, по-моему, родились уже после них58. То, что я сообщил здесь в предшествующих главах, я слышал от жриц в Додоне, последний же мой рассказ о Гесиоде и Гомере - мое собственное утверждение.

    54. О прорицалищах в Элладе и о ливийском оракуле рассказывают в Египте вот что. Жрецы Зевса в Фивах рассказывали мне, что две женщины, жрицы из Фив, были увезены финикиянами и одна из них, как узнали, была продана в Ливию, а другая - в Элладу. Эти-то женщины и положили основание первым оракулам у упомянутых народов. На мой вопрос, откуда у них такие точные сведения, жрецы отвечали, что они тщательно разыскивали этих женщин, но, правда, безуспешно, а впоследствии узнали то, что и рассказали мне. Так мне передавали фиванские жрецы.

    55. А жрицы в Додоне сообщили вот что. Две черные голубки однажды улетели из египетских Фив, одна - в Ливию, а другая к ним в Додону. Сев на дуб, голубка человеческим голосом приказала воздвигнуть здесь прорицалище Зевса. Додонцы поняли это как волю божества и исполнили ее. Голубка же, прилетевшая в Ливию, как говорят, приказала основать там прорицалище Аммона. И это также - оракул Зевса. Это мне рассказывали додонские жрицы. Старшую из них звали Промения, среднюю Тимарета, а младшую Никандра. И другие люди из Додоны, из числа храмовых служителей, подтвердили мне их рассказ.

    56. Мое собственное мнение об этом вот какое. Если финикияне действительно похитили тех женщин из храма и одну продали в Ливию, а другую в Элладу, то, по-моему, эта последняя прибыла в Феспротию в Элладе (тогда Эллада называлась еще Пеласгией). Здесь в плену, будучи рабыней, она основала под мощным дубом святилище Зевса, так как она, естественно, помнила о Зевсе также и на чужбине, куда приехала, будучи служительницей его храма в Фивах. Когда она научилась затем эллинскому языку, то устроила прорицалище и рассказала, что ее сестру продали в Ливию те же самые финикияне, которые продали и ее.

    57. Голубками же, как я думаю, додонцы называли этих женщин потому, что те были из чужой страны и, казалось, щебетали по-птичьи59. Когда затем голубка заговорила человеческим голосом, то это значит, что они теперь стали понимать женщину. Пока же она говорила на чужом языке, им казалось, что она щебечет по-птичьи. Действительно, как же может голубка говорить человеческим языком! Когда же они называют голубку черной, то этим указывают на то, что женщина была египтянкой.

    58. Способ прорицания в египетских Фивах60 и в Додоне почти одинаков. Искусство предсказания по жертвенным животным пришло в Элладу также из Египта. Затем египтяне прежде всех ввели у себя всенародные празднества и торжественные шествия, а от них уже [все это] заимствовали эллины. Доказательство этого в том, что эти египетские празднества, очевидно, введены давно, эллинские же, напротив, установлены недавно61.

    59. Всенародные празднества египтяне справляют не один раз в году, а весьма часто. Чаще же всего и с наибольшей охотой египтяне собираются в городе Бубастисе на праздник в честь Артемиды и затем в Бусирисе в честь Исиды. Ведь в этом городе находится самый большой храм Исиды. Расположен же этот город в середине египетской Дельты (Исида - это египетское имя Деметры). Третье празднество бывает в городе Саисе в честь Афины, четвертое - в Гелиополе в честь Гелиоса, пятое - в городе Буто в честь Латоны, шестое - в Папремисе в честь Ареса62.

    60. Когда египтяне едут в город Бубастис, то делают вот что. Плывут туда женщины и мужчины совместно, причем на каждой барке много тех и других. У некоторых женщин в руках трещотки, которыми они гремят. Иные мужчины весь путь играют на флейтах. Остальные же женщины и мужчины поют и хлопают в ладоши. Когда они подъезжают к какому-нибудь городу, то пристают к берегу и делают вот что. Одни женщины продолжают трещать в трещотки, как я сказал, другие же вызывают женщин этого города и издеваются над ними, третьи пляшут, четвертые стоят и задирают [подолы] своей одежды. Это они делают в каждом приречном городе. Наконец, по прибытии в Бубастис они справляют праздник с пышными жертвоприношениями: на этом празднике выпивают виноградного вина больше, чем за весь остальной год. Собирается же здесь, по словам местных жителей, до 700.000 людей обоего пола, кроме детей.

    61. Таково празднество в Бубастисе. О празднике же Исиды в городе Бусирисе я уже рассказал выше63. После жертвоприношения все присутствующие мужчины и женщины - много десятков тысяч - бьют себя в грудь в знак печали. А кого они оплакивают, мне не дозволено говорить64. Карийцы же, живущие в Египте, при этом заходят еще дальше египтян: они наносят себе раны ножами на лбу; по этому-то узнают, что они чужеземцы, а не египтяне.

    62. Когда египтяне собираются на праздник в Саисе, то все в ночь [после жертвоприношения] возжигают множество светильников и ставят их вокруг домов. Светильники же эти - мелкие сосуды, наполненные солью и маслом, на поверхности которых плавает светильня. Светильники горят целую ночь, и праздник этот называется праздником возжигания светильников. Даже те египтяне, кто не участвует в саисском торжестве, соблюдают этот праздник: все возжигают в ночь после жертвоприношения светильники, так что возжигание их происходит не только в Саисе, но и по всему Египту65. А почему этой ночью возжигают свет и так торжественно справляют [праздник], об этом говорится в священном сказании.

    63. В Гелиополь и Буто египтяне собираются только для жертвоприношений. А в Папремисе приносят жертвы и совершают священнодействия так же, как и в других местах. Всякий раз, когда солнце склоняется к западу, лишь немногие жрецы хлопочут около статуи бога, большинство же с деревянными дубинками становится при входе в святилище. Против них стоит толпой больше тысячи богомольцев, выполняющих обет (также с деревянными дубинками). Статую же бога в деревянном позолоченном ковчеге в виде храма переносят ночью в канун праздника в новый священный покой. Несколько жрецов, оставшихся у статуи бога, влечет на четырехколесной повозке ковчег со статуей бога. Другие же жрецы, стоящие перед вратами в преддверии храма, не пропускают их. Тогда богомольцы, связавшие себя обетом, заступаются за бога и бьют жрецов, которые [в свою очередь] дают им отпор. Начинается жестокая драка на дубинках, в которой они разбивают друг другу головы, и многие даже, как я думаю, умирают от ран66. Египтяне, правда, утверждают, что смертных случаев при этом не бывает. Произошло же это празднество, по словам местных жителей, вот почему. В этом храме жила мать Ареса. Арес67 же был воспитан вдали от родителей, Когда он возмужал и захотел посетить мать, то слуги матери, никогда прежде его не видавшие, не допустили его к ней и задержали. Тогда Арес привел с собой людей из другого города, жестоко расправился со слугами и вошел к матери. От этого-то, говорят, и вошла в обычай потасовка на празднике в честь Ареса.

    64. Египтяне первыми ввели обычай не общаться с женщинами в храмах и не вступать в святилища, не совершив омовения после сношения с женщиной. Ведь, кроме египтян и эллинов, все другие народы общаются с женщинами в храме и после сношения неомытыми вступают в святилище, так как полагают, что люди - не что иное, как животные. Они видят ведь, что другие животные и птицы спариваются в храмах и священных рощах богов. Если бы богам это было не угодно, то даже животные, конечно, не делали бы этого. На этом основании эти люди так и поступают. Однако мне этот довод не нравится.

    65. Религиозные же обряды египтяне вообще строго соблюдают, а в особенности следующие. Хотя Египет граничит с Ливией, в нем не особенно много зверей. Но все животные, которые там есть, как домашние, так и дикие, считаются священными. Если бы я пожелал рассказать, почему их считают священными, мне пришлось бы коснуться религиозных представлений [египтян], чего я по возможности стараюсь избегать. А то, что я упомянул об этом мимоходом, я сказал лишь поневоле. Обычаи же, связанные с [почитанием] животных, вот какие. Для ухода за животными каждой породы назначены из египтян особые служители - мужчины и женщины, и эти должности переходят по наследству от отца к сыну. Каждый житель города выказывает свое благоговение перед священным животным следующим образом. После молитвы богу, которому посвящено данное животное, они стригут своим детям всю голову, половину или только треть головы, и затем взвешивают волосы на серебро. Сколько веса серебра потянут волосы, столько они отдают служительнице, а та за это нарезает рыбы в пищу животным. Таков способ питания этих животных. Если кто-нибудь умышленно убьет какое-нибудь из этих животных, того карают смертью; если же - неумышленно, то платит пеню, установленную жрецами. А кто убьет ибиса или ястреба, должен, во всяком случае, умереть.

    66. Хотя у египтян много домашних животных, но их было бы еще гораздо больше, если бы с кошками не происходило вот какого странного явления. Всякий раз, как у кошек появляются на свет котята, они уже больше не идут к котам, а те, желая с ними спариться, не находят их. Поэтому коты прибегают к такой хитрости: они силой похищают котят у кошек, умерщвляют их, но не пожирают. А кошки, лишившись своих котят и желая снова иметь других, приходят тогда к котам. Ведь это животное любит детенышей. Во время пожара с кошками творится что-то удивительное. Египтяне не заботятся о тушении огня, а оцепляют горящее пространство и стерегут кошек, а те все же успевают проскользнуть между людей и, перескочив через них, бросаются в огонь. Это повергает египтян в великое горе. Если в доме околеет кошка, то все обитатели дома сбривают себе только брови. Если же околевает собака, то все стригут себе волосы на теле и на голове68.

    67. Трупы кошек отвозят в город Бубастис, бальзамируют и погребают там в священных покоях. Собак же хоронят каждый в своем городе в священных гробницах. Так же, как собак, хоронят, ихневмонов; землероек же и ястребов отвозят в город Буто, а ибисов - в Гермополь. Медведей, редких в Египте, и волков, которые несколько больше лисиц, хоронят там, где найдут их мертвыми.

    68. О крокодилах нужно сказать вот что. Четыре зимних месяца крокодил ничего не ест. Хотя это четвероногое и земноводное животное, но кладет яйца в землю и высиживает их. Большую часть дня крокодил проводит на суше, а ночь - в реке. Ведь вода ночью теплее воздуха и росы. Из всех известных нам живых существ это животное из самого маленького становится самым большим. Ведь яйца крокодила немного крупнее гусиных и детеныш соответственно величине яйца вылупляется маленьким. Когда же он вырастает, то достигает длины в 17 локтей и даже более. У крокодила свиные глаза, большие зубы с выдающимися наружу клыками в соответствии с величиной тела. Это - единственное животное, не имеющее от природы языка. Нижняя челюсть у него неподвижна. Только крокодил придвигает верхнюю челюсть к нижней, чем и отличается от всех прочих животных. У него также острые когти и чешуйчатая твердая кожа на спине. Слепой в воде, крокодил, однако, прекрасно видит на суше. Так как он живет в воде, то пасть его внутри всегда полна пиявок69. Все другие птицы и звери избегают крокодила: только трохил - его друг, так как оказывает ему услуги. Так, когда крокодил выйдет из воды на сушу и разинет пасть (обычно лишь только подует западный ветер), тогда эта птица проникает в его пасть и выклевывает пиявок. Крокодилу приятны эти услуги, и он не причиняет вреда трохилу.

    69. Так вот, в иных областях Египта крокодилы считаются священными, а в других - нет и с ними даже обходятся, как с врагами. Жители Фив и области Меридова озера почитают крокодилов священными70. Там содержат по одному ручному крокодилу. В уши этому крокодилу вдевают серьги из стекла с золотом, а на передние лапы надевают кольца. Ему подают особо назначенную священную пищу и, пока он живет, весьма заботливо ухаживают за ним, а после смерти бальзамируют и погребают в священных покоях. Жители города Элефантины, напротив, не почитают крокодилов священными и даже употребляют их в пищу. Называют их там не крокодилами, а "хампсами"71. Крокодилами же их назвали ионяне, потому что это животное казалось им похожим на ящериц, живущих у них на оградах.

    70. Ловят же крокодилов различными способами. Я опишу один такой способ, по-моему, наиболее стоящий упоминания. Насадив на крюк в виде приманки свиной хребет, забрасывают его на середину реки. Охотник же стоит на берегу с живым поросенком и бьет его. Крокодил, привлеченный визгом поросенка, находит хребет и проглатывает его. Охотники же вытаскивают зверя. А когда вытащат на берег, то, прежде всего, залепляют ему глаза грязью. После этого с животным легко справиться, а иначе трудно.

    71. Гиппопотамы в Папремитском округе считаются священными72, а в остальном Египте - нет. Наружный вид их вот какой: это четвероногое животное с раздвоенными бычьими копытами, тупорылое, с лошадиной гривой и выдающимися вперед клыками, с лошадиным хвостом и голосом, как у лошади, величиной с огромного быка. Кожа гиппопотама такая толстая, что, когда высохнет, из нее делают древки для копий.

    72. В реке [Ниле] водятся также выдры73, которых почитают священными. Из рыб у египтян считаются священными так называемый лепидот74 и угорь. Эти рыбы, как говорят, посвящены Нилу. Из птиц они почитают лисьих гусей75.

    73. Есть еще одна священная птица под названием феникс76. Я феникса не видел живым, а только - изображения, так как он редко прилетает в Египет: в Гелиополе говорят, что только раз в 500 лет. Прилетает же феникс только, когда умирает его отец. Если его изображение верно, то внешний вид этой птицы и величина вот какие. Его оперение частично золотистое, а отчасти красное. Видом и величиной он более всего похож на орла. О нем рассказывают вот что (мне-то этот рассказ кажется неправдоподобным). Феникс прилетает будто бы из Аравии и несет с собой умащенное смирной тело отца в храм Гелиоса, где его и погребает. Несет же его вот как. Сначала приготовляет из смирны большое яйцо, какое только может унести, а потом пробует его поднять. После такой пробы феникс пробивает яйцо и кладет туда тело отца. Затем опять заклеивает смирной пробитое место в яйце, куда положил тело отца. Яйцо с телом отца становится теперь таким же тяжелым, как и прежде. Тогда феникс несет яйцо [с собой] в Египет в храм Гелиоса. Вот что, по рассказам, делает эта птица.

    74. В Фиванской области есть священные змеи, отнюдь не "пагубные" для людей. Они маленькие, с двумя рогами на голове77. Мертвых змей погребают в храме Зевса78, так как они, по словам египтян, посвящены этому богу.

    75. Есть в Аравии местность, расположенная примерно около города Буто. Туда я ездил, чтобы разузнать о крылатых змеях 79. Прибыв на место, я увидел кости и хребты в несметном количестве. Целые кучи [змеиных] хребтов лежали там - большие, поменьше и совсем маленькие; их было очень много80. Местность, где лежат кучи костей, имеет вот какой вид: это узкий проход, ведущий из горных теснин в обширную равнину. Равнина же эта примыкает к египетской равнине. Существует сказание, что с наступлением весны крылатые змеи летят из Аравии в Египет. Ибисы же летят им навстречу до этой теснины и, не пропуская змей, умерщвляют их. Поэтому-то, по словам арабов; египтяне воздают такие великие почести ибису81. И сами египтяне согласны, что именно поэтому они и почитают этих птиц.

    76. Внешний вид ибиса вот какой. Он совершенно черный82, ноги, как у журавля, с сильно загнутым клювом, величиной с птицу крек. Таков этот черный ибис, воюющий со змеями. У другой же породы, которая стаями держится около людей (есть ведь два рода ибисов), голова и шея лысые, оперенье белое (кроме головы, затылка, концов крыльев и хвоста, - все эти части совершенно черные); ноги и клюв такие же, как у другой породы. А крылатые змеи видом похожи на водяных змей. Крылья же у них перепончатые, а не из перьев, скорее всего похожие на крылья летучих мышей. О священных животных сказано достаточно.

    77. Что до самих египтян, то жители пригодной для земледелия части страны больше всего сохраняют память [о прошлом своей земли] и потому разбираются в истории своей страны лучше всех людей, с которыми мне приходилось общаться в моих странствиях. Образ же жизни египтян вот какой. Желудок свой они очищают83 каждый месяц три дня подряд, принимая слабительные средства, и сохраняют здоровье рвотными и клистирами. Ведь, по их мнению, все людские недуги происходят от пищи. Вообще же египтяне, исключая ливийцев, самый здоровый народ на свете, что зависит, по-моему, от климата (ведь там нет смены времен года). Действительно, [климатические] перемены приносят людям большинство недугов, в особенности же смена времен года. Хлеб, который они едят, приготовляется из полбы, по-египетски называемой "киллестис"84. Вино, которое они пьют, изготовляется из ячменя, потому что в этой стране нет виноградной лозы85. Рыбу же египтяне едят частью в сыром виде вяленой на солнце, частью просоленной в рассоле. Из птиц употребляют в пищу также в соленом виде перепелок, уток и мелких птичек. Птицу и рыбу всех других пород, кроме, конечно, почитаемых священными, они едят жареной или вареной.

    78. На пиршествах у людей богатых после угощения один человек обносит кругом деревянное изображение покойника, лежащего в гробу. Изображение представляет собой расписную фигуру величиной в один или два локтя с чертами покойника. Каждому сотрапезнику показывают эту фигуру со словами: "Смотри на него, пей и наслаждайся жизнью. После смерти ведь ты будешь таким!"86. Таковы обычаи египтян на пиршествах.

    79. Придерживаясь своих местных отеческих напевов, египтяне не перенимают иноземных. Среди других достопримечательных обычаев есть у них обычай исполнять одну песнь Лина87, которую поют также в Финикии, на Кипре и в других местах. Хотя у разных народов она называется по-разному, но это как раз та же самая песнь, которую исполняют и в Элладе и называют Лином. Поэтому среди многого другого, что поражает в Египте, особенно удивляет меня: откуда у них эта песнь Лина? Очевидно, они пели ее с давних пор. На египетском же языке Лин зовется Манерос88. По рассказам египтян, это был единственный сын первого египетского царя. Его безвременную кончину египтяне чествовали, [прославляя] жалобными песнями, и эта [песнь] была сначала их первой и единственной жалобной песнью.

    80. У египтян есть еще и другой обычай, сходный с эллинским, именно с лакедемонским, вот какой. При встрече со старцами юноши уступают дорогу, отходя в сторону, и при их приближении встают со своих мест. Напротив, следующий египетский обычай не похож на обычай какого-нибудь эллинского племени: на улице вместо словесного приветствия они здороваются друг с другом, опуская руку до колена.

    81. Египтяне носят на теле льняные, обшитые по подолу бахромой хитоны под названием "каласирис". Поверх этих рубах они надевают в накидку белые шерстяные плащи. Однако в шерстяных одеждах они не вступают в храм и в них не погребают покойников. Это считается нечестивым. В этом у египтян сходство с учениями так называемых орфиков89, с вакхическими таинствами, происходящими из Египта, и с учениями пифагорейцев. Ведь посвященных в эти таинства не дозволено погребать в шерстяных одеждах. Об этом также существует у них священное сказание.

    82. Затем египтяне придумали еще вот что. Каждый месяц и день [года] посвящены у них какому-нибудь богу. Всякий может предугадать заранее, какую судьбу, какой конец и характер будет иметь родившийся в тот или иной день90. Это также заимствовали у египтян эллинские поэты. Предзнаменованиям и чудесам они придают гораздо больше значения, чем все другие народы. Так, если произойдет какое-нибудь чудо, египтяне внимательно следят за его последствиями и отмечают их. В подобном же случае, по их мнению, в будущем результаты будут одинаковы.

    83. Искусство прорицания у них вот какое. Пророческий дар, по их мнению, не дан в удел смертным, этим даром обладают лишь некоторые боги. Так, у них есть прорицалища Геракла, Аполлона, Афины, Артемиды, Ареса и Зевса. Наибольшим уважением, однако, пользуется прорицалище Латоны в городе Буто. Способ прорицания, впрочем, не всюду одинаков, но различен.

    84. Искусство же врачевания у них разделено. Каждый врач лечит только один определенный недуг, а не несколько, и вся египетская страна полна врачей. Так, есть врачи по глазным болезням, болезням головы, зубов, чрева и внутренним болезням91.

    85. Плач по покойникам и погребение происходят вот как. Если в доме умирает мужчина, пользующийся некоторым уважением, то все женское население дома обмазывает себе голову или лицо грязью. Затем, оставив покойника в доме, сами женщины обегают город и, высоко подпоясавшись и показывая обнаженные груди, бьют себя в грудь. К ним присоединяется вся женская родня. С другой стороны, и мужчины бьют себя в грудь, также высоко подпоясанные. После этого тело уносят для бальзамирования.

    86. Для этого поставлены особые мастера, которые по должности занимаются ремеслом бальзамирования. Когда к ним приносят покойника, они показывают родственникам на выбор деревянные раскрашенные изображения покойников92. При этом мастера называют самый лучший способ бальзамирования, примененный [при бальзамировании того], кого мне не подобает в данном случае называть по имени93. Затем они предлагают второй способ, более простой и дешевый, и, наконец, третий - самый дешевый. Потом опрашивают [родных], за какую цену [и каким способом] те желают набальзамировать покойника. Если цена сходная, то родственники возвращаются домой, а мастера остаются и немедленно самым тщательным образом принимаются за работу. Сначала они извлекают через ноздри железным крючком мозг. Этим способом удаляют только часть мозга, остальную же часть - путем впрыскивания [растворяющих] снадобий. Затем делают острым эфиопским камнем разрез в паху и очищают всю брюшную полость от внутренностей. Вычистив брюшную полость и промыв ее пальмовым вином, мастера потом вновь прочищают ее растертыми благовониями94. Наконец, наполняют чрево чистой растертой миррой95, касией96 и прочими благовониями (кроме ладана) и снова зашивают. После этого тело на 70 дней кладут в натровый щелок. Больше 70 дней, однако, оставлять тело в щелоке нельзя. По истечении же этого 70-дневного срока, обмыв тело, обвивают повязкой из разрезанного на ленты виссонного полотна и намазывают камедью97 (ее употребляют вместо клея). После этого родственники берут тело назад, изготовляют деревянный саркофаг в виде человеческой фигуры и помещают туда покойника. Положив в гроб, тело хранят в семейной усыпальнице, где ставят гроб стоймя к стене.

    87. Таким способом богачи бальзамируют своих покойников. Если родственникам из-за дороговизны [первого] приходится выбирать второй способ бальзамирования, то [мастера] поступают вот как. С помощью трубки для промывания впрыскивают в брюшную полость покойника кедровое масло98, не разрезая, однако, паха и не извлекая внутренностей, Впрыскивают же масло через задний проход и затем, заткнув его, чтобы масло не вытекало, кладут тело в натровый щелок на определенное число дней. В последний день выпускают из кишечника ранее влитое туда масло. Масло действует настолько сильно, что разлагает желудок и внутренности, которые выходят вместе с маслом. Натровый же щелок разлагает мясо, так что от покойника остаются лишь кожа да кости. Затем тело возвращают [родным], больше уже ничего с ним не делая.

    88. Третий способ бальзамирования, которым бальзамируют бедняков, вот какой. В брюшную полость вливают сок редьки99 и потом кладут тело в натровый щелок на 70 дней. После этого тело возвращают родным.

    89. Тела жен знатных людей отдают бальзамировать не сразу после кончины, точно так же как и тела красивых и вообще уважаемых женщин. Их передают бальзамировщикам только через три или четыре дня. Так поступают для того, чтобы бальзамировщики не совокуплялись с ними. Действительно, говорят, был случай, что один из них совокупился со свежим трупом женщины и был пойман по доносу своего товарища.

    90. Если какого-нибудь египтянина или (что все равно) чужеземца утащит крокодил или он утонет в реке, то жители того города, где труп прибило к берегу, непременно обязаны набальзамировать его, обрядить как можно богаче и предать погребению в священной гробнице. Тела его не дозволено касаться ни родным, ни друзьям. Жрецы бога [реки] Нила сами своими руками погребают покойника как некое высшее, чем человек, существо.

    91. Эллинские обычаи египтяне избегают заимствовать. Вообще говоря, они не желают перенимать никаких обычаев ни от какого народа. Исключение составляет в этом отношении большой город Хеммис в Фиванской области близ Неаполя. В этом городе есть четырехугольный священный участок Персея, сына Данаи. Вокруг участка растет пальмовая роща. Огромное преддверие участка построено из камня с двумя большими каменными же статуями при входе. В этом священном участке есть храм, а в нем стоит статуя Персея. Эти жители Хеммиса рассказывают, что Персей нередко появляется в их стране, то тут, то там и часто - в своем святилище. Находили также его сандалию величиной в 2 локтя. Всякий раз при появлении сандалии повсюду в Египте наступает благоденствие. Так они рассказывают и по эллинскому образцу устраивают в честь Персея гимнические состязания всякого рода, назначая в награду [победителям] головы скота, плащи и звериные шкуры. На мой вопрос, почему Персей является только им и почему они в отличие от прочих египтян устраивают гимнические состязания, они отвечали: "Персей происходил из нашего города". Ведь Данай и Линкей были из Хеммиса и оттуда-то на кораблях прибыли в Элладу. Их родословную перечисляли мне жители Хеммиса вплоть до Персея. Прибыл же, по их рассказам, Персей в Египет по той же причине, которую упоминают и эллины, именно за головой Горгоны. Как они передают, Персей приехал к ним в Египет и признал всех своих родственников. Имя города Хеммиса он тоже раньше слышал от своей матери и знал о нем, когда ему пришлось посетить Египет. По его-то повелению египтяне и установили гимническое состязание.

    92. Все это обычаи египтян, живущих в Верхнем Египте над болотами. Впрочем, и у жителей болотистой прибрежной области обычаи те же, как и у других египтян. Так и там каждый живет только с одной женой, как и у эллинов. Однако для удешевления пищи они придумали еще вот что. Когда на реке начинается половодье и поля затоплены, в воде вырастает много лилий, которые египтяне называют лотосом100; египтяне срезают эти лилии, высушивают на солнце, затем толкут семенные зернышки, похожие на мак из цветочного мешочка лотоса, и пекут из них хлеб на огне. Корень этого растения также съедобен, довольно приятен на вкус, круглый, величиной с яблоко. Есть там и другие, похожие на розы, лилии101, также растущие в реке. Их плод не находится в цветочной чашечке, но вырастает из корня в особой [побочной] чашечке, по виду весьма схожей с осиными сотами. В этой [чашечке] - множество съедобных зерен величиной с маслинную косточку. Их употребляют в пищу сырыми и сушеными. Однолетние побеги папируса извлекают из болота. Верхнюю часть срезают и употребляют на другие цели, а нижний остаток длиной с локоть идет в пищу или на продажу. Иные, чтобы придать папирусу особый вкус, тушат его в раскаленной духовой печи и в таком виде едят. Другие египтяне питаются исключительно рыбой102. Наловив рыбы, они потрошат ее, вялят на солнце и едят сухою.

    93. Рыба, держащаяся стаями, редко попадается в нильских рукавах. Живет она больше в озерах и ведет себя вот как. Когда наступает пора нереста, рыба стаями спускается в море. Впереди идут самцы и выпускают молоки, которые поглощают плывущие за ними самки и оплодотворяются. После оплодотворения в море рыба поднимается вверх по реке назад в свои обычные места. Теперь, однако, предводительствуют уже не самцы, а самки. Они стаями плывут впереди и делают то, что раньше делали самцы: именно, они выпускают икринки величиной с просяное зерно, а плывущие сзади самцы поглощают их. Эти зернышки и есть рыбки. Из уцелевших, непоглощенных икринок рождаются маленькие рыбки. Если поймать несколько рыб, плывущих в море, то у них окажутся ссадины на левой стороне головы, а при возвращении назад ссадины уже на правой стороне. Это происходит вот от чего. Когда рыба спускается в море, то держится левого берега и так же - на обратном пути, причем теснится как можно ближе к берегу и трется об него, чтобы течением ее не сбило с пути. Когда же начинается разлив Нила, то вода наполняет, прежде всего, овраги и поймы по берегам, причем вода просачивается туда из реки. Едва только вода нахлынет в эти места, как они уже кишат мелкой рыбешкой. Откуда появляются эти рыбки, я думаю, можно понять. Когда в предшествующем году вода в Ниле спадает, рыба мечет икру в ил и затем уходит с последней водой. Через некоторое время вода снова возвращается, и из этих икринок тотчас появляются рыбки. Вот что происходит с рыбой.

    94. Масло египтяне, живущие в болотистых частях страны, добывают из плода силликиприи, который в Египте называется "кики"103. Приготовляют же масло египтяне вот как. Именно, они сажают эти силликиприи по берегам рек и озер, тогда как в Элладе - это дикорастущее растение. Посаженное в Египте, оно приносит много плодов, но дурного запаха. После сбора плоды толкут и выжимают масло или же, высушив, вываривают, а вытекающую жидкость собирают. Это - жирное масло и не менее нашего оливкового пригодно для светильников, но при горении дает тяжелый чад.

    95. Против несметных комаров египтяне придумали вот какие предохранительные средства. Жители [возвышенной части страны], что над болотами, строят себе особые спальные помещения в виде башен, куда и забираются спать104. Ведь комары от ветра не могут летать высоко. Жители же болотистой области вместо башен применяют другое устройство. У каждого там есть рыбачья сеть, которой днем ловят рыбу, а ночью пользуются вот как. Сеть эту натягивают [в виде полога] вокруг спального ложа. Потом подлезают под полог и там спят. Если спать покрытым плащом или под [кисейной] простыней, то комары могут прокусить эти [покрывала], тогда как сквозь [сеть] они даже не пробуют кусать.

    96. Грузовые суда египтяне строят из аканфа105, который очень похож по виду на киренский лотос. Сок аканфа - это камедь. Из этого аканфа изготовляют брусья локтя в два и складывают их вместе наподобие кирпичей. Эти двухлоктевые брусья скрепляют затем длинными и крепкими деревянными гвоздями. Когда таким образом построят [остов] корабля, то поверх кладут поперечные балки. Ребер вовсе не делают, а пазы законопачивают папирусом. На судне делается только один руль, который проходит насквозь через киль; мачту делают также из аканфа, а паруса из упомянутого выше папируса. Такие суда могут ходить вверх по реке лишь при сильном попутном ветре; их буксируют вдоль берега. Вниз же по течению суда двигаются вот как. Сколачивают из тамарисковых досок плот в виде двери, обтянутый плетенкой из камыша, и затем берут просверленный камень весом в 2 таланта. Этот плот, привязанный к судну канатом, спускают на воду вперед по течению, а камень на другом канате привязывают сзади. Под напором течения плот быстро движется, увлекая за собой "Барис"106 (таково название этих судов); камень же, который тащится сзади по дну реки, направляет курс судна. Таких судов у египтян очень много, и некоторые из них грузоподъемностью во много тысяч талантов.

    97. Когда Нил затопляет страну, только одни лишь города возвышаются над водой почти как острова в нашем Эгейском море. Ведь вся остальная египетская страна, кроме городов, превращается в море. Тогда плавают на судах уже не по руслу реки, а напрямик по равнине. Так, например, на пути из Навкратиса в Мемфис проезжают мимо самих пирамид, хотя это необычный путь по реке: [обычный путь] идет мимо вершины Дельты и города Керкасора. Плывя через равнину от побережья у Каноба в Навкратис, приедешь в город Анфиллу и к так называемому городу Архандру.

    98. Эта Анфилла - значительный город, предназначен поставлять супруге египетского царя обувь (этот обычай установлен со времени персидского владычества в Египте). Другой же город, по-видимому, получил имя от зятя Даная Архандра, сына Фтия107, внука Ахея. И действительно, он называется городом Архандра. Впрочем, возможно, был и какой-то еще другой Архандр, но все же это имя не египетское.

    99. До сих пор я рассказывал о том, что видел своими глазами, руководствуясь собственным суждением или сведениями, которые я собирал лично. Теперь же я хочу сообщить то, что я узнал по рассказам из египетской истории. Впрочем, к рассказам [египетских жрецов] мне придется добавить и кое-что из собственных наблюдений. Мин, первый египетский царь, по словам жрецов, возвел защитную плотину у Мемфиса. Прежде ведь вся река протекала вдоль песчаных гор на ливийской стороне. Мин же велел засыпать [плотиной] нильскую излучину приблизительно в 100 стадиях выше Мемфиса. Старое русло он осушил, а реку направил в середину [низменности] между горами. Еще и поныне персы весьма заботятся об этой огражденной плотиной излучине Нила и каждый год укрепляют ее. Если река прорвет здесь плотину и разольется, то Мемфису угрожает опасность полного затопления. На этой-то осушенной с помощью плотины земле Мин, первый египетский царь, и основал город, ныне называемый Мемфисом. Мемфис также лежит еще в узкой части [Верхнего] Египта. Вокруг города царь велел выкопать озеро, проведя воду из реки, именно на северо-запад от города, потому что на востоке мимо города протекает сам Нил. И в городе царь воздвиг большое и весьма достопримечательное святилище Гефеста.

    100. За Мином следовало 330 других царей, имена которых жрецы перечислили мне по своей книге. В течение стольких людских поколений среди этих царей были эфиопы и одна женщина-египтянка. Все остальные были мужчины и египтяне108. Царицу же эту звали, так же как и ту вавилонскую, Нитокрис. По рассказам жрецов, она мстила за своего брата, который был до нее царем Египта, убитого египтянами. После убиения брата египтяне передали царскую власть ей, а она в отмщение за брата коварно погубила много египтян вот каким образом. Царица велела построить обширный подземный покой. Затем под предлогом его торжественного открытия, а на самом деле с совершенно другой целью, она пригласила на торжество главных виновников (кого она знала) убиения брата. Пока гости пировали, царица велела выпустить в покой воды реки через большой потайной канал. Вот все, что рассказывали жрецы об этой царице. Впрочем, как говорят еще, она сама после такого деяния, чтобы избежать возмездия, бросилась в какой-то покой, полный пепла.

    101. Из прочих царей ни один, по словам жрецов, не совершил никаких [замечательных] деяний и не покрыл себя славой, кроме одного последнего царя Мерида. А этот царь оставил в память о себе обращенное на север преддверие святилища Гефеста109 и велел выкопать озеро (сколько стадий оно в окружности, я расскажу ниже) и на озере он воздвиг пирамиды, о высоте которых я скажу при описании озера. Таковы деяния этого царя. Другие же цари ничего не совершили.

    102. Поэтому я обойду этих царей молчанием и перейду к их преемнику, имя которого было Сесострис. Сесострис, как говорили жрецы, первым отправился на военных кораблях из Аравийского залива и покорил народы на Красном море110. Он плыл все дальше, пока не достиг моря, непроходимого для судов из-за мелководья. Когда он возвратился в Египет, то, по словам жрецов, с большим войском двинулся по суше, покоряя все народы на своем пути. Если это был храбрый народ, мужественно сражавшийся за свою свободу, тогда царь ставил на их земле памятные столпы с надписями111, гласившими об имени царя, его родине и о том, что он, Сесострис, силой оружия покорил эти народы. Если же удавалось взять какие-нибудь города без труда и сопротивления, то он ставил те же столпы с надписями, как и у храбрых народов, и, кроме того, еще прибавлял изображение женских половых органов, желая показать этим, что они трусы.

    103. Так Сесострис прошел по материку, пока не переправился из Азии в Европу и не покорил скифов и фракийцев112. До этих-то народов - не дальше - дошло, по-моему, египетское войско, так как в этих странах еще есть такие столпы, а дальше - уже нет. Отсюда Сесострис повернул назад к югу, и когда подошел к реке Фасису, то оставил там часть своего войска. Я не могу точно сказать, сам ли царь Сесострис поселил в этой стране часть своих воинов, или же некоторые из них, удрученные долгим блужданием, самовольно поселились на реке Фасисе.

    104. Ведь колхи, по-видимому, египтяне: я это понял сам еще прежде, чем услышал от других. Заинтересовавшись этим, я стал расспрашивать [об этом родстве] как в Колхиде, так и в Египте. Колхи сохранили более ясные воспоминания о египтянах, чем египтяне о колхах. Впрочем, египтяне говорили мне, что, по их мнению, колхи ведут свое происхождение от воинов Сесострисова войска. Сам я пришел к такому же выводу, потому что они темнокожие, с курчавыми волосами. Впрочем, это еще ничего не доказывает. Ведь есть и другие народы такого же вида. Гораздо более зато основательны следующие доводы. Только три народа на земле искони подвергают себя обрезанию: колхи, египтяне и эфиопы. Финикияне же и сирийцы, что в Палестине, сами признают, что заимствовали этот обычай у египтян. А сирийцы, живущие на реках Фермодонте113 и Парфении, и их соседи-макроны говорят, что лишь недавно переняли обрезание у египтян. Это ведь единственные народы, совершающие обрезание, и все они, очевидно, подражают этому обычаю египтян. Что до самих египтян и эфиопов, то я не могу сказать, кто из них и у кого заимствовал этот обычай. Ведь он, очевидно, очень древний. А то что [финикияне и сирийцы] переняли этот обычай вследствие торговых сношений с Египтом, этому есть вот какое важное доказательство. Все финикияне, которые общаются с Элладой, уже больше не подражают египтянам н не обрезают своих детей.

    105. Назову еще одну черту сходства колхов с египтянами. Только они одни да египтяне изготовляют полотно одинаковым способом. Так же и весь образ жизни, и язык у них похожи. У эллинов, правда, колхидское полотно называется сардонским, а привозимое из Египта - египетским.

    106. Что до столпов, которые воздвигал египетский царь Сесострис в [покоренных] землях, то большей части их уже не существует. Но все же мне самому пришлось еще видеть в Сирии Палестинской несколько столпов с упомянутыми надписями и с женскими половыми органами. И в Ионии также есть два высеченных на скале рельефных изображения этого царя114: одно - на пути из Эфеса в Фокею, а другое - из Сард в Смирну. В том и другом месте это рельефное изображение мужчины-воина в 41/2 локтя высотой; в правой руке он держит копье, а в левой лук. Соответственно и остальное вооружение египетское и эфиопское. На груди у него от одного плеча до другого вырезана надпись священными египетскими письменами, гласящая: "Я завоевал эту землю моими плечами". Кто этот воин и откуда, он, правда, здесь не объясняет, но зато в другом месте называет себя. Впрочем, иные, видевшие эти рельефы, считают их изображениями Мемнона. Но тут они далеки от истины.

    107. Когда этот египетский царь Сесострис на обратном пути, как рассказывают жрецы, с множеством пленников из покоренных стран прибыл в Дафны у Пелусия, то брат его, которому царь поручил управление Египтом, пригласил Сесостриса с сыновьями на пир, а дом снаружи обложил дровами. А, обложив дом дровами, он поджег его. Когда Сесострис заметил огонь, то тотчас же обратился за советом к супруге (она ведь сопровождала царя в походе). А та посоветовала взять двоих из шести сыновей и положить в виде моста над огнем, самим же перейти по их телам и спастись. Сесострис так и сделал, и двое его сыновей сгорели, остальным же вместе с отцом удалось спастись115.

    108. Возвратившись в Египет, Сесострис отомстил своему брату и заставил множество приведенных с собою пленников работать вот на каких работах. Они должны были перетаскивать огромные камни, которые при этом царе были приготовлены для [строительства] святилища Гефеста, и рыть все каналы, существующие и поныне в Египте. И таким образом они, не помышляя о том, сделали эту страну неудобной для езды верхом и на повозках116. Ведь с этого времени по всему Египту, хотя он и представляет собой равнину, нельзя проехать ни верхом, ни на повозке. Причиной этому множество каналов, пересекающих страну в разных направлениях. А перерезал каналами свою страну этот царь вот ради чего. Все жители Египта, города которых лежали не на реке, а внутри страны, как только река отступала, страдали от недостатка воды и вынуждены были пить солоноватую воду, которую вычерпывали из колодцев. Поэтому-то Сесострис и перерезал Египет каналами117.

    109. Этот царь, как передавали жрецы, также разделил землю между всеми жителями и дал каждому по квадратному участку равной величины. От этого царь стал получать доходы, повелев взимать ежегодно поземельную подать. Если река отрывала у кого-нибудь часть его участка, то владелец мог прийти и объявить царю о случившемся. А царь посылал людей удостовериться в этом и измерить, насколько уменьшился участок для того, чтобы владелец уплачивал подать соразмерно величине оставшегося надела118. Мне думается, что при этом-то и было изобретено землемерное искусство и затем перенесено в Элладу. Ведь "полос" и "гномон", так же как и деление дня на 12 частей119, эллины заимствовали от вавилонян.

    110. Этот-то египетский царь был единственным царем, который властвовал также и над Эфиопией. Он оставил также памятники - две каменные статуи высотой в 30 локтей120, изображавшие его самого и его супругу, и четыре статуи своих сыновей высотой в 20 локтей каждая. Они стоят перед храмом Гефеста. Еще много времени спустя, когда персидский царь Дарий пожелал поставить свою статую перед этими древними статуями, жрец Гефеста не позволил этого сделать, заявив, что Дарий не совершил столь великих подвигов, как Сесострис Египетский. Сесострис, по его словам, ведь не только покорил все те народы, что и Дарий, да к тому же еще скифов, которых Дарий не мог одолеть. Поэтому-то и не подобает ему стоять перед статуями Сесостриса, которого он не смог превзойти своими подвигами. И Дарий, как говорят, должен был согласиться с этим.

    111. После кончины Сесостриса, рассказывали жрецы, царский престол унаследовал его сын Ферон. Этот царь не вел никакой войны и имел несчастье ослепнуть, и вот по какому случаю. В то время вода в реке поднялась очень высоко, локтей до 80, так что затопила поля. Затем поднялась буря и река разбушевалась. Царь же в своем преступном нечестии, говорят, схватил копье и метнул в реку, в самую пучину водоворота. Тотчас же его поразил глазной недуг, и царь ослеп. Десять лет был он лишен зрения, а на одиннадцатый год пришло к нему из города Буто прорицание оракула, что срок кары истек и царь прозреет, промыв глаза мочой женщины, которая имела сношение только со своим мужем и не знала других мужчин. Сначала царь попробовал мочу своей собственной жены, но не прозрел, а затем подряд стал пробовать мочу всех других женщин. Когда наконец царь [исцелился] и стал вновь зрячим, то собрал всех женщин, которых подвергал испытанию, кроме той, чьей мочой, омывшись, прозрел, в один город, теперь называемый Эрифраболос. Собрав их в этот город, царь сжег всех женщин вместе с самим городом. А ту женщину, от мочи которой он стал вновь зрячим, царь взял себе в жены. Исцелившись же от своего глазного недуга, он принес во все почитаемые храмы посвятительные дары, среди которых особенно достойны упоминания два каменных обелиска, оба из цельного камня, вышиной в 100 локтей и в 8 шириной.

    112. Наследником этого царя, как рассказывали жрецы, был царь из Мемфиса, которого эллины называли Протей. Еще и поныне существует в Мемфисе его очень красивый, прекрасно построенный священный участок [и храм] к югу от святилища Гефеста. Вокруг этого священного участка живут финикияне из Тира. А называется все это место Тирским Станом121. Есть в этом священном участке Протея храм, называемый храмом "чужеземной Афродиты". Как я предполагаю, это - храм Елены, дочери Тиндарея. Во-первых, потому, что по сказанию, которое мне сообщили, Елена жила у Протея, а во-вторых, оттого, что этот храм называется храмом "чужеземной Афродиты". Ведь ни один другой храм в Египте не носит такого названия.

    113. В ответ на мои расспросы о Елене жрецы рассказали вот что. После того как Александр похитил Елену из Спарты, он поплыл с нею на свою родину. И вот, когда он был уже в Эгейском море, противные ветры отнесли его в Египетское море. Отсюда же, так как ветры не унимались, он прибыл к египетским берегам, а именно в устье Нила, которое ныне называется Канобским, в Тарихеи. На берегу стоял (да и поныне еще стоит) храм Геракла - убежище для всех рабов, которые бежали от своих господ. Если раб, чей бы то ни было, убежит сюда и посвятит себя богу наложением священных знаков122, то становится неприкосновенным. Обычай этот существует издревле до нашего времени. Так вот, несколько слуг Александра, услышав об обычае в этом храме, бежали туда. Сидя там как молящие бога о защите, они стали обвинять Александра. Чтобы его погубить, они рассказали всю историю о похищении Елены и об обиде, нанесенной Менелаю. Обвиняли же они его в этом перед жрецами и перед стражем этого нильского устья по имени Фонис.

    114. Услышав это, Фонис поспешно отправил в Мемфис к Протею вот какую весть: "Прибыл чужеземец, родом тевкр, совершивший нечестивое деяние в Элладе. Он соблазнил жену своего гостеприимца и вместе с нею и богатыми сокровищами находится здесь, потому что буря занесла его к нашей земле. Отпустить ли его безнаказанно или же отнять все добро, привезенное им?". На это Протей послал вот какой ответ: "Этого человека, совершившего нечестивое деяние против своего гостеприимца, схватите и приведите ко мне: я послушаю, что-то он скажет".

    115. Услышав это, Фонис велел схватить Александра и задержать его корабли. А его самого вместе с Еленой и сокровищами, а также и умоляющих о защите [слуг Александра] отправил вверх [по реке] в Мемфис. Когда все они предстали перед царем, Протей спросил Александра, кто он и откуда плывет. А тот перечислил ему своих предков и назвал имя родной страны, а также рассказал, откуда теперь плывет. Тогда Протей спросил, откуда он взял Елену. Так как Александр старался уклониться от ответа и, очевидно, говорил неправду, то [слуги], умоляющие о защите, стали его уличать и рассказали подробно о его постыдном деянии. Наконец Протей вынес приговор в таких словах: "Если бы я раз и навсегда не установил не казнить никого из чужеземцев, занесенных бурей в мою страну, то я отомстил бы тебе за эллина, негодный человек! Ты был его гостем и оскорбил его самым нечестивым поступком: ты прокрался к жене твоего гостеприимца - и этого тебе было еще мало! Ты соблазнил ее бежать с тобой и похитил. И даже этим ты не удовольствовался: ты еще и ограбил дом своего гостеприимца. Но, так как я ни в коем случае не желаю казнить чужеземца, ты можешь уехать. Женщину же и сокровища я все же не позволю тебе увезти, но сохраню их для твоего эллинского гостеприимца, если он сам пожелает приехать ко мне и увезти их. Тебе же и твоим спутникам я повелеваю в течение трех дней покинуть мою страну и уехать куда угодно. В противном случае я поступлю с вами, как с врагами".

    116. Так-то Елена, говорили мне жрецы, прибыла к Протею. По-видимому, и Гомеру эта история была хорошо известна. Но так как она не так хорошо подходила к его эпосу, как то другое, принятое им сказание о Елене, то Гомер нарочно отбросил эту историю. Но все же Гомер ясно дал понять, что это сказание ему известно. Это очевидно из того, как поэт рассказывает в "Илиаде" о скитаниях Александра (и нигде не противоречит этому сказанию), а именно, как Александр вместе с Еленой, отнесенный ветрами, сбился с пути и как он, блуждая по разным местам, прибыл также в Финикийский Сидон. Об этом Гомер упоминает в песни о подвигах Диомеда. Стихи же эти гласят так:

    Там у нее сохранилися пышноузорные ризы,
    Жен сидонских работы, которых Парис боговидный
    Сам из Сидона привез, преплывая пространное море.
    Сим он путем увозил знаменитую родом Елену123.

    Упоминает Гомер об этом и в "Одиссее" в таких стихах:

    Диева светлая дочь обладала тем соком чудесным;
    Щедро в Египте ее Полидамна, супруга Фоона,
    Им наделила; земля там богатообильная много
    Злаков рождает и добрых, целебных, и злых, ядовитых124.

    А вот что в другом месте говорит Телемаху Менелай:

    Все еще боги в отечество милое мне из Египта
    Путь заграждали: обещанной я не свершил гекатомбы125.

    Из этих слов явствует, что Гомер знал о скитаниях Александра в Египте. Ведь Сирия граничила с Египтом, а финикияне, которым принадлежит Сидон, живут в Сирии.

    117. Из этих стихов совершенно ясно, что эпос "Киприи"126 не принадлежит Гомеру, а какому-то другому поэту. Ведь в "Киприях" рассказывается о том, как Александр на третий день прибыл с Еленой из Спарты в Илион:

    С ветра попутным дыханьем по глади спокойного моря,

    тогда как в "Илиаде" Гомер говорит о его скитаниях с Еленой. Впрочем, довольно о Гомере и "Киприях".

    118. Когда я спросил жрецов, верно ли сказание эллинов об осаде Илиона, они ответили, что знают об этом из расспросов самого Менелая вот что. После похищения Елены в землю тевкров на помощь Менелаю прибыло большое эллинское войско. Эллины высадились на берег и разбили стан, а затем отправили в Илион послов, среди которых был и сам Менелай. Когда послы прибыли в город, то потребовали возвращения Елены и сокровищ, тайно похищенных Александром, и, сверх того, удовлетворения за нанесенные обиды. Однако тевкры и тогда, и впоследствии клятвенно и без клятв утверждали, что нет у них ни Елены, ни требуемых сокровищ, но что все это - в Египте. Поэтому было бы несправедливо им понести наказание за то, чем владеет Протей, египетский царь. Эллины же, думая, что над ними издеваются, принялись осаждать город и, наконец, взяли его. А когда взяли город и Елены там действительно не оказалось, и им повторили опять то же самое [о ее местопребывании], что и раньше, то эллины, в конце концов, убедились, что тевкры с самого начала говорили правду. Тогда они отправили Менелая в Египет к Протею.

    119. По прибытии в Египет Менелай поднялся вверх по реке в Мемфис. Он рассказал правду о своих делах и был весьма радушно принят [царем]. Затем он получил назад не только Елену здравой и невредимой, но и все свои сокровища. При этом Менелай, несмотря на то что египтяне сделали ему много добра, отплатил им за это бесчестным поступком. Противные ветры задерживали его отплытие, и так как это промедление тянулось долго, то Менелай задумал нечестивое дело. Он схватил двух египетских мальчиков и принес в жертву, чтобы умилостивить [ветры]. Когда это злодеяние обнаружилось, то возмущенные египтяне погнались за ним и он бежал с кораблями в Ливию. Куда он затем направился дальше, египтяне не могли мне сказать. Однако они утверждали, что знают об этом частично, правда, по слухам, а частью могут ручаться за достоверность, так как события происходили в их стране.

    120. Это мне рассказывали египетские жрецы, и я сам считаю их сказание о Елене правдивым, так как я представляю себе дело так. Если бы Елена была в Илионе, то ее выдали бы эллинам с согласия ли или даже против воли Александра. Конечно, ведь ни Приам, ни остальные его родственники не были столь безумны, чтобы подвергать опасности свою жизнь, своих детей и родной город для того лишь, чтобы Александр мог сожительствовать с Еленой. Если бы они даже и решились на это в первое время войны, то после гибели множества троянцев в битвах с эллинами, когда, если верить эпическим поэтам, в каждой битве погибало по одному или по несколько сыновей самого Приама - после подобных происшествий, я уверен, что, живи даже сам Приам с Еленой, то и он выдал бы ее ахейцам, чтобы только избежать столь тяжких бедствий. Притом царская власть переходила не к Александру (так что он не мог править за старого Приама). Но после кончины Приама на престол должен был вступать Гектор, который был и старшим, и более мужественным. Без сомнения, он не стал бы потворствовать своему преступному брату, тем более что тот навлек такие страшные бедствия и на него самого, и на всех остальных троянцев. Но ведь троянцы не могли выдать Елену, потому что ее не было там, и эллины не верили им, хотя троянцы и говорили правду. Все это, по-моему, было заранее уготовано божеством, чтобы их полная гибель показала людям, что за великими преступлениями следуют и великие кары богов127. Вот что я сам думаю об этом.

    121. После Протея, рассказывали жрецы, царская власть перешла к Рампсиниту. Он оставил памятник - преддверие, стоящее к западу от храма Гефеста. Перед этим преддверием он велел поставить две статуи высотой в 25 локтей128. Одну из них, стоящую на северной стороне, египтяне называют "лето", а другую - на южной - "зима". Первой статуе они поклоняются, а с той, которую называют "зимой", поступают как раз наоборот. Этот царь, по рассказам жрецов, был очень богат, и никто из позднейших царей не мог превзойти его богатством или хоть как-то сравняться с ним. Желая сохранить свои сокровища в безопасном месте, царь повелел построить каменное здание так, чтобы одна стена его примыкала к внешней стене царского дворца. Строитель же коварно обманул царя и придумал вот что: он сложил камни так, что один из них можно было с легкостью вынуть двум и даже одному человеку. И вот, когда здание было готово, царь велел сложить туда свои сокровища. Спустя некоторое время строитель в предчувствии кончины призвал сыновей (а у него их было двое) и поведал им, какую хитрость применил при строительстве царской сокровищницы ради того, чтобы обогатить их. При этом он все точно объяснил сыновьям, как вынуть камень, и указал, на каком расстоянии в ширину и высоту [от края стены] лежит он. Если они не забудут этого, добавил строитель, то станут "казначеями" царских сокровищ. После этого строитель скончался, а сыновья тотчас же принялись за дело. Ночью они подкрались ко дворцу, нашли этот камень в здании [сокровищницы], легко вынули его и унесли с собой много денег. Когда же царю случилось как-то войти в сокровищницу, он удивился, что в сосудах не хватает золота, но не мог, тем не менее, никого обвинить, так как печати были целы и сокровищница заперта. Царь дважды и трижды открывал сокровищницу, и раз от разу там оказывалось все меньше золота (ведь воры продолжали похищать его). Тогда он сделал вот что: приказал наделать капканов и поставить их около сосудов, полных золота. А когда воры пришли в обычное время, как и раньше, то один из них проник в сокровищницу и только лишь приблизился к сосуду, как тотчас же попался в капкан. Поняв, в какой он беде, вор тотчас же кликнул брата, рассказал, что случилось, и приказал как можно скорее спуститься и отрубить ему голову, чтобы и другой брат не погиб, когда его самого увидят и опознают, кто он. А тот решил, что брат прав, и поступил по его совету. Он вставил затем камень [на прежнее место] и ушел домой с головой брата. На другое утро царь вошел в сокровищницу и был поражен, увидев тело вора в западне без головы, а сокровищницу нетронутой, без всякой лазейки для входа и выхода. В недоумении царь сделал вот что: он повелел повесить тело вора на городской стене129, затем поставил около тела стражу с приказанием, если увидят, схватить и немедленно привести к нему всякого, кто вздумает оплакивать или сетовать о покойнике. Когда тело вора было повешено, то мать его пришла в негодование. Она обратилась к оставшемуся сыну и велела ему каким бы то ни было способом отвязать и привезти домой тело брата. Если же сын не послушается, то мать грозила прийти к царю и донести, у кого находятся царские сокровища. Мать принялась жестоко бранить уцелевшего сына, а тот не мог ее успокоить и тогда придумал вот какую хитрость. Он запряг своих ослов, навьючил на них полные мехи вина и затем погнал. Поравнявшись со стражами, которые стерегли тело, он потянул к себе два или три завязанных в узел кончика меха. Вино потекло, и он стал с громкими криками бить себя по голове, как будто не зная, к какому ослу сначала броситься. А стражи, увидев, что вино льется [рекой], сбежались на улицу с сосудами черпать льющуюся [из меха] жидкость, считая, что им повезло. Вор же, притворно рассерженный, принялся осыпать их всех по очереди бранью. Стражи старались утешить его, и через некоторое время он сделал вид, будто понемногу смягчается и гнев его проходит. Наконец он согнал ослов с улицы и снова стал навьючивать [мехи]. Затем у них начались разговоры, и, когда один из стражей рассмешил его какой-то шуткой, он дал им еще мех. А стражи тут же на месте расположились пить, причем приглашали и его остаться, чтобы вместе выпить. Он позволил себя уговорить и остался с ними. Во время попойки стражи чрезвычайно любезно пили за его здоровье, и он тогда подарил им еще мех с вином. От славной выпивки все стражи скоро захмелели. Сон одолел их, и они завалились спать тут же на месте. Была уже глубокая ночь. Тогда вор снял тело брата со стены и затем остриг в насмешку всем стражам правую щеку наголо130. Потом навьючил тело брата на ослов и погнал домой. Так он выполнил приказание своей матери. Когда же царю сообщили, что вор похитил тело, он распалился гневом и захотел во что бы то ни стало узнать, кто этот хитрец, придумавший такие ловкие плутни. А сделал царь для этого вот что. (Я-то, впрочем, этому не верю). Он поместил будто бы свою дочь в публичный дом, приказав ей принимать всех без разбора. Но прежде чем отдаться, она должна была заставить каждого [мужчину] рассказать ей свой самый хитрый и самый нечестный поступок в жизни. А кто расскажет историю с вором, того она должна схватить и не отпускать. Дочь так и сделала, как приказал отец. Вор же понял, чего ради царь отдал такое приказание. Он решил превзойти царя хитростью и сделал вот что. Отрубив руку по плечо у свежего мертвеца и, скрыв ее под плащом, вор пошел к царской дочери. Когда он явился к ней, царевна задала ему тот же вопрос, как и другим, и он рассказал, что совершил самый нечестивый поступок, отрубив голову брата, попавшего в западню в царской сокровищнице, а самый ловкий поступок, когда напоил допьяна стражей и унес висевшее на стене тело брата. Царевна же, услышав эту историю, хотела схватить его. А вор в темноте протянул ей руку мертвеца. Та схватила ее, думая, что держит его собственную руку. Вор же оставил отрубленную руку в руке царевны и выбежал через дверь. Когда царю сообщили об этой [новой] проделке, царь поразился ловкости и дерзкой отваге этого человека. Тогда, наконец, царь послал вестников по всем городам и велел объявить, что обещает вору полную безнаказанность и даже великую награду, если тот явится перед его очи. А вор поверил и явился к царю. Рампсинит же пришел в восхищение [от него] и отдал за него замуж свою дочь, как за умнейшего человека на свете. Ведь, как он полагал, египтяне умнее прочих народов, а этот вор оказался даже умнее египтян.

    122. После этого, как рассказывали жрецы, царь этот живым совершил нисхождение в подземный мир, который у эллинов называется Аидом131. Там, по рассказам, он играл в кости с Деметрой132, причем то выигрывал, то проигрывал у нее. Затем он снова вернулся на землю с подарком от богини - золотым полотенцем. В память сошествия Рампсинита в подземный мир после его возвращения египтяне, по словам жрецов, установили праздник, который, как я знаю, справляется еще и поныне (впрочем, я не могу сказать, по этой ли причине или по другой)133. На этом празднике жрецы ткут [особое] одеяние. Одному из жрецов завязывают глаза повязкой, затем накидывают на него это одеяние и выводят на дорогу к святилищу Деметры. Сами они возвращаются назад, жреца же этого с завязанными глазами, как говорят, два волка134 проводят в святилище Деметры в 20 стадиях от этого города и затем снова отводят из святилища на прежнее место.

    123. Кто может верить этому сказанию египтян, это его дело. Мне же в продолжение всего моего повествования приходится ограничиваться лишь передачей того, что я слышал. Владыками подземного мира египтяне считают Деметру и Диониса135. Египтяне также первыми стали учить о бессмертии человеческой души. Когда умирает тело, душа переходит в другое существо, как раз рождающееся в тот момент. Пройдя через [тела] всех земных и морских животных и птиц, она снова вселяется в тело новорожденного ребенка. Это круговращение продолжается три тысячи лет. Учение это заимствовали некоторые эллины, как в древнее время, так и недавно. Я знаю их имена, но не называю.

    124. Так вот, до времени царя Рампсинита, рассказывали далее жрецы, при хороших законах, Египет достиг великого процветания. Однако его преемник Хеопс136 вверг страну в пучину бедствий. Прежде всего, он повелел закрыть все святилища и запретил совершать жертвоприношения137. Затем заставил всех египтян работать на него. Так, одни были обязаны перетаскивать к Нилу огромные глыбы камней из каменоломен в Аравийских горах (через реку камни перевозили на кораблях), а другим было приказано тащить их дальше до так называемых Ливийских гор. Сто тысяч людей выполняло эту работу непрерывно, сменяясь каждые три месяца. Десять лет пришлось измученному народу строить дорогу, по которой тащили эти каменные глыбы, - работа, по-моему, едва ли не столь же огромная, как и постройка самой пирамиды. Ведь дорога была 5 стадий длины, а шириной в 10 оргий, в самом высоком месте 8 оргий высоты, построена из тесаных камней с высеченными на них фигурами. Десять лет продолжалось строительство этой дороги и подземных покоев на холме, где стоят пирамиды. В этих покоях Хеопс устроил свою усыпальницу на острове, проведя на гору нильский канал138. Сооружение же самой пирамиды продолжалось 20 лет. Она четырехсторонняя, каждая сторона ее шириной в 8 плефров и такой же высоты, и сложена из тесаных, тщательно прилаженных друг к другу камней. Каждый камень длиной, по крайней мере, в 30 футов.

    125. Построена же эта пирамида вот как. Сначала она идет в виде лестницы уступами, которые иные называют площадками, или ступенями. После того как заложили первые камни [основания], остальные [для заполнения площадок] поднимали при помощи помостов, сколоченных из коротких балок. Так поднимали с земли камни на первую ступень лестницы. Там клали камень на другой помост; с первой ступени втаскивали на второй помост, при помощи которого поднимали на вторую ступень. Сколько было рядов ступеней, столько было и подъемных приспособлений. Быть может, однако, было только одно подъемное приспособление, которое после подъема камня без труда переносилось на следующую ступень. Мне ведь сообщали об обоих способах - почему я и привожу их. Таким образом, сначала была окончена верхняя часть пирамиды, затем соорудили среднюю и напоследок самые нижние ступени на земле. На пирамиде египетскими письменами было обозначено, сколько редьки, лука, чеснока съели рабочие. И, как я очень хорошо помню, переводчик, который читал мне надпись, объяснил, что на все это было израсходовано 1600 талантов серебра139. Если это верно, то сколько же денег пошло на железные орудия, на хлеб и одежду для рабочих, так как строительство всех этих сооружений продолжалось 20 лет и, кроме того, немало времени понадобилось на ломку и перевозку камней и сооружение подземных покоев [для усыпальницы].

    126. А Хеопс, в конце концов, дошел до какого нечестия, по рассказам жрецов, что, нуждаясь в деньгах, отправил собственную дочь в публичный дом и приказал ей добыть некоторое количество денег - сколько именно, жрецы, впрочем, не говорили. Дочь же выполнила отцовское повеление, но задумала и себе самой оставить памятник: у каждого своего посетителя она просила подарить ей, по крайней мере, один камень для сооружения гробницы. Из этих-то камней, по словам жрецов, и построена средняя из трех пирамид, что стоит перед великой пирамидой (каждая сторона этой пирамиды в полтора плефра).

    127. Царствовал же этот Хеопс, по словам египтян, 50 лет140, а после его кончины престол наследовал его брат Хефрен. Он поступал во всем подобно брату и также построил пирамиду, которая, впрочем, не достигает величины Хеопсовой. Я сам ведь ее измерил. Под ней нет подземных покоев и не проведен из Нила канал, как в той другой пирамиде, где вода по искусственному руслу образует остров, на котором, как говорят, погребен Хеопс. Самый нижний ряд ступеней он велел вывести из многоцветного эфиопского камня и построил пирамиду на 40 футов ниже первой, при таких же, впрочем, размерах. Обе пирамиды стоят на том же самом холме высотой около 100 футов. Царствовал же Хефрен, по словам жрецов, 56 лет.

    128. Эти 106 лет считаются временем величайших бедствий для Египта, когда святилища были заперты. Египтяне так ненавидят этих царей, что только с неохотой называют их имена. Даже и пирамиды эти называют пирамидами пастуха Филитиса, который в те времена пас свои стада в этих местах.

    129. Затем царем Египта, по словам жрецов, стал Микерин, сын Хеопса. Ему не по душе были отцовские деяния. Он открыл храмы и освободил измученный тяготами народ, отпустив его трудиться [на своих полях] и приносить жертвы. Он был самым праведным судьей из всех царей, за что его особенно восхваляют египтяне среди всех когда-либо правивших над ними царей. Ведь он был не только судьей праведным, но даже давал деньги из своего добра недовольным его приговорами, чтобы удовлетворить их просьбы. Этого-то Микерина, столь кроткого к своим подвластным и так заботившегося о них, поразили тяжкие удары судьбы. Первым несчастьем была кончина дочери, единственного ребенка в его доме. Глубоко скорбя об этой беде, царь пожелал предать ее погребению с еще большей пышностью, чем это было в обычае. Он приказал изготовить из дерева пустотелую [статую] коровы141, позолотить и затем положить в нее покойную дочь.

    130. Корова эта, однако, не была погребена в земле, но еще до сего дня ее можно видеть в Городе Саисе, где она стоит в царском дворце в пышно украшенном покое. Каждый день около нее воскуряют там всевозможные благовония, а целую ночь возжигают светильник. Близ этой коровы в другом покое стоят статуи наложниц Микерина, как мне, по крайней мере, рассказывали саисские жрецы. Это - нагие колоссальные статуи женщин142 из дерева числом 20. Но кто они - об этом я могу лишь повторить то, что мне сообщили.

    131. Другие же сообщают об этой корове и о колоссальных женских статуях вот какое сказание. Микерин будто бы воспылал страстью к своей родной дочери и против ее воли силой овладел ею. После этого девушка, говорят, с горя и стыда сунулась в петлю. Отец же предал ее погребению в этой корове, а мать девушки велела отрубить руки служанкам, которые выдали дочь отцу. Еще и поныне их безрукие статуи показывают, что они претерпели при жизни. Все это, впрочем, как мне думается, пустая болтовня, особенно же - история с руками статуй. Ведь я сам видел, что руки у статуй отвалились от времени и еще при мне лежали тут же у ног.

    132. А корова почти целиком покрыта пурпурной одеждой, кроме шеи и головы, которые позолочены толстым слоем золота. Между рогами находится изображение солнечного диска также из золота. Корова не стоит прямо, но лежит на камнях, а величиной она с большую живую корову. Каждый год ее выносят из покоя, именно в тот день, когда египтяне бьют себя в грудь в честь бога, которого я не хочу называть из благоговейного страха143. Рассказывают, что дочь перед смертью попросила отца позволить ей один раз в год видеть солнце.

    133. После кончины дочери этого царя постигло второе несчастье, вот какое. Прорицание оракула из города Буто возвестило, что ему осталось жить только шесть лет, а на седьмом году он умрет144. Царь был весьма опечален и послал к оракулу в Буто упрекнуть богиню: в ответ на прорицание царь жаловался на то, что его отец и дядя, которые заперли храмы, забыли богов и угнетали народ, прожили долго, а он, человек благочестивый, все-таки должен скоро умереть. А от оракула ему пришло другое прорицание, гласившее, что как раз из-за этого-то богиня и сокращает дни его жизни. Ведь он не совершил того, что должен был совершить: Египту суждено было претерпевать бедствия 150 лет. Два царя, его предшественники, поняли это, а он - нет. Услышав такой ответ, Микерин понял, что рок неотвратим и приказал изготовить множество светильников. По ночам царь велел зажигать их, стал пить вино и непрестанно веселиться днем и ночью. Он блуждал по лугам и рощам и всюду, где только находил подходящие места для удовольствия. Так поступал он, превращая ночи в дни, чтобы уличить оракул во лжи и сделать из шести лет двенадцать.

    134. И этот царь также оставил пирамиду, хотя и значительно меньше отцовской: каждая ее сторона на 20 футов короче 3 плефров. Она также четырехугольная и наполовину построена из эфиопского камня145. Некоторые эллины думают, что это пирамида гетеры Родопис, но это неверно. Они утверждают так, очевидно не зная, кто была Родопис. Иначе ведь они не могли бы приписать ей постройку такой пирамиды, для чего, вообще говоря, потребовались бы тысячи и тысячи талантов. Кроме того, Родопис жила во времена царя Амасиса, а не при Микерине, т. е. много поколений позднее строителей этих пирамид. Родопис происходила из Фракии и была рабыней одного самосца, Иадмона, сына Гефестополя. Вместе с ней рабом был и баснописец Эзоп. Ведь и он принадлежал Иадмону, что особенно ясно вот из чего: когда дельфийцы по повелению божества вызывали через глашатая, кто желает получить выкуп за убиение Эзопа146, то никто не явился, кроме внука Иадмона, которого также звали Иадмоном. Он и получил выкуп. Стало быть, Эзоп принадлежал тому Иадмону.

    135. А Родопис прибыла в Египет; ее привез туда самосец Ксанф. Прибыв же туда для занятия своим "ремеслом", она была выкуплена за большие деньги митиленцем Хараксом, сыном Скамандронима, братом поэтессы Сапфо. Так-то Родопис получила свободу и осталась в Египте. Она была весьма прелестна собой и потому приобрела огромное состояние - для такой, как Родопис, - но далеко не достаточное, чтобы на него построить такую пирамиду. Десятую часть ее добра каждый желающий может видеть еще и сегодня (поэтому можно думать, что оно было не слишком уж велико). Ведь Родопис пожелала оставить о себе память в Элладе и придумала послать в Дельфы такой посвятительный дар, какого еще никто не придумал посвятить ни в одном храме. На десятую долю своих денег она заказала (насколько хватило этой десятой части) множество железных вертелов147, столь больших, чтобы жарить целых быков, и отослала их в Дельфы. Еще и поныне эти вертелы лежат в куче за алтарем, воздвигнутым хиосцами, как раз против храма148. Гетеры же в Навкратисе вообще отличались особенной прелестью. Эта, о которой здесь идет речь, так прославилась, что каждый эллин знает имя Родопис. После Родопис была еще некая Архидика, которую также воспевали по всей Элладе, хотя о ней было меньше толков, чем о Родопис. А когда Харакс, выкупив Родопис, возвратился в Митилену, то Сапфо зло осмеяла его в одной своей песне. Впрочем, о Родопис довольно.

    136. После Микерина, как рассказывали жрецы, египетским царем стал Асихис149. Он построил расположенное по направлению к восходу солнца преддверие святилища Гефеста, далеко превосходящее красотой и обширностью все другие. И все другие преддверия украшены также рельефами и тысячью других архитектурных орнаментов, но Асихисовы все же гораздо роскошнее. Когда в правление этого царя, как передавали жрецы, деньги почти совершенно исчезли из обращения, в Египте был издан закон, [по которому] разрешалось брать деньги в долг под залог мумии собственного отца. А к этому закону был прибавлен еще вот какой. Заимодавец вступал во владение всей семейной усыпальницей должника, и в случае неуплаты долга должника ожидала вот какая кара: и сам он после кончины лишался погребения в семейном или в каком-либо другом склепе, равно как и его потомки. Чтобы превзойти прежних египетских царей, Асихис воздвиг в память о себе пирамиду из глиняных кирпичей с надписью, вырезанной на камне и гласящей: "Не ставь меня ниже каменных пирамид. Как Зевс над прочими богами, стою я над ними. Шест погружали в озеро и из грязи, которая приставала к шесту, изготовляли кирпичи. И таким образом меня воздвигли". Вот что совершил этот царь.

    137. После него, рассказывали жрецы, царствовал слепец из города Анисиса по имени также Анисис150. В его правление эфиопы с сильным войском вторглись в Египет под предводительством своего царя Сабака. Слепец Анисис бежал в прибрежные низменности, а эфиоп стал царем Египта и царствовал 50 лет. За это время он совершил вот что. Если египтянин совершал какое-нибудь преступление, то царь его не казнил. Он осуждал каждого преступника соответственно тяжести его вины на земляные работы в том городе, откуда тот происходил. Таким-то образом города выросли еще выше [над своим основанием]. Ведь сначала насыпи были сооружены рабочими, которые прокопали каналы при царе Сесострисе, а теперь при эфиопском царе их подняли еще выше. Хотя и другие египетские города расположены высоко, однако, по-моему, самые значительные насыпи находятся у города Бубастиса. В этом городе стоит знаменитый храм [богини] Бубастис. Есть, правда, и другие еще более обширные и великолепные святилища, но ни одно из них так не радует взор, как этот храм. Бубастис же по-эллински - Артемида.

    138. Святилище же Бубастис вот какое. Оно целиком, за исключением входа, лежит на острове. Ведь из Нила ведут два канала, до входа в святилище идущие отдельно. Они обтекают храм с обеих сторон. Каждый канал шириной в 100 футов и осенен деревьями. Преддверие же высотой в 10 оргий и украшено замечательными статуями в 6 локтей вышины. А святилище расположено посреди города, и вид на него открывается из всех частей города. Так как город этот поднят насыпью, а святилище осталось на своем прежнем месте, то поэтому оно и доступно обозрению [из города] со всех сторон. Оно ограждено стеной, украшенной рельефами, а внутри его - роща с могучими деревьями, которыми обсажено высокое храмовое здание со статуей богини. Длиной и шириной священный участок с каждой стороны в одну стадию. От входа ведет дорога, мощенная камнем, около 3 стадий длиной, через городскую рыночную площадь на восток. Ширина ее 4 плефра. По обеим сторонам дороги стоят высокие до небес деревья. А ведет она к святилищу Гермеса. Таков этот храм.

    139. Избавился же Египет от владычества эфиопского царя, по рассказам жрецов, вот каким образом. Бежал эфиопский царь из страны вследствие сновидения. А привиделось ему, что предстал пред ним некий человек и дал совет собрать всех египетских жрецов и разрубить каждого пополам. Увидев этот сон, царь сказал, что боги, видимо, побуждают его таким советом осквернить святыни и навлечь на себя мщение богов и людей. Но он не последует совету, а, напротив, покинет страну, так как время его владычества [над Египтом], предреченное оракулом, уже истекло. Ведь еще в Эфиопии оракул, который вопрошают эфиопы, предрек ему пятидесятилетнее царствование в Египте. Так вот, по истечении этого срока Сабак (к тому же встревоженный сновидением) добровольно удалился из Египта151.

    140. А лишь только эфиопский царь покинул Египет, слепец Анисис снова воцарился, возвратившись из [прибрежной] низменности. Там он пробыл 50 лет и насыпал остров из золы и земли. Ведь, кроме съестных припасов, которые он приказывал египтянам тайно от эфиопского царя доставлять себе, египтяне должны были приносить в дар слепому царю также золу. Остров же этот вплоть до времени царя Амиртея никому не удавалось отыскать. Более 700 лет цари, предшественники Амиртея, тщетно пытались найти его. Называется же этот остров Эльбо, а длина и ширина его 10 стадий.

    141. После Анисиса царствовал жрец Гефеста по имени Сетос152. Этот царь беэрассудно пренебрегал кастой египетских воинов153, как будто вовсе не нуждаясь в них. Он даже обижал их и отнял у них земли, пожалованные прежними царями154 (каждому по 12 отборных участков). После этого пошел войной на Египет с сильным войском Санахариб, царь арабов и ассирийцев. И вот египетские воины отказались выступить в поход. А царь-жрец, доведенный до отчаяния, вступил в святилище155 и стал с рыданьями горько жаловаться на свою тяжкую участь перед кумиром божества. Когда царь так рыдал, напал на него сон и во сне предстал ему бог и, ободряя его, сказал: "Пусть царь, ничего не боясь, идет на арабское войско; он, бог, сам пришлет ему помощь". Ободренный этим сновидением, царь взял с собой египтян, готовых следовать за ним, и разбил стан в Пелусии (там ведь находятся "ворота" Египта). Впрочем, никто из воинов не пошел с царем, но только мелочные торговцы, ремесленники и разный сброд с рынка. Когда они прибыли в Пелусий, то ночью на вражеский стан напали стаи полевых мышей156 и изгрызли их колчаны, луки и рукоятки щитов, так что на следующий день врагам пришлось безоружными бежать и множество врагов пало. И поныне еще в храме Гефеста стоит каменная статуя этого царя157. Он держит в руках мышь, и надпись на статуе гласит: "Взирай на меня и имей страх божий!".

    142. До сих пор египтяне и их жрецы передавали мне сказания о стародавних временах. Они объяснили мне, что со времени первого египетского царя и до этого последнего жреца Гефеста прошло 341 поколение людей и за это время было столько же верховных жрецов и царей. Но 300 поколений составляет 10000 лет, считая по три поколения в столетие. Да сверх 300 еще 41 поколение дает 1340 лет. Таким образом, по словам жрецов, за 11340 лет в Египте царствовали только смертные люди, а не боги в человеческом образе. Так же и среди царей, правивших в Египте до или после этого времени, по их мнению, не было богов в человеческом образе. В это время, рассказывали жрецы, солнце четыре раза восходило не на своем обычном месте: именно, дважды восходило там, где теперь заходит, и дважды заходило там, где ныне восходит. И от этого не произошло в Египте никакой перемены в смысле плодородия почвы и растений, режима реки, болезней или людской смертности.

    143. Когда однажды историк Гекатей158 во время пребывания в Фивах перечислил жрецам свою родословную (его родоначальник, шестнадцатый предок, по его словам, был богом), тогда жрецы фиванского Зевса поступили с ним так же, как и со мной, хотя я и не рассказывал им своей родословной. Они привели меня в огромное святилище [Зевса] и показали ряд колоссальных деревянных статуй. Их было действительно столько, сколько я перечислил выше. Каждый верховный жрец ставил в храме еще при жизни себе статую. Так вот, жрецы перечисляли и показывали мне все статуи друг за другом: всегда сын жреца следовал за отцом. Так они проходили по порядку, начиная от статуи скончавшегося последним жреца, пока не показали все статуи. И вот, когда Гекатей сослался на свою родословную и в шестнадцатом колене возводил ее к богу, они противопоставили ему свои родословные расчеты и оспаривали происхождение человека от бога. Противопоставляли же они свои расчеты вот как. Каждая из этих вот колоссальных статуй, говорили они, это - "пиромис"159 и сын пиромиса, пока не показали ему одну за другой 345 колоссальных статуй (и всегда пиромис происходил от пиромиса), но не возводили их происхождения ни к богу, ни к герою. "Пиромис" же по-эллински означает "прекрасный и благородный человек".

    144. Так вот, такими и были все эти люди, статуи которых там стояли, а вовсе не богами. Правда, до этих людей в Египте царствовали боги, которые жили совместно с людьми, и один из них всегда был самым могущественным. Последним из этих царей был Ор, сын Осириса, которого эллины зовут Аполлоном. Низложив Тифона, он стал подлинным царем-богом в Египте. А Осирис - по-эллински Дионис.

    145. У эллинов самыми младшими из богов считаются Геракл, Дионис и Пан. У египтян же, напротив, Пан - самый древний бог, один из сонма так называемых восьми160 первых богов. А Геракл принадлежит к сонму двенадцати так называемых вторых богов, Дионис - к третьему сонму, который произошел от этих двенадцати богов. Сколько лет, по словам египтян, прошло от Геракла до царя Амасиса, я уже упомянул выше161. От Пана, по их расчетам, прошло еще больше времени, от Диониса же гораздо меньше, хотя все-таки до царя Амасиса - 15000 лет. И это, как утверждают египтяне, они знают точно, так как всегда вычисляют и записывают года [царей и верховных жрецов]. Напротив, от Диониса, которого считают сыном Семелы, дочери Кадма, до нашего времени протекло самое большее 1600 лет, от Геракла, сына Алкмены, - около 900 лет, а от Пана, сына Пенелопы (эллины ведь считают Пана сыном Гермеса и Пенелопы), прошло до сегодняшнего дня еще меньше лет, чем от Троянской войны, - только 800 лет.

    146. Итак [что касается Диониса и Пана], то из этих двух сказаний о них всякий волен принимать то, какое ему кажется более вероятным. Мое же собственное мнение о происхождении эллинских богов я уже высказал162. Действительно, если бы Дионис, сын Семелы, и Пан, сын Пенелопы, так же как и Геракл, сын Амфитриона, стали знаменитыми героями и жили в Элладе, тогда и о них, так же как и о Геракле, можно было бы сказать, что они были простыми смертными людьми и носили лишь имена более древних богов. Однако эллины рассказывают, что Зевс тотчас же после рождения зашил Диониса в свое бедро и отнес на Нису, что в Эфиопии выше Египта; и о Пане они не могут вообще ничего сказать: куда он попал после рождения. Поэтому я убежден, что оба эти бога стали известны эллинам гораздо позднее других богов, а время, когда эллины узнали этих богов, они приняли за время их рождения.

    147. Все это мне сообщили сами египтяне. Теперь же я буду продолжать историю этой страны, как мне передавали (кроме египтян) другие ее жители и согласно с ними египтяне. Прибавлю к этому и виденное мною собственными глазами. После освобождения Египта [от эфиопов] и правления Гефестова жреца египтяне (они ведь не могли жить без царей) разделили весь Египет на двенадцать частей и поставили двенадцать царей163. Эти цари породнились между собою путем браков и заключили договор [в том, чтобы] не свергать друг друга и не отнимать земли, но жить всегда в дружбе. Причина же заключения этого договора, который они твердо соблюдали, была вот какая. Дано им было тотчас же по достижении власти предсказание оракула: кто из них совершит возлияние из медной чаши в святилище Гефеста, тот станет царем над всем Египтом. Поэтому цари обыкновенно собирались во все святилища все вместе [для жертвоприношений].

    148. И вот они решили оставить общий памятник, а, решив это, воздвигли лабиринт164 немного выше Меридова озера близ так называемого Города Крокодилов. Я видел этот лабиринт: он выше всякого описания. Ведь если бы собрать все стены и великие сооружения, воздвигнутые эллинами, то, в общем, оказалось бы, что на них затрачено меньше труда и денежных средств, чем на один этот лабиринт. А между тем храмы в Эфесе и на Самосе165 - весьма замечательны. Конечно, пирамиды - это огромные сооружения, и каждая из них по величине стоит многих творений [эллинского строительного искусства], вместе взятых, хотя и они также велики. Однако лабиринт превосходит [размерами] и эти пирамиды. В нем двенадцать дворов с вратами, расположенными одни против других, причем шесть обращены на север, а шесть на юг, прилегая друг к другу. Снаружи вокруг них проходит одна единственная стена. Внутри этой стены расположены покои двух родов: одни подземные, другие над землею, числом 3000, именно по 1500 тех и других. По надземным покоям мне самому пришлось проходить и осматривать их, и я говорю о них как очевидец. О подземных же покоях знаю лишь по рассказам: смотрители-египтяне ни за что не желали показать их, говоря, что там находятся гробницы царей, воздвигших этот лабиринт, а также гробницы священных крокодилов. Поэтому-то я говорю о нижних покоях лишь понаслышке. Верхние же покои, которые мне пришлось видеть, превосходят [все] творения рук человеческих. Переходы через покои и извилистые проходы через дворы, будучи весьма запутанными, вызывают чувство бесконечного изумления: из дворов переходишь в покои, из покоев в галереи с колоннадами, затем снова в покои и оттуда опять во дворы. Всюду каменные крыши, так же как и стены, а эти стены покрыты множеством рельефных изображений. Каждый двор окружен колоннами из тщательно прилаженных кусков белого камня. А на углу в конце лабиринта воздвигнута пирамида166 высотой 40 оргий с высеченными на ней огромными фигурами. В пирамиду ведет подземный ход167.

    149. Как ни поразителен этот лабиринт своей грандиозностью, но еще большее удивление вызывает так называемое Меридово озеро, на берегу которого он стоит. Окружность этого Меридова озера составляет 3600 стадий, или 60 схенов, т. е. как раз равняется длине всей прибрежной полосы Египта. В длину озеро простирается с севера на юг, и в самом глубоком месте глубина его 50 оргий. А то, что оно - произведение рук человеческих и вырыто искусственно, это ясно видно. Почти что посредине озера стоят две пирамиды, возвышающиеся на 50 оргий над водой; такой же глубины и их подводная часть. Рядом с каждой пирамидой поставлена колоссальная каменная статуя, восседающая на троне168. Таким образом, высота этих пирамид 100 оргий, а 100 оргий равняется как раз 1 стадии и 6 плефрам, так как оргия имеет 6 футов, или 4 локтя; фут же равен 4 пяденям, а локоть - 6 пяденей. Вода же в озере не ключевая (местность эта совершенно безводна), а проведена по каналу из Нила, и шесть месяцев она течет в озеро, шесть месяцев - обратно в Нил. Во время отлива воды рыбная ловля в озере доставляет доход царской казне каждый день по 1 таланту серебра, а за время прилива - только 20 мин.

    150. Местные жители рассказывали, что озеро это имеет подземный выход в ливийском Сирте: оно течет под землей на запад внутрь страны вдоль горного хребта, что выше Мемфиса. Так как я нигде не видел [отвалов] земли, вынутой из водоема, то, заинтересовавшись этим, я спросил окрестных жителей, где же выкопанная земля. А те рассказали мне, куда ее отнесли, и их сообщения мне показались правдоподобными. Ведь я слышал, что в городе Нине в Ассирии с землей сделали то же самое, что и здесь. Там грабители задумали похитить великие сокровища царя Сарданапала, сына Нина, хранившиеся в подземных сокровищницах. Так вот, грабители принялись копать подземный ход от своего собственного дома к царскому дворцу. Землю же, вынимаемую из прокопа, ночью сбрасывали в реку Тигр, текущую у Нина, пока, наконец, не достигли своей цели. Подобным же образом, как я слышал, было выкопано озеро и в Египте, только работа велась не ночью, а днем: выкопанную землю египтяне относили в Нил, который, естественно, принимал ее и рассеивал своим течением. Так-то, по рассказам, было выкопано это озеро.

    151. А двенадцать царей, верно соблюдали свой договор; но однажды, когда они приносили жертву в храме Гефеста и хотели в последний день праздника совершить возлияние, верховный жрец по ошибке подал им вместо двенадцати золотых жертвенных чаш, в которых обычно совершалось возлияние, только одиннадцать. Тогда последний царь Псамметих, так как у него не было чаши, снял с головы медный шлем и протянул его для возлияния. Все цари носили тогда медные шлемы, и они были в это время у них на головах. Псамметих, однако, протянул свой шлем без всякого коварного умысла, а другие заметили поступок Псамметиха и вспомнили предсказание оракула о том, что совершивший возлияние из медной чаши будет царствовать над всем Египтом. Так вот, вспомнив об этом, они все же решили не лишать жизни Псамметиха, так как после допроса нашли, что он совершил это неумышленно. Тем не менее они постановили лишить его большей части владений и изгнать в прибрежную [низменную] область страны, запретив общение с остальным Египтом.

    152. А этому Псамметиху уже прежде однажды пришлось бежать от эфиопского царя Сабака, который убил его отца Неко. Сам он спасся тогда бегством в Сирию. Когда затем эфиопский царь, побуждаемый сновидением, удалился [из Египта], египтяне, жители Саисской области, вернули Псамметиха назад. Теперь, уже будучи царем, Псамметиху вторично пришлось бежать в прибрежную низменность от одиннадцати царей из-за шлема. Почувствовав себя тяжко оскорбленным, Псамметих задумал отомстить своим гонителям. Он вопросил оракул Латоны в городе Буто, где находится самое правдивое прорицалище в Египте, и получил ответ: "Отмщенье придет с моря, когда на помощь явятся медные люди". А Псамметих ни за что не хотел поверить, что спасение ему принесут медные люди. Через некоторое время, однако, ионян и карийцев, которые занимались морским разбоем, случайно занесло ветрами в Египет. Они высадились на берег в своих медных доспехах, и один египтянин, никогда прежде не видавший людей в медных доспехах, прибыл к Псамметиху в прибрежную низменность с вестью, что медные люди пришли с моря и разоряют поля. Царь же понял, что сбывается прорицание оракула, вступил в дружбу с ионянами и карийцами, и великими посулами ему удалось склонить их поступить к нему на службу наемниками. А когда он склонил их, то со своими египетскими сторонниками и с помощью этих наемников свергнул других царей169.

    153. Став царем над всем Египтом, Псамметих воздвиг южные преддверия святилища Гефеста в Мемфисе, а для Аписа - двор против преддверий, где держат [это священное животное], когда оно появится. Двор этот окружен со всех сторон колоннадой с рельефными фигурами. Вместо столбов опорами двора служат колоссальные статуи 12 локтей высотой. Апис же по-эллински называется Эпафом.

    154. Ионянам же и карийцам, которые помогли ему [вступить на престол], Псамметих пожаловал участки земли для поселения друг против друга на обоих берегах Нила. Эти поселения назывались станами. Земли эти царь пожаловал им и, кроме того, все остальное по обещанию. Он передал им даже египетских юношей на обучение эллинскому языку. Эти египтяне - предки теперешних толмачей в Египте. А ионяне и карийцы долгое время жили в этой области. Она лежит по направлению к морю немного выше города Бубастиса, у так называемого Пелусийского устья Нила. Впоследствии царь Амасис повелел им оставить эту местность и переселил в Мемфис, сделав их телохранителями для защиты от своих же египтян. С этими поселенцами эллины, естественно, поддерживали сношения, и потому-то мы так хорошо осведомлены обо всех событиях в Египте со времени Псамметиха и позднее. Они были первыми иноземцами, поселившимися в Египте. В тех местах, откуда их переселил Амасис, еще до моего времени виднелись остатки корабельных верфей и жилищ. Так-то Псамметих стал царем Египта.

    155. Я уже неоднократно упоминал о прорицалище [в Буто] в Египте и теперь хочу подробнее рассказать об этом достопамятном месте. Это египетское прорицалище находится в храме Латоны в большом городе у так называемого Себеннитского устья Нила, если плыть от моря внутрь страны. Имя этого города, где находится оракул, Буто, как я только что сказал. Кроме того, в этом Буто есть еще святилище Аполлона и Артемиды. Храм же Латоны, где именно и находится оракул, и сам очень велик, а его преддверия 10 оргий высотой. Я должен еще упомянуть о том, что меня больше всего поразило из виденного в этом святилище. На этом священном участке Латоны воздвигнуто храмовое здание, высеченное целиком из одного камня. Стены его одинаковой высоты и ширины, именно 40 локтей. Кровлю над ним образует другой камень с выступом в 4 локтя.

    156. Это храмовое здание, таким образом, - самое удивительное из того, что можно видеть в этом святилище. Но почти столь же замечателен и остров под названием Хеммис. Лежит остров на большом и глубоком озере рядом со святилищем в Буто. Египтяне же утверждают, будто это плавучий остров. Я-то сам, впрочем, не видел, чтобы он плавал или двигался, и был весьма удивлен, услышав, что в самом деле могут существовать плавучие острова. На нем стоит большой храм Аполлона и воздвигнуты три алтаря и, кроме того, растет много пальм и других плодоносных и неплодоносных деревьев. Египтяне передают вот какое сказание о плавучем острове, который раньше не был плавучим. Когда Латона, принадлежавшая к сонму восьми древних богов, жила в Буто, где ныне находится ее прорицалище, Исида передала ей на попечение Аполлона. Латона сохранила Аполлона и спасла на так называемом ныне плавучем острове, когда всюду рыскавший Тифон пришел, чтобы захватить сына Осириса. По словам египтян, Аполлон и Артемида - дети Диониса и Исиды. Латона же была их кормилицей и спасительницей. У египтян Аполлон называется Ором, Деметра - Исидой, а Артемида - Бубастис. Из этого-то сказания, и не из какого другого, Эсхил, сын Евфориона, заимствовал то, что я сейчас скажу и чего нет ни у кого из прежних поэтов. Именно в одной своей трагедии он изобразил Артемиду дочерью Деметры170. Вот почему остров этот стал плавучим, как по крайней мере рассказывают египтяне.

    157. Псамметих же царствовал в Египте 54 года. 29 лет171 он провел, осаждая большой сирийский город Азот, и наконец взял его. Ни один из известных нам других городов не выдержал столь долгой осады.

    158. У Псамметиха был сын Неко, который после него стал царем Египта. Он первым начал строить канал, ведущий в Красное море, который потом продолжил персидский царь Дарий. Длиной этот канал в четыре дня пути и был выкопан такой ширины, что две триеры могли плыть рядом. Вода в него проведена из Нила немного выше города Бубастиса. Затем канал проходит мимо аравийского города Патума и впадает в Красное море. Сначала канал пересекает часть египетской равнины, примыкающую к Аравии. Южнее этой низменной полосы возвышается гора, которая тянется до Мемфиса, где находятся каменоломни. У подошвы этой горы канал долго идет в направлении с запада на восток, затем поворачивает на юг в ущелье, ведущее через город, и, наконец, впадает в Аравийский залив. Самый прямой и короткий путь идет из Северного моря к Южному, так называемому Красному морю, т. е. от горы Касия (на границе Египта и Сирии) до Аравийского залива, [и составляет] ровно 1000 стадий. Это кратчайший путь, канал же гораздо длиннее, потому что извилист. На строительстве канала при царе Неко погибло 120.000 египтян. Впрочем, Неко велел прекратить работы в силу неблагоприятного изречения оракула. Изречение это гласило, что царь строит канал только на пользу варварам. Варварами же египтяне называют всех, кто не говорит на их языке.

    159. Итак, Неко не закончил строительства канала и выступил в поход. Он велел построить триеры, как в Северном море, так и в Аравийском заливе для Красного моря. Их верфи можно видеть там еще и поныне. В случае нужды царь всегда пользовался этими кораблями. [С этим флотом] Неко напал на Сирию и одержал победу при Магдоле. А после битвы он взял большой сирийский город Кадитис. Свои доспехи, в которых совершил эти подвиги, он посвятил Аполлону, отослав их в святилище бранхидов в Милетской области. Затем после 16-летнего правления Неко скончался и оставил царство своему сыну Псаммису172.

    160. В царствование этого Псаммиса прибыли в Египет послы элейцев и стали похваляться тем, что устроили Олимпийские игры по самым справедливым и прекрасным законам на свете. Кроме того, по их словам, даже сами египтяне, мудрейший народ на свете, не могли бы придумать ничего лучше [и справедливее]. Итак, когда элейцы прибыли в Египет и изложили царю дело, ради которого приехали, царь этот велел созвать египтян, славных своей великой мудростью. Мудрецы собрались и стали расспрашивать элейцев, какие у тех правила и порядки на олимпийских состязаниях. Элейцы рассказали им все, прибавив в заключение, что прибыли сюда узнать, не могут ли египтяне придумать еще более беспристрастные правила и порядки на состязаниях. А мудрецы, посоветовавшись, спросили, принимают ли участие на состязаниях также элейские граждане. Те ответили, что и они также могут состязаться подобно всем другим эллинам. Египтяне же на это возразили, что такими порядками они совершенно нарушают беспристрастие: ведь как судьи они не могут беспристрастно относиться к борцу из своих граждан и не обижать чужеземцев. Если же они желают проводить состязания действительно по справедливости и ради этого прибыли в Египет, то должны допускать к состязаниям только иноземцев и исключить всех элейцев. Такой ответ дали египтяне элейцам.

    161. Псаммис царствовал в Египте всего шесть лет. Он совершил поход в Эфиопию и вскоре затем скончался. Наследовал ему сын Априй. Это был самый счастливый царь из всех древних царей после своего прапрадеда Псамметиха. Царствовал он 25 лет. За это время он ходил войной на город Сидон и сражался на море с тирским царем. С Априем случилось несчастье по причине, о которой я упомяну здесь лишь вскользь, чтобы подробно рассказать потом при описании Ливии. Априй послал войско против Кирены, но оно потерпело тяжкое поражение. За это египтяне распалились на царя и подняли восстание, так как полагали, что он, желая извести их, намеренно послал на явную погибель, чтобы самому более надежно править над остальными. Так вот, уцелевшие от гибели египтяне и их друзья, возмущенные этим, подняли открытый мятеж.

    162. Получив весть о восстании, Априй послал к мятежникам Амасиса успокоить их посулами. Когда же Амасис прибыл и стал уговаривать их, какой-то египтянин во время его речи сзади надел ему шлем на голову и объявил, что этим коронует его на царство. Это произошло отнюдь не против воли Амасиса, что он и не замедлил доказать. Когда мятежники провозгласили его царем, Амасис стал готовиться к борьбе с Априем. Априй же, узнав об этом, отправил к Амасису одного знатного египтянина из своей свиты, по имени Патарбемис, с приказанием доставить Амасиса к нему живым. Когда этот Патарбемис прибыл и стал звать Амасиса к царю, Амасис, приподнявшись в седле (он как раз в это время сидел на коне), испустил ветер и сказал Патарбемису, чтобы тот отнес это Априю. Патарбемис все же настаивал, чтобы Амасис явился к царю, если уж тот послал за ним. Амасис же отвечал, что давно уже собирался это сделать и Априю не придется гневаться на него: скоро он сам придет к царю и других еще приведет с собой к нему. Патарбемис же прекрасно понял смысл этих слов. Он видел приготовления к войне и поспешно уехал, чтобы немедленно сообщить царю о положении дел. Когда же Патарбемис явился к Априю, то царь, разгневавшись, не дал сказать ни слова и приказал отрезать ему уши и нос. Когда остальные египтяне, до сих пор еще верные царю, увидели такое отвратительное поругание знатнейшего человека из своей среды, то немедленно перешли на сторону мятежников и предались Амасису.

    163. При известии об этом Априй вооружил наемников и выступил против восставших египтян. А было у него 30.000 наемников - карийцев и ионян. В городе Саисе у царя был также большой и замечательный дворец. Итак, Априй шел войной на своих же египтян, а Амасис - против чужеземных наемников. В городе Момемфисе оба войска сошлись и начали сражение.

    164. В Египте существует семь различных каст: жрецы, воины, коровьи пастухи, свинопасы, мелочные торговцы, толмачи и кормчие. Столько каст в Египте, а названия каст взяты по роду занятий [их членов]. Каста воинов делится на так называемых каласириев и гермотибиев, которые живут в следующих округах (весь Египет ведь разделен на округа).

    165. Гермотибии живут в округах: Бусирис, Саис, Хеммис, Папремис, на острове по имени Просопитида и в Нафо. Это - округа гермотибиев173, численность которых, когда их было больше всего, доходила до 160.000 человек. Никто из них не занимается никаким ремеслом, но только военным делом.

    166. Каласирии же обитают в следующих округах: Фивы, Бубастис, Афтис, Танис, Мендес, Себеннис, Атрибис, Фарбаис, Фмуис, Онуфис, Анисис, Миекфорис. Последний находится на острове против города Бубастиса. Это - округа каласириев174, численность которых, когда их было больше всего, доходила до 250.000 человек. Им также не дозволено заниматься никаким ремеслом, но только военным, которому сын учится от отца.

    167. Научились ли эллины от египтян также и этому, я не могу определенно решить. Я вижу только, что и у фракийцев, скифов, персов, лидийцев и почти всех других варварских народов меньше почитают ремесленников, чем остальных граждан. Люди же, не занимающиеся физическим трудом, считаются благородными, особенно же посвятившие себя военному делу. Так вот, этот обычай переняли все эллины, и, прежде всего, лакедемоняне. Менее же всего презирают ремесленников в Коринфе.

    168. Кроме жрецов, только воины в Египте пользовались особыми преимуществами: каждому из них [с семьей] жаловалось [в надел] по 12 арур отборной земли, не облагаемой налогом. Арура же составляет 100 квадратных египетских локтей; египетский же локоть по величине равняется самосскому. Так вот, столько земли жаловалось каждому [воину] в собственность. Кроме того, от времени до времени и попеременно они получали еще следующие доходы: тысяча каласириев и столько же гермотибиев ежегодно служили царскими телохранителями. Последние, кроме доходов с земельных наделов, получали ежедневно по 5 мин хлеба, по 2 мины говядины и по 4 аристеры вина на каждого. Таково было постоянное жалование телохранителей.

    169. Итак, после того как Априй во главе наемников и Амасис со всеми египтянами прибыли к городу Момемфису, началась битва. Хотя наемники храбро сражались, но все же потерпели поражение, так как значительно уступали врагам численностью. По рассказам, Априй воображал, что даже бог не может лишить его царства. Столь прочно, казалось ему, сидит он на престоле. Но все же тогда он был побежден в бою, захвачен в плен и уведен в город Саис в свой прежний дворец, теперь уже принадлежавший Амасису. Сначала Априя некоторое время содержали в царском дворце, и Амасис хорошо обходился с ним. В конце концов, когда египтяне стали роптать (они считали, что Амасис несправедливо поступает, оставляя жизнь своему и их злейшему врагу), и Амасису пришлось выдать им Априя. Египтяне же задушили его и затем предали погребению в усыпальницах предков. Эти усыпальницы находятся в храме Афины очень близко от главного святилища, как войдешь, так по левую руку. А хоронили саисцы в этом святилище всех своих царей саисской династии. Так же и усыпальница Амасиса - во дворе храма, хотя и дальше от главного святилища, чем Априева и его предков. Она представляет собой обширную каменную галерею с колоннами в виде пальм и другими украшениями. В этой галерее находятся два [двухстворчатых] портала, а за ними [в нише] стоит саркофаг.

    170. В том же саисском святилище Афины есть и гробница того, чье имя я не считаю позволительным здесь разглашать175. Она находится позади храмового здания вдоль всей стены храма Афины. Затем внутри этой священной ограды стоят высокие каменные обелиски и расположено озеро, обложенное по краям очень красиво камнем, по-моему, такой же величины, как так называемое Круглое озеро на Делосе176.

    171. На этом-то озере во время ночных бдений египтяне представляют действа, [изображающие] страсти бога. Эти представления они называют мистериями. Впрочем, об этом я буду хранить молчание, хотя и мог бы сообщить более подробно о том, что происходит на этих действах. Так же хочу я умолчать и об обрядах на празднике Деметры177, который эллины называют Фесмофориями, поскольку непосвященным сообщать об этом не дозволено. Дочери Даная принесли к нам из Египта этот праздник и обряды [Деметры] и научили им пеласгических женщин. Впоследствии же, когда дорийцы изгнали из Пелопоннеса всех прежних жителей, эти [мистические] празднества совершенно прекратились. Только аркадцы - единственное племя, которое не было изгнано и осталось от древнего населения Пелопоннеса, - сохранили их.

    172. Так-то после свержения Априя воцарился Амасис родом из Саисского округа, из города по имени Сиуф. Сперва египтяне мало уважали и ни во что не ставили царя, так как прежде он был простым гражданином и даже незнатного рода. Потом, однако, Амасису удалось завоевать их расположение хитростью, но деликатным способом. Среди несметных сокровищ был у него умывальный таз, из которого сам царь и все его гости всегда умывали ноги. Этот-то таз Амасис велел расплавить, отлить из него статую бога и воздвигнуть в самом оживленном месте города. Египтяне же, проходя мимо статуи, благоговейно молились ей. Когда же Амасис услышал об этом, то повелел призвать к себе египтян и объявил им, что статуя [бога] сделана из того таза для омовения ног, куда они раньше плевали, мочились и где умывали ноги, а теперь ее благоговейно почитают. Вот и с ним, прибавил царь, произошло примерно то же самое, что с этим тазом. Пусть когда-то прежде Амасис был только простым гражданином, а теперь - он их царь. Поэтому они должны почитать и уважать его. Так-то Амасис расположил к себе египтян, так что они добровольно согласились служить ему.

    173. Порядок [ежедневных] занятий Амасис установил такой: ранним утром еще до времени, когда народ собирается на рынок, царь усердно разбирал дела, которые ему докладывали. Затем он пировал и легкомысленно и весело шутил со своими застольными друзьями. Друзей же царя удручало его поведение, и они упрекали его такими словами: "Царь! Ты умаляешь свое царское достоинство, предаваясь таким легкомысленным и пустяковым занятиям. Тебе следовало бы, восседая на пышном троне, целый день заниматься делами. Тогда египтяне поняли бы, что над ними властвует действительно великий муж, и о тебе пошла бы лучшая слава. А теперь ты ведешь жизнь вовсе не такую, как подобает царю". А царь возразил им: "Стрелок натягивает свой лук, только когда он нужен, и спускает тетиву, когда нет нужды. Ведь если бы лук был постоянно натянут, он бы лопнул, и его нельзя уже было бы пустить в дело в случае надобности. Такова же и человеческая природа: если бы человек вздумал всегда предаваться серьезным делам, не позволяя себе никаких развлечений и шуток, то либо неприметно впал бы в безумие, либо сразу был бы разбит параличом. Поэтому-то я всему уделяю свое время". Так он отвечал своим друзьям.

    174. Как говорят, Амасис, будучи еще простым гражданином, очень любил выпить и пошутить и вовсе не имел склонности к серьезным занятиям. А когда он пропил и прогулял свое добро, то начал будто бы воровать у соседей. А те обвиняли его в кражах, и когда он запирался, то водили в прорицалище и вопрошали, где украденные вещи. Иногда оракул его уличал, но часто и оправдывал. Когда же Амасис стал царем, то сделал вот что. О храмах тех богов, которые его оправдывали [в кражах], он вовсе не заботился и не жаловал денег на их украшение. Он и не посещал их и не приносил жертв: по его словам, ведь эти боги не заслуживают жертвоприношений и их прорицания лживы. Напротив, богов, уличавших его в воровстве, он глубоко чтил, как истинных богов, дающих правдивые прорицания.

    175. Прежде всего, он воздвиг в Саисе удивительные преддверия Афине, которые далеко превосходят высотой и обширностью, а также величиной и красотой камней, из которых они сложены, все другие. Затем он повелел поставить колоссальные статуи и огромные сфинксы с головами мужчины, а также доставить огромные глыбы камней для других работ. Некоторые глыбы были перевезены из каменоломен у Мемфиса, а другие, самые огромные, из города Элефантины, который отстоит от Саиса не менее чем на двадцать дней плавания вверх по реке. Но вот что меня в этом больше всего удивляет. Царь повелел доставить из Элефантины целое здание, высеченное из цельного камня. Перевозили же его три года, и для этого было назначено 2000 человек, которые все были кормчими. Длина этого храмового здания снаружи 21 локоть, ширина 14, высота 8 локтей. Это - наружные размеры этого монолитного здания. Изнутри же оно 18 локтей и 20 пяденей длины, 12 локтей ширины и 5 локтей высоты. Здание стоит при входе в священный участок. Внутрь [священного участка], говорят, его не втащили вот почему. Зодчий, как рассказывают, при перетаскивании этого здания глубоко вздохнул, так как ему наскучила бесконечная работа. Амасис же принял это за недобрый знак и не позволил тащить здание дальше. Другие, впрочем, говорят, что один из рабочих, двигавших здание рычагами, был раздавлен и поэтому-то здание и не втащили в святилище.

    176. И во все другие знаменитые святилища Амасис также посвятил архитектурные сооружения, удивительные своей величиной. Так, между прочим, в Мемфисе перед святилищем лежит на земле колосс длиной 75 футов. На том же цоколе стоят еще два других колосса из эфиопского камня в 20 футов высоты каждый, по обеим сторонам того большого колосса. Есть также и в Саисе такой же величины колосс, лежащий на земле, как и в Мемфисе. И Исиде в Мемфисе воздвиг Амасис большой и достойный удивления храм.

    177. При царе Амасисе, как рассказывают, Египет достиг величайшего процветания. Река дарила [блага] земле, а земля - людям, и населенных городов в Египте было тогда, говорят, 20.000. Амасис также издал вот какое постановление египтянам: каждый египтянин должен был ежегодно объявлять правителю округа свой доход. А кто этого не сделает и не сможет указать никаких законных доходов, тому грозила смертная казнь. Афинянин Солон перенял из Египта этот закон и ввел его в Афинах. Еще и поныне он там сохранился как самый превосходный закон.

    178. Амасис был другом эллинов. Он не только выказывал благосклонность некоторым из них, но даже предоставил эллинским переселенцам город Навкратис178 для жительства. А тем, кто не желал селиться там, а приезжал только временно [для торговли], он отвел места, где они могли бы воздвигнуть алтарь и храмы богов. Самое большое, знаменитое и наиболее часто посещаемое из этих святилищ называется Эллений. Его основали сообща следующие города: из ионийских - Хиос, Теос, Фокея и Клазомены; из дорийских - Родос, Книд, Галикарнасс и Фаселида; из эолийских - одна Митилена. Эти-то города сообща владеют святилищем, они же назначают начальников для надзора за торговлей в порту. Прочие города, которые посещают святилище, там только гости. Город Эгина воздвиг особое святилище Зевса, самосцы - Геры, а милетяне - Аполлона.

    179. Первоначально Навкратис был единственным торговым портом [для чужеземцев] в Египте; другого не было. Если корабль заходил в какое-нибудь другое устье Нила, то нужно было принести клятву, что это случилось неумышленно. А после этого корабль должен был плыть назад в Канобское устье Нила. Или если нельзя было подниматься вверх против ветра, то приходилось везти товары на нильских барках вокруг Дельты до Навкратиса. Такие права и преимущества были у Навкратиса.

    180. Когда амфиктионы за 300 талантов отдали подряд на строительство нового дельфийского храма (прежний храм случайно погиб в огне пожарища), то четвертую часть денег за подряд пришлось уплатить дельфийцам. Тогда дельфийцы стали ходить по городам и собирать пожертвования, причем возвратились из Египта далеко не с пустыми руками. Так, Амасис пожертвовал им 1000 талантов квасцов179, а эллины, жившие в Египте, - 20 мин серебра.

    181. С киренцами же Амасис заключил оборонительный и наступательный союз и не задумался даже взять себе супругу оттуда потому ли, что желал иметь супругой эллинку, или, быть может, только ради союза с киренцами. Так вот, он взял себе в супруги девушку по имени Ладику, которая, как одни говорят, была дочерью Батта, по другим же, - Аркесилая или даже знатного гражданина Критобула. Однако, разделяя с супругой ложе, Амасис не мог сойтись с нею, хотя еще сходился с другими женщинами. И так как это повторялось не раз, то Амасис сказал Ладике: "Женщина! Ты меня совершенно околдовала! Ничто уже не спасет тебя от самой лютой казни, которую когда-либо испытала женщина!". Хотя Ладика отрицала свою вину, Амасис не сменил свой гнев на милость. Тогда Ладика принесла обет Афродите посвятить в Кирену статую богине, если Амасис сойдется с ней в эту ночь (ведь в этом одном было ее спасение). И действительно, после этого обета Амасис тотчас же сошелся с ней и с тех пор, всякий раз как приходил, имел сношение с ней, и потом очень полюбил ее. Ладика же исполнила свой обет богине. Она велела изваять статую и отослала ее в Кирену. Когда я был там, статуя была еще цела и стояла [в храме] за городом Киреной. Эту Ладику Камбис после завоевания Египта, узнав от нее самой, кто она, отослал в Кирену, не причинив обиды.

    182. Амасис же послал посвятительные дары также и в Элладу. В Кирену он пожертвовал позолоченную статую Афины и свое собственное изображение в красках; затем Афине в Линде - две каменные статуи и замечательный льняной панцирь; наконец, в храм Геры на Самосе - две свои портретные деревянные статуи, которые еще в мое время стояли в большом храме за порталом. Эти приношения на Самос царь сделал ради своей дружбы и гостеприимства с Поликратом, сыном Эака. Что же до даров Амасиса в Линд, то он принес их вовсе не ради дружбы с кем-нибудь или гостеприимства, а потому что святилище Афины в Линде, по сказанию, воздвигли дочери Даная, остановившись там во время бегства от сыновей Египта. Эти посвятительные дары принес Амасис. Он завоевал также впервые остров Кипр и заставил остров платить ему дань.


ГЕРОДОТ

ИСТОРИЯ

Содержание

Клио

Евтерпа


    ГЕСИОД

    Труды и дни

    Теогония


ГИППИЙ МЕНЬШИЙ.

ГИППИЙ МЕНЬШИЙ

 Евдик, Сократ, Гиппий

363

Евдик. Ты-то почему молчишь, мой Сократ, после столь внушительной речи
Гиппия, не присоединяясь к нашим похвалам и ничего не опровергая, если что-
нибудь у него кажется тебе плохо сказанным? Да ведь и остались здесь все свои
люди, посвящающие досуг усердным занятиям философией.

Сократ. В самом деле, Евдик, я с радостью расспросил бы Гиппия о многом из
того, что он сейчас поведал нам о Гомере. Ведь и от твоего отца Апеманта я
b
слыхивал, будто Гомерова "Илиада" - поэма более прекрасная, чем его "Одиссея",-
настолько более прекрасная, насколько Ахилл доблестнее Одиссея: по словам
Апеманта, одна из этих поэм сочинена в честь Одиссея, другая же - в честь
Ахилла. И если только Гиппий к тому расположен, именно это я с удовольствием
выспросил бы у него - кто из этих двух мужей кажется ему более доблестным,
коль скоро он явил нам множество разнообразных соображений не только о
c
Гомере, но и относительно ряда других поэтов .

Евдик. Ну уж ясно, что Гиппий не откажет тебе в ответе, если ты у него о чем-
либо спросишь. Послушай, Гиппий, ты ведь ответишь, если Сократ задаст тебе свой
вопрос? Не правда ли?

Гиппий. Было бы очень странно, Евдик, с моей стороны, если бы, прибывая всякий
d
раз с родины, из Элиды, в Олимпию на всенародное празднество эллинов, я
предоставлял себя в храме в распоряжение всякого, желающего послушать
заготовленные мною образцы доказательств, и отвечал любому на его вопросы, а
тут вдруг попытался бы ускользнуть от вопросов Сократа!

364
    Сократ. Блажен ты, Гиппий, если каждую Олимпиаду прибываешь в святилище
столь уверенным в расположении твоей души к мудрости! Я был бы удивлен, если
бы кто-нибудь из атлетов входил туда столь же бесстрашно и с такой же
уверенностью в готовности своего тола к борьбе, в какой ты, по твоим словам,
пребываешь относительно своего разума.

Гиппий. Моя уверенность, Сократ, вполне обоснованна: с тех пор как я начал
участвовать в олимпийских состязаниях, я никогда ни в чем не встречал никого
мне равного.

Сократ. Выходит, Гиппий, что прекрасен этот дар мудрости - твоя слава - и для
b
града элейцев и для твоих родителей! Однако что скажешь ты нам относительно
Ахилла и Одиссея: который из них достойнее и в чем именно? Пока нас здесь было
много и ты держал свою речь, я упустил сказанное тобою; я воздерживался от
вопросов - и из-за присутствия огромной толпы, и чтобы не перебивать твою речь
своими вопросами. Теперь же, поскольку нас мало, а наш Евдик побуждает меня к
вопросам, ответь и разъясни нам получше, что говорил ты об этих двух мужах?
Какое различение ты здесь проводишь?
c
Гиппий. Но, Сократ, я хочу еще яснее, чем раньше, изложить тебе свой взгляд и
на них и на других мужей: я утверждаю, что Гомер изобразил самым доблестным
мужем из стоявших под Троей Ахилла, самым мудрым - Нестора , а самым
хитроумным - Одиссея.

Сократ. Поразительно, Гиппий! Но не будешь ли ты так добр не смеяться надо
мной, коль я с трудом усвою сказанное и буду часто тебя переспрашивать? Прошу
тебя, попытайся в своих ответах быть кротким и невзыскательным.
d
Гиппий. Позором было бы для меня, Сократ, если бы, обучая всему этому других и
считая возможным брать за это деньги, я не проявил бы снисходительности к твоим
вопросам и кротости в ответах.

Сократ. Ты прекрасно сказал. Когда ты утверждал, что Ахилл изображен самым
доблестным, а Нестор - мудрейшим, мне казалось, я понимаю твои слова;
e
но вот когда ты сказал, что поэт изобразил Одиссея как самого хитроумного, я,
по правде сказать, совсем не понял, что ты имеешь в виду. Скажи же, чтобы я
лучше все это постиг: разве у Гомера Ахилл не представлен хитроумным?

Гиппий. Отнюдь, Сократ. Напротив, он изображен честнейшим простаком, особенно
в "Мольбах", где, изображая их беседующими друг с другом, Гомер заставляет
                                159
Ахилла сказать Одиссею:
365
Сын богоравный Лаэрта, Улисс хитроумный и ловкий!
Должен на речи твои прямым я отказом ответить,-
Что я мыслю, скажу, и что совершить полагаю;
Ибо не менее врат Аида мне тот ненавистен,
b
Кто на сердце таит одно, говорит же другое.
Сам я лишь то возвещу, чему неминуемо сбыться.

Эти слова раскрывают характер каждого из мужей, а именно правдивость Ахилла и
его прямоту, а с ДРУГОЙ стороны, многоликость и лживость Одиссея. Ведь, по
Гомеру, эти слова Ахилла направлены против Одиссея.

Сократ. Вот теперь, Гиппий, я, кажется, понимаю, что ты говоришь: ясно, что
многоликого ты почитаешь лживым.
с
Гиппий. Именно так, Сократ. Как раз таким изобразил Одиссея Гомер всюду - и в
"Илиаде", и в "Одиссее".

Сократ. Значит, Гомеру, видимо, представляется, что один кто-то бывает
правдивым, другой же - лживым, а не так, чтобы один и тот же человек был и
правдив и лжив.

Гиппий. Как же иначе, Сократ?

Сократ. А твое собственное мнение, Гиппий, такое же?

Гиппий. Безусловно. Было бы странно, если бы оно оказалось иным.

Сократ. Пожалуй, оставим в покое Гомера: теперь уже невозможно его допросить,
d
что именно он разумел, сочиняя эти стихи. Но поскольку, как видно, ты
становишься сам ответчиком и тебе кажется, что ты единодушен с Гомером, то и
говори сразу и за Гомера и за себя.

Гиппий. Пусть будет так; спрашивай что хочешь, только покороче.

Сократ. Как, по-твоему, лжецы не способны к действию - подобно больным - или
они все же на что-то способны?

Гиппий. Я считаю их даже очень способяыми и весьма на многое, особенно же на
обман людей.
е
Сократ. Значит, по-твоему, они очень способны, а также и хитроумны, или ты это
мыслишь иначе?

Гиппий. Именно так.

Сократ. А хитроумные они обманщики по тупости и неразумию или же благодаря
изворотливости и разуму?
                            160
Г и п п и й. Безусловно, благодаря изворотливости и разуму.

Сократ. Итак, похоже, что они умны.

Г и п п и и. Клянусь Зевсом, даже слишьсом.

Сократ. А будучи умными, они знают, что делают. Или не ведают?

Г и п п и и. Весьма даже ведают, потому и злоумышляют.

С о к р а т. А зная то, что они знают, невежды они или мудрые?

Г и п п и й. Они мудры в таких вот вещах - и в обманах.
366
Сократ. Постой. Давай припомним, что ты сказал: ты признаешь, что лжецы - люди
способные, и умные, и знающие, и мудрые в своей лжи.

Г и п п ий. Да, признаю.

Сократ. А правдивые люди и лживые отличаются друг от друга и во всем друг другу
протмвоположны?

Г и п п и и. Да, таково мoe мнение.

Сократ. Послушай же: лжецы, согласно твоему утверждению, относятся к людям
способным и мудрым.

Г и п п и й.  Несомненно.

С о к р а т. А когда ты утверждаешь, что лжецы способны и мудры в одном и том
b
же, ты разумеешь, что они способны лгать, когда им УГОДНО (относительно того,
в чем они лгут), или что они не способны на то, в чем они лгут?

Гиппий. Я утверждаю, что они на это способны.

Сократ. Итак, если это обобщить, можно сказать, что лжецы - люди способные и
мудрые в лжи.

Гиппий. Да.

С о к р а т. А человек невежественный и неспособный лгать, значит, не будет
лжецом.

Гиппий. Конечно же.

Сократ. Следовательно, способный человек - это каждый, кто может делать то, что
ему угодно, если это ему угодно? Я не говорю об избавлении себя от болезни или
с
о других подобных вещах, но о том, что ты, например, способен, когда захочешь,
написать мое имя. Разве не такого рода людей называешь ты способными?

Гиппий. Да, таких.

Сократ. Скажи же мне, Гиппий, разве ты не опытен в вычислениях и искусстве счета.

Гиппий. И даже очень опытен, Coкрат.

Сократ. Значит, если кто спросит тебя, сколько будет трижды семьсот, ты, если
                            161
пожелаешь, быстрее и лучше всех дашь правильный ответ?
d
Г и п п и й. Конечно.

Сократ. Потому, следовательно, что ты в этом деле самый способный и мудрый?
Г и п п и й. Да.

Сократ. Ты только самый мудрый и способный или и наиболее достойный человек в том,
в чем ты способнейший и мудрейший,- в искусстве счета?

Г и п п и й. Конечно же, Сократ, и наиболее достойный.

Сократ. Значит, именно тебе легче всех промолвить истину в этом деле? Ведь так?

Г и п п и й. Я полагаю, да.
е
Сократ. Ну а как же относительно лжи в том же самом деле? Ответь мне, как и
раньше, Гиппий, честно и откровенно: если кто спросил бы тебя, сколько будет
трижды семьсот, а ты пожелал бы лгать и ни за что не отвечать правду, ты ли
солгал бы лучше других и продолжал бы постоянно лгать насчет этого, если желал
367
бы лгать и ни в коем случае не отвечать правду, или же невежда в искусстве
счета сумел бы солгать лучше тебя, намеренно лгущего? И не выйдет ли случайно,
что часто невежда, желая солгать, невольно выскажет истину благодаря своему
невежеству,- ты же, мудрец, собираясь лгать, всегда будешь лгать на один манер?

Гиппий. Да, получится так, как ты говоришь.

Сократ. Ну а лжец является лжецом во всем прочем, кроме числа, и не лжет, когда
он ведет подсчет?

Гиппий. Нет, клянусь Зевсом, лжет и в подсчете.

Сократ. Значит, мы допустим, Гиппий, что бывает лжец и в деле подсчета чисел?
b
Гиппий. Да, это так.

Сократ. Но кто же это будет такой? Коль скоро он хочет явиться лжецом, не должна
ли ему по необходимости быть присуща и способность лгать, как ты это недавно
признал? Если ты припоминаешь, согласно твоим же словам, человек, не способный
лгать, вроде бы и не может оказаться лжецом.

Гиппий. Да, припоминаю, я так сказал.

Сократ. А разве не оказался ты недавно самым способным на ложь при подсчетах?

Гиппий. Да, сказал я также и это.
с
Сократ. Но, следовательно, ты и больше других способен говорить правду при
вычислениях?
                                162
Г и п п и и. Конечно.

Сократ. Значит, один и тот же человек способен лгать и говорить правду при
вычислениях? И таким человеком является тот, кто силен в подсчетах - знаток
этого дела.

Г и п п и и. Да.

Сократ. Так кто же иной, Гиппий, оказывается лжецом при подсчетах, если не тот,
кто в этом достоин и силен? Он же является и способным, и он же - правдивым.

Г и п п и и. Это очевидно.

Сократ. Вот ты и видишь, что правдивый человек и лжец - это в деле вычисления
одно и то же, и первый из них ничуть не лучше второго. Ведь это один и тот же
человек, и нет тут такой противоположности, как ты  думал недавно.
 d
Гиппий. В этом деле, как видно, нет.

Сократ. Хочешь, рассмотрим это для дел и иного рода?

Гиппий. Что ж, если тебе угодно.

Сократ. Ведь ты, конечно, сведущ и в геометрии?

Гиппий. Да, разумеется.

Сократ. Ну что ж, не так ли все обстоит и в геометрии? Разве не один и тот же
человек способнее всех и на ложь и на правду относительно чертежей, а именно
знаток геометрии?

Гиппий. Да, это так.

Сократ. А достойным человеком в этом деле является он или кто-то другой?
e
Гиппий. Нет, именно он.

Сократ. Следовательно, достойный и мудрый геометр - способнейший из всех и на
ложь и на правду? И уж если кто лжет относительно чертежей, это ведь будет он -
тот, кто является достойным геометром? Ведь он же способен, а плохой геометр
не способен лгать, а кто не способен лгать, тот не окажется лжецом, как мы уже
согласились.

Гиппий Это правда.

Сократ. Давай же рассмотрим и третьего знатока - астронома: ведь в этом
искусстве ты считаешь себя еще более сведущим, чем в двух предыдущих, не
368
так ли, Гиппий?

Гиппий. Да.

Сократ. Значит, и в астрономии дело обстоит таким же образом, как и там?
                                             163
Гиппий. Похоже, что так.

Сократ. Ив астрономии, следовательно, если кто вообще лжив, он-то и будет
хорошим лжецом как знаток астрономии, раз он способен лгать; не способный же -
не сможет: ведь он невежда.

Гиппий. Это очевидно.

Сократ. Значит, и в области астрономии правдивый человек и лжец будет одним и
тем же.

Гиппий. Очевидно, да.

Сократ. Так вот, Гиппий, рассмотри таким же образом, без обиняков, все науки
b
и убедись в том, что ни в одной из них дело не обстоит иначе. Ты ведь вообще
мудрейший из всех людей в большей части искусств: слыхал я однажды, как ты
рассыпался у лавок на площади, похваляясь своей достойной зависти многомудростью.
Ты говорил, что, когда однажды прибыл в Олимпию, все твое тело было украшено
изделиями твоих собственных рук, и прежде всего начал ты с перстня, сказав,
c
что это вещь твоей работы, поскольку ты вла-деешь искусством резьбы по камню;
и другая печатка оказалась твоим изделием, а также скребок и флакончик для
масла - будто ты сработал их сам; потом ты сказал, что свои сандалии на ремнях
ты собственноручно вырезал из кожи, а также скроил свой плащ и короткий хитон.
Но что уж всем показалось весьма необычным и знаком высокой мудрости, так это
твое заявление, будто ты сам сплел свой поясок для хитона, хотя такие пояса
d
обычно носят богатые персы. Вдобавок ты заявил, что принес с собою поэмы,
эпические стихи, трагедии и дифирамбы и много нестихотворных, на разнообразный
лад сочиненных речей. И по части тех искусств, о которых я только что говорил,
ты явился превосходящим всех остальных своим знанием, да и самым искусным в
науке о ритмах и гармониях, а также в правописании; и то же самое во многих
других искусствах, насколько могу я припомнить... Да! Я совсем было позабыл о
твоей преискусной памяти: ты ведь считаешь себя в этом самым блистательным из
e
людей. Возможно, я забыл и о многом другом. Однако я повторяю: попробуй, бросив
взгляд на свои собственные искусства - их ведь немало,- а также на умения других
людей, сказать мне, найдешь ли ты, исходя из того, в чем мы с тобой согласились,
хоть одно, где бы правдивый человек и лжец подвизались отдельно друг от друга и
не были бы одним и тем же лицом? Ищи это в любом виде мудрости, хитрости или как
                            164
тебе это еще будет угодно назвать - не найдешь, мой друг! Ведь этого не бывает.
369
А коли найдешь, скажи сам.

Гиппий. Да нет, Сократ, сейчас не найдусь, что сказать.

Сократ. Ну так не найдешься и впредь, как я полагаю. Если я прав, припомни,
Гиппий, что вытекает из нашего рассуждения.

Гиппий. Не очень-то я могу уразуметь, Сократ, о чем ты толкуешь.

Сократ. Быть может, именно сейчас ты забыл о своей изобретательной памяти: видно,
ты считаешь, что это здесь неуместно. Но я напомню тебе: ты же знаешь, что ты
сказал об Ахилле, будто он правдив, об Одиссее же, что он лжив и многолик.
b
Гиппий. Да.

Сократ. Теперь же, как ты сам чувствуешь, выявилось, что правдивый и лжец - это
одно и то же лицо, так что если Одиссей был лжецом, то он же и выходит правдивым,
а если Ахилл был правдивым, то он же оказывается лжецом, и эти мужи не различны
между собой и не противоположны друг другу, но одинаковы.

Гиппий. Ну, Сократ, вечно ты сплетаешь какие-то странные рассуждения и, выбирая
в них самое трудное, цепляешься к мелочам, а не опровергаешь в целом положение,
с
о котором идет речь. Вот и сейчас, если желаешь, я приведу тебе достаточно
веское доказательство, подкрепленное множеством доводов, в пользу того, что
Гомер изобразил Ахилла как человека лучшего, чем Одиссей: он не умеет лгать,
Одиссей же - хитер, без конца лжет и как человек гораздо хуже, чем Ахилл. Если
же хочешь, противопоставь свою речь моей и докажи, что Одиссей более достойный
человек, чем Ахилл; тогда все вокруг скорее поймут, кто из нас двоих красноречи-
вей.

Сократ. Гиппий, я ведь не сражаюсь с тобой и не оспариваю того, что ты мудрее
d
меня; но по всегдашней своей привычке я, когда кто что-либо говорит, стараюсь
вдуматься в это, особенно если говорящий кажется мне мудрецом; стремясь понять,
что он говорит, я исследую, пересматриваю и сопоставляю его слова с целью
познания. Если же говорящий кажется мне невеждой, я не переспрашиваю его, и нет
мне дела до того, что он говорит. Из этого ты поймешь, каких людей я считаю
мудрыми. Ты увидишь, что я бываю очень дотошен в отношении речей подобного
e
человека и выспрашиваю его, чтобы извлечь таким образом полезное знание. Вот
                            165
и теперь, слушая тебя, я подумал насчет прочтенных тобою недавно стихов,
которые должны были показать, что Ахилл порицает Одиссея как пустого бахвала
(если только ты верно это толкуешь): странно, но мне кажется, что как раз
изворотливый Одиссей всегда правдив, Ахилл же изворотлив - в твоем понимании:
370
ведь именно он лжет. Произнеся сперва те слова, которые ты недавно привел:
Ибо не менее врат Аида мне тот ненавистен,
Кто на сердце таит одно, говорит же другое,
b
он немного погодя заявляет, что Одиссею и Агамемнону его не убедить и что он
не намерен оставаться у Трои, но
Завтра, принесши Зевесу и всем небожителям жертвы,
Я корабли нагружу и спущу их на волны морские.
Если желаешь и если до этого есть тебе дело,
Рано с зарей ты усидишь, как рыбным они Геллеспонтом
с
Вдаль по волнам побегут под ударами сильными весел.
Если счастливое плаванье даст мне земли колебатель,
В третий уж день я прибуду в мою плодородную Фтию.
А еще раньше, браня Агамемнона, он говорил:
Еду теперь же во Фтию! Гораздо приятней вернуться
На кораблях изогнутых домой. Посрамленный тобою
Не собираюсь тебе умножать здесь богатств и запасов!
d
И, сказав это в первый раз перед лицом всего войска, а затем в кругу своих
друзей, он, как это становится ясным, не делает никаких приготовлений к
отплытию домой и даже попыток спустить корабли на воду, выразив тем самым
великолепнейшее пренебрежение к необходимости говорить правду. Так вот, Гиппий,
я с самого начала спрашивал тебя, потому что недоумевал, который из этих двух
мужей изображен у поэта достойнейшим, и считал, что оба они в высшей степени
е
достойные люди и трудно различить, кто из них лучше в правде и лжи и в любой
способности: ведь оба они во всем этом чрезвычайно между собою сходны.

Гиппий. Твой взгляд неверен, Сократ: ведь Ахилл лжет, как это очевидно, не
умышленно, но невольно; он вынужден остаться из-за бедственного положения
своего войска, чтобы ему помочь. Одиссей же лжет добровольно и с умыслом.

Сократ. Ты вводишь меня в заблуждение, Гиппий, беря тем самым пример с Одиссея.
                            166
Г и п п и и. Вот уж нет, Сократ; скажи, в чем и ради чего я тебя обманываю?
371
Сократ. В том, что уверяешь, будто Ахилл лжет без умысла - это он-то, завзятый
обманщик, столь нацеленный на похвальбу (как его изобразил Гомер), что оказыва-
ется гораздо более ловким, чем Одиссей, от которого он легко утаивает свое
хвастовство; он осмеливается прямо противоречить самому себе, а Одиссею это и
невдомек. По крайней мере слова Одиссея, обра-щенные к Ахиллу, ничем не выдают
понимания Ахилловой лжи.
b
Гиппий. Что ты имеешь в виду, Сократ?

Сократ. Разве тебе не известно, что после разговора с Одиссеем, когда он уверял,
что намерен отплыть на заре, Аяксу он сообщает совсем другое, вовсе не
подтверждая, что собирается отплывать?

Гиппий. В каком это месте?

Сократ. А там, где он говорит:
Думать начну я о битве кровавой, скажите, не раньше,
Чем крепкодушным Приамом рожденный божественный Гектор
с
К нашему стану придет и к черным судам Мирмидонским,
Смерть аргивявам неся и огнем корабли истребляя.
Здесь же, у ставки моей, пред моим кораблем чернобоким,
Думаю, Гектор от боя удержится, как ни желал бы.

Так неужели же ты, Гиппий, считаешь сына Фетиды и воспитанника премудрого
Хирона настолько лишенным памяти, что, лишь недавно жестоко выбранив лицемеров,
d
он теперь Одиссею говорит, будто намерен отплыть, Аяксу же - что он остается,
и все это - словно без умысла и вовсе не потому, что он считает Одиссея проста-
ком, а себя - далеко превосходящим его во всех этих штуках, в кознях и лжи?

Гиппий. Нет, Сократ, я так не думаю: здесь, переубежденный, он простодушно
говорит Аяксу не совсем то, что до того говорил Одиссею. А вот Одиссей и правду
е
и ложь произносит всегда с умыслом.

Сократ. Выходит, Одиссей - человек более дос-тойный, чем Ахилл.

Гиппий. Ну уж нет, Сократ, отнюдь.

Сократ. Как же так? Разве не выяснилось недавно, что добровольно лгущие лучше,
чем обманывающие невольно?

Гиппий. Но уаким же образом, Сократ, доброволь-ные нечестивцы, злоумышленники
и преступники могут быть достойнее невольных? Ведь этим последним оказывается
372
167
обычно большое снисхождение, коль скоро они учинят какое-то зло - несправедли-
вость или ложь - по неведению? Да и законы куда более суровые существуют для
сознательных преступников и лжецов, чем для невольных.

Сократ. Вот видишь, Гиппий, я говорю правду, когда утверждаю, что бываю очень
b
назойлив, расспрашивая мудрецов. Это, смею сказать, единственное мое достоинство,
ведь прочие мои качества ничего не стоят. По существу вопроса я обычно колеблюсь,
не зная, как оно обстоит на самом деле. Об этом достаточно свидетельствует то,
что когда я оказываюсь лицом к лицу с кем-либо из вас, прославленных мудростью,
свидетели которой - все эллины, то кажется, будто я круглый неуч: ведь я реши-
тельно ни в чем с вами, скажем прямо, не соглашаюсь, а какое может быть более
сильное доказательство невежества, чем расходиться в мнениях с мудрыми мужами?
c
Но есть у меня и чудесное преиму-щество, которое меня выручает: я не стыжусь
учиться, я выспрашиваю и выведываю и питаю великую благодарность к тому, кто
мне отвечает, и никто не бывает у меня этой благодарностью обойден. Вдобавок я
никогда не отрицал, что был чему-то научен, и не делал вид, будто это мое
собственное изобретение; наоборот, я всегда прославляю своего учителя как
мудреца и объявляю во всеуслышание, чему я от него научился.
d
Вот и сейчас я не согласен с тем, что ты утверждаешь, и весьма сильно расхожусь
с тобою во мнении. Я отлично понимаю, что дело тут во мне самом, ибо я таков,
каков я есть, говорю это без всяких преувеличений. Ведь мое представление,
Гиппий, прямо противоположно твоему: те, кто вредят людям, чинят несправедли-
вость, лгут, обманывают и совершают проступки по своей воле, а не без умысла, -
люди более достойные, чем те, кто все это совершает невольно. Правда, иногда у
меня возникает противоположное мнение и я блуждаю вокруг да около, видимо, по
е
неведению, но вот сейчас на меня сошло как бы наитие и мне представляется, что
люди, добровольно совершающие какие-либо проступки, лучше, чем те, кто вершат
их невольно. Виню же я в этом своем состоянии наши прежние рассуждения, из-за
которых мне теперь кажется, что люди, совершающие все это невольно, хуже тех,
кто действуют добровольно. Так уж будь столь любезен и не откажи исцелить мою
душу; ибо, искоренив невежество моей души, ты сотворишь мне гораздо большее
373
                            168
благо, чем если бы ты излечил болезнь моего тела. Но если ты собираешься произ-
нести длинную речь, предупреждаю тебя - ты меня не исцелишь, ибо я за нею не
услежу; если же ты, как перед этим, захочешь отвечать на мои вопросы, ты великую
принесешь мне пользу, себе же, я полагаю, не повредишь. Честно говоря, должен
я обратиться и к тебе, сын Апеманта: ведь это ты подвигнул меня на беседу с
Гиппием; и теперь, если Гиппий не пожелает мне отвечать, заступись перед ним
за меня.

Евдик. Но, Сократ, я думаю, что Гиппий не нуждается в нашей просьбе: ведь его
прежние слова не имели такого смысла, наоборот, он заявил, что не собирается
b
уклоняться от чьих бы то ни было вопросов. Послушай, Гиппий! Разве не так ты
сказал?

Гиппий. Да, именно так. Но, Евдик, ведь Сократ всегда мутит воду при рассуж-
дениях вроде какого-то злоумышленника.

Сократ. Достойнейший Гиппий! Я делаю это без умысла - ведь тогда бы я был мудр и
искусен по смыслу твоих утверждений - и невольно, так что будь ко мне снисходи-
телен: ведь ты говоришь, что к невольному злоумышленнику надо иметь снисхождение.

Евдик. Да, ни в коем случае не поступай иначе, Гиппий, но и ради нас и ради
c
подтверждения своих прежних слов отвечай на вопросы Сократа.

Гиппий. Я и буду отвечать, раз ты просишь. Спрашивай же, что тебе угодно.

Сократ. Я горячо желаю, Гиппий, рассмотреть то, что было сейчас сказано: кто
достойнее - те, кто совершают проступки добровольно или невольно? И я думаю,
что к этому рассмотрению правильнее всего приступить так... Отвечай же: назы-
ваешь ли ты какого-либо бегуна хорошим?

Гиппий. Да, конечно.
d
Сократ. Или же скверным?

Гиппий. Да.

Сократ. Значит, бегущий хорошо - хороший бегун, а бегущий плохо - плохой?

Гиппий. Да.

Сократ. И значит, бегущий медленно бежит плохо, и богущий быстро - хорошо?

Гиппий. Да.

Сократ. Следовательно, в беге и в умении бегать быстрота - это благо, а медли-
тельность - зло?
                            169
Г и п п и и. Как же иначе?

Сократ. Так лучшим бегуном будет тот, кто бежит медленно с умыслом или невольно?

Г и п п и и. Тот, кто с умыслом.

Сократ. А разве бежать не значит что-то делать?

Г и п п и и. Конечно, значит.

Сократ. А если делать, то и совершать?
e
Г и п п и и. Да.

Сократ. Следовательно, тот, кто скверно бежит, совершает в беге дурное и
постыдное дело?

Г и п п и и. Конечно, дурное. Как же иначе?

Сократ. А тот, кто бежит медленно, бежит скверно?

Гиппии. Да.

Сократ. Значит, хороший бегун совершает это скверное и постыдное дело
добровольно, а дурной - невольно?

Г и п п и и. Похоже, что так.

Сократ. Следовательно, в беге хуже тот, кто совершает скверное дело невольно,
чем тот, кто вершит его добровольно?

Г и п п и и. В беге - да.
374
С о к р а т. А как же в борьбе? Кто будет лучший борец: тот, кто падает с
умыслом, или тот, кто невольно?

Г и п п и и. Похоже, тот, кто с умыслом.

С о к р а т. А что в борьбе хуже и постыднее - упасть или повергнуть противника?

Г и п п и и. Упасть.

Сократ. И в борьбе, следовательно, тот, кто добро-вольно совершает дурное и
постыдное дело, является лучшим борцом, чем тот, кто это вершит невольно.

Г и п п и и. Похоже, что так.

Сократ. А как же в любом другом телесном занятии? Разве тот, кто крепче телом,
не может выполнять оба дела - дело сильного и дело слабого, то, что постыдно,
b
и то, что прекрасно? И когда совершается что-то по-стыдное для тела, тот, кто
покрепче телом, совершает это добровольно, а тот, кто хил, - невольно?

Г и п п и и. Как будто и в отношении силы дело обстоит таким образом.

Сократ. Ну а насчет благообразия как обстоит дело, Гиппий? Разве не так, что
более красивому телу свойственно добровольно принимать постыдные и безобразные
обличья, более же безобразному - невольно? Или ты думаешь иначе?
                            170
Г и п п и и. Нет, именно так.

Сократ. Следовательно, умышленное безобразие следует приписать достоинству тела,
а невольное - его пороку?
с
Г и п п и и. Это очевидно.

Сократ. А что ты скажешь относительно голоса? Какой голос ты назовешь лучшим -
фальшивящий умышленно или невольно?

Г и п п и и. Умышленно.

Сократ. А более негодным - тот, что фальшивит невольно?

Г и п п и и. Да.

Сократ. Ну а что бы ты предпочел иметь - хоро-шее или негодное?

Г и п п и и. Хорошее.

Сократ. Так ты предпочел бы иметь ноги, хромаю-щие нарочно или же поневоле?

Г и п п и и. Нарочно.
d
Сократ. А хромота-разве это не безобразный порок?

Г и п п и и. Да.

Сократ. Пойдем дальше: подслеповатость - разве это не порок глаз?

Г и п п и и. Да.
Сократ. Какие же ты предпочел бы иметь и какими пользоваться глазами - теми,
что умышленно щурятся и косят или же невольно?

Г и п п и и. Теми, что умышленно.

Сократ. Значит, ты считаешь лучшим для себя добровольно совершаемое зло, а не
то, что вершится невольно?

Г и п п и и. Да, если это зло такого рода.

Сократ. Но разве все органы чувств - уши, ноздри, рот и другие - не подчинены
одному и тому же определению, гласящему, что те из них, кои невольно вершат
зло, нежелательны, ибо они порочны, те же, что вершат его добровольно, желанны,
e
ибо они добротны?

Г и п п и и. Мне кажется, это так.

Сократ. Ну а какими орудиями лучше действовать - теми, с помощью которых можно
добровольно действовать дурно, или теми, которые толкают на дурное поневоле?
Например, какое кормило лучше - то, которым приходится дурно править поневоле,
или то, с помощью которого неверное направление избирается добровольно?
                            171
Гиппий. То, с помощью которого это делается добровольно.

Сократ. И разве не так же точно обстоит дело с луком и лирой, с флейтами и со
всем остальным?

Гиппий. Ты говоришь правду.
375
Сократ. Ну а что касается норова лошади - будет ли он лучше, если кто из-за
него станет скверно наездничать добровольно или же поневоле?

Г и п п и и. Если добровольно.

Сократ. Значит, такой норов лошади лучше.

Г и п п и и. Да.

Сократ. Значит, с лошадью менее норовистой ты дела, зависящие от ее норова,
будешь добровольно совершать дурно, а с лошадью более норовистой - поневоле?

Г и п п и и. Конечно же.

Сократ. Не так же ли обстоит дело и с нравом собак и всех прочих животных?

Г и п п и и. Так.

Сократ. Ну а у человека - например, у стрелка - какая душа кажется тебе
достойнее - та, что добровольно не попадает в цель, или та, что невольно?
b
Гиппий. Та, что не попадает в цель добровольно.

Сократ. Значит, такая душа лучше в стрелковом деле?

Гиппий. Да.

С о к р а т. А душа, промахивающаяся невольно, хуже той, что делает это
добровольно?

Г и п п и и. В стрелковом деле - да.

С о к р а т. А во врачебном? Разве душа, добровольно причиняющая телу зло, не
более сведуща в искусстве врачевания?

Г и п п и и. Да, более.

Сократ. Значит, такая душа более искусна, чем та, что не сведуща?

Г и п п и и. Да, более искусна.

Сократ. Ну а если душа весьма искушена в игре на кифаре и флейте и во всех
других искусствах и науках, то разве та, что искушена в них больше, не добро-
с
вольно погрешает в этом, совершая дурное и постыдное, а та, что менее искушена,
разве не совершает это невольно?

Г и п п и и. Очевидно.

Сократ. Итак, мы бы, конечно, предпочли, чтобы рабы наши имели души, добровольно
                            172
погрешающие и вершащие зло, а не невольно, ибо души эти более искушены в подобных
делах.

Г и п п и и. Да.

Сократ. Что же, а собственную свою душу разве не желали бы мы иметь самую лучшую?

Г и п п и и. Да.
Сократ. И значит, лучше будет, если она добровольно будет совершать зло и
d
погрешать, а не невольно?

Г и п п и и. Однако чудно бы это было, Сократ, если бы добровольные злодеи
оказались лучшими людьми, чем невольные.

Сократ. Но это вытекает из сказанного.

Г и п п и и. По-моему, это неверно.

Сократ. А я думаю, Гиппий, что и тебе это кажется верным. Ответь же мне снова:
справедливость не есть ли некая способность или знание или то и другое вместе?
Ведь необходимо, чтобы она была чем-то таким?
е
Гиппий. Да.

С о к р а т. А ведь если справедливость - это способность души, то более
способная душа будет и более справедливой: такая душа, милейший, оказалась у
нас достойнее.

Гиппий. Да, оказалась.

Сократ. Ну а если справедливость есть знание? Разве более мудрая душа - не
более справедливая, а более невежественная - не менее справедливая?

Гиппий. Это так.

Сократ. Ну а если справедливость - и то и другое? Разве не так обстоит дело,
что, обладая и знанием и способностью, душа бывает более справедливой,
невежественная же душа - менее? Ведь это же неизбежно.

Гиппий. Да, очевидно.

Сократ. Так ведь душа более способная и мудрая оказывается лучшей и более
способной совершать и то и другое - прекрасное и постыдное - в любом деле?

Гиппий. Да.
376
Сократ. Следовательно, когда она совершает нечто постыдное, она делает это
добровольно, с помощью способности и искусства? А последние, по-видимому,
присущи справедливости - оба или каждое порознь?

Гиппий. Похоже, что так.

Сократ. Ведь чинить несправедливость - значит поступать плохо, а не чинить ее -
хорошо?

Гиппий. Да.

Сократ. Итак, более способная и достойная душа, когда она чинит
                            173
несправедливость, чинит ее добровольно, а недостойная душа - невольно?

Г и п п и и. Это очевидно.
b
Сократ. И достойный человек - это тот, кто имеет достойную душу, скверный же
человек имеет душу недостойную?

Г и п п и и. Да.

Сократ. Итак, достойному человеку свойственно чинить несправедливость доброволь-
но, а недостойному - невольно, коль скоро достойный человек имеет достойную душу?

Гиппий. Да ведь он же ее имеет.

Сократ. Следовательно, Гиппий, тот, кто добровольно погрешает и чинит постыдную
несправедливость - если только такой человек существует, - будет не кем иным,
как человеком достойным.

Гиппий. Трудно мне, Сократ, согласиться с тобою в этом.
Сократ. Да я и сам с собой здесь не согласен, Гиппий, но все же это с
с
необходимостью вытекает из нашего рассуждения. Однако, как я говорил раньше, я
блуждаю в этом вопросе вокруг да около и никогда не имею одинакового мнения на
этот счет. Правда, не удивительно, что я или другой какой-либо обычный человек
здесь находится в заблуждении. Но уж если вы, мудрецы, станете тут блуждать,
это и для нас ужасно, раз мы даже с вашей помощью не можем избавиться от ошибки.


Гомер - Содержание

    ГОМЕР

    Илиада

    (Перевод Н. Гнедича)

    Песнь 1

    Песнь 2

    Песнь 3

    Песнь 4

    Песнь 5

    Песнь 6

    Песнь 7

    Песнь 8

    Песнь 9

    Песнь 10

    Песнь 11

    Песнь 12

    Песнь 13

    Песнь 14

    Песнь 15

    Песнь 16

    Песнь 17

    Песнь 18

    Песнь 19

    Песнь 20

    Песнь 21

    Песнь 22

    Песнь 23

    Песнь 24

    Одиссея

    (перевод В. Вересаева)

    Песнь 1

    Песнь 2

    Песнь 3

    Песнь 4

    Песнь 5

    Песнь 6

    Песнь 7

    Песнь 8

    Песнь 9

    Песнь 10

    Песнь 11

    Песнь 12

    Песнь 13

    Песнь 14

    Песнь 15

    Песнь 16

    Песнь 17

    Песнь 18

    Песнь 19

    Песнь 20

    Песнь 21

    Песнь 22

    Песнь 23

    Песнь 24


Гораций. К Меценату.

Печатается по книге: Античная лирика.
М.: Художественная литература, 1968 - стр. 370-419.

              К Меценату.

Славный внук, Меценат, праотцев царственных,
О, отрада моя, честь и прибежище!
Есть такие, кому высшее счастие -
Пыль арены взметать в беге увертливом

Раскаленных колес: пальма победная
Их возносит к богам, мира властителям.
Есть другие, кому любо избранником
Быть квиритов толпы, пылкой и ветренной.

Этот счастлив, когда с поля ливийского
Он собрал урожай в житницы бережно;
А того, кто привык заступом вскапывать
Лишь отцовский надел, - даже богатствами

Всех пергамских царей в море не выманишь
Кораблем рассекать волны коварные.
А купца, если он, бури неистовой
Устрашася, начнет пылко расхваливать

Мир родимых  полей, - вновь за починкою
Видим мы корабля в страхе пред бедностью.
Есть иные, кому с чашей вина сам-друг
Любо день коротать, лежа под деревом

Земляничным, в тени ласковой зелени,
Илиу родника вод заповедных.
Многих лагерь манит,- зык перемешанный
И рогов, и трубы, и ненавистная

Матерям всем война. Зимнего холода
Не боясь, о жене нежной не думая,
Всё охотник в лесу,- лань ли почуяла
Свора верных собак, сети ль кабан прорвал.

Но меня только плющ, мудрых отличие,
К вышним близит, меня роща прохладная,
Где ведут хоровод нимфы с сатирами,
Ставит выше толпы, - только б Евтерпа мне

В руки флейту дала и Полигимния
Мне наладить пришла лиру лесбийскую.
Если ж ты сопричтешь к лирным певцам меня,
Я до звезд вознесу гордую голову.
(перевод А. Семенова-Тян-Шанского)

          К Августу-Меркурию

Вдосталь снега слал и зловещим градом
Землю бил Отец и смутил весь Город,
Ринув в кремль святой грозовые стрелы
Огненной дланью.

Всем навел он страх, не настал бы снова
Грозный век чудес и несчастной Пирры,
Век, когда Протей гнал стада морские
К горным высотам,

Жили стаи рыб на вершинах вязов,
Там, где был приют лишь голубкам ведом,
И спасались вплавь над залитым лесом
Робкие лани.

Так и нынче: прочь от брегов этруских
Желтый Тибр, назад повернувши волны,
Шел дворец царя сокрушить и Весты
Храм заповедный,

Риму мстить грозя за печаль супруги,
Впавшей в скорбь, - хоть сам не велел Юпитер -
Волны мчал он, брег затопляя левый,
Илии верен.

Редким сыновьям от отцов порочных
Суждено узнать, как точили предки
Не на персов меч, а себе на гибель
В распре гражданской.

Звать каких богов мы должны, чтоб Рима
Гибель отвратить? Как молить богиню
Клиру чистых дев, если мало внемлет
Веста молитвам?

Грех с нас жертвой смыть на кого возложит
Бог Юпитер? Ты ль, Аполлон-провидец,
К нам придешь, рамен твоих блеск укрывши
Облаком темным.

Ты ль, Венера, к нам снизойдешь с улыбкой -
Смех и пыл любви вкруг тебя витают;
Ты ль воззришь на нас, твой народ забытый,
Марс-прародитель?

Ты устал от игр бесконечно долгих,
Хоть и любишь бой, и сверканье шлемов,
И лицо бойца над залитым кровью
Вражеским трупом.

Ты ль, крылатый сын благодатной Майи,
Принял на земле человека образ
И согласье дал нам носить прозванье
    "Цезаря мститель".

О, побудь меж нас, меж сынов Квирина!
Благосклонен будь: хоть злодейства наши
Гнев твой будят, ты не спеши умчаться,
Ветром стремимый,

Ввысь. И тешься здесь получать триумфы,
Зваться здесь отцом, гражданином первым.
Будь нам вождь, не дай без отмщенья грабить
Конным парфянам.
(перевод Н. Гинцбурга)

             Гимн Меркурию

Вещий внук Атланта, Меркурий! Мудро
Ты смягчил людей первобытных нравы
Тем, что дал им речь и назначил меру
    Грубой их силе.

Вестник всех богов, я тебя прославлю
В песне. Ты творец криворогой лиры,
Мастер в шутку все своровать и спрятать,
Что бы не вздумал.

Ты угнал и скрыл Аполлона стадо,
И сердитый Феб, с малышом ругаясь,
Вдруг среди угроз рассмеялся: видит,
Нет и колчана.

Ты Приама вел незаметно ночью:
Выкуп ценный нес он за тело сына,
В стан врагов идя меж огней дозорных
Мимо Атридов.

В край блаженный ты беспорочных души
Вводишь; ты жезлом золотым смиряешь
Сонм бесплотный - мил и богам небесным,
    Мил и подземным.
(перевод Н. Гинцбурга)

            К гадающей Левконое

Ты гадать перестань: нам наперед знать не дозволено,
Левконоя, какой ждет нас конец. Брось исчисления
Вавилонских таблиц. Лучше терпеть, что бы ни ждало
нас, -
Много ль зим небеса нам подарят, наша ль последняя,
Об утесы биясь, ныне томит море Тирренское
Бурей. Будь же мудра, вина цеди, долгой надежды нить
Кратким сроком урежь. Мы говорим, время ж завистное
Мчится. Пользуйся днем, меньше всего веря грядущему.
(перевод С. Шервинского)

              К Меценату

Будешь у меня вино простое
Пить из скромных чаш. Но его недаром
Я своей рукой засмолил в кувшине
В день незабвенный,

В день, когда народ пред тобой в театре
Встал, о Меценат,  и над отчим Тибром
С ватиканских круч разносило эхо
Рукоплесканья.

Цекубским вином наслаждайся дома
И каленских лоз дорогою влагой,-
У меня же, друг, ни Фалерн, ни Формий
Чаш не наполнят.
(перевод А. Семенова-Тян-Шанского)

            К Лидии

Как похвалишь ты, Лидия,
Розоватый ли цвет шеи у Телефа,
Руки ль белые Телефа,-
Желчью печень моя переполняется.

И тогда не владею я
Ни умом, ни лиицом: слезы украдкою
По щекам моим катятся,
Выдавая огонь, сердце сжигающий.

Я сгораю, когда тебе
    Буйный хмель запятнал плечи прекрасные
Или пламенный юноша
Зубом запечатлел след на губе твоей.

Не надейся любезною
Быть надолго тому, кто так неистово
Милый ротик уродует,
    У Венеры самой нектар отведавший.
Те лишь много крат счастливы,
    Кто связался навек прочными узами:
Им, не слушая жалобы,
    Не изменит любовь раньше, чем смерть придет.
(перевод А. Семенова-Тян-Шанского)

               К республике

О корабль, вот опять в море несет тебя
Бурный вал. Удержись! Якорь брось в гавани!
    Неужель ты не видишь,
        Что твой борт потерял уже

Весла, - бурей твоя мачта надломлена,-
Снасти жутко трещат, - скрепы все сорваны,
    И едва уже днище
        Может выдержать грозную

Силу волн? Паруса - в клочья растерзаны;
Нет богов на корме, в бедах прибежища;
    И борта расписные
        Из соснового дерева,

Что в понтийских лесах, славное, срублено,
Не помогут пловцу, как ни гордишься ты.
    Берегись! Ведь ты будешь
        Только ветра игралищем.

О недавний предмет помысла горького,
Пробудивший теперь чувства сыновние,
Не пускайся ты в море,
Что шумит меж Цикладами!
(перевод А. Семенова-Тян-Шанского)

               Хлое

Что бежишь от меня, Хлоя, испуганно,
Словно в горной глуши лань малолетняя!
Ищет мать она: в страхе
К шуму леса прислушалась.

Шевельнет ли весна листьями взлетными,
Промелькнет ли, шурша, прозелень ящерки
В ежевике  душистой,-
Дрожью робкая изойдет.

Оглянись, я не тигр и не гетульский лев,
Чтобы хищной стопой жертву выслеживать,
Полно, зову покорствуй,
Мать на мужа сменить пора.
(перевод Я. Голосовкера)

          К Аристию Фуску

Кто душою чист и незлобен в жизни,
Не нужны тому ни копье злых мавров,
Ни упругий лук, ни колчан с запасом
    Стрел ядовитых.

Будет ли лежать его путь по знойным
Африки пескам, иль в глуши Кавказа,
Иль в стране чудес, где прибрежье лижут
    Волны Гидаспа.

Так, когда брожу я в лесу Сабинском
Без забот, с одной только песней к милой
Лалаге моей,- с безоружным встречи
Волк избегает.

Равного ж ему не кормили зверя
Давние леса, не рождала даже
 И пустыня та, что всех львов питает
    Грудью сухою.

Брось меня в страну, где весны дыханье
Не живит лесов и полей увялых,
В тот бесплодный край, что Юпитер гневно
    Кроет туманом;

Брось меня туда, где бег солнца близкий
Знойностью лучей обезлюдил землю,-
Лалаги моей разлюблю ль я голос
    Или улыбку?
(перевод А. Семенова-Тян-Шанского)

            К прислужнику

Ненавистна, мальчик, мне роскошь персов,
Не хочу венков, заплетенных лыком.
Перестань искать, где еще осталась
    Поздняя роза.

Нет, прошу - ни с чем не свивай прилежно
Мирт простой. Тебе он идет, прислужник,
Также мне пристал он, когда под сенью
    Пью виноградной.
(перевод С. Шервинского)

           Ксантию Фокейцу

Ксантий, нет стыда и в любви к рабыне!
Вспомни, не раба ль Брисеида белым
Телом ураган пробудила в гордом
Сердце Ахилла?

Не был ли пленен красотой Текмессы,
Пленницы, Аянт - Телемона племя?
Не Атрида ль страсть опалила к деве,
Жадно добытой,

В час, когда в дыму заклубились башни
Трои под стопой фессалийца Пирра,
Гектор пал - и град стал добычей легкой
Грекам усталым.

Ты смущен: тебя назовет ли зятем
Важная родня золотой Филлиды?
Явно, кровь царей у красотки - только
Доля чернавки.

Верь, такую дочь от  трущобной черни
Не рождала мать, как дитя позора:
И верна по гроб, и чужда корысти-
Чудо и только.

Одобряю я и лицо, и руки,
Голени ее, - не ревнуй, приятель,
Где уж мне! Вот-вот, как ни грустно, стукнет мне
Полностью сорок.
(перевод Я. Голосовкера)

               Памятник

Создал памятник я, бронзы литой прочней,
Царственных пирамид выше поднявшийся.
Ни снедающий дождь, ни Аквилон лихой
Не разрушит его, не сокрушит и ряд
Нескончаемых лет, время бегущее.
Нет, не весь я умру, лучшая часть меня
Избежит похорон. Буду я вновь и вновь
Восхваляем, доколь по Капитолию
Жрец верховный ведет деву безмолвную.
Назван буду везде - там, где неистовый
Авфид ропщет, где Давн, скудный водой, царем
Был у грубых селян.
Встав из ничтожества,
Первым я приобщил песню Эолии
К италийским стихам. Славой заслуженной,
Мельпомена, гордись и, благосклонная,
Ныне лаврами Дельф мне увенчай главу.
(перевод С. Шервинского)

             К Августу

Хотел я грады петь полоненные
И войны, но по лире ударил Феб,
Чтоб не дерзнул я слабый парус
Вверить простору зыбей тирренских.

Твой век, о Цезарь, нивам обилье дал;
Он возвратил Юпитеру нашему,
Сорвав со стен кичливых парфов,
Наши значки; он замкнул святыню

Квирина, без войны опустевшую;
Узду накинул на своеволие,
Губившее правопорядок;
И, обуздавши преступность, к жизни

Воззвал былую доблесть, простершую
Латинян имя, мощь италийскую,
И власть, и славу, от заката
Солнца в Гесперии до восхода.

Хранит нас Цезарь, и ни насилие
Мир не нарушит, ни междуусобица,
Ни гнев, что меч кует и часто
Город на город враждой подъемлет.

Закон покорно вытерпит Юлия,
Кто воду пьет Дуная глубокого,
И сер, и гет, и перс лукавый,
Или же тот, кто близ Дона вырос.

А мы и в будний день, и в час праздничный
Среди даров веселого Либера,
С детьми и с женами своими
Перед богами свершив моленье,
Петь будем по заветам по дедовским
Под звуки флейт про славных воителей,
Про Трою нашу, про Анхиза
И про потомка благой Венеры.
(перевод Г. Церетели)

               Вергилию

Уже веют весной ветры фракийские,
Гонят вдаль паруса, море баюкая,
Не гремят от снегов реки набухшие,
Цепенея, не спят луга.

Вьет гнездо и зовет жалобно ласточка:
"Итис, Итис, вернись!" Прокна злосчастная.
Опозорила род местью кровавою
Сладострастному варвару.

На свирели в траве нежной по пастбищам
Тучных стад пастухи песнями тешатся,
Бога радуя: мил Пану аркадскому
Скот и горной дубравы мрак.

Есть, Вергилий, пора жажды томительной,
Коль по вкусу тебе вина каленские,
Знай, приятель-клиент выспренних нобилей,
Нардом выкупишь Вакха дар.

Банка нарда бутыль целую выманит,-
Та бутыль в погребах спит у Сульпиция,
От нее у надежд крылья расплещутся,
Горечь дум как рукой сметет.

Коль согласен вкусить радости пиршества,
Плату мне прихвати! И не подумаю
Безвоздмездно тебя, как богатей какой,
Чашей полною потчевать.

Так не медли, отбрось мыслии корыстные,
Погребальный костер не за горами - ждет,
Каплю глупости, друг, в бочку премудрости
Примешать иногда не грех.
(перевод Я. Голосовкера)


Гомер. Илиада.

Печатается по книге: Гомер. Илиада.
Перевод с древнегреч. Н.Гнедича - М., 1993.-стр.15-29.

ПЕСНЬ ПЕРВАЯ.

ЯЗВА, ГНЕВ.

    Гнев, богиня, воспой Ахиллеса, Пелеева сына,
Грозный, который ахеянам тысячи бедствий соделал:
Многие души могучие славных героев низринул
В мрачный Аид и самих распростер их в корысть плотоядным
5 Птицам окрестным и псам (совершалася Зевсова воля),-
С оного дня, как, воздвигшие спор, воспылали враждою
Пастырь народов Атрид и герой Ахиллес благородный.

    Кто ж от богов бессмертных подвиг их к враждебному спору?
Сын громовержца и Леты - Феб, царем прогневленный,

[15]

10 Язву на воинство злую навел; погибали народы
В казнь, что Атрид обесчестил жреца непорочного Хриса.
Старец, он приходил к кораблям быстролетным ахейским
Пленную дочь искупить и, принесши бесчисленный выкуп
И держа в руках, на жезле золотом, Аполлонов
15 Красный венец, умолял убедительно всех он ахеян,
Паче ж Атридов могучих, строителей рати ахейской:
"Чада Атрея и пышнопоножные мужи ахейцы!
О! да помогут вам боги, имущие домы в Олимпе,
Град Приамов разрушить и счастливо в дом возвратиться;
20 Вы ж свободите мне милую дочь и выкуп примите,
Чествуя Зевсова сына, далеко разящего Феба".

    Все изъявили согласие криком всеобщим ахейцы
Честь жрецу оказать и принять блистательный выкуп;
Только царя Агамемнона было то не любо сердцу;
25 Гордо жреца отослал и прирек ему грозное слово:
"Старец, чтоб я никогда тебя не видал пред судами!
Здесь и теперь ты не медли и впредь не дерзай показаться!
Или тебя не избавит ни скиптр, ни венец Аполлона.
Деве свободы не дам я; она обветшает в неволе,
30 В Аргосе, в нашем дому, от тебя, от отчизны далече -
Ткальньй стан обходя или ложе со мной разделяя.
Прочь удались и меня ты не гневай, да здрав возвратишься!"

    Рек он; и старец трепещет и, слову царя покоряся,
Идет, безмолвный, по брегу немолчношумящей пучины.
35 Там, от судов удалившися, старец взмолился печальный
Фебу царю, лепокудрыя Леты могущему сыну:
"Бог сребролукий, внемли мне: о ты, что, хранящий, обходишь
Хрису, священную Киллу и мощно царишь в Тенедосе,
Сминфей! если когда я храм твой священный украсил,
40 Если когда пред тобой возжигал я тучные бедра
Коз и тельцов, - услышь и исполни одно мне желанье:
Слезы мои отомсти аргивянам стрелами твоими!"

    Так вопиял он, моляся; и внял Аполлон сребролукий:
Быстро с Олимпа вершин устремился, пышущий гневом,
45 Лук за плечами неся и колчан, отовсюду закрытый;
Громко крылатые стрелы, биясь за плечами, звучали
В шествии гневного бога: он шествовал, ночи подобный.
Сев наконец пред судами, пернатую быструю мечет;
Звон поразительный издал серебряный лук стреловержца.
50 В самом начале на месков напал он и псов празднобродных;
После постиг и народ, смертоносными прыща стрелами;
Частые трупов костры непрестанно пылали по стану.

[16]

    Девять дней на воинство божие стрелы летали;
В день же десятый Пелид на собрание созвал ахеян.
55 В мысли ему то вложила богиня державная Гера:
Скорбью терзалась она, погибающих видя ахеян.
Быстро сходился народ, и, когда воедино собрался,
Первый, на сонме восстав, говорил Ахиллес быстроногий:
"Должно, Атрид, нам, как вижу, обратно исплававши море,
60 В домы свои возвратиться, когда лишь от смерти спасемся.
Вдруг и война, и погибельный мор истребляет ахеяи.
Но испытаем, Атрид, и вопросим жреца, иль пророка,
Или гадателя снов (и сны от Зевеса бывают):
Пусть нам поведают, чем раздражен Аполлон небожитель?
65 Он за обет несвершенный, за жертву ль стотельчую гневен?
Или от агнцев и избранных коз благовонного тука
Требует бог, чтоб ахеян избавить от пагубной язвы?"

    Так произнесши, воссел Ахиллес; и мгновенно от сонма
Калхас восстал Фесторид, верховный птицегадатель.
70 Мудрый, ведал он все, что минуло, что есть и что будет,
И ахеян суда по морям предводил к Илиону
Даром предвиденья, свыше ему вдохновенным от Феба.
Он, благомыслия полный, речь говорил и вещал им:
"Царь Ахиллес! возвестить повелел ты, любимец Зевеса,
75 Праведный гнев Аполлона, далеко разящего бога?
Я возвещу; но и ты согласись, поклянись мне, что верно
Сам ты меня защитить и словами готов и руками.
Я опасаюсь, прогневаю мужа, который верховный
Царь аргивян и которому все покорны ахейцы.
80 Слишком могуществен царь, на мужа подвластного гневный?
Вспыхнувший гнев он на первую пору хотя и смиряет,
Но сокрытую злобу, доколе ее не исполнит,
В сердце хранит. Рассуди ж и ответствуй, заступник ли ты мне?"

    Быстро ему отвечая, вещал Ахиллес благородный:
85 "Верь и дерзай, возвести нам оракул, какой бы он ни был!
Фебом клянусь я, Зевса любимцем, которому, Калхас,
Молишься ты, открывая данаям вещания бога:
Нет, пред судами никто, покуда живу я и вижу,
Рук на тебя дерзновенных, клянуся, никто не подымет
90 В стане ахеян; хотя бы назвал самого ты Атрида,
Властию ныне верховной гордящегось в рати ахейской".

    Рек он; и сердцем дерзнул, и вещал им пророк непорочный:
"Нет, не за должный обет, не за жертву стотельчую гневен
Феб, но за Хриса жреца: обесчестил его Агамемнон,
95 Дщери не выдал ему и моленье и выкуп отринул.
Феб за него покарал, и бедами еще покарает,

[17]

И от пагубной язвы разящей руки не удержит
Прежде, доколе к отцу не отпустят, без платы, свободной
Дщери его черноокой и в Хрису святой не представят
100 Жертвы стотельчей; тогда лишь мы бога на милость преклоним".

    Слово скончавши, воссел Фесторид; и от сонма воздвигся
Мощный герой, пространно-властительный царь Агамемнон,
Гневом волнуем; ужасной в груди его мрачное сердце
Злобой наполнилось; очи его засветились, как пламень.
105 Калхасу первому, смотря свирепо, вещал Агамемнон:
"Бед предвещатель, приятного ты никогда не сказал мне!
Радостно, верно, тебе человекам беды лишь пророчить;
Доброго слова еще ни измолвил ты нам, ни исполнил.
Се, и теперь ты для нас как глагол проповедуешь бога,
110 Будто народу беды дальномечущий Феб устрояет,
Мстя, что блестящих даров за свободу принять Хрисеиды
Я не хотел; но в душе я желал черноокую деву
В дом мой ввести; предпочел бы ее и самой Клитемнестре,
Девою взятой в супруги; ее Хрисеида не хуже
115 Прелестью вида, приятством своим, и умом, и делами!
Но соглашаюсь, ее возвращаю, коль требует польза:
Лучше хочу я спасение видеть, чем гибель народа.
Вы ж мне в сей день замените награду, да в стане аргивском
Я без награды один не останусь: позорно б то было;
120 Вы же то видите все - от меня отходит награда".

    Первый ему отвечал Пелейон, Ахиллес быстроногий!
"Славою гордый Атрид, беспредельно корыстолюбивый!
Где для тебя обрести добродушным ахеям награду?
Мы не имеем нигде сохраняемых общих сокровищ:
125 Что в городах разоренных мы добыли, все разделили;
Снова ж, что было дано, отбирать у народа - позорно!
Лучше свою возврати, в угождение богу. Но после
Втрое и вчетверо мы, аргивяне, тебе то заплатим,
Если дарует Зевс крепкостенную Трою разрушить".

    130 Быстро, к нему обратяся, вещал Агамемнон могучий:
"Сколько ни доблестен ты, Ахиллес, бессмертным подобный,
Хитро не умствуй: меня ни провесть, ни склонить не успеешь.
Хочешь, чтоб сам обладал ты наградой, а я чтоб, лишенный,
Молча сидел? и советуешь мне ты, чтоб деву я выдал?..
135 Пусть же меня удовольствуют новою мздою ахейцы,
Столько ж приятною сердцу, достоинством равною первой.
Если ж откажут, предстану я сам и из кущи исторгну
Или твою, иль Аяксову мзду, или мзду Одиссея;
Сам я исторгну, и горе тому, пред кого я предстану!

[18]

140 Но об этом беседовать можем еще мы и после.
Ныне черный корабль на священное море ниспустим,
Сильных гребцов изберем, на корабль гекатомбу поставим
И сведем Хрисеиду, румяноланитую деву.
В нем да воссядет начальником муж от ахеян советных,
145 Идоменей, Одиссей Лаэртид иль Аякс Теламонид
Или ты сам, Пелейон, из мужей в ополченье страшнейший!
Шествуй и к нам Аполлона умилостивь жертвой священной!"

    Грозно взглянув на него, отвечал Ахиллес быстроногий:
"Царь, облеченный бесстыдством, коварный душою мздолюбец!
150 Кто из ахеян захочет твои повеления слушать?
Кто иль поход совершит, иль с враждебными храбро сразится?
Я за себя ли пришел, чтоб троян, укротителей коней,
Здесь воевать? Предо мною ни в чем не виновны трояне:
Муж их ни коней моих, ни тельцов никогда не похитил;
155 В счастливой Фтии моей, многолюдной, плодами обильной,
Нив никогда не топтал; беспредельные нас разделяют
Горы, покрытые лесом, и шумные волны морские.
Нет, за тебя мы пришли, веселим мы тебя, на троянах
Чести ища Менелаю, тебе, человек псообразный!
160 Ты же, бесстыдный, считаешь ничем то и все презираешь,
Ты угрожаешь и мне, что мою ты награду похитишь,
Подвигов тягостных мзду, драгоценнейший дар мне ахеян?..
Но с тобой никогда не имею награды я равной,
Если троянский цветущий ахеяне град разгромляют.
165 Нет, несмотря, что тягчайшее бремя томительной брани
Руки мои подымают, всегда, как раздел наступает,
Дар богатейший тебе, а я и с малым, приятным
В стан не ропща возвращаюсь, когда истомлен ратоборством.
Ныне во Фтию иду: для меня несравненно приятней
170 В дом возвратиться на быстрых судах; посрамленный тобою,
Я не намерен тебе умножать здесь добыч и сокровищ".

    Быстро воскликнул к нему повелитель мужей Агамемнон:
"Что же, беги, если бегства ты жаждешь! Тебя не прошу я
Ради меня оставаться; останутся здесь и другие;
175 Честь мне окажут они, а особенно Зевс промыслитель.
Ты ненавистнейший мне меж царями, питомцами Зевса!
Только тебе и приятны вражда, да раздоры, да битвы.
Храбростью ты знаменит; но она дарование бога.
В дом возвратясь, с кораблями беги и с дружиной своею;
180 Властвуй своими фессальцами! Я о тебе не забочусь;
Гнев твой вменяю в ничто; а, напротив, грожу тебе так я:
Требует бог Аполлон, чтобы я возвратил Хрисеиду;
Я возвращу, - и в моем корабле и с моею дружиной
Деву пошлю; но к тебе я приду, и из кущи твоей Брисеиду

[19]

185 Сам увлеку я, награду твою, чтобы ясно ты понял,
Сколько я властию выше тебя, и чтоб каждый страшился
Равным себя мне считать и дерзко верстаться со мною!"

    Рек он, - и горько Пелиду то стало: могучее сердце
В персях героя власатых меж двух волновалося мыслей:
190 Или, немедля исторгнувши меч из влагалища острый,
Встречных рассыпать ему и убить властелина Атрида;
Или свирепство смирить, обуздав огорченную душу.
В миг, как подобными думами разум и душу волнуя,
Страшный свой меч из ножон извлекал он, - явилась Афина,
195 С неба слетев; ниспослала ее златотронная Гера,
Сердцем любя и храня обоих браноносцев; Афина,
Став за хребтом, ухватила за русые кудри Пелида,
Только ему лишь явленная, прочим незримая в сонме.
Он ужаснулся и, вспять обратяся, познал несомненно
200 Дочь громовержцеву: страшным огнем ее очи горели.
К ней обращенный лицом, устремил он крылатые речи:
"Что ты, о дщерь Эгиоха, сюда низошла от Олимпа?
Или желала ты видеть царя Агамемнона буйство?
Но реку я тебе, и реченное скоро свершится:
205 Скоро сей смертный своею гордынею душу погубит!"

    Сыну Пелея рекла светлоокая дщерь Эгиоха:
"Бурный твой гнев укротить я, когда ты бессмертным покорен,
С неба сошла; ниспослала меня златотронная Гера;
Вас обоих равномерно и любит она, и спасает.
210 Кончи раздор, Пелейон, и, довольствуя гневное сердце,
Злыми словами язви, но рукою меча не касайся.
Я предрекаю, и оное скоро исполнено будет:
Скоро трикраты тебе знаменитыми столько ж дарами
Здесь за обиду заплатят: смирися и нам повинуйся".

    215 К ней обращайся вновь, говорил Ахиллес быстроногий:
"Должно, о Зевсова дщерь, соблюдать повеления ваши.
Как мой ни пламенен гнев, но покорность полезнее будет:
Кто бессмертным покорен, тому и бессмертные внемлют".

    Рек, и на сребряном черене стиснул могучую руку
220 И огромный свой меч в ножны опустил, покоряся
Слову Паллады; Зевсова дочь вознеслася к Олимпу,
В дом Эгиоха отца, небожителей к светлому сонму.
Но Пелид быстроногий суровыми снова словами
К сыну Атрея вещал и отнюдь не обуздывал гнева:
225 "Грузный вином, со взорами песьими, с сердцем еленя!
Ты никогда ни в сраженье открыто стать перед войском,
Ни пойти на засаду с храбрейшими рати мужами
Сердцем твоим не дерзнул: для тебя то кажется смертью.

[20]

Лучше и легче стократ по широкому стану ахеян
230 Грабить дары у того, кто тебе прекословить посмеет.
Царь пожиратель народа! Зане над презренными царь ты, -
Или, Атрид, ты нанес бы обиду, последнюю в жизни!
Но тебе говорю, и великою клятвой клянуся,
Скипетром сим я клянуся, который ни листьев, ни ветвей
235 Вновь не испустит, однажды оставив свой корень на холмах,
Вновь не прозябнет, - на нем изощренная медь обнажила
Листья и кору, - и ныне который ахейские мужи
Носят в руках судии, уставов Зевесовых стражи, -
Скиптр сей тебе пред ахейцами будет великою клятвой:
240 Время придет, как данаев сыны пожелают Пелида .
Все до последнего; ты ж, и крушася, бессилен им будешь
Помощь подать, как толпы их от Гектора мужеубийцы
Свергнутся в прах; и душой ты своей истерзаешься, бешен
Сам на себя, что ахейца храбрейшего так обесславил".

    245 Так произнес, и на землю стремительно скипетр он бросил,
Вкруг золотыми гвоздями блестящий, и сел меж царями.
Против Атрид Агамемнон свирепствовал сидя; и
Нестор Сладкоречивый восстал, громогласный вития пилосский:
Речи из уст его вещих, сладчайшие меда, лилися.
250 Два поколенья уже современных ему человеков
Скрылись, которые некогда с ним возрастали и жили
В Пилосе пышном; над третьим уж племенем царствовал старец.
Он, благомыслия полный, советует им и вещает:
"Боги! великая скорбь на ахейскую землю приходит!
255 О! возликует Приам и Приамовы гордые чада,
Все обитатели Трои безмерно восхитятся духом,
Если услышат, что вы воздвигаете горькую распрю, -
Вы, меж данаями первые в сонмах и первые в битвах!
Но покоритесь, могучие! оба меня вы моложе,
260 Я уже древле видал знаменитейших вас браноносцев;
С ними в беседы вступал, и они не гнушалися мною.
Нет, подобных мужей не видал я и видеть не буду,
Воев, каков Пирифой и Дриас, предводитель народов,
Грозный Эксадий, Кеней, Полифем, небожителям равный,
265 И рожденный Эгеем Тесей, бессмертным подобный!
Се человеки могучие, слава сынов земнородных!
Были могучи они, с могучими в битвы вступали,
С лютыми чадами гор, и сражали их боем ужасным.
Был я, однако, и с оными в дружестве, бросивши Пилос,
270 Дальную Апии землю: меня они вызвали сами.
Там я, по силам моим, подвизался; но с ними стязаться
Кто бы дерзнул от живущих теперь человеков наземных?
Но и они мой совет принимали и слушали речи.
Будьте и вы послушны: слушать советы полезно.

[21]

275 Ты, Агамемнон, как ни могущ, не лишай Ахиллеса
Девы: ему как награду ее даровали ахейцы.
Ты, Ахиллес, воздержись горделиво с царем препираться:
Чести подобной доныне еще не стяжал ни единый
Царь скиптроносец, которого Зевс возвеличивал славой.
280 Мужеством ты знаменит, родила тебя матерь-богиня;
Но сильнейший здесь он, повелитель народов несчетных.
Сердце смири, Агамемнон: я, старец, тебя умоляю,
Гнев отложи на Пелида героя, который сильнейший
Всем нам, ахейцам, оплот в истребительной брани троянской".

    285 Быстро ему отвечал повелитель мужей, Агамемнон!
"Так справедливо ты все и разумно, о старец, вещаешь;
Но человек сей, ты видишь, хочет здесь всех перевысить,
Хочет начальствовать всеми, господствовать в рати над всеми,
Хочет указывать всем; но не я покориться намерен.
290 Или, что храбрым его сотворили бессмертные боги,
Тем позволяет ему говорить мне в лицо оскорбленья?"

    Гневно его перервав, отвечал Ахиллес благородный:
"Робким, ничтожным меня справедливо бы все называли,
Если б во всем, что ни скажешь, тебе угождал я, безмолвный.
295 Требуй того от других, напыщенный властительством; мне же
Ты не приказывай: слушать тебя не намерен я боле!
Слово иное скажу, и его сохрани ты на сердце:
В битву с оружьем в руках никогда за плененную деву
Я не вступлю, ни с тобой и ни с кем; отымайте, что дали!
300 Что до корыстей других, в корабле моем черном хранимых,
Противу воли моей ничего ты из них не похитишь!
Или, приди и отведай, пускай и другие увидят:
Черная кровь из тебя вкруг копья моего заструится!"

    Так воеводы жестоко друг с другом словами сражаясь,
Встали от мест и разрушили сонм пред судами ахеян.
Царь Ахиллес к мирмидонским своим кораблям быстролетным
Гневный отшел, и при нем Менетид с мирмидонской дружиной.
Царь Агамемнон легкий корабль ниспустил на пучину,
Двадцать избрал гребцов, поставил на нем гекатомбу,
310 Дар Аполлону, и сам Хрисеиду, прекрасную деву,
Взвел на корабль: повелителем стал Одиссей многоумный;
Быстро они, устремяся, по влажным путям полетели.
Тою порою Атрид повелел очищаться ахейцам:
Все очищались они и нечистое в море метали.
315 После, избрав совершенные Фебу царю гекатомбы,
Коз и тельцов сожигали у брега бесплодного моря;
Туков воня до небес восходила с клубящимся дымом.

[22]

    Так аргивяне трудилися в стане; но царь Агамемнон
Злобы еще не смирял и угроз не забыл Ахиллесу:
320 Он, призвав пред лицо Талфибия и с ним Эврибата,
Верных клевретов и вестников, так заповедовал, гневный:
"Шествуйте, верные вестники, в сень Ахиллеса Пелида;
За руки взяв, пред меня Брисеиду немедля представьте:
Если же он не отдаст, возвратитеся - сам я исторгну:
325 С силой к нему я приду, и преслушному горестней будет".

    Так произнес и послал, заповедавши грозное слово.
Мужи пошли неохотно по берегу шумной пучины;
И, приближася к кущам и быстрым судам мирмидонов,
Там обретают его, перед кущей своею сидящим
330 В думе; пришедших увидя, не радость Пелид обнаружил.
Оба смутились они и в почтительном страхе к владыке
Стали, ни вести сказать, ни его вопросить не дерзая.
Сердцем своим то проник и вещал им Пелид благородный:
"Здравствуйте, мужи глашатаи, вестники бога и смертных!
335 Ближе предстаньте; ни в чем вы не винны, но царь Агамемнон!
Он вас послал за наградой моей, за младой Брисеидой.
Друг, благородный Патрокл, изведи и отдай Брисеиду;
Пусть похищают; но сами они же свидетели будут
И пред сонмом богов, и пред племенем всех человеков.
340 И пред царем сим неистовым, - ежели некогда снова
Нужда настанет во мне, чтоб спасти от позорнейшей смерти
Рать остальную... свирепствует, верно, он, ум погубивши;
Свесть настоящего с будущим он не умея, не видит,
Как при судах обеспечить спасение рати ахейской!"

    345 Рек, и Менетиев сын покорился любезному другу.
За руку вывел из сени прекрасноланитую деву,
Отдал послам; и они удаляются к сеням ахейским;
С ними отходит печальная дева. Тогда, прослезяся,
Бросил друзей Ахиллес, и далеко от всех, одинокий,
350 Сел у пучины седой, и, взирая на понт темноводный,
Руки в слезах простирал, умоляя любезную матерь:
"Матерь! Когда ты меня породила на свет кратковечным,
Славы не должен ли был присудить мне высокогремящий
Зевс Эгиох? Но меня никакой не сподобил он чести!
355 Гордый могуществом царь, Агамемнон, меня обесчестил:
Подвигов бранных награду похитил и властвует ею!"

    Так он в слезах вопиял; и услышала вопль его матерь,
В безднах сидящая моря, в обители старца Нерея.
Быстро из пенного моря, как легкое облако, вышла,
360 Села близ милого сына, струящего горькие слезы;
Нежно ласкала рукой, называла и так говорила:

[23]

"Что ты, о сын мой, рыдаешь? Какая печаль посетила
Сердце твое? не скрывайся, поведай, да оба мы знаем".

    Ей, тяжело застонав, отвечал Ахиллес быстроногий:
365 "Знаешь, о матерь: почто тебе, знающей все, возвещать мне?
Мы на священные Фивы, на град Этионов ходили;
Град разгромили, и все, что ни взяли, представили стану;
Все меж собою, как должно, ахеян сыны разделили:
Сыну Атрееву Хрисову дочь леповидную дали.
370 Вскоре Хрис, престарелый священник царя Аполлона,
К черным предстал кораблям аргивян меднобронных, желая
Пленную дочь искупить; и, принесши бесчисленный выкуп
И держа в руках, на жезле золотом, Аполлонов
Красный венец, умолял убедительно всех он ахеян,
375 Паче ж Атридов могучих, строителей рати ахейской.
Все изъявили согласие криком всеобщим ахейцы
Честь жрецу оказать и принять блистательный выкуп;
Но Атриду царю, одному, не угодно то было:
Гордо жреца он отринул, суровые речи вещая.
380 Жрец огорчился и вспять отошел; но ему сребролукий
Скоро молящемусь внял, Аполлону любезен был старец:
Внял и стрелу истребленья послал на данаев; народы
Гибли, толпа на толпе, и бессмертного стрелы летали
С края на край по широкому стану. Тогда прорицатель,
385 Калхас премудрый, поведал священные Феба глаголы.
Первый советовал я укротить раздраженного бога.
Гневом вспылал Агамемнон и, с места, свирепый, воспрянув,
Начал словами грозить, и угрозы его совершились!
В Хрису священника дщерь быстроокие чада ахеян
390 В легком везут корабле и дары примирения богу.
Но недавно ко мне приходили послы и из кущи
Брисову дщерь увели, драгоценнейший дар мне ахеян!
Матерь! когда ты сильна, заступися за храброго сына!
Ныне ж взойди на Олимп и моли всемогущего Зевса,
395 Ежели сердцу его угождала ты словом иль делом.
Часто я в доме родителя, в дни еще юности, слышал,
Часто хвалилася ты, что от Зевса, сгустителя облак,
Ты из бессмертных одна отвратила презренные козни,
В день, как отца оковать олимпийские боги дерзнули,
400 Гера и царь Посейдаон и с ними Афина Паллада.
Ты, о богиня, представ, уничтожила ковы на Зевса;
Ты на Олимп многохолмный призвала сторукого в помощь,
Коему имя в богах Бриарей, Эгеон - в человеках:
Страшный титан, и отца своего превышающий силой,
405 Он близ Кронида воссел, и огромный, и славою гордый.
Боги его ужаснулись и все отступили от Зевса.
Зевсу напомни о том и моли, обнимая колена,

[24]

Пусть он, отец, возжелает в боях поборать за пергамлян,
Но аргивян, утесняя до самых судов и до моря,
410 Смертью разить, да своим аргивяне царем насладятся;
Сам же сей царь многовластный, надменный Атрид, да познает,
Сколь он преступен, ахейца храбрейшего так обесчестив".

    Сыну в ответ говорила Фетида, лиющая слезы:
"Сын мой! Почто я тебя воспитала, рожденного к бедствам!
415 Даруй, Зевес, чтобы ты пред судами без слез и печалей
Мог оставаться. Краток твой век, и предел его близок!
Ныне ты вместе - и всех кратковечней, и всех злополучней!
В злую годину, о сын мой, тебя я в дому породила!
Но вознесусь на Олимп многоснежный; метателю молний
420 Все я поведаю, Зевсу: быть может, вонмет он моленью.
Ты же теперь оставайся при быстрых судах мирмидонских,
Гнев на ахеян питай и от битв удержись совершенно.
Зевс громовержец вчера к отдаленным водам Океана
С сонмом бессмертных на пир к эфиопам отшел непорочным;
425 Но в двенадцатый день возвратится снова к Олимпу;
И тогда я пойду к меднозданному Зевсову дому,
И к ногам припаду, и царя умолить уповаю".

    Слово скончала и скрылась, оставя печального сына,
В сердце питавшего скорбь о красноопоясанной деве,
430 Силой Атрида отъятой. Меж тем Одиссей велемудрый
Хрисы веселой достиг с гекатомбой священною Фебу.
С шумом легкий корабль вбежал в глубодонную пристань,
Все паруса опустили, сложили на черное судно,
Мачту к гнезду притянули, поспешно спустив на канатах,
435 И корабль в пристанище дружно пригнали на веслах.
Там они котвы бросают, причалы к пристанищу вяжут.
И с дружиною сами сходят на берег пучины,
И низводят тельцов, гекатомбу царю Аполлону,
И вослед Хрисеида на отчую землю нисходит.
440 Деву тогда к алтарю повел Одиссей благородный,
Старцу в объятия отдал и словом приветствовал мудрым:
"Феба служитель! Меня посылает Атрид Агамемнон
Дочерь тебе возвратить, и Фебу царю гекатомбу
Здесь за данаев принесть, да преклоним на милость владыку,
445 В гневе на племя данаев пославшего тяжкие бедства".

    Рек, и вручил Хрисеиду, и старец с веселием обнял
Милую дочь. Между тем гекатомбную славную жертву
Вкруг алтаря велелепного стройно становят ахейцы,
Руки водой омывают и соль и ячмень подымают.
450 Громко Хрис возмолился, горе воздевающий руки:
"Феб сребролукий, внемли мне! о ты, что хранящий обходишь

[25]

Хрису, священную Киллу и мощно царишь в Тенедосе!
Ты благосклонно и прежде, когда я молился, услышал
И прославил меня, поразивши бедами ахеян;
455 Так и ныне услышь и исполни моление старца:
Ныне погибельный мор отврати от народов ахейских".

    Так он взывал, - и услышал его Аполлон сребролукий.
Кончив молитву, ячменем и солью осыпали жертвы,
Выи им подняли вверх, закололи, тела освежили,
460 Бедра немедля отсекли, обрезанным туком покрыли
Вдвое кругом и на них положили останки сырые.
Жрец на дровах сожигал их, багряным вином окропляя;
Юноши окрест его в руках пятизубцы держали.
Бедра сожегши они и вкусивши утроб от закланных,
465 Все остальное дробят на куски, прободают рожнами,
Жарят на них осторожно и, все уготовя, снимают.
Кончив заботу сию, ахеяне пир учредили;
Все пировали, никто не нуждался на пиршестве общем;
И когда питием и пищею глад утолили,
470 Юноши, паки вином наполнивши доверху чаши,
Кубками всех обносили, от правой страны начиная.
Целый ахеяне день ублажали пением бога;
Громкий пеан Аполлону ахейские отроки пели,
Славя его, стреловержца, и он веселился, внимая.
475 Солнце едва закатилось и сумрак на землю спустился,
Сну предалися пловцы у причал мореходного судна.
Но лишь явилась Заря розоперстая, вестница утра,
В путь поднялися обратный к широкому стану ахейцы.
С места попутный им ветер послал Аполлон сребролукий.
480 Мачту поставили, парусы белые все распустили;
Средний немедленно ветер надул, и, поплывшему судну,
Страшно вкруг киля его зашумели пурпурные волны;
Быстро оно по волнам, бразды оставляя, летело.
После, как скоро достигли ахейского ратного стана,
485 Черное судно они извлекли на покатую сушу
И, высоко, на песке, подкативши огромные бревна,
Сами расселись вдруг по своим кораблям и по кущам,

    Он между тем враждовал, при судах оставаяся черных,
Зевсов питомец, Пелид Ахиллес, быстроногий ристатель.
490 Не был уже ни в советах, мужей украшающих славой,
Не был ни в грозных боях; сокрушающий сердце печалью,
Праздный сидел; но душою алкал он и брани и боя.
С оной поры наконец двенадцать денниц совершилось,
И на светлый Олимп возвратилися вечные боги
495 Все совокупно; предшествовал Зевс. Не забыла Фетида

[26]

Сына молений; рано возникла из пенного моря,
С ранним туманом взошла на великое небо, к Олимпу;
Там, одного восседящего, молний метателя Зевса
Видит на самой вершине горы многоверхой, Олимпа;
500 Близко пред ним восседает и, быстро обнявши колена
Левой рукою, а правой подбрадия тихо касаясь,
Так говорит, умоляя отца и владыку бессмертных:
"Если когда я, отец наш, тебе от бессмертных угодна
Словом была или делом, исполни одно мне моленье!
505 Сына отмcти мне, о Зевс! кратковечнее всех он данаев;
Но его Агамемнон, властитель мужей, обесславил:
Сам у него и похитил награду, и властвует ею.
Но отомсти его ты, промыслитель небесный, Кронион!
Ратям троянским даруй одоленье, доколе ахейцы
510 Сына почтить не предстанут и чести его не возвысят".

    Так говорила; но, ей не ответствуя, тучегонитель
Долго безмолвный сидел; а она, как объяла колена,
Так и держала, припавши, и снова его умоляла:
"Дай непреложный обет, и священное мание сделай,
515 Или отвергни: ты страха не знаешь; реки, да уверюсь,
Всех ли презреннейшей я меж бессмертных богинь остаюся".

    Ей, воздохнувши глубоко, ответствовал тучегонитель:
"Скорбное дело, ненависть ты на меня возбуждаешь
Геры надменной: озлобит меня оскорбительной речью;
520 Гера и так непрестанно, пред сонмом бессмертных, со мною
Спорит и вопит, что я за троян побораю во брани.
Но удалися теперь, да тебя на Олимпе не узрит
Гера; о прочем заботы приемлю я сам и исполню:
Зри, да уверена будешь,- тебе я главой помаваю.
525 Се от лица моего для бессмертных богов величайший
Слова залог: невозвратно то слово, вовек непреложно,
И не свершиться не может, когда я главой помаваю".

    Рек, и во знаменье черными Зевс помавает бровями:
Быстро власы благовонные вверх поднялись у Кронида
530 Окрест бессмертной главы, и потрясся Олимп многохолмный...

    Так совещались они и рассталися. Быстро Фетида
Ринулась в бездну морскую с блистательных высей Олимпа;
Зевс возвратился в чертог, и боги с престолов восстали
В встречу отцу своему; не дерзнул ни один от бессмертных
535 Сидя грядущего ждать, но во стретенье все поднялися.

    Там Олимпиец на троне воссел; но владычица Гера
Все познала, увидя, как с ним полагала советы

[27]

Старца пучинного дочь, среброногая матерь Пелида.
Быстро, с язвительной речью, она обратилась на Зевса:
540 "Кто из бессмертных с тобою, коварный, строил советы?
Знаю, приятно тебе от меня завсегда сокровенно
Тайные думы держать; никогда ты собственной волей
Мне не решился поведать ни слова из помыслов тайных!"

    Ей отвечал повелитель, отец и бессмертных и смертных:
545 "Гера, не все ты ласкайся мои решения ведать;
Тягостны будут тебе, хотя ты мне и супруга!
Что невозбранно познать, никогда никто не познает
Прежде тебя, ни от сонма земных, ни от сонма небесных.
Если ж один, без богов, восхощу я советы замыслить,
550 Ты ни меня вопрошай, ни сама не изведывай оных".

    К Зевсу воскликнула вновь волоокая Гера богиня:
"Тучегонитель! какие ты речи, жестокий, вещаешь?
Я никогда ни тебя вопрошать, ни сама что изведать
Век не желала; спокойно всегда замышляешь, что хочешь.
555 Я и теперь об одном трепещу, да тебя не преклонит
Старца пучинного дочь, среброногая матерь Пелида!
Рано воссела с тобой и колена твои обнимала;
Ей помавал ты, как я примечаю, желая Пелида
Честь отомстить и толпы аргивян истребить пред судами".

    560 Гере паки ответствовал тучегонитель Кронион:
"Дивная! все примечаешь ты, вечно меня соглядаешь!
Но произвесть ничего не успеешь; более только
Сердце мое отвратишь, и тебе то ужаснее будет!
Если соделалось так, - без сомнения, мне то угодно!
565 Ты же безмолвно сиди и глаголам моим повинуйся!
Или тебе не помогут ни все божества на Олимпе,
Если, восстав, наложу на тебя необорные руки".

    Рек; устрашилась его волоокая Гера богиня
И безмолвно сидела, свое победившая сердце.
570 Смутно по Зевсову дому вздыхали небесные боги.
Тут олимпийский художник, Гефест, беседовать начал,
Матери милой усердствуя, Гере лилейнораменной:
"Горестны будут такие дела, наконец нестерпимы,
Ежели вы и за смертных с подобной враждуете злобой!
575 Ежели в сонме богов воздвигаете смуту! Исчезнет
Радость от пиршества светлого, ежели зло торжествует!
Матерь, тебя убеждаю, хотя и сама ты премудра,
Зевсу царю окажи покорность, да паки бессмертный
Гневом не грянет и нам не смутит безмятежного пира.
580 Если восхощет отец, Олимпиец, громами блестящий,

[28]

Всех от престолов низвергнет: могуществом всех он превыше!
Матерь, потщися могучего сладкими тронуть словами,
И немедленно к нам Олимпиец милостив будет".

    Так произнес и, поднявшись, блистательный кубок двудонный
585 Матери милой подносит и снова так ей вещает:
"Милая мать, претерпи и снеси, как ни горестно сердцу!
Сыну толико драгая, не дай на себе ты увидеть
Зевса ударов; бессилен я буду, хотя и крушася,
Помощь подать: тяжело Олимпийцу противиться Зевсу!
590 Он уже древле меня, побужденного сердцем на помощь,
Ринул, за ногу схватив, и низвергнул с небесного прага:
Несся стремглав я весь день и с закатом блестящего солнца
Пал на божественный Лемнос, едва сохранивший дыханье.
Там синтийские мужи меня дружелюбно прияли".

    595 Рек; улыбнулась богиня, лилейнораменная Гера,
И с улыбкой от сына блистательный кубок прияла.
Он и другим небожителям, с правой страны начиная,
Сладостный нектар подносит, черпая кубком из чаши.
Смех несказанный воздвигли блаженные жители неба,
600 Видя, как с кубком Гефест по чертогу вокруг суетится.

    Так во весь день до зашествия солнца блаженные боги
Все пировали, сердца услаждая на пиршестве общем
Звуками лиры прекрасной, бряцавшей в руках Аполлона,
Пением Муз, отвечавших бряцанию сладостным гласом.

    605 Но когда закатился свет блистательный солнца,
Боги, желая почить, уклонилися каждый в обитель,
Где небожителю каждому дом на холмистом Олимпе
Мудрый Гефест хромоногий по замыслам творческим создал.
Зевс к одру своему отошел, олимпийский блистатель,
Где и всегда почивал, как сон посещал его сладкий;
610 Там он, восшедши, почил, и при нем златотронная Гера.

[29]


Гомер. Илиада.

Печатается по книге: Гомер. Илиада
Перевод с древнегреч. Н.Гнедича - М., 1993.-стр.30-50.

ПЕСНЬ ВТОРАЯ.

СОН. БЕОТИЯ, ИЛИ ПЕРЕЧЕНЬ КОРАБЛЕЙ.

Все и бессмертные боги, и коннодоспешные мужи,
Спали всю ночь; но Крониона сладостный сон не покоил.
Он волновался заботными думами, как Ахиллеса
Честь отомстить и ахеян толпы истребить пред судами.
5 Сердцу его наконец показалася лучшею дума:
Сон послать обманчивый мощному сыну Атрея.
Зевс призывает его и крылатые речи вещает:
"Мчися, обманчивый Сон, к кораблям быстролетным ахеян;
Вниди под сень и явись Агамемнону, сыну Атрея;

[30]

10 Все ты ему возвести непременно, как я завещаю:
В бой вести самому повели кудреглавых данаев
Все ополчения; ныне, вещай, завоюет троянский
Град многолюдный: уже на Олимпе имущие домы
Боги не мнят разномысленно; всех наконец согласила
15 Гера своею мольбой; и над Троею носится гибель".

    Рек он, - и Сон отлетел, повелению Зевса покорный.
Быстрым полетом достиг кораблей мореходных аргивских,
К кущам Атридов потек и обрел Агамемнона: в куще
Царь почивал, и над ним амброзический сон разливался.
20 Стал над главой он царевой, Нелееву сыну подобный,
Нестору, более всех Агамемноном чтимому старцу;
Образ его восприяв, божественный Сон провещает:
"Спишь, Агамемнон, спишь, сын Атрея, смирителя коней!
Ночи во сне провождать подобает ли мужу совета,
25 Коему вверено столько народа и столько заботы!
Быстро внимай, что реку я: тебе я Крониона вестник;
Он и с высоких небес о тебе, милосердый, печется.
В бой вести тебе он велит кудреглавых данаев
Все ополчения; ныне, он рек, завоюешь троянский
30 Град многолюдный: уже на Олимпе имущие домы
Боги не мнят разномысленно; всех наконец согласила
Гера мольбой; и над Троею носится гибель от Зевса.
Помни глаголы мои, сохраняй на душе и страшися
Их позабыть, как тебя оставит сон благотворный".

    35 Так говоря, отлетел и оставил Атреева сына,
Сердце предавшего думам, которым не сужено сбыться.
Думал, что в тот же он день завоюет Приамову Трою.
Муж неразумный! не ведал он дел, устрояемых Зевсом:
Снова решился отец удручить и бедами и стоном
40 Трои сынов и данаев на новых побоищах страшных.
Вспрянул Атрид, и божественный голос еще разливался
Вкруг его слуха; воссел он и мягким оделся хитоном,
Новым, прекрасным, и сверху набросил широкую ризу;
К белым ногам привязал прекрасного вида плесницы,
45 Сверху рамен перекинул блистательный меч среброгвоздный;
В руки же взявши отцовский, вовеки не гибнущий, скипетр,
С ним отошел к кораблям медянодоспешных данаев.

    Вестница утра, Заря, на великий Олимп восходила,
Зевсу царю и другим небожителям свет возвещая;
50 И Атрид повелел провозвестникам звонкоголосым
Всех к собранию кликать ахейских сынов кудреглавых.
Вестники подняли клич, - и ахейцы стекалися быстро.
Прежде же он посадил на совет благодумных старейшин,

[31]

Их пригласив к кораблю скиптроносного старца Нелида.
55 Там Агамемнон, собравшимся, мудрый совет им устроил:
"Друга! объятому сном, в тишине амброзической ночи,
Дивный явился мне Сон, благородному сыну Нелея
Образом, ростом и свойством Нестору чудно подобный!
Стал над моей он главой и вещал мне ясные речи:
60 - Спишь, Агамемнон, спишь, сын Атрея, смирителя коней!
Ночи во сне провождать подобает ли мужу совета,
Коему вверено столько народа и столько заботы!
Быстро внимай, что реку я: тебе я Крониона вестник.
Он с высоких небес о тебе, милосердый, печется;
65 В бой вести тебе он велит кудреглавых данаев
Все ополчения: ныне, вещал, завоюешь троянский
Град многолюдный; уже на Олимпе имущие домы
Боги не мнят разномысленно: всех наконец согласила
Гера мольбой, и над Троею носится гибель от Зевса.
70 Слово мое сохрани ты на сердце. - И так произнесши,
Он отлетел, и меня оставил сон благотворный.
Други! помыслите, как ополчить кудреглавых данаев?
Прежде я сам, как и следует, их испытаю словами;
Я повелю им от Трои бежать на судах многовеслых,
75 Вы же один одного от сего отклоняйте советом".

    Так произнес и воссел Атрейон,- и восстал между ними
Нестор почтенный, песчаного Пилоса царь седовласый;
Он, благомысленный, так говорил пред собраньем старейшин:
"Други! вожди и правители мудрые храбрых данаев!
80 Если б подобный сон возвещал нам другой от ахеян,
Ложью почли б мы его и с презрением верно б отвергли;
Видел же тот, кто слывет знаменитейшим в рати ахейской;
Действуйте, други, помыслите, как ополчить нам ахеян".

    Так произнесши, первый из сонма старейшин он вышел.
85 Все поднялись, покорились Атриду, владыке народов,
Все скиптроносцы ахеян; народы же реяли к сонму.
Словно как пчелы, из горных пещер вылетая роями,
Мчатся густые, всечасно за купою новая купа;
В образе гроздий они над цветами весенними вьются
90 Или то здесь, несчетной толпою, то там пролетают, -
Так аргивян племена, от своих кораблей и от кущей,
Вкруг по безмерному брегу, несчетные, к сонму тянулись
Быстро толпа за толпой; и меж ними, пылая, летела
Осса, их возбуждавшая, вестница Зевса; собрались;
95 Бурно собор волновался; земля застонала под тьмами
Седших народов; воздвигнулся шум, и меж оными девять
Гласом гремящим глашатаев, говор мятежный смиряя.
Звучно вопили, да внемлют царям, Зевеса питомцам.

[32]

И едва лишь народ на местах учрежденных уселся,
100 Говор унявши, как пастырь народа восстал Агамемнон,
С царственным скиптром в руках, олимпийца Гефеста созданьем:
Скиптр сей Гефест даровал молненосному Зевсу Крониду;
Зевс передал возвестителю Гермесу, аргоубийце;
Гермес вручил укротителю коней Пелопсу герою;
105 Конник Пелопс передал властелину народов Атрею;
Сей, умирая, стадами богатому предал Фиесту,
И Фиест, наконец, Агамемнону в роды оставил,
С властью над тьмой островов и над Аргосом, царством
                        пространным.
Царь, опираясь на скиптр сей, вещал к восседящим ахеям:
110 "Други, герои данайские, храбрые слуги Арея!
Зевс громовержец меня уловил в неизбежную гибель!
Пагубный, прежде обетом и знаменьем сам предназначил
Мне возвратиться рушителем Трои высокотвердынной;
Ныне же злое прельщение он совершил и велит мне
115 В Аргос бесславным бежать, погубившему столько народа!
Так, без сомнения, богу, всемощному Зевсу, угодно:
Многих уже он градов сокрушил высокие главы
И еще сокрушит: беспредельно могущество Зевса.
Так, - но коликий позор об нас и потомкам услышать!
120 Мы, и толикая рать, и народ таковой, как данаи,
Тщетные битвы вели и бесплодной войной воевали
С меньшею ратью врагов и трудам конца не узрели.
Ибо когда б возжелали ахейцы и граждане Трои,
Клятвою мир утвердивши, народ обоюдно исчислить,
125 И трояне собрались бы, все, сколько есть их во граде;
Мы же, ахейский народ, разделяся тогда на десятки,
Взяли б на каждый из них от троянских мужей виночерща, -
Многим десяткам у нас недостало б мужей виночерпцев!
Столько, еще повторяю, числом превосходят ахейцы
130 В граде живущих троян. Но у них многочисленны други,
Храбрые, многих градов копьеборные мужи; они-то
Сильно меня отражают и мне не дают, как ни жажду,
Града разрушить враждебного, пышно устроенной Трои.
Девять прошло круговратных годов великого Зевса;
135 Древо у нас в кораблях изгнивает, канаты истлели;
Дома и наши супруги, и наши любезные дети,
Сетуя, нас ожидают; а мы безнадежно здесь медлим,
Делу не видя конца, для которого шли к Илиоиу.
Други, внемлите и, что повелю я вам, все повинуйтесь:
140 Должно бежать! возвратимся в драгое отечество наше;
Нам не разрушить Трои, с широкими стогнами града!"

    Так говорил, - и ахеян сердца взволновал Агамемнон
Всех в многолюдной толпе, и не слышавших речи советной.

[33]

Встал, всколебался народ, как огромные волны морские,
145 Если и Нот их и Эвр, на водах Икарийского понта,
Вздуют, ударивши оба из облаков Зевса владыки;
Или, как Зефир обширную ниву жестоко волнует,
Вдруг налетев, и над нею бушующий клонит колосья;
Так их собрание все взволновалося; с криком ужасным
150 Бросились все к кораблям; под стопами их прах, подымаясь,
Облаком в воздухе стал; вопиют, убеждают друг друга
Быстро суда захватить и спускать на широкое море;
Рвы очищают; уже до небес подымалися крики
Жаждущих в домы; уже кораблей вырывали подпоры.

    155 Так бы, судьбе вопреки, возвращение в домы свершилось
Рати ахейской, но Гера тогда провещала к Афине:
"Что это, дщерь необорная тучегонителя Зевса!
Или обратно в домы, в любезную землю отчизны
Рать аргивян побежит но хребтам беспредельного моря?
160 Или на славу Приаму, на радость гордым троянам
Бросят Елену Аргивскую, ради которой под Троей
Столько данаев погибло, далёко от родины милой?
Мчися стремительно к воинству меднодоспешных данаев!
Сладкою речью твоей убеждай ты каждого мужа
165 В море для бегства не влечь кораблей обоюдувесельных".

    Так изрекла; покорилась Афина владычице Гере:
Бурно помчалась, с вершины Олимпа высокого бросясь:
Быстро достигла широких судов, аргивян меднобронных;
Там обрела Одиссея, советами равного Зевсу:
170 Думен стоял и один доброснастного черного судна
Он не касался: печаль в нем и сердце и душу пронзала.
Став близ него, прорекла светлоокая дщерь Эгиоха:
"Сын благородный Лаэрта, герой. Одиссей многоумный!
Как? со срамом обратно, в любезную землю отчизны
175 Вы ли отсель побежите, в суда многоместные реясь?
Вы ли на славу Приаму, на радость троянам Елену
Бросите, Аргоса дочь, за которую столько ахеян
Здесь перед Троей погибло, далёко от родины милой?
Шествуй немедля к народу ахейскому; ревностно действуй;
180 Сладостью речи твоей убеждай ты каждого мужа
В море для бегства не влечь кораблей обоюдувесельных".

    Так провещала; и голос гремящий познал он богини:
Ринулся, сбросив и верхнюю ризу; но оную поднял
Следом спешивший за ним Эврибат, итакийский глашатай.
185 Сам Одиссей Лаэртид, на пути Агамемнона встретив,
Взял от владыки отцовский вовеки не гибнущий скипетр,
С оным скиптром пошел к кораблям аргивян меднобронных;

[34]

Там, властелина или знаменитого мужа встречая,
К каждому он подходил и удерживал кроткою речью:
190 "Муж знаменитый! тебе ли, как робкому, страху вдаваться.
Сядь, успокойся и сам, успокой и других меж народа;
Ясно еще ты не знаешь намерений думы царевой;
Ныне испытывал он, и немедля накажет ахеян;
В сонме не все мы слышали, что говорил Агамемнон;
195 Если он гневен, жестоко, быть может, поступит с народом.
Тягостен гнев царя, питомца Крониона Зевса;
Честь скиптроносца от Зевса, и любит его промыслитель".

    Если ж кого-либо шумного он находил меж народа,
Скиптром его поражал и обуздывал грозною речью:
200 "Смолкни, несчастный, воссядь и других совещания слушай,
Боле почтенных, как ты! Невоинственный муж и бессильный,
Значащим ты никогда не бывал ни в боях, ни в советах.
Всем не господствовать, всем здесь не царствовать нам, аргивянам!
Нет в многовластии блага; да будет единый властитель,
205 Царь нам да будет единый, которому Зевс прозорливый
Скиптр даровал и законы: да царствует он над другими".

    Так он, господствуя, рать подчинял; и на площадь собраний
Бросился паки народ, от своих кораблей и от кущей,
С воплем: подобно как волны немолчношумящего моря,
210 В брег разбиваясь огромный, гремят; и ответствует понт им.

    Все успокоились, тихо в местах учрежденных сидели;
Только Терсит меж безмолвными каркал один, празднословный;
В мыслях вращая всегда непристойные, дерзкие речи,
Вечно искал он царей оскорблять, презирая пристойность,
215 Все позволяя себе, что казалось смешно для народа.
Муж безобразнейший, он меж данаев пришел к Илиону;
Был косоглаз, хромоног; совершенно горбатые сзади
Плечи на персях сходились; глава у него подымалась
Вверх острием, и была лишь редким усеяна пухом.
220 Враг Одиссея и злейший еще ненавистник Пелида,
Их он всегда порицал; но теперь скиптроносца Атрида
С криком пронзительным он поносил; на него аргивяне
Гневались страшно; уже восставал негодующих ропот;
Он же, усиля свой крик, порицал Агамемнона, буйный:
225 "Что, Агамемнон, ты сетуешь, чем ты еще недоволен?
Кущи твои преисполнены меди, и множество пленниц
В кущах твоих, которых тебе, аргивяне, избранных
Первому в рати даем, когда города разоряем.
Жаждешь ли злата еще, чтоб его кто-нибудь из троянских
230 Конников славных принес для тебя, в искупление сына,
Коего в узах я бы привел, как другой аргивянин?

[35]

Хочешь ли новой жены, чтоб любовию с ней наслаждаться,
В сень одному заключившися? Нет, недостойное дело,
Бывши главою народа, в беды вовлекать нас, ахеян!
235 Слабое, робкое племя, ахеянки мы, не ахейцы!
В домы свои отплывем; а его мы оставим под Троей,
Здесь насыщаться чужими наградами; пусть он узнает,
Служим ли помощью в брани и мы для него иль не служим.
Он Ахиллеса, его несравненно храбрейшего мужа,
240 Днесь обесчестил: похитил награду и властвует ею!
Мало в душе Ахиллесовой злобы; он слишком беспечен;
Или, Атрид, ты нанес бы обиду, последнюю в жизни!"

    Так говорил, оскорбляя Атрида, владыку народов,
Буйный Терсит; но незапно к нему Одиссей устремился.
245 Гневно воззрел на него и воскликнул голосом грозным:
"Смолкни, безумноречивый, хотя громогласный, вития!
Смолкни, Терсит, и не смей ты один скиптроносцев порочить.
Смертного боле презренного, нежели ты, я уверен,
Нет меж ахеян, с сынами Атрея под Трою пришедших.
250 Имени наших царей не вращай ты в устах, велереча!
Их не дерзай порицать, ни речей уловлять о возврате!
Знает ли кто достоверно, чем окончится дело?
Счастливо или несчастливо мы возвратимся, ахейцы?
Ты, безрассудный, Атрида, вождя и владыку народов,
255 Сидя, злословишь, что слишком ему аргивяне герои
Много дают, и обиды царю произносишь на сонме!
Но тебе говорю я, и слово исполнено будет:
Если еще я тебя безрассудным, как ныне, увижу,
Пусть Одиссея глава на плечах могучих не будет,
260 Пусть я от оного дня не зовуся отцом Телемаха,
Если, схвативши тебя, не сорву я твоих одеяний,
Хлены с рамен и хитона, и даже что стыд покрывает,
И, навзрыд вопиющим, тебя к кораблям не пошлю я
Вон из народного сонма, позорно избитого мною".

    Рек - и скиптром его по хребту и плечам он ударил.
Сжался Терсит, из очей его брызнули крупные слезы;
Вдруг по хребту полоса, под тяжестью скиптра златого,
Вздулась багровая; сел он, от страха дрожа; и, от боли
Вид безобразный наморщив, слезы отер на ланитах.
270 Все, как ни были смутны, от сердца над ним рассмеялись;
Так говорили иные, взирая один на другого:
"Истинно, множество славных дел Одиссей совершает,
К благу всегда и совет начиная, и брань учреждая.
Ныне ж герой Лаэртид совершил знаменитейший подвиг:
275 Ныне ругателя буйного он обуздал велеречье!

[36]

Верно, вперед не отважит его дерзновенное сердце
Зевсу любезных царей оскорблять поносительной речью!"

    Так говорила толпа. Но восстал Одиссей градоборец,
С скиптром в руках; и при нем светлоокая дева, Паллада,
280 В образе вестника став, повелела умолкнуть народам,
Чтоб и в ближних рядах, и в далеких данайские мужи
Слышали речи его и постигнули разум совета.
Он, благомыслия полный, витийствовал так перед сонмом:
"Царь Агамемнон! Тебе, скиптроносцу, готовят ахейцы
285 Вечный позор перед племенем ясноглаголивых смертных,
Слово исполнить тебе не радеют, которое дали,
Ратью сюда за тобою летя из цветущей Эллады, -
Слово, лишь Трою разрушив великую, вспять возвратиться.
Ныне ж ахейцы, как слабые дети, как жены-вдовицы,
290 Плачутся друг перед другом и жаждут лишь в дом возвратиться.
Тягостна брань, и унылому радостно в дом возвратиться.
Путник, и месяц один находяся вдали от супруги,
Сетует близ корабля, снаряженного в путь, но который
Держат и зимние вьюги, и волны мятежного моря.
295 Нам же девятый уже исполняется год круговратный,
Здесь пребывающим. Нет, не могу я роптать, что ахейцы
Сетуют сердцем, томясь при судах. Но, ахейские мужи,
Стыд нам - и медлить так долго, и праздно в дома возвратиться!
Нет, потерпите, о други, помедлим еще, да узнаем,
300 Верить ли нам пророчеству Калхаса или не верить.
Твердо мы оное помним; свидетели все аргивяне,
Коих еще не постигнули смерть наносящие Парки.
Прошлого, третьего ль дня корабли аргивян во Авлиду
Сонмом слетались, несущие гибель Приаму и Трое;
305 Мы, окружая поток, на святых алтарях гекатомбы
Вечным богам совершали, под явором стоя прекрасным,
Где из-под корня древесного била блестящая влага.
Там явилося чудо! Дракон, и кровавый и пестрый,
Страшный для взора, самим Олимпийцем на свет извлеченный,
310 Вдруг из подножья алтарного выполз и взвился на явор.
Там, на стебле высочайшем, в гнезде, под листами таяся,
Восемь птенцов воробьиных сидели, бесперые дети,
И девятая матерь, недавно родившая пташек...
Всех дракон их пожрал, испускающих жалкие крики.
315 Матерь кругом их летала, тоскуя о детях любезных;
Вверх он извившись, схватил за крыло и стенящую матерь.
Но едва поглотил он и юных пернатых, и птицу,
Чудо на нем совершает бессмертный, его показавший:
В камень его превращает сын хитроумного Крона;
320 Мы, безмолвные стоя, дивились тому, что творилось:
Страшное чудо богов при священных явилося жертвах.

[37]

Калхас исполнился духа и так, боговещий, пророчил:
- Что вы умолкнули все, кудреглавые чада Эллады?
Знаменьем сим проявил нам событие Зевс промыслитель,
325 Позднее, поздний конец, но которого слава бессмертна!
Сколько пернатых птенцов поглотил дракон сей кровавый
(Восемь их было в гнезде и девятая матерь пернатых),
Столько, ахейцы, годов воевать мы под Троею будем;
Но в десятый разрушим обширную стогнами Трою. -
330 Так нам предсказывал Калхас, и все совершается ныне.
Бодрствуйте же, други, останемся все, браноносцы данаи,
Здесь, пока не разрушим Приамовой Трои великой!"

    Рек, - и ахеяне подняли крик; корабли и окрестность
С страшным отгрянули гулом веселые крики ахеян,
335 Речь возносящих хвалой Одиссея, подобного богу.
Вскоре вещать меж ахейцами Нестор божественный начал:
"Боги! в собрании мы разглагольствуем праздно, как дети
Слабые, коим и думы о бранных делах незнакомы.
Что и моления наши, и клятвы священные будут?
340 Или в огонь и советы пойдут и заботы ахеян,
Вин возлиянья и рук сочетанья на верность союзов?
Мы лишь словами стязаемся праздными; помощи ж делу
Мы изыскать не могли, долговременно здесь оставаясь.
Светлый Атрид, и теперь, как и прежде, душою ты твердый,
345 Властвуй, ахейских сынов предводи на кровавые битвы.
Если ж из оных один или два помышляют не с нами,
Их ты оставь исчезать, - не исполнятся помыслы робких?
Нет, не воротимся в Аргос, доколе мы въявь не познаем,
Зевса, эгиды носителя, ложен обет иль не ложен.
350 Я утверждаю, успех знаменал всемогущий Кронион,
В самый тот день, когда на суда быстролетные сели
Рати ахеян, троянам грозя и бедою и смертью:
Он одесную блистал, благовествуя рати ахейской.
Нет, да никто из ахеян не думает в дом возвратиться
355 Прежде, покуда троянской жены на одре не обымет
И не отметит за печаль и за тайные слезы Елены,
Если ж кто-либо сильно желает лишь в дом возвратиться,
Пусть корабля своего многовеслого он прикоснется:
Прежде других, малодушный, найдет себе смерть и погибель.
360 Царь, предлагай ты совет, но внимай и другого совету.
Мысль не презренная будет, какую тебе предложу я.
Воев, Атрид, раздели ты на их племена и колена;
Пусть помогает колено колену и племени племя.
Если решиться на то и исполнить преклонишь ахеян,
365 Скоро узнаешь, какой у тебя из вождей иль народов
Робок иль мужествен: всяк за себя ратоборствовать будет;

[38]

Вместе узнаешь, по воле ль бессмертных не рушишь ты града
Или по слабости войск и неведенью ратного дела".

    Сыну Нелея немедля ответствовал царь Агамемнон:
370 "Всех ты ахейских мужей побеждаешь, старец, советом!
Если б, о Зевс отец, Аполлон и Афина Паллада,
Десять таких у меня из ахеян советников было,
Скоро пред нами поникнул бы град крепкостенный Приама,
Наших героев руками плененный и в прах обращенный!
375 Но Кронид громовержец мне лишь беды посылает;
В тщетную распрю меня, во вражду злополучную вводит.
Я с Ахиллесом Пелидом стязался за пленную деву
Спором враждебным; и я раздражаться, на горе мне, начал.
Если же некогда мы съединимся с героем, уверен,
380 Гибели грозной от Трои ничто ни на миг не отклонит!
Ныне спешите обедать, а после начнем нападенье.
Каждый потщися и дрот изострить свой, и щит уготовить;
Каждый кормом обильным коней напитай подъяремных,
Вкруг осмотри колесницу, о брани одной помышляя.
385 Будем целый мы день состязаться в ужасном убийстве;
Отдыха ратным рядам ни на миг никакого не будет,
Разве уж ночь наступившая воинов ярость разнимет.
Потом зальется ремень на груди не единого воя,
Щит всеобъемный держащий; рука на копье изнеможет;
390 Потом покроется конь под своей колесницей блестящей.
Если ж кого я увижу, хотящего вне ратоборства
Возле судов крутоносых остаться, нигде уже после
В стане ахейском ему не укрыться от псов и пернатых!"

    Рек, - и ахейцы вскричали ужасно; подобно как волны
395 Воют при бреге высоком, прибитые Нотом порывным
К встречной скале, от которой волна никогда не отходит,
Каждым вздымаяся ветром, отсель и оттоль находящим.
Встав, устремился народ, меж судами рассеялся быстро,
Вкруг задымилися кущи, спешили обедать ахейцы.
400 Жертвовал каждый из них своему от богов вечносущих,
Смерти избавить моля и спасти от ударов Арея.
Он же тельца пятилетнего, пастырь мужей Агамемнон,
Тучного в жертву заклал всемогущему Зевсу Крониду.
Созвал старейшин отличных, почтеннейших в рати ахейской:
405 Первого Нестора старца и критского Идоменея.
После Аяксов двоих и Тидеева славного сына,
И за ним Одиссея, советами равного Зевсу.
Но Атрид Менелай добровольно пришел и незваный,
Зная любезного брата и как он в душе озабочен.
410 Стали они вкруг тельца и ячмень освященный подъяли;
В сонме их, громко моляся, воззвал Агамемнон державный:

[39]

"Славный, великий Зевс, чернооблачный житель эфира!
Дай, чтобы солнце не скрылось и мрак не спустился на землю
Прежде, чем в прах, я не свергну Приамовых пышных чертогов,
415 Черных от дыма, и врат не сожгу их огнем неугасным;
Прежде, чем Гектора лат на груди у него не расторгну,
Медью пробив; и кругом его многие други трояне
Ниц не полягут во прахе, зубами грызущие землю!"

    Так он взывал; но к молитве его не склонился Кронион:
420 Жертвы приял, но труд беспредельный Атриду готовил.
Кончив молитву, ячменем и солью осыпали жертву,
Выю загнули тельцу и заклали и тук обнажили,
Бедра немедля отсекли, обрезанным туком покрыли
Вдвое кругом и на них распростерли части сырые.
425 Всё сожигали они на сухих, безлиственных ветвях,
Но утробы, пронзив, над пылавшим огнем обращали.
Бедра сожегши они и вкусивши утробы от жертвы,
Всё остальное дробят на куски, прободают рожнами,
Жарят на них осторожно и, так уготовя, снимают.
430 Кончив заботу сию, немедленно пир учредили;
Все пировали, никто не нуждался на пиршестве общем.
Вскоре ж, когда питием и брашном насытили сердце,
Начал меж оными слово Нестор, конник геренский:
"Царь знаменитый, Атрид, повелитель мужей, Агамемнон!
435 Более здесь оставаясь, ни времени тратить, ни медлить
Делом великим не будем, которое бог нам вверяет.
Царь, повели, да глашатаи меднодоспешных данаев
Кликом, нимало не медля, народ к кораблям собирают,
Мы ж, совокупные все, по широкому стану ахеян
440 Сами пройдем, да скорее возбудим жестокую битву".

    Рек; не отринул совета владыка мужей Агамемнон;
В тот же он миг повелел провозвестникам звонкоголосым
Кликом сзывать на сражение меднодоспешных данаев.
Вестники подняли клич, - и они собирались поспешно.
445 Быстро цари, вкруг Атрида стоявшие, Зевса питомцы,
Бросились строить толпы, и в среде их явилась Паллада,
В длани имея эгид, драгоценный, нетленный, бессмертный:
Сто на эгиде бахром развевалися, чистое злато,
Дивно плетенные все, и цена им - стотельчие каждой,
450 С оным, бурно носяся, богиня народ обтекала,
В бой возбуждая мужей, и у каждого твердость и силу
В сердце воздвигла, без устали вновь воевать и сражаться.
Всем во мгновенье война им кровавая сладостней стула,
Чем на судах возвращенье в любезную землю родную.

    455 Словно огонь истребительный, вспыхнув на горных вершинах,
Лес беспредельный палит и далёко заревом светит, -

[40]

Так, при движении воинств, от пышной их меди чудесной
Блеск лучезарный кругом восходил по эфиру до неба.
Их племена, как птиц перелетных несчетные стаи,
460 Диких гусей, журавлей иль стада лебедей долговыйных
В злачном Азийском лугу, при Каистре широкотекущем,
Вьются туда и сюда и плесканием крыл веселятся,
С криком садятся противу сидящих и луг оглашают, -
Так аргивян племена, от своих кораблей и от кущей,
465 С шумом неслися на луг Скамандрийский; весь дол под толпами
Страшно кругом застонал под ногами и коней и воев.
Стали ахеян сыны на лугу Скамандра цветущем,
Тьмы, как листы на древах, как цветы на долинах весною.
Словно как мух несчетных рои собираясь густые
470 В сельской пастушеской куще, по ней беспрестанно кружатся
В вешние дни, как млеко изобильно струится в сосуды, -
Так неисчетные против троян браноносцы данаи
В поле стояли и, боем дыша, истребить их горели.

    Их же, как пастыри коз меж бродящих стад необъятных
475 Скоро своих отлучают от чуждых, смешавшихся в пастве,
Так предводители их, впереди, позади учреждая,
Строили в бой; и меж них возвышался герой Агамемнон,
Зевсу, метателю грома, главой и очами подобный,
Станом - Арею великому, персями - Энносигею.
480 Словно как бык среди стада стоит, перед всеми отличный,
Гордый телец, возвышается он меж телиц превосходный:
В день сей таким сотворил Агамемнона Зевс Олимпиец,
Так отличил между многих, возвысил средь сонма героев.

    Ныне поведайте, Музы, живущие в сенях Олимпа:
485 Вы, божества, - вездесущи и знаете всё в поднебесной;
Мы ничего не знаем, молву мы единую слышим:
Вы мне поведайте, кто и вожди и владыки данаев;
Всех же бойцов рядовых не могу ни назвать, ни исчислить,
Если бы десять имел языков я и десять гортаней,
490 Если бы имел неслабеющий голос и медные перси;
Разве, небесные Музы, Кронида великого дщери,
Вы бы напомнили всех, приходивших под Трою ахеян,
Только вождей корабельных и все корабли я исчислю.

    Рать беотийских мужей предводили на бой воеводы!
495 Аркесилай и Леит, Пенелей, Профоенор и Клоний.
Рать от племен, обитавших в Гирии, в камнистой Авлиде,
Схен населявших, Скол, Этеон лесисто-холмистый;
Феспии, Грей мужей и широких полей Микалесса;
Окрест Илезия живших и Гармы и окрест Эритры;
500 Всех обитателей Гил, Элеон, Петеон населявших;

[41]

Также Окалею, град Медеон, устроением пышный,
Копы, Эвтрез и стадам голубиным любезную Фисбу,
Град Коронею и град Галиарт на лугах многотравных;
Живших в Платее и в Глиссе тучные нивы пахавших;
505 Всех, населяющих град Гипофивы, прекрасный устройством;
Славный Онхест, Посейдонов алтарь и заветную рощу;
Арн, виноградом обильный, Мидею, красивую Ниссу,
И народ, наконец, населявший Анфедон предельный.
С ними неслось пятьдесят кораблей, и на каждом из оных
510 По сту и двадцать воинственных, юных беотян сидело.

    Град Аспледон населявших и град Миниеев Орхомен
Вождь Аскалаф предводил и Иялмен, Ареевы чада;
Их родила Астиоха в отеческом Актора доме,
515 Дева невинная: некогда терем ее возвышенный
Мощный Арей посетил и таинственно с нею сопрягся.
С ними тридцать судов прилетели, красивые, рядом.

    Вслед ополченья фокеян Схедий предводил и Эпистроф,
Чада Ифита царя, потомки Навбола героя.
Их племена Кипарисе и утесный Пифос населяли;
520 Криссы веселые долы, и Давлис, и град Панопею;
Жили кругом Гиампола, кругом Анемории злачной;
Вдоль по Кефиссу реке, у божественных вод обитали;
Жили в Лилее, при шумном исходе Кефисского тока.
Сорок под их ополченьями черных судов принеслося.
525 Оба вождя устроили ряды ополчений фокейских
И близ бебтян, на левом крыле, ополчалися к бою.

    Локров Аякс предводил, Оилеев сын быстроногий:
Меньше он был, не таков, как Аякс Теламонид могучий,
Меньше далеко его; невеликий, в броне полотняной,
530 Но копьеметец отличный меж эллинов всех и данаев.
Он предводил племена, населявшие Кинос и Опус,
Вессу, Каллиар, и Скарф, и веселые долы Авгеи;
Тарфы и Фроний, где воды Воагрия быстро катятся.
Сорок черных судов принеслося за ним к Илиону
535 С воинством локров мужей, за священною живших Эвбеей.

    Но народов эвбейских, дышащих боем абантов,
Чад Эретрии, Халкиды, обильной вином Гистиеи,
Живших в Коринфе приморском и в Диуме, граде высоком
Стир населявших мужей, и народ, обитавший в Каристе,
540 Вывел и в бой предводил Элефенор, Ареева отрасль,
Сын Халкодонов, начальник нетрепетных духом абантов.
Он предводил сих абантов, на тыле власы лишь растивших,

[42]

Воинов пылких, горящих ударами ясневых копий
Медные брони врагов разбивать рукопашно на персях.
545 Сорок черных судов принеслося за ним к Илиону.

    Но мужей, населяющих град велелепный Афины,
Область царя Эрехтея, которого в древние веки
Матерь земля родила, воспитала Паллада Афина,
И в Афины ввела, и в блестящий свой храм водворила,
550 Где и тельцами и агнцами ныне ее ублажают
Чада Афин, при урочном исходе годов круговратных, -
Сих предводил Петеид Менесфей, в ратоборстве искусный.
С ним от мужей земнородных никто не равнялся в искусстве
Строить на битвы и быстрых коней, и мужей щитоносцев.
555 Нестор один то оспаривал, древле родившийся старец.
С ним пятьдесят кораблей, под дружиною, черных примчав

    Мощный Аякс Теламонид двенадцать судов саламинских
Вывел и с оными стал, где стояли афинян фаланги.

    В Аргосе живших мужей, населявших Тиринф крепкостенный,
560 Град Гермиону, Азину, морские пристанища оба,
Грады Трезену, Эйон, Эпидавр, виноградом обильный,
Живших в Масете, в Эгине, ахейских юношей храбрых,
Сих предводителем был Диомед, знаменитый воитель,
Также Сфенел, Капанея великого сын благородный;
565 С ними и третий был вождь, Эвриал, небожителю равный,
Храбрый Мекестия сын, потомок царя Талайона.
Вместе же всех предводил Диомед, знаменитый воитель:
Семьдесят черных судов под дружинами их принеслося.

    Но живущих в Микене, прекрасно устроенном граде,
570 И в богатом Коринфе, и в пышных устройством Клеонах;
Орнии град населявших, веселую Арефирею,
Град Сикион, где царствовал древле Адраст браноносный,
Чад Гипересии всех, Гоноессы высокоутесной;
Живших в Пеллене, кругом Эгиона мужей обитавших,
575 Вдоль по поморью всему, и окрест обширной Гелики, -
Всех их на ста кораблях предводил властелин Агамемнон.
Рать многочисленней всех, превосходнее всех ратоборцы
С ним принеслися; он сам облекался сияющей медью,
Славою гордый, что он перед сонмом героев блистает
580 Саном верховным своим и числом предводимых народов.

    Град населявших великий, лежащий меж гор Лакедемон,
Фару, Спарту, стадам голубиным любезную Мессу;
В Бриcсии живших мужей и в веселых долинах Авгии,
Живших Амиклы в стенах и в Гелосе, граде приморском;

[43]

585 Град населяющих Лаас и окрест Этила живущих;
Сих Агамемнона брат, Менелай, знаменитый воитель,
Вел шестьдесят кораблей, но отдельно на бой ополчался;
Ратников сам предводил, на душевную доблесть надежный,
Сам их на бой возбуждал и пылал, как никто из ахеян,
590 Страшно отметить за печаль и за стон похищенной Елены.

    В Пилосе живших мужей, обитавших в Арене веселой;
Фриос, Алфейский брод и славные зданием Эпи,
Град Кипариссию, град Амфигению вкруг населявших,
Птелос, Гелос и Дорион, место, где некогда Музы,
595 Встретив Фамира Фракийского, песнями славного мужа,
Дара лишили: идя от Эврита, царя эхалиян,
Гордый, хвалиться дерзал, что победу похитит он в песнях,
Если и Музы при нем воспоют, Эгиоховы дщери.
Гневные Музы его ослепили, похитили сладкий
600 К песням божественный дар и искусство бряцать на кифаре.
Сих предводил повелитель их. Нестор, конник геренский:
С ним девяносто судов принеслися, красивые строем.

    Живших в Аркадии, вдоль под Килленской горою высокой,
Близко могилы Эпита, мужей рукопашных на битвах;
605 В Феносе живший народ, в Орхомене, стадами богатом,
В Рипе, Стратии мужей обитавших и в бурной Эниспе,
И Тегеи в стенах, и в странах Мантинеи веселой;
В Стимфале живших мужей и в Парразии нивы пахавших, -
Сими начальствуя, отрасль Анкеева, царь Агапенор
610 Гнал шестьдесят кораблей; многочисленны в каждом из оных
Мужи сидели аркадские, сильно искусные в битвах.
Их ополчениям сам повелитель мужей Агамемнон
Дал корабли доброснастные, плыть им по черному понту
К Трое высокой: они небрегли о делах мореходных.

    615 Вслед вупрасийцы текли и народи священной Элиды,
Жители тех областей, что Гирмина, Мирзин приграничный,
И утес Оленийский, и холм Алезийский вмещают:
Их предводили четыре вождя, и десять за каждым
Быстрых неслось кораблей, с многочисленной ратью эпеян.
620 Сих устремляли на бой Амфимах и воинственный Фалпий:
Первый Ктеатова отрасль, второй Акторида Эврита;
Тех предводителем шествовал храбрый Диор Амаринкид;
Вождь их четвертый был Поликсен, небожителю равный,
Доблестный сын Агасфена, народов царя Авгеида.

    625 Рать из Дулихии, рать с островов Эхинадских священных,
Тех, что за морем широким лежат против брега Элиды,
Мегес Филид предводил, ратоборец, Арею подобный,

[44]

Сын любимца богов, конеборца Филея, который
Некогда в край Дулихийский укрылся от гнева отцова.
630 Сорок за ним кораблей, под дружиною, черных примчалось.

    Царь Одиссей предводил кефалленян, возвышенных духом,
Живших в Итаке мужей и при Нерите трепетолистном;
Чад Крокилеи, пахавших поля Эгилипы суровой,
В власти имевших Закинф и кругом обитавших в Самосе,
635 Живших в Эпире мужей, и на бреге противолежащем, -
Сих предводил Одиссей, советами равный Зевесу;
И двенадцать за ним принеслось кораблей красноносых.

    Рать из племен этолийских Фоас предводил Андремонид,;
Рать из мужей, обитавших в Олене, Пилене, Плевроне,
640 И в Калидоне камнистом, и в граде Халкиде приморской.
Не было больше на свете сынов браноносных Инея;
Мертв и сам уже был он, и мертв Мелеагр светлокудрый;
И в Этолии царствовать вверено было Фоасу.
Сорок за ним, под дружиною, черных судов принеслося.

    645 Критян же Идоменей предводил, знаменитый копейщик;
В Кноссе живущих мужей, в укрепленной стенами Гортине,
Ликт населявших, Милет и град белокаменный Ликаст,
Ритий обширный и Фест, многолюдные, славные грады,
И других, населяющих Крита стоградного земли,
650 Был воеводою Идоменей, знаменитый копейщик,
И Мерион, Эниалию равный, губителю смертных;
Семьдесят черных судов принеслося под критской дружиной.

    Но Тлиполем Гераклид, как отец, и огромный и мощный,
Гордых родосцев, извел в девяти кораблях из Родоса,
655 Кои в родосской земле, разделенные на три колена,
Линд, Иялис и Камир белокаменный вкруг населяли:
Сих предводил Тлиполем, копьеборец, гибельный в битвах,
Силы Геракловой сын, рожденный с младой Астиохой,
Взятой героем в Эфире, у вод Селлеиса, когда он
660 Многие грады рассыпал питомцев Зевсовых юных.
Сей Тлиполем лишь возрос в благосозданном доме Геракла,
Скоро убил, безрассудный, почтенного дядю отцова,
Старца уже седого, Ликимния, отрасль Арея.
Быстро сплотил он суда и с великою собранной ратью
665 Скрылся, бежа по морям, устрашаяся мести грозивших
Всех остальных, - и сынов, и потомков Геракловой силы.
Прибыл в Родос наконец он, скиталец, беды претерпевший;
Там поселились пришельцы тремя племенами и были
Зевсом любимы, владыкой богов и отцом человеков:
670 Он им богатства несметные свыше пролил, Олимпиец.

[45]

    Вслед их Нирей устремлялся с тремя кораблями из Сима,
Юный Нирей, от Харопа царя и Аглаи рожденный;
Оный Нирей, что с сынами данаев пришел к Илиону,
Смертный, прекраснейший всех, после дивного мужа Пелида;
675 Но не мужествен был он, и малую вывел дружину.

    Живших в Низире мужей, населяющих Казос и Крапаф,
Град Эврипилов Коос и народ островов Калиднийских
Два предводили вождя: и Фидипп, и воинственный Антиф,
Оба Фессалом рожденные, царственным сыном Геракла.
680 Тридцать за ними судов принеслися, красивые строем.

    Ныне исчислю мужей, в пеласгическом Аргосе живших,
Алое кругом населявших, и Алоп удел, и Трахину,
Холмную Фтию, Элладу, славную жен красотою,
Всех - мирмидонов, ахеян и эллинов имя носящих;
685 Сих пятьдесят кораблей предводил Ахиллес знаменитый.
Но народы сии о гремящей не мыслили брани;
Некому было водить на сражения строев их грозных.
В стане, при черных судах, возлежал Ахиллес быстроногий,
Гневный за дочь Брисееву, пышноволосую деву,
690 Деву, которую взял, по жестоких трудах, из Лирнесса,
Самыи Лирнесс раэгромя и высокие фивские стены,
Где и Эвена сынов, копьеборцев, гибельных в битвах,
Внуков Селепа царя, и Эпистрофа сверг, и Минеса.
Грустен по ней, возлежал он; но скоро воспрянет, могучий.

    695 В Филаке живших мужей, населявших Пираз цветущий,
Область Деметры любимую, матерь овец Итонею,
Травами тучный Птелей и Антрон, омываемый морем, -
Сих ополчения Протесилай предводил браноносный
В жизни своей; но его уже черная держит могила.
700 В Филаке он и супругу, с душою растерзанной, бросил,
Бросил и дом полуконченный: пал, пораженный дарданцем,
Первый от всех аргивян с корабля соскочивший на берег.
Рать не была без вождя, но по нем воздыхали дружины;
Их же к сражениям строил Подаркес, Ареева отрасль,
705 Сын Филакида Ификла, владетеля стад среброрунных,
Брат однокровный героя, бесстрашного Протесилая,
Но летами юнейший; и старше его и сильнее
Протесилай воинственный был; потерявши героя,
Рать не нуждалась в вожде, но о нем воздыхали, о храбром;
710 Сорок за ним кораблей, под дружиной, примчалося черных.

    В Ферах живущих и вкруг при Бебеидском озере светлом,
Беб населявших, Глафиры и град Ияолк пышнозданный,
Быстрых одиннадцать мчалось судов; предводил же Эвмел их,
Сын Адмета любимый, который рожден им с Алкестой,
715 Дивной женою, прекраснейшей всех из Пелиевых дщерей.

[46]

    Живших в Мефоне, и окрест Фавмакии нивы пахавших,
Чад Мелибеи, и живших в полях Олизона суровых, -
Сих племена Филоктет предводитель, стрелец превосходный,
Вел на семи кораблях; пятьдесят воссидело на каждом
720 Сильных гребцов и стрелами искусных жестоко сражаться.
Но лежал предводитель на острове Лемне священном
В тяжких страданиях, где он оставлен сынами ахеян,
Мучимый язвою злой, нанесенною пагубной гидрой.
Там лежал он, страдалец. Но скоро ахейские мужи,
725 Скоро при черных судах о царе Филоктете воспомнят.
Рать не была без вождя, но желала вождя Филоктета.
Медон над нею начальствовал, сын Оилея побочный,
Коего с Реной младою родил Оилей градоборец.

    Триккой владевший народ, и Ифомой высокоутесной,
730 И обитавший в Эхалии, граде владыки Эврита,
Два извели воеводы, Асклепия мудрые чада,
Славные оба данаев врачи, Подалир и Махаон.
Тридцать за ними судов принеслися, красивые строем.

    Живших в Ормении храбрых мужей, у ключа Гипереи,
735 В власти имевших Астерий и белые главы Титана, -
Сих предводил Эврипил, блистательный сын Эвемонов;
Сорок за ним кораблей, под дружиною, черных примчалось.

    В Аргиссе живших мужей и кругом населявших Гиртону,
Орфу, широкий Элон, белокаменный град Олооссон, -
740 Сих предводил Полипет, воеватель бесстрашнейший в битвах,
Ветвь Пирифоя, исшедшего в мир от бессмертного Зевса,
Сын, Пирифою рожденный женой Ипподамией славной,
В самый тот день, как герой покарал чудовищ косматых:
Сбил с Пелиона кентавров и гнал до народов эфиков.
745 Он предводил не один, но при нем Леонтей бранодушный,
Отрасль Ареева, чадо Кенея, Коронова сына.
Сорок за ними судов, под дружиной, примчалося черных.

    Но из Кифа Гуней с двадцатью и двумя кораблями
Плыл, предводя эниан и воинственных, сильных перребов,
750 Племя мужей, водворившихся окрест Додоны холодной,
Земли пахавших, по коим шумит Титаресий веселый,
Быстро в Пеней устремляющий пышно катящиесь воды,
Коих нигде не сливает с Пенеем сребристопучинным,
Но всплывает наверх и подобно елею струится:
755 Он из ужасного Стикса, из вод заклинаний исходит.

    Профоой, сын Тендредонов, начальствовал ратью магнетов.
Окрест Пенея и вкруг Пелиона шумного лесом

[47]

Жили они; предводил их в сражение Профоой быстрый:
Сорок за ним кораблей, под дружиною, черных примчалось.

    760 Се и вожди и властители меднодоспешных данаев.
Кто же из них знаменитейший был, поведай мне, Муза,
Доблестью или конями, из всех за Атридом притекших?
Коней извел превосходнейших славный Эвмел Феретиад;
Он устремлял кобылиц на бегу, как пернатые, быстрых,
765 Масти одной, одинаковых лет и хребтом как под меру.
Сам Аполлон воспитал на зеленых лугах пиерийских
Сих кобылиц, разносящих в сражениях ужас Арея.
Мужем отличнейшим слыл Аякс Теламонид, доколе
Гневом Пелид сокрушался; но он был могучее всех их,
770 Также и кони, носящие в битвах Пелида героя.
Но бездействовал он при своих кораблях мореходных,
Пламенный гнев на владыку народов, Атреева сына,
В сердце питая; дружины его на береге моря
Дисков, и сулиц, и стрел забавлялися праздным метаньем.
775 Рьяные кони вождей при своих колесницах стояли,
Праздные, лотос один и селину болотную щипля.
Все колесницы и сбруя, заботно покрыты, лежали
В сенях владык; а они, предводителя храброго алча,
Праздные, с края на край по широкому стану бродили.

    780 Двинулась рать, и как будто огнем вся земля запылала;
Дол застонал, как под яростью бога, метателя грома
Зевса, когда над Тифеем сечет он перунами землю,
Горы в Аримах, в которых, повествуют, ложе Тифея;
Так застонала глубоко земля под стопами народов,
785 Вдруг устремившихся: быстро они проходили долиной.

    Тою порою троянам, подобная вихрям Ирида,
Вестница Зевса Кронида, явилася с вестию грозной.
Те ж совещали совет у дверей Приамова дома,
Все на дворе воедино столпясь, и младые и старцы.
790 Став посреди, провещала посланница Зевса, Ирида,
Голос заявши Полита, Приамова сына, который
Стражем троянским сидел, уповая на быстрые ноги,
В поле, на высшей могиле старца троян Эзиета,
Вкруг соглядая, когда от судов нападут аргивяне.
795 В виде его провещала посланница Зевса Ирида:
"Старец почтенный! и ныне ты любишь обильные речи,
Так же, как в мирные дни: неизбежная брань угрожает!
Часто я, часто бывал на кровавых бранях народов,
Но вовек таковых и толиких я ратей не видел!
800 Как листы на древах, как пески при морях, неисчетны
Воинства мчатся долиною, ратовать около града.

[48]

Гектор, тебе предлагаю совет мой полезный исполнить:
Много народов союзных в Приамовом граде великом,
Разных своим языкам, по земле рассеянных смертных.
805 Каждым из оных да властвует муж, повелитель народа;
Он и вождем на боях, и строителем граждан да будет".

    Так прорекла; и богиню вещавшую Гектор постигнул:
Сонм распустил, и к оружию бросились граждане Трои.
Все растворились ворота; из оных зареяли рати,
810 Конные, пешие; шум и смятение страшное встало.

    Есть перед градом троянским великий курган и высокий,
В поле особенный, круглый равно и отсель и оттоле.
Смертные, с древних времен, нарицают его Ватиеей,
Но бессмертные боги - могилою быстрой Мирины.
815 Там и троян и союзников их разделилися рати.
Храбрых троян Приамид, шлемоблещущий Гектор великий,
Всех предводил; превосходные множеством, мужеством духа,
С ним ополчилися мужи, копейщики, бурные в битве.

    Вслед их дарданцам предшествовал сын знаменитый Анхизов,
820 Мощный Эней; от Анхиза его родила Афродита,
В рощах на холмах Идейских, богиня, почившая с смертным.
Он предводил не один, но при нем Акамас и Архелох:
Оба сыны Антенора, искусные в битвах различных.

    В Зелии, живших мужей, при подошве холмистыя Иды,
825 Граждан богатых, пиющих Эзеповы черные воды,
Племя троянское лучник отличнейший вел Ликаонид,
Пандар, которого Феб одарил сокрушительным луком.

    Но Адрастеи мужей, Питиеи и веси Апеза,
И народ, заселявший Терею, высокую гору,
830 Сих предводили Адраст и Амфий, в броне полотняной,
Оба сыны перкозийца Меропа, который славнейший
Был предвещатель судьбы и сынам не давал позволенья
К брани убийственной в Трою идти; не послушали дети
Старца родителя: рок увлекал их на черную гибель.

    835 В Перкоте живших мужей и кругом населявших Практион,
Грады Сестос, Абидос и граждан священной Арисбы
Рати устроивал Азии, мужей повелитель, Гиртакид,
Азий Гиртакид, который на пламенных конях великих
В Трою принесся из дальней Арисбы, от вод Селлеиса.

    840 Гиппофоой предводил племена копьеборных пеласгов,
Тех, что в Лариссе бугристой, по тучным полям обитали;

[49]

Гиппофоой предводил их и Пилей, Ареева отрасль,
Оба сыны пеласгийского Лефа, Тевталова сына.

    Но фракиян предводил Акамас и воинственный Пирос.
845 Всех, которых страны Геллеспонт бурнотечный объемлет.

    Храбрый Эвфем ополчал племена копьеборных киконов,
Сын браноносца Трезена, любезного Зевсу Кеада.

    Вслед им Пирехм предводил криволуких пеонов, далеко
Живших в странах Амидона, где катится Аксий широкий.
850 Аксий, водою чистейшей священную землю поящий.

    Вождь Пилемен пафлагонам предшествовал, храброе сердце,
Выведший их из Генет, где стадятся дикие мески,
Племя народов, которые жили в Киторе, Сесаме,
Окрест потока Парфения в славных домах обитали,
855 Кромну кругом, Эгиал и скалы Эрифин населяли.

    Рать гализонов Годий и Эпистроф вели из Алибы,
Стран отдаленных, откуда исход серебра неоскудный.

    Мизам предшествовал Хромий и Энномос, птицегадатель,
Но и гаданием он не спасся от гибели черной:
860 Лег, низложенный руками Пелеева быстрого сына,
В бурной реке, где троян и других истреблял он, могучий.

    Форкис и храбрый Асканий вели из Аскании дальней
Рати фригиян, и оба, бесстрашные, боем пылали.

    Вслед их Антиф и Месфл, воеводы мужей меонийских,
865 Оба сыны Пилемена, Гигейского озера дети,
Рать предводили меонов, при Тмоле высоком рожденных.

    Настес вел говорящих наречием варварских каров,
Кои Милет занимали, и Ффиров лесистую гору,
И Меандра поток, и Микала вершины крутые;
870 Сих предводили на бой Амфимах и воинственный Настес,
Настес и тот Амфинах, Номионова отрасль, которий
Даже и в битвы ходил, наряжаяся златом, как дева.
Жалкий! и златом не мог отвратить он погибели грозной:
Лег, низложенный руками Пелеева быстрого сына,
875 В бурной реке, и Пелид его злато унес, победитель.

    Рать ликиян Сарпедон и блистательный Главк предводили,
Живших далеко к Линии, при Ксанфе глубокопучинном.

[50]


Гомер. Илиада.

Печатается по книге: Гомер. Илиада
Пер. древнегреч. Н.Гнедича - М., 1993.-стр.51-62.

ПЕСНЬ ТРЕТЬЯ.

КЛЯТВЫ. СМОТР СО СТЕНЫ.
ЕДИНОБОРСТВО АЛЕКСАНДРА И МЕНЕЛАЯ.

    Так лишь на битву построились оба народа с вождями,
Трои сыны устремляются, с говором, с криком, как птицы:
Крик таков журавлей раздается под небом высоким,
Если, избегнув и зимних бурь, и дождей бесконечных,
5 С криком стадами летят через быстрый поток Океана,
Бранью грозя и убийством мужам малорослым, пигмеям,
С яростью страшной на коих с воздушных высот нападают.
Но подходили в безмолвии, боем дыша, аргивяне,
Духом единым пылая - стоять одному за другого.

[51]

10 Словно туман над вершинами горными Нот разливает,
Пастырям стад нежеланный, но вору способнейший ночи:
Видно сквозь оный не дальше, как падает брошенный камень, -
Так из-под стоп их прах, подымаяся мрачный, крутился
Вслед за идущими; быстро они проходили долину

15 	И когда уже сблизились к битве идущие рати,
Вышел вперед от троян Александр, небожителю равный,
С кожею парда на раме, с луком кривым за плечами
И с мечом при бедре; а в руках два копья медножалых
Гордо колебля, он всех вызывал из данаев храбрейших,
20 Выйти противу него и сразиться жестокою битвой.
Но лишь увидел его Менелай, любимый Ареем,
Быстро вперед из толпы выступающим поступью гордой, -
Радостью вспыхнул, как лев, на добычу нежданно набредший,
Встретив еленя рогатого или пустынную серну;
25 Гладный, неистово он пожирает, хотя отовсюду
Сам окружен и ловцами младыми, и быстрыми псами:
Радостью вспыхнул такой Менелай, Александра героя
Близко узрев пред собой; и, отмстить похитителю мысля,
Быстро Атрид с колесницы с оружием прянул на землю.

30 	Но лишь увидел его Приамид, Александр боговидный,
Между передних блеснувшего, сердце его задрожало;
Быстро он к сонму друзей отступил, избегающий смерти.
Словно как путник, увидев дракона в ущелиях горных,
Прядает вспять и от ужаса членами всеми трепещет,
35 Быстро уходит, и бледность его покрывает ланиты, -
Так убежавши, в толпу погрузился троян горделивых
Образом красный Парис, устрашаясь Атреева сына.

    Гектор, увидев его, поносил укорительной речью:
"Видом лишь храбрый, несчастный Парис, женолюбец,
                        прельститель!
40 Лучше бы ты не родился или безбрачен погибнул!
Лучше б сего я желал, и тебе б то отраднее было,
Чем поношеньем служить и позорищем целому свету!
Слышишь, смеются ряды кудреглавых данаев, считавших
Храбрым тебя первоборцем, судя по красивому виду.
45 Вид твой красен, но ни силы в душе, ни отважности в сердце!
Бывши таков ты, однако дерзнул в кораблях мореходных
Бурное море исплавать, с толпою клевретов любезных,
В чуждое племя войти и похитить из стран отдаленных
Славу их жен, и сестру и невестку мужей браноносных,
50 В горе отцу твоему, и народу, и целому царству,
В радость ахейцам врагам, а себе самому в поношенье!

[52]

Что же с оружьем не встретил царя Менелая? Узнал бы
Ты, браноносца какого владеешь супругой цветущей.
Были б не в помощь тебе ни кифара, ни дар Афродиты,
55 Пышные кудри и прелесть, когда бы ты с прахом смесился.
Слишком робок троянский народ, иль давно б уже был ты
Каменной ризой одет, злополучии толиких виновник!"

    Гектору быстро в ответ возразил Александр боговидный:
"Гектор, ты вправе хулить, и твоя мне хула справедлива.
60 Сердце в груди у тебя, как секира, всегда непреклонно:
Древо пронзает она под рукой древодела и рьяность
Мужа сугубит, когда обсекает он брус корабельный:
Так в груди у тебя непреклонен дух твой высокий.
Не осуждай ты любезных даров златой Афродиты.
65 Нет, ни один не порочен из светлых даров нам бессмертных;
Их они сами дают; произвольно никто не получит.
Ныне, когда ты желаешь, чтоб я воевал и сражался,
Всем повели успокоиться, Трои сынам и ахейцам;
И посреди их поставьте меня с Менелаем героем;
70 Мы за Елену Аргивскую с ним перед вами сразимся.
Кто из двоих победит и окажется явно сильнейшим,
В дом и Елену введет, и сокровища все он получит.
Вы ж, заключившие дружбу и клятвы святые, владейте
Троей холмистой; ахейцы же в Аргос, конями богатый,
75 Вспять отплывут и в Ахаию, славную жен красотою".

    Так говорил, и восхитился Гектор услышанной речью;
И, на средину исшед и копье ухватив посредине,
Спнул фаланги троянские; все успокояся стали.
Но на Гектора луки ахеян сыны натянули.
80 Многие метили копьями, многие бросили камни.
К ним громогласно воззвал повелитель мужей Агамемнон:
"Стойте, аргивцы друзья! не стреляйте, ахейские мужи!
Слово намерен вещать шлемоблещущий Гектор великий".

    Рек, - и ахеяне прервали, бой и немедленно стали
85 Окрест, умолкнув; и Гектор великий вещал среди воинств:
"Сонмы троян и ахеян красивопоножных! внимайте,
Что предлагает Парис, от которого брань воспылала.
Он предлагает троянам и всем меднолатным ахейцам
Ратные сбруи свои положить на всеплодную землю;
90 Сам посреди ополчений с воинственным он Менелаем,
Битвой, один на один, за Елену желает сразиться.
Кто из двоих победит и окажется явно сильнейшим,
В дом и Елену введет, и сокровища все он получит;
Мы ж на взаимную дружбу священные клятвы положим".

[53]

95	Рек он; ахейцы безмолвные все сохраняли молчанье;
И меж них провещал Менелай, знаменитый воитель!
"Ныне внимайте и мне; жесточайшая горесть пронзает
Сердце мое; помышляю давно я: пора примириться
Трои сынам и ахейцам; довольно вы бед претерпели
100 Ради вражды между мной и Парисом, виновником оной.
Кто между двумя судьбой обречен на погибель,
Тот да погибнет! а вы, о друзья, примиритесь немедля.
Пусть же представят и белого агнца, и черную овцу
Солнцу принесть и земле; а Крониду пожрем мы другого.
105 Пусть призовут и Приама владыку, да клятву положит
Сам (а сыны у него напыщенны, всегда вероломны):
Да преступник какой-либо Зевсовых клятв не разрушит:
Сердце людей молодых легкомысленно, непостоянно;
Старец, меж ними присущий, вперед и назад прозорливо
110 Смотрит, обеих сторон соблюдая взаимную пользу".

    Так говорил; и наполнились радостью оба народа,
Чая почить наконец от трудов изнурительной брани:
Коней становят в ряды, с колесниц, своих прядают сами;
Быстро снимают доспехи, на землю слагают их близко
115 Друг против друга: меж воинств осталося узкое поле.

    Гектор немедленно к граду глашатаев двух посылает
Агнцев поспешно принесть и вызвать владыку Приама.
Царь Агамемнон равно повеление дал Талфибию
К сеням ахейским идти и принесть на заклание агнца;
120 Он поспешил, повинуясь державному сыну Атрея.

    С вестью Ирида явилась к Елене лилейнораменной.
Вестница, образ принявши любезной Елене золовки,
С коей в супружестве был Антенорид царь Геликаон,
Образ младой Лаодики, прекраснейшей дщери Приама,
125 В терем вошла, где Елена ткань великую ткала,
Светлый, двускладный покров, образуя на оном сраженья,
Подвиги конных троян и медянодоспешных данаев,
В коих они за нее от Ареевых рук пострадали.
К ней приступив, быстроногая так говорила Ирида:
130 "Выйди, любезная нимфа, деяния чудные видеть
Конников храбрых троян и медянодоспешных данаев.
Оба народа недавно, стремимые бурным Ареем,
В поле сходились, пылая взаимно погибельной бранью.
Ныне безмолвны стоят; прекратилася брань; ратоборцы
135 Все на щиты преклонилися, копья их воткнуты в землю.
Но герой Александр и Атрид Менелай браноносный
Выйти желают одни за тебя на копьях сразиться,
И супругой любезной тебя наречет победитель".

[54]

    Так изрекла и влияла ей в душу сладкие чувства,
140 Думы о первом супруге, о граде родимом и кровных.
Встала она и, сребристыми тканями вкруг осеняся,
Быстро из дому идет со струящеюсь нежной слезою.
Следом за ней поспешили прислужницы верные обе,
Эфра, Питеева дочь, и Климена, с блистательным взором.
145 Скоро они притекли ко вратам возвышавшимся Скейским,
Там и владыка Приам, и Панфой, и Фимет благородный,
Клитий, божественный Ламп, Гикетаон, Ареева отрасль,
Укалегон, и герой Антенор, прозорливые оба,
Старцы народа сидели на Скейской возвышенной башне,
150 Старцы, уже не могучие в брани, но мужи совета,
Сильные словом, цикадам подобные, кои по рощам,
Сидя на ветвях дерев, разливают голос их звонкий:
Сонм таковых илионских старейшин собрался на башне.

    Старцы, лишь только узрели идущую к башне Елену,
155 Тихие между собой говорили крылатые речи:
"Нет, осуждать невозможно, что Трои сыны и ахейцы
Брань за такую жену и беды столь долгие терпят:
Истинно, вечным богиням она красотою подобна!
Но, и столько прекрасная, пусть возвратится в Элладу;
160 Пусть удалится от нас и от чад нам любезных погибель!"

    Так говорили; Приам же ее призывал дружелюбно:
"Шествуй, дитя мое милое! ближе ко мне ты садися.
Узришь отсюда и первого мужа, и кровных, и ближних.
Ты предо мною невинна; единые боги виновны:
165 Боги с плачевной войной на меня устремили ахеян!
Сядь и поведай мне имя величеством дивного мужа:
Кто сей, пред ратью ахейскою, муж и великий и мощный?
Выше его головой меж ахеями есть и другие,
Но толико прекрасного очи мои не видали,
170 Ни толико почтенного: мужу царю он подобен!"

    Старцу в женах знаменитая так отвечала Елена:
"Ты и почтен, для меня, возлюбленный свекор, и страшен!
Лучше бы горькую смерть предпочесть мне, когда я решилась
Следовать с сыном твоим, как покинула брачный чертог мой,
175 Братьев, и милую дочь, и веселых подруг мне бесценных!
Но не сделалось так; и о том я в слезах изнываю!..
Ты вопрошаешь меня, и тебе я скажу, Дарданион:
Муж сей есть пространнодержавный Атрид Агамемнон,
Славный в Элладе, как мудрый царь и как доблестный воин,
180 Деверь он был мне; увы, недостойная, если б он был им!"

[55]

    Так говорила, - и старец, дивяся Атриду, воскликнул:
"О Агамемнон, счастливым родившийся, смертный блаженный!
Сколько под властью твоею ахейских сынов браноносных!
Некогда, быв во фригийской земле, виноградом обильной,
185 Зрел я великую рать фригиян, колесничников быстрых;
Зрел я Атрея полки и Мигдона, подобного богу:
Станом стояло их воинство вдоль берегов Сангария;
Там находился и я, и союзником оных считался,
В день, как мужам подобные ратью нашли амазонки:
190 Но не столько их было, как здесь быстрооких данаев".

    После, узрев Одиссея, Приам вопрошает Елену:
"Ныне скажи и об этом, дитя мое: кто сей данаец?
Менее целой главой, чем великий Атрид Агамемнон,
Но, как сдается мне, он и плечами и персями шире.
195 Сбруя его боевая лежит на земле плодоносной;
Сам же, подобно овну, по рядам ратоборным он ходит.
Он мне подобным овну представляется, пышному волной,
В стаде ходящему между овец среброрунных".

    Вновь отвечала Приаму Елена, рожденная Зевсом:
200 "Муж сей, почтенный Приам, Лаэртид Одиссей многоумный,
Взросший в народе Итаки, питомец земли каменистой,
Муж, преисполненный козней различных и мудрых советов".

    К ней обративши слова, говорил Антенор благоумный:
"Подлинно, речь справедливую ты, о жена, произносишь:
205 Некогда к нам приходил Одиссей Лаэртид знаменитый,
Присланный, ради тебя, с Менелаем воинственным купно.
Я их тогда принимал и угащивал дружески в доме;
Свойство узнал обоих и советов их разум изведал.
Если они на собранья троянские вместе являлись, -
210 Стоя, плечами широкими царь Менелай отличался;
Сидя же вместе, взрачнее был Одиссей благородный.
Если они пред собранием думы и речи сплетали, -
Царь Менелай всегда говорил, изъясняяея бегло,
Мало вещал, но разительно; не был Атрид многословен,
215 Ни в речах околичен, - хоть был он и младший годами.
Но когда говорить восставал Одиссей многоумный,
Тихо стоял и в землю смотрел, потупивши очи;
Скиптра в деснице своей ни назад, ни вперед он не двигал,
Но незыбно держал, человеку простому подобный.
220 Счел бы его ты разгневанным мужем или скудоумным.
Но когда издавал он голос могучий из персей,
Речи, как снежная вьюга, из уст у него устремлялись!
Нет, не дерзнул бы никто с Одиссеем стязаться словами;
Мы не дивились тогда Одиссееву прежнему виду".

[56]

225	Третьего видя Аякса, Приам вопрошает Елену:
"Кто еще оный ахеянин, столько могучий, огромный?
Он и главой и плечами широкими всех перевысил".

    Старцу в женах знаменитая вновь отвечала Елена:
"Муж сей - Аякс Теламонид великий, твердыня данаев.
230 Там, среди критских дружин, возвышается, богу подобный,
Идоменей, и при нем предводители критян толпятся.
Часто героя сего Менелай угощал дружелюбно
В нашем доме, когда приходил он из славного Крита.
Вижу и многих других быстрооких данайских героев;
235 Всех я узнала б легко и поведала б каждого имя.
Двух лишь нигде я не вижу строителей воинств: незримы
Кастор, коней укротитель, с могучим бойцом Полидевком,
Братья, которых со мною родила единая матерь.
Или они не оставили град Лакедемон веселый?
240 Или, быть может, и здесь, принеслись в кораблях мореходных,
Но одни не желают вступать в ратоборство с мужами,
Срамом гнушаясь и страшным позором, меня тяготящим!"

    Так говорила; но их уже матерь земля сокрывала
Там, в Лакедемоне, в недрах любезной земли их родимой.

245	Тою порой через Трою жертвы для клятвы священной,
Агнцев и дар полей, вино, веселящее сердце,
В козьем меху несли провозвестники; нес совокупно
Вестник Идеи и блестящую чашу, и кубки златые;
Он же, и к старцу представ, призывал Дарданида, вещая:
250 "Сын Лаомедонов, шествуй, тебя приглашают вельможи
Трои сынов конеборных и меднодоспешных данаев
Выйти на ратное поле, да клятвы святые положат.
Ныне герой Александр и с ним Менелай браноносец
С длинными копьями выйдут одни за Елену сразиться;
255 Кто победит - и жены и сокровищ властителем будет;
Мы ж, заключившие дружбу и клятвы священные, будем
Троей владеть, а данаи в Аргос, конями обильный,
Вспять отплывут и в Ахаию, славную жен красотою".

    Так произнес; ужаснулся Приам, но друзьям повелел он
260 Коней запречь в колесницу; они покорились охотно;
Старец взошел и бразды натянул к управлению коней;
Подле него Антенор на блистательной стал колеснице;
В поле они через Скейские быстрых направили коней.

    И когда достигнули воинств троян и ахеян,
265 Там, с колесницы прекрасной сошедши на злачную землю,
Между троян и ахеян срединою шествуют старцы.
В встречу им быстро восстал повелитель мужей Агамемнон,

[57]

Мудрый восстал Одиссей; и почтенные вестники оба
Жертвы для клятвы священной представили; в чаше единой
270 Вина смесили и на руки воду царям возлияли.
Тут Агамемнон, владыка, десницею нож обнаживши
Острый, висящий всегда при влагалище мечном великом,
Волну отрезал на агнчих главах, и глашатаи оба,
Взяв, разделили ее меж избранных троян и ахеян.
275 Царь Агамемнон воззвал, с воздеянием дланей моляся:
"Мощный Зевс, обладающий с Иды, преславный, великий!
Гелиос, видящий все и слышащий все в поднебесной!
Реки, земля и вы, что в подземной обители души
Оных караете смертных, которые ложно клянутся!
280 Будьте свидетели вы и храните нам клятвы святые:
Если Парис Приамид поразит Менелая Атрида,
Он и Елену в дому, и сокровища все да удержит;
Мы ж от троянской земли отплывем на судах мореходных.
Если Париса в бою поразит Менелай светловласый,
285 Граждане Трои должны возвратить и жену и богатства;
Пеню должны заплатить аргивянам, какую прилично;
Память об ней да прейдет и до поздних племен человеков.
Если же мне и Приам, и Приама сыны отрекутся
Должную дань заплатить по паденье уже и Париса,
290 Снова я ратовать буду, пока не истребую дани;
Здесь я останусь, пока не увижу конца ратоборству".

    Рек и гортани овнов пересек он суровою медью
И обоих на земле положил их, в трепете смертном
Жизнь издыхающих: юную силу их медь сокрушила.
295 После, вино из чаши блистательной черпая кубком,
Все возливали и громко молились богам вечносущим;
Так не один возглашал меж рядами троян и ахеян:
"Зевс многославный, великий, и все вы, бессмертные боги!
Первых, которые смеют священную клятву нарушить,
300 Мозг, как из чаши вино, да по черной земле разольется,
Их вероломных и чад, - и пришельцы их жен да обымут!"

    Так возглашали; моления их не исполнил Кронион.
Старец Приам между тем обратился к народам, вещая:
"Слову, внимайте, трояне и храбрые мужи ахейцы:
305 Я удаляюсь от вас, в Илион возвращаюсь холмистый.
Мне недостанет сил, чтобы видеть своими очами
Сына любезного бой с Менелаем, питомцем Арея.
Ведает Зевс Эгиох и другие бессмертные боги,
В битве кому из подвижников смертный конец предназначен".

310 	Рек, - и овнов в колесницу влагает божественный старец;
Всходит и сам и бразды к управленью коней напрягает;

[58]

Подле него Антенор на блистательной стал колеснице.
Старцы, назад обратяся, погнали коней к Илиону.

    Гектор тогда Приамид и с ним Одиссей благородный
315 Прежде измерили место сражения; после, повергнув
Жребии в медный шелом, сотрясали, да ими решится,
Кто в сопротивника первый копье медяное пустит.
Рати же окрест молились и длани к богам воздевали;
Так не один восклицал меж рядами троян и ахеян:
320 "Мощный Зевс, обладающий с Иды, преславный, великий!
Кто между ими погибельных дел сих и распрей виновник,
Дай ты ему, пораженному, в дом погрузиться Аида,
Нам же опять утвердить и священные клятвы, и дружбу!"

    Так возглашают; а Гектор великий два жребия в шлеме,
325 Взор отвратив, сотрясает, и выпрянул жребий Париса.
Воины быстро уселись рядами, где каждый оставил
Коней своих звуконогих и пестрые ратные сбруи.
Тою порой вкруг рамен покрывался оружием пышным
Юный герой Александр, супруг лепокудрой Елены.
330 И сперва наложил он на белые ноги поножи
Пышные, кои серебряной плотно смыкались наглезной;
Перси кругом защищая, надел медяные латы,
Брата Ликаона славный доспех, и ему соразмерный;
Сверху на рамо набросил ремень и меч среброгвоздный
335 С медяным клинком; и щит захватил, и огромный и крепкий;
Шлем на могучую голову ярко блестящий надвинул
С гривою конскою; гребень ужасный над ним волновался;
Тяжкое поднял копье, но которое было споручно.
Так и Атрид Менелай покрывался оружием, храбрый.

340 	И едва лишь каждый в дружине своей воружился,
Оба они аргивян и троян на средину выходят
С грозно блестящими взорами; ужас смотрящих объемлет
Конников храбрых троян и красивопоножных данаев.
Близко герои сошлись и на месте измеренном стали,
345 Копья в руках потрясая, свирепствуя друг против друга.
Первый герой Александр послал длиннотенную пику
И ударил жестоко противника в щит круговидный;
Но - не проникнуло меди, согнулось копейное жало
В твердом щите. И воздвигся второй с занесенною пикой
350 Царь Менелай, умоляющий пламенно Зевса владыку:
"Зевс! помоги покарать сотворившего мне оскорбленье!
В прах моею рукой низложи Приамида Париса;
Пусть ужасается каждый и в поздно рожденных потомках
Злом воздавать за приязнь добродушному гостеприимцу".

[59]

355 	Рек он - и, мощно сотрясши, поверг длиннотенную пику,
И ударил жестоко противника в щит круговидный:
Щит светозарный насквозь пробежала могучая пика,
Броню насквозь, украшением пышную, быстро пронзила
И, на паху подреберном, хитон у Париса рассекла,
360 Бурная; он, лишь отпрянув, погибели черной избегнул.
Сын же Атреев, исторгнув стремительно меч среброгвоздньй
Грянул с размаху по бляхе шелома; но меч, над шеломом
В три и четыре куска раздробившися, пал из десницы.
Царь Менелай возопил, на пространное небо взирая:
365 "Зевс, ни один из бессмертных, подобно тебе, не злотворен!
Я наконец уповал покарать Александра злодея;
И в руках у меня сокрушается меч, и напрасно
Вылетел дрот из десницы моей: не могу поразить я!"

    Рек - и напал на него, за шлем ухватив коневласый,
370 Быстро повлек, обратившися к пышнопоножным ахейцам.
Стиснул Парисову нежную выю ремень хитрошвенный -
Вплоть у него под брадой проходившая подвязь шелома.
Он и довлек бы его, и покрылся бы славой великой;
Но любимца увидела Зевсова дочь Афродита;
375 Кожу вола, пораженного силой, она разорвала:
Шлем последовал праздный за мощной рукой Менелая.
Быстро его Атрейон, закруживши на воздухе, ринул
К пышнопоножным данаям, и подняли верные други.
Сам же он бросился вновь, поразить Александра пылая
380 Медным копьем; но Киприда его от очей, как богиня,
Вдруг похищает и, облаком темным покрывши, любимца
В ложницу вводит, в чертог, благовония сладкого полный;
Быстро уходит Елену призвать, и на башне высокой
Ледину дочь, окруженную сонмом троянок, находит,
385 Тихо рукой потрясает ее благовонную ризу
И говорит, уподобяся старице, древле рожденной,
Пряхе, что в прежние дни для нее в Лакедемоне граде
Волну прекрасно пряла и царевну вседушно любила:
Ей уподобяся, так говорит Афродита богиня:
390 "В дом возвратися, Елена; тебя Александр призывает.
Он уже дома, сидит в почивальне, на ложе точеном,
Светел красой и одеждой; не скажешь, что юный супруг твой
С мужем сражался и с боя пришел, но что он к хороводу
Хочет идти иль воссел опочить, хоровод лишь оставив".

395	Так говорила, - и душу Елены в груди взволновала:
Но, лишь узрела Елена прекрасную выю Киприды,
Прелести полные перси и страстно блестящие очи,
В ужас пришла, обратилась к богине и так говорила:
"Ах, жестокая! снова меня обольстить ты пылаешь?

[60]

400 Или меня еще дальше, в какой-либо град многолюдный,
Фригии град иль Меонии радостной хочешь увлечь ты,
Если и там обитает любезный тебе земнородный?
Ныне, когда Менелай, на бою победив Александра,
Снова в семейство меня возвратить, ненавистную, хочет,
405 Что ты являешься мне, с злонамеренным в сердце коварством?
Шествуй к любимцу сама, от путей отрекися бессмертных
И, стопою твоей никогда не касаясь Олимпа,
Вечно при нем изнывай и ласкай властелина, доколе
Будешь им названа или супругою, или рабою!
410 Я же к нему не пойду, к беглецу; и позорно бы было
Ложе его украшать; надо мною троянские жены
Все посмеются; довольно и так мне для сердца страданий!"

    Ей, раздраженная Зевсова дочь, отвечала Киприда:
"Смолкни, несчастная! Или, во гневе тебя я оставив,
415 Так же могу ненавидеть, как прежде безмерно любила.
Вместе обоих народов, троян и ахеян, свирепство
Я на тебя обращу, и погибнешь ты бедственной смертью!"

    Так изрекла, - и трепещет Елена, рожденная Зевсом,
И, закрывшись покровом сребристоблестящим, безмолвно,
420 Сонму троянок невидимо, шествует вслед за богиней.
Скоро достигли они Александрова пышного дома;
Обе служебницы бросились быстро к домашним работам.
Тихо на терем высокий жена благородная всходит.
Там для нее, улыбаясь пленительно, кресло Киприда,
425 Взяв сама, пред лицом Александровым ставит, богиня.
Села на оном Елена, рожденная Зевсом Кронидом,
Очи назад отвратила и так упрекала супруга:
"С битвы пришел ты? о лучше б, несчастный, навеки погибнул
Мужем сраженный, могучим, моим преждебывшим супругом!
430 Прежде не сам ли хвалился, что ты Менелая героя
Силой своей и рукой и копьем превзойдешь в ратоборстве!
Шествуй теперь и Атрида могучего вызови снова;
Лично с героем сразися. Но я не советую; лучше
Мирно покойся, и впредь с светлокудрым Атреевым сыном
435 Ратовать ратью, ни битвою биться не смей безрассудно;
Или, страшись, да его копием укрощен ты не будешь!"
Ей отвечая, Парис устремляет крылатые, речи:
"Нет, не печаль мне, супруга, упреками горькими сердце;
Так, сегодня Атрид победил с ясноокой Афиной;
440 После и я побежду: покровители боги и с нами.
Ныне почием с тобой и взаимной любви насладимся.
Пламя такое в груди у меня никогда не горело;
Даже в тот счастливый день, как с тобою из Спарты веселой

[61]

Я с похищенной бежал на моих кораблях быстролетных,
445 И на Кранае с тобой сочетался любовью и ложем.
Ныне пылаю тобою, желания сладкого полный".
Рек он - и шествует к ложу, за ним и Елена супруга.
Вместе они на блистательноубранном ложе почили.

    Сын же Атреев по воинству рыскал, зверю подобный,
450 Взоры бросая кругом, не увидит ли где Александра.
Но ни единый из храбрых троян и союзников славных
Мощному сыну Атрея не мог указать Александра.
Верно, из дружбы к нему, не сокрыл бы никто его зревший:
Всем он и им уже был ненавистен, как черная гибель.

455	Громко тогда возгласил повелитель мужей Агамемнон:
"Слух преклоните, трояне, дардане и рати союзных!
Видимо всем торжество Менелая, любимца Арея.
Вы аргивянку Елену, с богатством ее похищенным,
Выдайте нам и немедленно должную дань заплатите,
460 Память об ней да прейдет и до поздних племен человеков".

    Так Агамемнон вещал, - и в хвалу восклицали ахейцы.


Гомер. Илиада.

ПЕСНЬ ЧЕТВЕРТАЯ.

НАРУШЕНИЕ КЛЯТВ. ОБХОД ВОЙСК АГАМЕМНОНОМ.

Боги, у Зевса отца на помосте златом заседая,
Мирно беседу вели; посреди их цветущая Геба
Нектар кругом разливала; и, кубки приемля златые,
Чествуют боги друг друга, с высот на Трою взирая.
5 Вдруг Олимпиец Кронион замыслил Геру прогневать
Речью язвительной; он, издеваясь, беседовать начал:
"Две здесь богини, помощницы в бранях царя Менелая:
Гера Аргивская и Тритогения Алалкомена.
Обе, однако, далеко сидя и с Олимпа взирая,
10 Тем утешаются; но с Александром везде Афродита,
Помощь ему подает, роковые беды отражает,
И сегодня любимца спасла, трепетавшего смерти.
Но, очевидно, победа над ним Менелая героя.
Боги, размыслим, чем таковое деяние кончить?
15 Паки ли грозную брань и печальную распрю воздвигнем
Или возлюбленный мир меж двумя племенами положим?
Если сие божествам и желательно всем, и приятно,
Будет стоять нерушимою Троя Приама владыки,
И с Еленой Аргивскою в дом Менелай возвратится".
20 Так он вещал; негодуя, вздыхали Афина и Гера;
Вместе сидели они и троянам беды умышляли.
Но Афина смолчала; не молвила, гневная, слова
Зевсу отцу, а ее волновала свирепая злоба.
Гера же гнева в груди не сдержала, воскликнула к Зевсу:
25 "Сердцем жестокий Кронион! какой ты глагол произносишь?
Хочешь ты сделать и труд мой ничтожным, и пот мой бесплодным,
Коим, трудясь, обливалася? Я истомила и коней,
Рать подымая на гибель Приаму и чадам Приама.
Волю твори; но не все от бессмертных ее мы одобрим".
30 Ей негодующей сердцем ответствовал Зевс тучеводец:
"Злобная; старец Приам и Приамовы чада какое
Зло пред тобой сотворили, что ты непрестанно пылаешь
Град Илион истребить, благолепную смертных обитель?
Если б могла ты, войдя во врата и троянские стены,
35 Ты бы пожрала живых и Приама, и всех Приамидов,
И троянский народ, и тогда б лишь насытила злобу!
Делай, что сердцу угодно; да горький сей спор напоследок
Грозной вражды навсегда между мной и тобой не положит.
Слово еще изреку я, а ты впечатлей его в сердце:
40 Если и я, пылающий гневом, когда возжелаю
Град ниспровергнуть, отчизну любезных тебе человеков, -
Гнева и ты моего не обуздывай, дай мне свободу!
Град сей тебе я предать соглашаюсь, душой несогласный.
Так, под сияющим солнцем и твердью небесною звездной
45 Сколько ни зрится градов, населенных сынами земными,
Сердцем моим наиболее чтима священная Троя,
Трои владыка Приам и народ копьеносца Приама.
Там никогда мой алтарь не лишался ни жертвенных пиршеств,
Ни возлияний, ни дыма: сия бо нам честь подобает".
50 Вновь провещала к нему волоокая Гера богиня:
"Три для меня наипаче любезны ахейские града:
Аргос, холмистая Спарта и град многолюдный Микена.
Их истреби ты, когда для тебя ненавистными будут;
Я не вступаюсь за них и отнюдь на тебя не враждую.
55 Сколько бы в гневе моем ни противилась их истребленью,
Я не успела б и гневная: ты на Олимпе сильнейший.
Но труды и мои оставаться должны ли бесплодны?
Я божество, как и ты, исхожу от единого рода;
И, богиня старейшая, дщерь хитроумного Крона,
60 Славой сугубой горжусь, что меня и сестрой и супругой
Ты нарицаешь, - ты, над бессмертными всеми царящий.
Но оставим вражду и, смиряяся друг перед другом,
Оба взаимно уступим, да следуют нам и другие
Боги бессмертные. Ныне, Кронид, повели ты Афине
65 Быстро сойти к истребительной брани троян и данаев;
Пусть искушает она, чтоб славою гордых данаев
Первые Трои сыны оскорбили, разрушивши клятву".
Так говорила, - и внял ей отец и бессмертных и смертных;
Речи крылатые он устремил к светлоокой Афине:
70 "Быстро, Афина, лети к ополченыо троян и данаев;
Там искушай и успей, чтоб славою гордых данаев
Первые Трои сыны оскорбили, разрушивши клятву".
Рек - и подвигнул давно пылавшую сердцем Афину:
Бурно помчалась богиня, с Олимпа высокого бросясь.
75 Словно звезда, какую Кронион Зевс посылает
Знаменьем или пловцам, иль воюющим ратям народов,
Яркую; вкруг, из нее неисчетные сыплются искры, -
В виде таком устремляясь на землю, Паллада Афина
Пала в средину полков: изумление обняло зрящих
80 Конников храбрых троян и медянодоспешных данаев;
Так говорил не один ратоборец, взглянув на другого:
"Снова войне ненавистной, снова сече кровавой
Быть перед Троей; или полагает мир между нами
Зевс всемогущий, который меж смертными браней решитель".
85 Так не один говорил в ополченьях троян и ахеян.
Зевсова ж дочь, Антенорова сына приявшая образ,
Мужа Лаодока храброго, в сонмы троянские входит,
Пандара, богу подобного, ищет, кругом вопрошая;
Видит его: непорочный и доблестный сын Ликаонов,
90 Пандар, стоял и при нем густые ряды щитоносцев,
Воев, пришедших за ним от священных потоков Эсепа.
Став близ него, устремила богиня крылатые речи:
"Будешь ли мне ты послушен, воинственный сын Ликаона?
Смеешь ли быстрой стрелою ударить в царя Менелая?
95 В Трое от каждого ты благодарность и славу стяжаешь;
Более ж всех от Приамова сына, царя Александра.
Так, от него ты от первого дар понесешь знаменитый,
Если узрит он, что царь Атрейон, Менелай браноносный,
Свержен твоею стрелой, на костер подымается грустный.
100 Пандар, дерзай! порази Менелая, высокого славой!
Прежде ж обет сотвори луконосцу ликийскому, Фебу,
Агнцев ему первородных принесть знаменитую жертву,
В отческий дом возвратяся, в священные Зелий стены".
Так говоря, безрассудного сердце Афина подвигла.
105 Лук обнажил он лоснистый, рога быстроскачущей серны,
Дикой, которую некогда сам он под перси уметил,
С камня готовую прянуть; ее, ожидавший в засаде,
В грудь он стрелой угодил и хребтом опрокинул на камень.
Роги ее от главы на шестнадцать ладоней вздымались.
110 Их, обработав искусно, сплотил рогодел знаменитый,
Вылощил ярко весь лук и покрыл его златом поверхность.
Лук сей блестящий, стрелец натянувши, искусно изладил,
К долу склонив; и щитами его заградила дружина,
В страхе, да слуги Арея в него не ударят, ахейцы,
115 Прежде чем будет пронзен Менелай, воевода ахеян.
Пандар же крышу колчанную поднял и выволок стрелу,
Новую стрелу крылатую, черных страданий источник.
Скоро к тугой тетиве приспособил он горькую стрелу,
И, обет сотворя луконосцу ликийскому, Фебу,
120 Агнцев ему первородных принесть знаменитую жертву,
В отческий дом возвратяся, в священные Зелий стены,
Разом повлек он и уши стрелы, и воловую жилу;
Жилу привлек до сосца и до лука железо пернатой;
И едва круговидный огромный свой лук изогнул он,
125 Рог заскрипел, тетива загудела, и прянула стрелка
Остроконечная, жадная в сонмы влететь сопротивных.
Но тебя, Менелай, не оставили жители неба,
Вечные боги, и первая дщерь светлоокая Зевса:
Став пред тобою, она возбраняет стреле смертоносной
130 К телу касаться, ее отражает, как нежная матерь
Гонит муху от сына, сном задремавшего сладким.
Медь направляет богиня туда, где застежки златые
Запон смыкали и где представлялася броня двойная:
Бурно пернатая горькая в сомкнутый запон упала
135 И насквозь просадила изящно украшенный запон,
Броню насквозь, украшением пышную, быстро пробила,
Навязь медную, тела защиту, стрел сокрушенье,
Часто его защищавшую, самую навязь пронзила
И рассекла, могучая, верхнюю кожу героя;
140 Быстро багряная кровь заструилась из раны Атрида.
Так, как слоновая кость, обагренная в пурпур женою,
Карскою или меонской, для пышных нащечников коням,
В доме лежит у владелицы: многие конники страстно
Жаждут обресть; но лежит драгоценная царская утварь,
145 Должная быть и коню украшеньем, и коннику славой, -
Так у тебя, Менелай, обагрилися пурпурной кровью
Бедра крутые, красивые ноги и самые глезны.
В ужас пришел Атрид, повелитель мужей Агамемнон,
Брата увидевши кровь, изливавшуюсь током из язвы.
150 В ужас пришел и сам Менелай, воеватель отважный;
Но лишь увидел шипы и завязку пернатой вне тела,
Вновь у Атреева сына исполнились мужества перси.
Тяжко стеная и за руку брата держа, Агамемнон
Так между тем говорил, и кругом их стенала дружина:
155 "Милый мой брат! на погибель тебе договор заключил я,
Выставив против троян одного за данаев сражаться:
Ими пронзен ты; попрали трояне священную клятву!
Но не будут ничтожными клятва, кровавая жертва,
Вин возлиянье и рук сопряженье на верность обета.
160 Если теперь совершить Олимпийский Зевес не рассудит,
Поздно, но он совершит, - и трояне великою платой,
Женами их, и детьми, и своими главами заплатят.
Твердо уверен я в том, убеждаяся духом и сердцем,
Будет некогда день, как погибнет высокая Троя,
165 Древний погибнет Приам и народ копьеносца Приама.
Зевс Эгиох, обитатель эфира высокоцарящий,
Сам над главами троян заколеблет ужасным эгидом,
Сим вероломством прогневанный; то неминуемо будет.
Но меж тем, Менелай, и жестокая будет мне горесть,
170 Если умрешь ты, о брат мой, и жизни предел здесь окончишь.
Я, отягченный стыдом, отойду в многожаждущий Аргос!
Скоро тогда по отечестве все затоскуют ахейцы.
В славу Приаму и в радость троянам, здесь мы оставим
Нашу Елену, и кости твои середь поля истлеют,
175 Легшие в чуждой троянской земле, не свершенному делу.
Скажет тогда не один беспредельно надменный троянец,
Гордо на гроб наскочив Менелая, покрытого славой:
- Если бы так над всеми свой гнев совершал Агамемнон!
Он к Илиону ахейскую рать приводил бесполезно;
180 Он с кораблями пустыми в любезную землю родную
Вспять возвратился, оставивши здесь Менелая героя. -
Так он речет; и тогда расступися, земля, подо мною!"
Душу ему ободряя, вещал Менелай светловласый:
"Брат, ободрися и в страх не вводи ополчений ахейских;
185 В место мне не смертельное медь вонзилася; прежде
Пояс мой испещренный ее укротил, а под оным
Запон и навязь, которую медники-мужи ковали".
Быстро ему отвечал повелитель мужей Агамемнон:
"Было бы истинно так, как вещаешь, возлюбленный брат мой!
190 Язву же врач знаменитый немедля тебе испытает
И положит врачевств, утоляющих черные боли".
Рек - и к Талфибию вестнику речь обратил Агамемнон:
"Шествуй, Талфибий, и к нам призови ты Махаона мужа,
Славного рати врача, Асклепия мудрого сына.
195 Пусть он осмотрит вождя аргивян, Менелая героя,
Коего ранил стрелою стрелец знаменитый ликийский,
Или троянский, па славу троянам, ахейцам на горесть!"
Рек - и глашатай немедленно слову царя повинулся:
Быстро пошел сквозь толпы, по великому войску данаев,
200 Окрест смотря по рядам; и героя Махаона видит:
Пеш он стоял и кругом его храбрых ряды щитоносцев,
Воев, за ним прилетевших из Трики, обильной конями.
Став близ него, устремляет Талфибий крылатые речи:
"Шествуй, Асклепиев сын; Агамемнон тебя призывает;
205 Шествуй увидеть вождя аргивян, Менелая героя,
Коего ранил стрелою стрелец знаменитый ликийский,
Или троянский, на славу троянам, ахейцам на горесть!"
Так говорил он, - и душу Махаона в персях встревожил.
Быстро пошли сквозь толпы по великому войску данаев,
210 И, когда притекли, где Атрид Менелай светлокудрый
Был поражен, где, собравшись, ахейские все властелины
Кругом стояли, а он посреди их, богу подобный,
Врач из плотного запона стрелу извлечь поспешает;
Но, когда он повлек, закривились шипы у пернатой.
215 Быстро тогда разрешив пестроблещущий запон, под оным
Пояс и повязь, которую медники-мужи ковали,
Язвину врач осмотрел, нанесенную горькой стрелою;
Выжал кровь и, искусный, ее врачевствами осыпал,
Силу которых отцу его Хирон открыл дружелюбный.
220 Тою дорой, как данаи заботились вкруг Менелая,
Быстро троянцев ряды наступали на них щитоносцев;
Снова данаи оружьем покрылись и вспыхнули, боем.
Тут не увидел бы ты Агамемнона, сына Атрея,
Дремлющим, или трепещущим, или на брань неохотным:
225 Пламенно к брани, мужей прославляющей, он устремился.
Коней Атрид с колесницею, медью блестящей, оставил;
Их браздодержец могучий держал недалеко, храпящих,
Муж Эвримедон, потомок Пираосов, сын Птолемеев;
Близко держаться Атрид заповедал, на случай, когда он
230 Члены трудом истомит, обходящий и строящий многих.
Сам, устремившися пеш, проходил он ряды ратоборцев.
Где поспешавших на бой находил аргивян быстроконных,
Духа еще им, представ, придавал возбудительной речью:
"Аргоса вои, воспомните ныне кипящую доблесть!
235 Нет, небожитель Кронид в вероломствах не будет помощник
Первых, которые, клятвы поправ, нанесли оскорбленье, -
Белое тело их, верно, растерзано вранами будет;
Мы же супруг их цветущих и всех их детей малолетних
В плен увлечем на судах, как возьмем крепкостенную Трою".
240 Но, встречая мужей, на печальную битву коснящих,
Сильно на них нападал, порицая жестокою речью:
"Аргоса вои, стрельцы презренные, нет ли стыда вам?
Что, пораженные страхом, как робкие лани, стоите?
Лани, когда утомятся, по чистому бегая полю,
245 Купой стоят, и нет в их персях ни духа, ни силы, -
Так, пораженные, вы здесь стоите и медлите к бою.
Ждете ли вы, чтоб трояне до самых рядов приступили
Наших судов лепокормных, на береге моря седого,
Там чтоб увидеть вам, вас ли рукой покрывает Кронион?"
250 Так он, начальствуя, вкруг обходил ратоборные строи.
Скоро приближился к критским, идя сквозь толпу ратоборцев:
Критяне строились в бой вкруг отважного Идоменея;
Идоменей впереди их подобился вепрю, могучий;
Вождь Мерион у него позади возбуждал ополченья.
255 Их усмотревши, наполнился радостью царь Агамемнон
И предводителя критян приветствовал ласковой речью:
"Идоменей, тебя среди сонма героев ахейских
Чествую выше я всех, как в боях и деяниях прочих,
Так и на празднествах наших, когда благородным данаям
260 К пиру почетного чермного чашу вина растворяют;
Где предводители прочие меднодоспешных данаев
Пьют известною мерой, но кубок тебе непрестанно
Полный стоит, как и мне, да пьешь до желания сердца.
Шествуй же к брани таков, как и прежде ты быть в ней гордился".
265 И Атриду ответствовал критских мужей воевода:
"Славный Атрид, неизменно твоим я остануся другом,
Верным всегда, как и прежде тебе обещал я и клялся.
Но спеши и других возбудить кудреглавых данаев.
Битву скорее начнем; разорвали священные клятвы
270 Трои сыны! И постигнут их первых беды и погибель;
Первые, клятвы поправ, вероломно они оскорбили!"
Так он вещал, - и Атрид удалился, радостный сердцем;
Он устремился к Аяксам, идя сквозь толпу ратоборных:
Оба готовились в бой, окруженные тучею пеших.
275 Словно как с холма высокого тучу великую пастырь
Видит, над морем идущую, ветром гонимую бурным:
Издали взору его как смола представлялся черной,
Мчится над морем она, предводящая страшную бурю;
С ужасом пастырь глядит и стада свои гонит в пещеру, -
280 Вслед таковы за Аяксами юношей, пламенных в битвах,
К брани кровавой с врагом устремлялись фаланги густые,
Черные, грозно кругом и щиты воздымая и копья.
Видя и сих, наполняется радостью царь Агамемнон
И, к вождям обратяся, крылатую речь устремляет:
285 "Храбрые мужи, Аяксы, вожди меднолатных данаев!
Вам я народ возбуждать не даю повелений ненужных:
Сильно вы сами его поощряете к пламенным битвам.
Если б, о Зевс Олимпийский, Афина и Феб луконосец!
Если б у каждого в персях подобное мужество было,
290 Скоро пред нами поникнул бы град крепкостенный Приама,
Наших героев руками плененный и в прах обращенный!"
Так произнесши, оставил он их и к другим устремился.
Встретился Нестор ему, сладкогласный вития пилосский:
Строил свои он дружины и дух распалял их на битву.
295 Окрест его Пелагон возвышался, Аластор и Хромий,
Гемон, воинственный царь, и Биант, предводитель народов.
Конных мужей впереди с колесницами Нестор построил;
Пеших бойцов позади их поставил, и многих и храбрых,
Стену в сражениях бурных; но робких собрал в середину,
300 С мыслью, чтоб каждый, когда не по воле, по нужде сражался.
Конникам первым давал наставленья, приказывал им он
Коней рядами держать и нестройной толпой не толпиться.
"Нет, - чтоб никто, на искусство езды и на силу надежный,
Прежде других не пылал впереди с сопостатами биться
305 Или назад обращаться: себя вы ослабите сами.
Кто ж в колеснице своей на другую придет колесницу,
Пику вперед уставь: наилучший для конников способ.
Так поступая, и древние стены, и грады громили,
Разум и дух таковой сохраняя в доблестных персях".
310 Так им советовал старец, давно испытанный в бранях.
Царь Агамемнон, узрев и его, веселится душою
И, обратяся к нему, устремляет крылатые речи:
"Если бы, старец, доныне еще, как душа твоя в персях,
Ноги служили тебе и осталися в свежести силы?
315 Но угнетает тебя неизбежная старость; пускай бы
Мужи другие старели, а ты бы блистал между юных!"
И Атриду ответствовал Нестор, конник геренский:
"Так, благородный Атрид, несказанно желал бы и сам я
Быть таковым, как я был, поразивший Эревфалиона.
320 Но совокупно всего не дают божества человекам:
Молод я был, а теперь и меня постигнула старость.
Но и таков я пойду между конными; буду бодрить их
Словом моим и советом: вот честь, остающаясь старцам.
Копья пускай устремляют ахеяне младшие, мужи,
325 Родшиесь после меня и надежные больше на силу".
Так произнес, - и Атрид удаляется, радостный сердцем;
Он Менесфея, отличного конника, близко находит
Праздно стоящим, и окрест - афинян, искусных в сраженьях,
Там же, близ Менесфея, стоял Одиссей многоумный;
330 Окрест его кефалленов ряды, не бессильных во брани,
Праздно стояли, еще не слыхавшие бранной тревоги:
Ибо едва устремленные к бою сходились фаланги
Конников быстрых троян и ахеян, и стоя дружины
Ждали, когда, наступивши, ахейская башня другая
335 Прежде ударит в троян и кровавую битву завяжет.
Так их нашед, возроптал повелитель мужей Агамемнон
И к вождям возгласил, устремляя крылатые речи:
"Сын скиптроносца Петея, питомца Крониона Зевса!
Также и ты, одаренный коварствами, хитростей полный,
340 Что, укрывайся здесь, вы стоите, других ожидая?
Вам из ахейских вождей обоим надлежало бы первым
Быть впереди и пылающей брани в лицо устремляться.
Первые вы от меня и о пиршествах слышите наших,
Если старейшинам пиршество мы учреждаем, ахейцы.
345 Там приятно для вас насыщаться зажаренным мясом,
Кубками вина сладкие пить до желания сердца;
Здесь же приятно вам видеть, хотя бы и десять ахейских
Вас упредили фаланг и пред вами сражалися медью".
Гневно воззрев на него, отвечал Одиссей знаменитый:
350 "Речи какие, Атрид, из уст у тебя излетают?
Мы, говоришь ты, от битв уклоняемся? Если, ахейцы,
Мы на троян быстроконных воздвигнем свирепство Арея,
Узришь ты, если захочешь и если участие примешь,
Узришь отца Телемахова в битве с рядами передних
355 Конников храбрых троян; а слова произнес ты пустые!"
Гневным узрев Одиссея, осклабился царь Агамемнон,
И, к нему обращайся, начал он новое слово:
"Сын благородный Лаэрта, герой Одиссей многоумный!
Я ни упреков отнюдь, ни приказов тебе не вещаю.
360 Слишком я знаю, что сердце твое благородное полно
Добрых намерений; ты одинаково мыслишь со мною.
Шествуй, о друг! а когда что суровое сказано ныне,
После исправим; но пусть то бессмертные всё уничтожат!"!
Так произнесши, оставил вождей и к другим устремился.
365 Там он Тидида нашел, Диомеда героя, стоящим
Подле коней и своей составной колесницы блестящей;
С ним стоял и Сфенел, благородная ветвь Капанея.
Гневно и их порицал повелитель мужей Агамемнон;
Он к Диомеду воззвал, устремляя крылатые речи:
370 "Мужа бесстрашного сын, укротителя коней Тидея,
Что ты трепещешь? и что озираешь пути боевые?
Так трепетать не в обычае было Тидея героя;
Он впереди, пред дружиною, первый сражался с врагами.
Так говорили - дела его зревшие; я с браноносцем
375 В подвигах не был, не видел; но всех, говорят, превышал
Некогда он, не с войной, но как странник, в микенские стены
Мирный вошел, с Полиником божественным рать собирая.
Брань подымали они на священные фивские стены
И просили микенян дать им союзников славных.
380 Те соглашалися дать и решились исполнить прошенье;
Но Зевес отвратил их явлением знамений грозных.
Оба вождя отошли и путем обратным достигли
Брега Асопа густокамышного, тучного злаком.
Снова оттуда послом аргивяне послали Тидея
385 В Фивы, куда и пришел он и вместе обрел там кадмеян
Многих, пирующих в царском дому Этеокловой силы.
Там, невзирая, что странник, Тидей, конеборец могучий,
В страх не пришел, находяся один среди многих кадмеян:
К подвигам их вызывал и на каждом легко сопротивных
390 Всех победил: таково поборала Тидею Афина.
Злобой к нему воспылали кадмейцы, гонители коней,
И на идущего вспять, пятьдесят молодых ратоборцев
Выслали тайно в засаду; и два их вождя предводили:
Меон младый, Гемонид, обитателям неба подобный,
395 И Автофонов сын, Ликофон, ненасытимый боем.
Но Тидей и для них жестокий конец уготовил:
Всех поразил их и дал лишь единому в дом возвратиться;
Меона он отпустил, покоряяся знаменьям бога.
Так был воинствен Тидей этолиец! Но сына родил он,
400 Доблестью бранною низшего, высшего только витийством".
Рек он; ни слова царю Диомед не ответствовал храбрый,
Внемля с почтеньем укоры почтенного саном владыки;
Но возразил Агамемнону сын Капанея героя!
"Нет, о Атрид, не неправдуй, тогда как и правду ты знаешь,
405 Мы справедливо гордимся, что наших отцов мы храбрее:
Воинство в меньшем числе приведя под Арееву стену,
Мы и престольные Фивы разрушили, град семивратный,
Знаменьям веря богов и надеясь на Зевсову помощь.
Наши ж отцы своим безрассудством себя погубили.
410 Славы отцов не равняй, Агамемнон, со славою нашей!"
Грозно взглянув на него, возразил Диомед благородный:
"Молча стой, Капанид, моему повинуясь совету:
Я не вменяю в вину, что владыка мужей Агамемнон
Дух возбуждает к сражению пышнопоножных данаев.
415 Слава ему, предводителю, если данайские мужи
Мощь одолеют троян а святый Илион завоюют;
Тяжкая горесть ему же, когда одолеют данаев.
Но устремимся, и сами воспомним кипящую храбрость!"
Рек - и с высот колесницы с оружием прянул на землю.
420 Страшно медь зазвучала вкруг персей царя Диомеда,
В бой полетевшего; мужа храбрейшего обнял бы ужас.
Словно ко брегу гремучему быстрые волны морские
Идут, гряда за грядою, клубимые Зефиром ветром;
Прежде средь моря они воздымаются; после, нахлынув,
425 С громом об берег дробятся ужасным, и выше утесов
Волны понурые плещут и брызжут соленую пену, -
Так непрестанно, толпа за толпою, данаев фаланги
В бой устремляются; каждой из них отдает повеленья
Вождь, а воины идут в молчании; всякий спросил бы:
430 Столько народа идущего в персях имеет ли голос?
Вои молчат, почитая начальников: пышно на всех их
Пестрые сбруи сияют, под коими шествуют стройно.
Но трояне, как овцы, богатого мужа в овчарне
Стоя тьмочисленные и млеком наполняя дойницы,
435 Все непрестанно блеют, отвечая блеянию агнцев, -
Крик такой у троян раздавался по рати великой;
Крик сей и звук их речей не у всех одинаковы были,
Но различный язык разноземных народов союзных.
Их возбуждает Арей, а данаев Паллада Афина,
440 Ужас насильственный, Страх и несытая бешенством Распря,
Бога войны, мужегубца Арея сестра и подруга:
Малая в самом начале, она пресмыкается; после
В небо уходит главой, а стопами по долу ступает.
Распря, на гибель взаимную, сеяла ярость меж ратей,
445 Рыща кругом по толпам, умирающих стон умножая.
Рати, одна на другую идущие, чуть соступились,
Разом сразилися кожи, сразилися копья и силы
Воинов, медью одеянных; выпуклобляшные разом
Сшиблись щиты со щитами; гром раздался ужасный.
450 Вместе смешались победные крики и смертные стоны
Воев губящих и гибнущих; кровью земля заструилась,
Словно когда две реки наводненные, с гор низвергаясь,
Обе в долину единую бурные воды сливают,
Обе из шумных истоков бросаясь в пучинную пропасть;
455 Шум их далеко пастырь с утеса нагорного слышит, -
Так от сразившихся воинств и гром разлиялся и ужас.
Первый тогда Антилох поразил у троян браноносца
Храброго, между передних, Фализия ветвь, Эхепола.
Быстро его поражает он в бляху косматого шлема
460 И пронзает чело: пробежало глубоко внутрь кости
Медное жало, и тьма Эхеполовы очи покрыла;
Грянулся он, как великая, башня средь бурного боя.
Тело упадшего за ноги царь захватил Элефенор.
Сын Халкодонов, воинственный вождь крепкодушных абантов,
465 И повлек из-под стрел, поспешая скорее с троянца
Латы совлечь - но не долго его продолжалась забота:
Влекшего труп усмотрев, крепкодушный воитель Агенор
В бок, при наклоне его от ограды щита обнаженный,
Сулицей медной пронзил и могучего крепость разрушил.
470 Там он дух испустил, и при нем загорелося дело, -
Яростный бой меж троян и ахеян: как волки, бросались
Вои одни на других; человек с человеком сцеплялся.
Тут поражен Теламонидом сын Анфемиона юный,
Жизнью цветущий, герой Симоисий, которого матерь,
475 Некогда с Иды сошедшая вместе с своими родными
Видеть стада, родила на зеленых брегах Симоиса:
Родшийся там, наречен Симоисием, но и родившим
Он не воздал за свое воспитание: краток во цвете
Был его век, Теламонова сына копьем пресеченный.
480 Он устремлялся вперед, как его поразил Теламонид
В грудь близ десного сосца; на другую страну через рамо
Вышло копье, и на землю нечистую пал он, как тополь,
Влажного луга питомец, при блате великом возросший,
Ровен и чист, на единой вершине раскинувший ветви,
485 Тополь, который избрав, колесничник железом блестящим
Ссек, чтоб в колеса его для прекрасной согнуть колесницы;
В прахе лежит он и сохнет на бреге потока родного, -
Юный таков Симоисий лежал, обнаженный доспехов
Мощным Аяксом. В Аякса же вдруг Приамид пестролатный
490 Антиф, наметя меж толпища, пикою острой ударил,
Но промахнулся; она Одиссеева доброго друга
Левка ударила в пах, увлекавшего мертвое тело;
Вырвалось тело из рук, и упал он близ мертвого мертвый.
Гневом герой Одиссей за его, пораженного, вспыхнул;
495 Выступил дальше передних, колебля сверкающей медью;
К телу приближася, стал и, кругом оглянувшися, мощно
Ринул блистающий дрот: отступили враги от удара
Мужа могучего; он же копье не напрасное ринул:
Демокоона уметил, побочного сына Приама,
500 В дом из Абида притекшего, с паств кобылиц легконогих.
Пикой его Лаэртид, раздраженный за друга, уметил
Прямо в висок: на другую страну сквозь висок просверкнула
Острая пика, - и тьма Приамидовы очи докрыла:
С шумом на дол он упал, и взгремели на падшем доспехи.
505 Вспять подались и передних ряды, и божественный Гектор;
Громко вскричали ахеян сыны и, похитивши трупы,
Ринулись прямо, пробились вперед; Аполлон раздражился,
Смотря с Пергамских высот, и воскликнул, троян возбуждая:
"Конники Трои, вперед! не давайте вы бранного поля
510 Гордым ахейцам; их груди не камень, тела не железо,
Чтобы меди удары, пронзающей тело, ничтожить.
Днесь и Пелид не воинствует, сын лепокудрой Фетиды:
Он пред судами гнев, сокрушительный сердцу, питает".
Так им из града гремел он, ужасный; но воев ахейских
515 Зевсова славная дочь, Тритогения, дух возбуждала,
Быстро носясь по толпам, где медлительных видела воев.
Тут Амаринкова сына, Диора, судьба оковала:
Камнем он был поражен рукометным, жестоко зубристым
В правую голень: его поразил предводитель фракиян,
520 Пирос герой, Имбразид, к Илиону из Эны притекший.
Обе на голени жилы и кость раздробил совершенно
Камень бесстыдный, и навзничь, шатаяся, в прах Амаринкид
Грянулся, руки дрожащие к милым друзьям простирая,
Дух предающий; а тут прилетел поразивший фракиец,
525 Пирос могучий, и пику вонзил средь утробы; на землю
Вылилась внутренность вся, - и мрак осенил ему очи.
Пироса бурного пикой ударил Фоас этолиец
В перси, выше сосца, и вонзилася в легкое пика.
Быстро примчался Фоас этолиец; могучую пику
530 Вырвал из персей фракийца и, меч обнажив изощренный,
В чрево его посредине ударил и душу исторгнул;
Сбруи ж похитить не мог: обступали героя фракийцы,
Мужи высокочубастые, грозно уставивши копья.
Ими, сколь ни был огромен, и крепок, и мужеством славен,
535 Прогнан Фоас; и назад отступил, поколебанный силой.
Так по кровавому праху один близ другого простерлись
Копьями грозных фракиян и меднооружных эпеян
Два воеводы, и окрест их многие пали другие.
Делу сему не хулу произнес бы свидетель присущий,
540 Если б, еще невредимый, не раненный острою медью,
Он среди боя вращался и если б Афины Паллады
Дланию был предводим и от ярости стрел охраняем.
Много и храбрых троян, и могучих данаев в день оный
Ниц по кровавому праху простерлося друг подле друга.


Гомер. Илиада.

ПЕСНЬ ПЯТАЯ.

ПОДВИГИ ДИОМЕДА.

В оное время Афина Тидея великого сыну
Крепость и смелость дала, да отличнейшим он между всеми
Аргоса воями будет и громкую славу стяжает.
Пламень ему от щита и шелома зажгла неугасный,
5 Блеском подобный звезде той осенней, которая в небе
Всех светозарнее блещет, омывшись в волнах Океана, -
Пламень подобный зажгла вкруг главы и рамен Диомеда
И устремила в средину, в ужасные брани волненье.
Был в Илионе Дарес, непорочный священник Гефеста,
10 Муж и богатый и славный, и было у старца два сына,
Храбрый Фегес и Идей, в разнородных искусные битвах.
Оба они, отделясь, полетели против Диомеда;
Но они на конях, - Диомед устремляется пеший.
Только лишь стали сближаться, идущие друг против друга,
15 Первый троянец Фегес устремил длиннотенную пику:
Низко, блестящая жалом, над левым плечом Диомеда
Медь пронеслася, не ранив его; и воздвигнулся с пикой
Он, и его не напрасно копье из руки полетело:
В грудь меж сосцов поразил и противника сбил с колесницы.
20 Спрянул Идей, побежал, колесницу прекрасную бросив;
В трепете сердца не смел защитить и убитого брата;
Он бы и сам не избег от грозящего, черного рока,
Но исторгнул Гефест и, покрытого мрачностью ночи,
Спас, да не вовсе отец сокрушится печалью о детях.
25 Коней меж тем изловив, Диомед, воеватель могучий,
Вверил дружине, да гонят к судам многоместным. Трояне,
Бодрые в битве дотоле, узрев, что Даресовы чада -
Тот устрашенный бежит, а другой с колесницы низвержен,
Духом смутилися все: и тогда Паллада Афина,
30 За руку взявши, воскликнула к бурному богу Арею:
"Бурный Арей, истребитель народов, стен сокрушитель,
Кровью покрытый! не бросим ли мы и троян и ахеян
Спорить одних, да Кронид промыслитель их славу присудит?
Сами ж с полей не сойдем ли, да Зевсова гнева избегнем?"
35 Так говоря, из сражения вывела бурного бога
И посадила его на возвышенном бреге Скамандра.
Гордых троян отразили данаи; низверг браноносца
Каждый их вождь; и первый владыка мужей Агамемнон
Мощного сбил с колесницы вождя гализонов, Годия:
40 Первому, в бег обращенному, пику ему Агамемнон
В спину меж плеч углубил и сквозь перси широкие выгнал;
С шумом на землю он пал, и взгремели на падшем доспехи.
Идоменей поразил меонийцем рожденного Бором
Феста, притекшего к брани из Тарны, страны плодоносной
45 Мужа сего Девкалид копьеносец копьем длиннотенным
Вдруг, в колесницу всходившего, в правое рамо ударил:
В прах с колесницы он пал и ужасною тьмой окружился;
Быстро его обнажили царя Девкалида клевреты.
Там же Скамандрий Строфид, молодой звероловец искусный,
40 Первому, в бег обращенному, пику ему Агамемнон
Славный стрелец; изученный самою богинею Фебой,
Всех он зверей поражал, и холмов и дубравы питомцев;
Но его не спасла ни стрельбой веселящаясь Феба,
Ни искусство, каким он, стрелец дальнометкий, гордился:
55 Юношу сильный Атрид Менелай, знаменитый копейщик,
Близко его убегавшего, ясенной пикою острой
В спину меж плеч поразил и сквозь перси кровавую выгнал:
Грянулся в прах он лицом, зазвучала кругом его сбруя.
Вождь Мерион Ферекла повергнул, Гармонова сына,
60 Зодчего мужа, которого руки во всяком искусстве
Опытны были; его безмерно любила Паллада;
Он и Парису герою суда многовеслые строил,
Бедствий начало, навлекшие гибель как всем илионцам,
Так и ему: не поститнул судеб он богов всемогущих.
65 Воя сего Мерион, пред собою гоня и настигнув,
Быстро в десное стегно поразил копием, - и глубоко,
Прямо в пузырь, под лобковою костью, проникнуло жало:
С воплем он пал на колена, и падшего Смерть осенила.
Мегес Педея сразил, Антенорова храброго сына.
70 Сын незаконный он был, но его воспитала Феана
С нежной заботой, как собственных чад, угождая супругу.
Мегес Филид, на него устремяся, копейщик могучий,
В голову около тыла копьем поразил изощренным.
Медь, меж зубов пролетевши, подсекла язык у Педея:
75 Грянулся в прах он и медь холодную стиснул зубами.
Вождь Эврипил Эвемонид сразил Гипсенора героя,
Ветвь Долопиона старца, который, возвышенный духом,
Был у Скамандра священник и чтился как бог от народа.
Мужа сего Эврипил, блистательный сын Эвемонов,
80 В бегстве узрев пред собою, догнал на бегу и по раму
Острым мечом поразил и отнес жиловатую руку;
Там же рука, кровавая пала на прах, и троянцу
Очи смежила кровавая Смерть и могучая Участь.
Так воеводы сии подвизались на пламенной битве.
85 Но Диомеда вождя не узнал бы ты, где он вращался,
С кем воевал, с племенами троян, с племенами ль ахеян?
Реял по бранному полю, подобный реке наводненной,
Бурному в осень разливу, который мосты рассыпает;
Бега его укротить ни мостов укрепленных раскаты,
90 Ни зеленых полей удержать плотины не могут,
Если незапный он хлынет, дождем отягченный Зевеса:
Вкруг от него рассыпаются юношей красных работы, -
Так от Тидида кругом волновались густые фаланги
Трои сынов и стоять не могли, превосходные силой.
95 Скоро героя увидел блистательный сын Ликаонов,
Как он, крутясь по полям, волновал пред собою фаланги;
Скоро на сына Тидеева лук напрягал со стрелою
И, на скакавшего бросив, уметил по правому раму
В бронную лату. Насквозь пролетела крылатая стрелка,
100 Прямо вонзилась в плечо: оросилася кровию броня.
Громко воскликнул, гордяся, блистательный сын Ликаонов:
"Други, вперед! ободритесь, трояне, бодатели коней!
Ранен славнейший аргивец; и он, уповаю, не может
Долго бороться с стрелою могучею, ежели точно
105 Феб сребролукий меня устремил из пределов ликийских!"
Так он кричал, возносясь; но героя стрела не смирила;
Мало Тидид отступив, впереди колесницы и коней
Стал и к Сфенелу воззвал, Капанееву храброму сыну:
"Друг Капанид, поспеши на мгновенье сойти с колесницы,
110 Чтоб извлечь у меня из рама горькую стрелу".
Так он сказал, - и Сфенел с колесницы спрянул на землю;
Стал за хребтом и из рама извлек углубившуюсь стрелу;
Брызнула быстро багряная кровь сквозь кольчатую броню;
И взмолился тогда Диомед, воеватель могучий:
115 "Слух преклони, необорная дщерь громоносного Зевса!
Если ты мне и отцу поборать благосклонно любила
В брани пылающей, будь мне еще благосклонной, Афина!
Дай мне того изойти и копейным ударом постигнуть,
Кто, упредивши, меня уязвил и надмен предвещает, -
120 В жизни недолго мне видеть свет лучезарного солнца!"
Так восклицал он, молясь, и вняла ему дочь громовержца;
Члены героя соделала легкими, ноги и руки,
И, приближась к нему, провещала крылатые речи:
"Ныне дерзай, Диомед, и без страха с троянами ратуй!
125 В перси тебе я послала отеческий дух сей бесстрашный,
Коим, щита потрясатель, Тидей, обладал, конеборец;
Мрак у тебя от очей отвела, окружавший их прежде;
Ныне ты ясно познаешь и бога, и смертного мужа.
Шествуй, и если бессмертный, тебя искушая, предстанет,
130 Ты на бессмертных богов, Диомед, не дерзай ополчаться,
Кто ни предстанет; но если Зевесова дочь Афродита
Явится в брани, рази Афродиту острою медью".
Так говоря, отошла светлоокая дочь громовержца.
Сын же Тидеев, назад обратившися, стал меж передних,
135 И, как ни пламенно прежде горел он с врагами сражаться,
Ныне трикраты сильнейшим, как лев, распылался он жаром,
Лев, которого пастырь в степи, у овец руноносных,
Ранил легко, чрез ограду скакавшего, но, не сразивши,
Силу лишь в нем пробудил; и уже, отразить не надеясь,
140 Пастырь под сень укрывается; мечутся сирые овцы;
Вкруг по овчарне толпятся, одни на других упадают;
Лев распаленный назад, чрез высокую скачет ограду, -
Так распаленный Тидид меж троян ворвался, могучий.
Там Астиноя поверг и народов царя Гипенора;
145 Первого в грудь у сосца поразил медножальною пикой,
А другого мечом, по плечу возле выи, огромным
Резко ударив, плечо отделил от хребта и от выи.
Бросивши сих, на Абаса напал и вождя Полиида,
Двух Эвридама сынов, сновидений гадателя-старца;
150 Им, отходящим, родитель ие мог разгадать сновидений;
С них Диомед могучий, с поверженных, сорвал корысти.
После пошел он на Ксанфа и Фоона, двух Фенопидов,
Фенопса поздних сынов; разрушаемый старостью скорбной,
Он не имел уже сына, кому бы стяжанья оставить.
155 Их Диомед повергнул и сладкую жизнь у несчастных
Братьев похитил; отцу же - и слезы, и мрачные скорби
Старцу оставил: детей, возвратившихся с брани кровавой,
Он не обнял; наследство его разделили чужие.
Там же двух он сынов захватил Дарданида Приама,
160 Бывших в одной колеснице, Хромия и с ним Эхемона;
И, как лев на тельцов нападает и вдруг сокрушает
Выю тельцу иль телице, пасущимся в роще зеленой, -
Так обоих Приамидов с коней Диомед, не хотящих,
Сбил беспощадно на прах и сорвал с пораженных доспехи,
165 Коней же отдал клевретам, да гонят к кормам корабельным.
Храбрый Эней усмотрел истребителя строев троянских;
Быстро пошел сквозь гремящую брань, сквозь жужжащие копья,
Пандара, богу подобного, смотря кругом, не найдет ли;
Скоро нашел Ликаонова храброго, славного сына,
170 Стал перед ним и такие слова говорил, негодуя:
"Пандар! где у тебя и лук и крылатые стрелы?
Где твоя слава, которой никто из троян не оспорил
И в которой ликиец тебя превзойти не гордился?
Длани к Зевесу воздень и пусти ты пернатую в мужа,
175 Кто бы он ни был, могучий: погибели много нанес он
Ратям троянским; и многим и сильным сломил он колена!
Разве не есть ли он бог, на троянский народ раздраженный?
Гневный, быть может, за жертвы? а гнев погибелен бога!"
Быстро Энею ответствовал славный сын Ликаонов:
180 "Храбрый Эней, благородный советник троян меднолатных!
Сыну Тидея могучему, кажется, муж сей подобен:
Щит я его узнаю и с забралом шелом дыроокий;
Вижу его и коней, но не бог ли то, верно не знаю.
Если сей муж, как поведал я, сын бранодушный Тидеев,
185 Он не без бога свирепствует; верно, при нем покровитель
Бог предстоит, обвив рамена свои облаком темным:
Он от него и стрелу налетавшую быстро отринул.
Я уже бросил стрелу и уметил Тидеева сына
В рамо десное, пробив совершенно доспешную лату,
190 И уже уповал, что его я повергнул к Аиду;
Нет, не повергнул! Есть, без сомнения, бог прогневленный!
Коней со мною здесь нет, для сражения нет колесницы;
В Зелии, в доме отца, у меня их одиннадцать пышных,
Новых, недавно отделанных; к бережи их, покрывала
195 Окрест висят, и для каждой из них двуяремные кони
Подле стоят, утучняяся полбой и белым ячменем.
Нет, не напрасно меня Ликаон, воинственный старец,
Так увещал, отходящего к брани, в отеческом доме:
Старец наказывал мне, ополчась на конях, в колеснице
200 Трои сынов предводить на побоищах бурных сражений.
Я не послушал отца, а сие бы полезнее было.
Коней хотел пощадить, чтоб у граждан, в стенах заключенных,
В корме они не нуждались, привыкнув питаться роскошно.
Коней оставил и так устремился я пеш к Илиону,
205 Твердо надежный на лук, но сей лук для меня не помощник!
В двух воевод знаменитейших бросил я меткие стрелы:
В сына Тидея и в сына Атрея; того и другого
Ранивши, светлую кровь я извлек и озлобил их больше.
В злую годину, я вижу, и лук, и пернатые стрелы
210 Снял со столба я в тот день, как решился в веселую Трою
Рати троянские весть, угождая Приамову сыну.
Если я вспять возвращусь и увижу моими очами
Землю родную, жену и отеческий дом наш высокий, -
Пусть иноземец враждебный тогда же мне голову срубит,
215 Если я лук сей и стрелы в пылающий пламень не брошу,
В щепы его изломав: бесполезный он был мне сопутник!"
Пандару быстро Эней, предводитель троян, возражает:
"Так не вещай, Ликаонид любезный! Не будет иначе
Прежде, нежели мы человека сего, в колеснице
220 Противостав, не изведаем оба оружием нашим.
Шествуй ко мне, взойди на мою колесницу, увидишь,
Троса кони каковы, несказанно искусные полем
Быстро летать и туда и сюда, и в погоне и в бегстве.
К граду и нас унесут они, бурные, если б и снова
225 Славу Зевс даровал Диомеду, Тидееву сыну.
Шествуй, любезный; и бич, и блестящие конские вожжи
В руки прийми ты, а я с колесницы сойду, чтоб сразиться.
Или врага принимай ты, а я озабочусь конями".
Но ему возражает блистательный сын Ликаонов:
230 "Сам удержи ты бразды и правь своими конями:
Прытче они под возницей привычным помчат колесницу,
Ежели мы побежим пред могучим Тидеевым сыном.
Или они, оробевши, замнутся и с бранного поля
Нас понесут неохотно, знакомого крика не слыша.
235 Тою порою нагрянет на нас Диомед дерзновенный,
Нас обоих умертвит и похитит коней знаменитых.
Ты, Анхизид, удержи и бразды, управляй и конями;
Я же его, налетевшего, пикою острою встречу".
Так сговоряся и оба в блистательной став колеснице,
240 Вскачь на Тидеева сына пустили коней быстроногих.
Их усмотревши, Сфенел, знаменитый сын Капанеев,
К сыну Тидея немедля крылатую речь устремляет:
"Храбрый Тидид Диомед, о друг, драгоценнейший сердцу!
Вижу могучих мужей, налетающих биться с тобою.
245 Мощь обоих неизмерима: первый - стрелец знаменитый
Пандар, гордящийся быть Ликаона Ликийского сыном;
Тот же - троянец Эней, добродушного мужа Анхиза
Сын, нарицающий матерью Зевсову дочь Афродиту.
Стань в колесницу, и вспять мы уклонимся; так не свирепствуй,
250 Между передних бросаясь, да жизни своей не погубишь".
Грозно взглянув на него, отвечал Диомед нестрашимый:
"Смолкни, о бегстве ни слова! к нему ты меня не преклонишь!
Нет, не в породе моей, чтобы вспять отступать из сражений
Или, робея, скрываться: крепка у меня еще сила!
255 Мне даже леность всходить в колесницу; но так, как ты видишь,
Пеш против них я иду; трепетать не велит мне Афина.
Их в колеснице обратно не вынесут быстрые кони;
Оба от нас не уйдут, хоть один и укрылся бы ныне.
Молвлю тебе я иное, а ты сохрани то на сердце:
260 Ежели мне Тритогения мудрая славу дарует
Их обоих поразить, быстроногих ты собственных коней
Здесь удержи, затянувши бразды за скобу колесницы;
Сам, не забудь, Капанид, на Энеевых коней ты бросься
И гони от троян к ополчениям храбрых данаев.
265 Кони сии от породы, из коей Кронид громовержец
Тросу ценою за сына, за юного дал Ганимеда;
Кони сии превосходнее всех под авророй и солнцем.
Сей-то породы себе у царя Лаомедона тайно
Добыл Анхиз властелин, из своих кобылиц подославши:
270 Шесть у Анхиза в дому родилося породы сей коней;
Он, четырех удержав при себе, воспитал их у яслей;
Двух же Энею отдал, разносящих в сражениях ужас.
Если сих коней похитим, стяжаем великую славу!"
Тою порой, как на месте герои взаимно вещали,
275 Близко враги принеслися, гонящие коней их бурных.
Первый к Тидиду воскликнул блистательный сын Ликаонов:
"Пламенный сердцем, воинственный, сын знаменитый Тидея!
Быстрой моею стрелой не смирен ты, пернатою горькой;
Ныне еще испытаю копьем, не вернее ль умечу".
280 Рек он - и, мощно сотрясши, послал длиннотенную пику,
И поразил по щиту Диомеда; насквозь совершенно
Острая медь пролетела и звучно ударилась в броню.
Радуясь, громко воскликнул блистательный сын Ликаонов:
"Ранен ты в пах и насквозь! и теперь, я надеюсь, не долго
285 Будешь страдать; наконец даровал ты мне светлую славу!"
Быстро ему, не смутясь, отвечал Диомед благородный:
"Празден удар, ты обманут! но вы, я надеюся, оба
Прежде едва ль отдохнете, доколе один здесь не ляжет
Кровью своею насытить несытого бранью Арея!"
290 Так произнес - и поверг; и копье направляет Афина
Пандару в нос близ очей: пролетело сквозь белые зубы,
Гибкий язык сокрушительной медью при корне отсекло
И, острием просверкнувши насквозь, замерло в подбородке.
Рухнулся он с колесницы, взгремели на падшем доспехи
295 Пестрые, пышноблестящие; дрогнули тросские кони
Бурные; там у него и душа разрешилась, и крепость.
Прянул на землю Эней со щитом и с огромною пикой
В страхе, да Пандаров труп у него не похитят ахейцы.
Около мертвого ходя, как лев, могуществом гордый,
300 Он перед ним и копье уставлял, и щит круговидный,
Каждого, кто б ни приближился, душу исторгнуть грозящей
Криком ужасным. Но камень рукой захватил сын Тидеев,
Страшную тягость, какой бы не подняли два человека
Ныне живущих людей, - но размахивал им и один он;
305 Камнем Энея таким поразил по бедру, где крутая
Лядвея ходит в бедре по составу, зовомому чашкой;
Чашку удар раздробил, разорвал и бедерные жилы,
Сорвал и кожу камень жестокий. Герой пораженный
Пал на колено вперед; и, колеблясь, могучей рукою
310 В дол упирался, и взор его черная ночь осенила.
Тут неизбежно погиб бы Эней, предводитель народа,
Если б того не увидела Зевсова дочь Афродита,
Матерь, его породившая с пастырем юным, Анхизом.
Около милого сына обвив она белые руки,
315 Ризы своей перед ним распростерла блестящие сгибы,
Кроя от вражеских стрел, да какой-либо конник данайский
Медию персей ему не пронзит и души не исторгнет,
Так уносила Киприда любезного сына из боя.
Тою порою Сфенел Капанид не забыл наставлений,
320 Данный ему Диомедом, воинственным сыном Тидея:
Коней своих звуконогих вдали от бранной тревоги
Он удержал и, бразды затянув за скобу колесницы,
Бросился быстро на праздных Энея коней пышногривых,
И, отогнав от троян к меднолатным дружинам ахеян,
325 Другу отдал Деипилу, которого сверстников в сонме
Более всех он любил, по согласию чувств их сердечных,
Гнать повелев к кораблям мореходным; сам же, бесстрашный,
Став в колеснице своей и блестящие вожжи ослабив,
Вслед за Тидидом царем на конях звуконогих понесся,
330 Пламенный. Тот же Киприду преследовал медью жестокой,
Знав, что она не от мощных богинь, не от оных бессмертных,
Кои присутствуют в бранях и битвы мужей устрояют,
Так, как Афина или как громящая грады Энио.
И едва лишь догнал, сквозь густые толпы пролетая,
335 Прямо уставив копье, Диомед, воеватель бесстрашный,
Острую медь устремил и у кисти ранил ей руку
Нежную: быстро копье сквозь покров благовонный, богине
Тканный самими Харитами, кожу пронзило на длани
Возле перстов; заструилась бессмертная кровь Афродиты,
340 Влага, какая струится у жителей неба счастливых:
Ибо ни брашн не ядят, ни от гроздий вина не вкушают;
Тем и бескровны они, и бессмертными их нарицают.
Громко богиня вскричав, из объятий бросила сына;
На руки быстро его Аполлон и приял и избавил,
345 Облаком черным покрыв, да какой-либо конник ахейский
Медию персей ему не пронзит и души не исторгнет.
Грозно меж тем на богиню вскричал Диомед воеватель:
"Скройся, Зевесова дочь! удалися от брани и боя.
Или еще не довольно, что слабых ты жен обольщаешь?
350 Если же смеешь и в брань ты мешаться, вперед, я надеюсь,
Ты ужаснешься, когда и название брани услышишь!"
Рек, - и она удаляется смутная, с скорбью глубокой.
Быстро Ирида ее, поддержав, из толпищ выводит
В омраке чувств от страданий; померкло прекрасное тело!
355 Скоро ошуюю брани богиня находит Арея;
Там он сидел; но копье и кони бессмертные были
Мраком одеты; упав на колена, любезного брата
Нежно молила она и просила коней златосбруйных:
"Милый мой брат, помоги мне, дай мне коней с колесницей,
360 Только достигнуть Олимпа, жилища богов безмятежных.
Страшно я мучуся язвою; муж уязвил меня смертный,
Вождь Диомед, который готов и с Зевесом сразиться!"
Так изрекла, - и Арей отдает ей коней златосбруйных.
Входит она в колесницу с глубоким крушением сердца;
365 С нею Ирида взошла и, бразды захвативши в десницу,
Коней стегнула бичом; полетели послушные кони;
Быстро достигнули высей Олимпа, жилища бессмертных.
Там удержала коней ветроногая вестница Зевса
И, отрешив от ярма, предложила амброзию в пищу.
370 Но Киприда стенящая пала к коленам Дионы,
Матери милой, и матерь в объятия дочь заключила,
Нежно ласкала рукой, вопрошала и так говорила:
"Дочь моя милая, кто из бессмертных с тобой дерзновенно
Так поступил, как бы явно какое ты зло сотворила?"
375 Ей, восстенав, отвечала владычица смехов Киприда:
"Ранил меня Диомед, предводитель аргосцев надменный,
Ранил за то, что Энея хотела я вынесть из боя,
Милого сына, который всего мне любезнее в мире.
Ныне уже не троян и ахеян свирепствует битва;
380 Ныне с богами сражаются гордые мужи данаи!"
Ей богиня почтенная вновь говорила Диона:
"Милая дочь, ободрись, претерпи, как ни горестно сердцу.
Много уже от людей, на Олимпе живущие боги,
Мы пострадали, взаимно друг другу беды устрояя.
385 Так пострадал и Арей, как его Эфиальтес и Отос,
Два Алоида огромные, страшною цепью сковали:
Скован, тринадцать он месяцев в медной темнице томился.
Верно бы там и погибнул Арей, ненасытимый бранью,
Если бы мачеха их, Эрибея прекрасная, тайно
390 Гермесу не дала вести: Гермес Арея похитил,
Силы лишенного: страшные цепи его одолели.
Гера подобно страдала, как сын Амфитриона мощный
В перси ее поразил треконечною горькой стрелою.
Лютая боль безотрадная Геру богиню терзала!
395 Сам Айдес, меж богами, ужасный, страдал от пернатой.
Тот же погибельный муж, громовержцева отрасль, Айдеса,
Ранив у врат подле мертвых, в страдания горькие ввергнул.
Он в Эгиохов дом, на Олимп высокий вознесся,
Сердцем печален, болезнью терзаем; стрела роковая
400 В мощном Айдесовом раме стояла и мучила душу,
Бога Пеан врачевством, утоляющим боли, осыпав,
Скоро его исцелил, не для смертной рожденного жизни.
Дерзкий, неистовый! он не страшась совершал злодеянья:
Луком богов оскорблял, на Олимпе великом живущих!
405 Но на тебя Диомеда воздвигла Паллада Афина.
Муж безрассудный! не ведает сын дерзновенный Тидеев:
Кто на богов ополчается, тот не живет долголетен;
Дети отцом его, на колени садяся, не кличут
В дом свой пришедшего с подвигов мужеубийственной брани.
410 Пусть же теперь сей Тидид, невзирая на гордую силу,
Мыслит, да с ним кто иной, и сильнейший тебя, не сразится;
И Адрастова дочь, добродушная Эгиалея,
Некогда воплем полночным от сна не разбудит домашних,
С грусти по юном супруге, храбрейшем герое ахейском,
415 Верная сердцем супруга Тидида, смирителя коней".
Так говоря, на руке ей бессмертную кровь отирала:
Тяжкая боль унялась, и незапно рука исцелела.
Тою порою, зревшие все, и Афина и Гера
Речью язвительной гнев возбуждали Крониона Зевса;
420 Первая речь начала светлоокая дева Афина:
"Зевс, наш отец, не прогневаю ль словом тебя я, могучий?
Верно, ахеянку новую ныне Киприда склоняла
Ввериться Трои сынам, беспредельно богине любезным?
И, быть может, ахеянку в пышной одежде лаская,
425 Пряжкой златою себе поколола нежную руку?"
Так изрекла; улыбнулся отец и бессмертных и смертных
И, призвав пред лицо, провещал ко златой Афродите:
"Милая дочь! не тебе заповеданы шумные брани.
Ты занимайся делами приятными сладостных браков;
430 Те же бурный Арей и Паллада Афина устроят".
Так взаимно бессмертные между собою вещали.
Тою порой на Энея напал Диомед нестрашимый:
Зная, что сына Анхизова сам Аполлон покрывает,
Он не страшился ни мощного бога; горел непрестанно
435 Смерти Энея предать и доспех знаменитый похитить.
Трижды Тидид нападал, умертвить Анхизида пылая;
Трижды блистательный щит Аполлон отражал у Тидида;
Но, лишь в четвертый раз налетел он, ужасный, как демон,
Голосом грозным к нему провещал Аполлон дальновержец:
440 "Вспомни себя, отступи и не мысли равняться с богами,
Гордый Тидид! никогда меж собою не будет подобно
Племя бессмертных богов и по праху влачащихся смертных!"
Так провещал, - и назад Диомед отступил недалеко,
Гнева боящийся бога, далеко разящего Феба.
445 Феб же, Энея похитив из толпищ, его полагает
В собственном храме своем, на вершине святого Пергама.
Там Анхизиду и Лета, и стрелолюбивая Феба
Сами в великом святилище мощь и красу возвращали.
Тою порой Аполлон сотворил обманчивый призрак -
450 Образ Энея живой и оружием самым подобный.
Около призрака Трои сынов и бесстрашных данаев
Сшиблись ряды, разбивая вкруг персей воловые кожи
Пышных кругами щитов и крылатых щитков легкометных.
К богу Арею тогда провещал Аполлон дальновержец:
455 "Бурный Арей, мужегубец кровавый, стен разрушитель!
Или сего человека из битв удалить не придешь ты,
Воя Тидида, который готов и с Кронидом сразиться?
Прежде богиню Киприду копьем поразил он в запястье;
Здесь на меня самого устремился ужасный, как демон!"
460 Так произнесши, воссел Аполлон на вершинах Пергама;
Но свирепый Арей троян возбудить устремился,
Вид Акамаса приняв, предводителя быстрого фраков.
Звучно к сынам Приама, питомца Зевеса, взывал он:
"О сыны Приама, хранимого Зевсом владыки!
465 Долго ль еще вам убийство троян попускать аргивянам?
Или пока не начнут при вратах Илиона сражаться?
Пал воевода, почтенный для нас, как божественный Гектор!
Доблестью славный Эней, знаменитая отрасль Анхиза!
Грянем, из бранной тревоги спасем благородного друга!"
470 Так говоря, возбудил он и силу и мужество в каждом.
Тут Сарпедон укорять благородного Гектора начал:
"Гектор! где твое мужество, коим ты прежде гордился?
Град, говорил, защитить без народа, без ратей союзных
Можешь один ты с зятьями и братьями; где ж твои братья?
475 Здесь ни единого я не могу ни найти, ни приметить.
Все из сражения прячутся, словно как псы перед скимном;
Мы же здесь ратуем, мы, чужеземцы, притекшие в помощь;
Ратую я, союзник ваш, издалека пришедший.
Так, и ликийские долы, и ксанфские воды - далеки,
480 Где я оставил супругу любезную, сына-младенца
И сокровища многие, коих убогий алкает.
Но, невзирая на то, предвожу ликиян, и готов я
С мужем сразиться и сим, ничего не имея в Троаде,
Что бы могли у меня иль унесть, иль увесть аргивяне.
485 Ты ж - неподвижен стоишь и других не бодришь ополчений
Храбро стоять, защищая и жен и детей в Илионе.
Гектор, блюдись, да объяты, как всеувлекающей сетью,
Все вы врагов разъяренных не будете плен и добыча!
Скоро тогда сопостаты разрушат ваш град велелепный!
490 Ты о делах сих заботиться должен и денно и нощно,
Должен просить воевод, дальноземных союзников ваших,
Бой непрестанно вести, а грозы и упреки оставить".
Так говорил он, - и речь уязвила Гектора сердце:
Быстро герой с колесницы с оружием прянул на землю:
495 Острые копья колебля, кругом полетел по дружинам,
В бой распаляя сердца; и возжег он жестокую сечу!
Вспять возвратились трояне и стали в лицо аргивянам;
Те же, сомкнувши ряды, нажидали врагов, не робели.
Так, если ветер плевы рассевает по гумнам священным,
500 Жателям, веющим хлеб, где Деметра с кудрями златыми
Плод отделяет от плев, возбуждая дыхание ветров,
Гумны кругом под плевою белеются, - так аргивяне
С глав и до ног их белели под прахом, который меж ними
Даже до медных небес воздымали копытами кони
505 В быстрых, крутых поворотах; ворочали в бой их возницы,
Прямо с могуществом рук на врагов устремляясь; но мраком
Бурный Арей покрывает всю битву, троянам помощный,
Вкруг по рядам их носясь: поспешил он исполнить заветы
Феба, царя златострельного; Феб заповедал Арею
510 Души троян возбудить, лишь узрел, что Паллада Афина
Бой оставляет, богиня, защитница воинств ахейских.
Сам же Энея вождя из святилища пышного храма
Вывел и крепостью перси владыки народов наполнил.
Стал Анхизид меж друзьями величествен; все веселились,
515 Видя, что он, живой, невредимый, блистающий силой,
Снова предстал, но его вопросить ни о чем не успели;
Труд их заботил иной, на который стремил сребролукий,
Смертных губитель Арей и неустально ярая Распря.
Оба Аякса меж тем, Одиссей и Тидид воеводы
520 Ревностно в бой возбуждали ахейских сынов; но ахейцы
Сами ни силы троян не страшились, ни криков их грозных;
Ждали недвижные, тучам подобные, кои Кронион
В тихий, безветренный день, на высокие горы надвинув,
Черные ставит незыбно, когда и Борей и другие
525 Дремлют могучие ветры, которые мрачные тучи
Шумными уст их дыханьями вкруг рассыпают по небу;
Так ожидали данаи троян, неподвижно, бесстрашно.
Царь Агамемнон летал по рядам, ободряя усердно:
"Будьте мужами, друзья, и возвысьтеся доблестным духом;
530 Воина воин стыдися на поприще подвигов ратных!
Воинов, знающих стыд, избавляется боле, чем гибнет;
Но беглецы не находят ни славы себе, ни избавы!"
Рек - и стремительно ринул копье и переднего мужа
Деикоона уметил, Энеева храброго друга,
535 Сына Пергасова, в Трое равно, как сыны Дарданида,
Чтимого: ревностен был он всегда между первых сражаться
Пикой его поразил по щиту Агамемнон могучий;
Щит копия не сдержал: сквозь него совершенно проникло
И сквозь запон блистательный в нижнее чрево погрузло;
540 С шумом на землю он пал, и взгремели на падшем доспехи.
Тут Анхизид ниспровергнул храбрейших мужей из данаев,
Двух Диоклесовых чад, Орсилоха и брата Крефона.
В Фере, красиво устроенной, жил Диоклес, их родитель,
Благами жизни богатый, ведущий свой род от Алфея,
545 Коего воды широко текут чрез пилийскую землю.
Он Орсилоха родил, неисчетных мужей властелина;
Царь Орсилох породил Диоклеса, высокого духом;
И от сего Диоклеса сыны-близнецы родилися,
Вождь Орсилох и Крефон, в разнородных искусные битвах.
550 Оба они, возмужалые, в черных судах к Илиону,
Славному конями, с силой ахейских мужей прилетели,
В брани Атрея сынам, Агамемнону и Менелаю,
Чести ища, но кончину печальную оба снискали.
Словно два мощные льва, на вершинах возросшие горных,
555 Оба под матерью-львицей вскормленные в лесе дремучем,
Тучных овец и тельцов круторогих из стад похищая,
Окрест дворы у людей разоряют, доколе и сами
Ловчих мужей от руки под убийственной медью не лягут, -
Так и они, пораженные мощной рукою Энея,
560 Рухнулись оба на землю, подобные соснам высоким.
Падших увидя, воссетовал царь Менелай браноносный,
Выступил дальше передних, покрытый сверкающей медью,
Острой колеблющий пикой: Арей распалял ему душу
С помыслом тайным, да будет сражен он руками Энея.
565 Но увидел его Антилох, Несторид благородный,
Выступил сам за передних, страшася, да пастырь народов
Зла не потерпит и тяжких трудов их плоды уничтожит,
Тою порою герои и руки, и острые копья
Друг против друга уже подымали, пылая сразиться;
570 Но предстал Антилох к воеводе ахеян Атриду,
И остаться Эней не посмел, сколь ни пламенный воин,
Двух браноносцев увидя, один за другого стоящих.
Те же, убитых поспешно увлекши к дружинам ахейским,
Там их оставили, бедных, друзьям возвративши печальным;
575 Сами, назад обратившися, между передних сражались.
Там Пилемена повергли, Арею подобного мужа,
Бранных народов вождя, щитоносных мужей пафлагонян.
Мужа сего Атрейон Менелай, знаменитый копейщик,
Длинным копьем, сопротиву стоящего, в выю уметил;
580 Вождь Антилох поразил у него и возницу Мидона,
Отрасль Атимния: коней своих обращавшего бурных,
Камнем его угодил он по локтю; бразды у Мидона,
Костью слоновой блестящие, пали на пыльную землю,
Прянул младой Антилох и мечом в висок его грянул;
585 Он, тяжело воздохнувший, на прах с колесницы прекрасной
Рухнулся вниз головой и, упавший на темя и плечи,
Долго в сем виде стоял он, в песок погрузившись глубокий,
Кони покуда, ударив, на прах опрокинули тело:
Их, поражая бичом, Антилох угонял к аргивянам.
590 Гектор героев узнал меж рядов и на них устремился
С яростным криком; за ним и троян понеслися фаланги
Сильные; их предводили кровавый Арей и Энио
Грозная, следом ведущая бранный мятеж беспредельный:
Бурный Арей, потрясая в деснице огромною пикой,
595 То выступал перед Гектором, то позади устремлялся.
Бога узрев, ужаснулся Тидид, воеватель могучий,
И, как неопытный путник, великою степью идущий,
Вдруг перед быстрой рекою, падущею в понт, цепенеет,
Пеной кипящую видя, и смутный назад отступает, -
600 Так отступил Диомед и немедля воскликнул к народу:
"Други, почто мы дивимся, что ныне божественный Гектор
Стал копьеборец славнейший, боец дерзновеннейший битве?
С ним непрестанно присутствует бог, отражающий гибель!
С ним и теперь он - Арей, во образе смертного мужа!
605 Други, лицом к сопостатам всегда обращенные, с поля
Вы отступайте, с богами отнюдь не дерзайте сражаться!"
Так говорил он, но близко на них наступили трояне.
Гектор двух ратоборцев повергнул, испытанных в битвах,
Бывших в одной колеснице, Менесфа и с ним Анхиала.
610 Падших узрев, пожалел их великий Аякс Теламонид;
К ним приступил он и стал и, пославши сверкающий дротик,
Амфия свергнул, Селагова сына, который средь Песа
Жил, обладатель богатств и полей; но судьба Селагида
В брань увлекла поборать за Приама и всех Приамидов.
615 В запон его поразил Теламониев сын многомощный;
В нижнее чрево ему погрузилась огромная пика;
С шумом он грянулся в прах; и Аякс прибежал победитель,
Жадный доспехи совлечь; но трояне посыпали копья
Острые, ярко блестящие; много их щит его принял.
620 Он же, пятой наступив на сраженного, медную пику
Вырвал назад; но других не успел драгоценных доспехов
С плеч унести Селагидовых: стрелы его засыпали.
Он окружения сильного гордых троян убоялся:
Много их, мощных, отважных, уставив дроты, наступало;
625 Ими, сколь ни был огромен и сколь ни могуч и ни славен,
Прогнан Аякс и назад отступил, поколебанный силой.
Так браноносцы сии подвизалися в пламенной битве.
Тою порой Тлиполем Гераклид, и огромный и сильный,
Злою судьбой сведен с Сарпедоном божественным в битву.
630 Чуть соступились герои, идущие друг против друга,
Сын знаменитый и внук воздымателя облаков Зевса,
Так Тлиполем Гераклид к сопротивнику первый воскликнул:
"Ликии царь Сарпедон! какая тебе неизбежность
Здесь между войск трепетать, человек незнакомый с войною?
635 Лжец, кто расславил тебя громоносного Зевса рожденьем!
Нет, несравненно ты мал пред великими теми мужами,
Кои от Зевса родились, меж древних племен человеков,
И каков, повествуют, великая сила Геракла,
Был мой родитель, герой дерзновеннейший, львиное сердце!
640 Он, приплывши сюда, чтоб взыскать с Лаомедона коней,
Только с шестью кораблями, с дружиною ратною малой,
Град Илион разгромил и пустынными стогны оставил!
Ты же робок душой и предводишь народ на погибель.
Нет, для троян, я надеюся, ты обороной не будешь,
645 Ликию бросил напрасно, и будь ты стократно сильнейший,
Мною теперь же сраженный, пойдешь ко вратам Аидеса!"
Ликии царь Сарпедон Тлиполему ответствовал быстро:
"Так, Тлиполем, Геракл разорил Илион знаменитый,
Но царя Лаомедона алое безумство карая:
650 Царь своего благодетеля речью поносной озлобил
И не отдал коней, для которых тот шел издалека.
Что ж до тебя, предвещаю тебе я конец и погибель;
Их от меня ты приймешь и, копьем сим поверженный, славу
Даруешь мне, и Аиду, конями гордящемусь, душу".
655 Так говорил Сарпедон; но, сотрясши, свой ясенный дротик
Взнес Тлиполем; обоих сопротивников длинные копья
Вдруг полетели из рук: угодил Сарпедон Гераклида
В самую выю, и жало насквозь несмиримое вышло:
Быстро темная ночь Тлиполемовы очи покрыла.
660 Но и сам Тлиполем в бедро улучил Сарпедона
Пикой огромною; тело рассекшее, бурное жало
Стукнуло в кость; но отец от него отвращает погибель.
Тут Сарпедона героя усердные други из битвы
Вынесть спешили; его удручала огромная пика,
665 Влекшаясь в теле; никто не подумал, никто не помыслил
Ясенной пики извлечь из бедра, да с спешащими шел бы;
Так озабочены были трудящиесь вкруг Сарпедона.
Но Тлиполема данаи, блестящие медью, спешили
Вынесть из боя; увидел его Одиссей знаменитый,
670 Твердый душою, и вспыхнуло в нем благородное сердце;
Он между помыслов двух колебался умом и душою:
Прежде настигнуть ли сына громами звучащего Зевса?
Или, напав на ликиян, у множества души исторгнуть?
Но не ему, Одиссею почтенному, сужено было
675 Зевсова сына могучего медию острой низвергнуть.
Сердце его на ликийский народ обратила Паллада.
Там он Керана, Аластора, Хромия битвой низринул,
Галия, вслед Ноемона, Алкандра убил и Притана;
И еще бы их более сверг Одиссей знаменитый,
680 Если бы скоро его не узрел шлемоблещущий Гектор:
Ринулся он сквозь передних, сияющей медью покрытый,
Ужас данаям несущий. Обрадован друга приходом,
Зевсов сын, Сарпедон, говорил ему гласом печальным:
"Гектор! не дай, умоляю, лежать мне добычей ахеян;
685 Друг, защити! и пускай уже в вашем приязненном граде
Жизнь оставит меня; не судила, как вижу, судьбина,
В дом возвратившемусь, в землю отечества милого сердцу,
Там обрадовать мне и супругу, и юного сына!"
Так говорил, но ему не ответствовал Гектор великий,
690 Быстро пронесся вперед, нетерпеньем пылая скорее
Рать аргивян отразить и у множества души исторгнуть.
Тою порой Сарпедона героя друзья посадили
В поле, под буком прекрасным метателя молнии Зевса.
Там из бедра у него извлек длиннотенную пику
695 Храбрый, могучий Пелагон, друг, им отлично любимый:
Дух Сарпедона оставил, и очи покрылися мглою.
Скоро опять он вздохнул, и кругом его ветер прохладный
Вновь оживил, повевая, тяжелое персей дыханье.
Рать аргивян, пред Ареем и Гектором меднодоспешным
700 Тесно фаланги сомкнувши, как к черным судам не бежала,
Так в вперед не бросалася в бой, но лицом непрестанно
Вся отступала, узнав, что Арей в ополченьях троянских.
Кто же был первый и кто был последний, которых доспехи
Гектор могучий похитил и медный Арей душегубец?
705 Тевфрас, бессмертным подобный, и после Орест конеборец,
Воин бесстрашный Эномаос, Трех, этолийский копейщик,
Энопа отрасль Гелен и Орезбий пестропоясный,
Муж, обитающий в Гиле, богатства стяжатель заботный,
Около озера живший Кефисского, где и другие
710 Жили семейства беотян, уделов богатых владыки.
Их лишь узрела лилейнораменная Гера богиня,
Храбрый ахейский народ истребляющих в битве свирепой,
Быстро к Афине Палладе крылатую речь устремила:
"Горе, дочь необорная молний метателя Зевса!
715 Тщетным словом с тобой обнадежили мы Менелая
В дом возвратить разрушителем Трои высокотвердынной,
Если свирепствовать так попускаем убийце Арею!
Нет, устремимся, помыслим и сами о доблести бранной!"
Так говоря, преклонила дочь светлоокую Зевса;
720 Но сама, устремясь, снаряжала коней златосбруйных
Гера, богиня старейшая, отрасль великого Крона.
Геба ж с боков колесницы набросила гнутые крути
Медных колес осьмиспичных, на оси железной ходящих;
Ободы их золотые, нетленные, сверху которых
725 Медные шины положены плотные, диво для взора!
Ступицы их серебром, округленные, окрест сияли;
Кузов блестящими пышно сребром и златом ремнями
Был прикреплен, и на нем возвышались дугою две скобы;
Дышло серебряное из него выходило; на оном
730 Геба златое; прекрасное вяжет ярмо, продевает
Пышную упряжь златую; и быстро под упряжь ту Гера
Коней бессмертных подводит, пылая и бранью и боем.
Тою порою Афина, в чертоге отца Эгиоха,
Тонкий покров разрешила, струёй на помост он скатился,
735 Страшный очам, поразительным Ужасом весь окруженный:
Вместо ж его облачася броней громоносного Зевса,
Бранным доспехом она ополчалася к брани плачевной.
Бросила около персей эгид, бахромою косматый,
Пышноузорный, который сама, сотворив, украшала;
740 Там и Раздор, и Могучесть, и, трепет бегущих. Погоня,
Там и глава Горгоны чудовища страшного образ,
Страшная, грозная, знаменье бога всесильного Зевса!
Шлем на чело возложила украшенный, четыребляшный,
Златом сияющий, ста бы градов ратоборцев покрывший.
745 Так в колеснице пламенной став, копием ополчилась
Тяжким, огромным, могучим; которым ряды сокрушает
Сильных, на коих разгневана дщерь всемогущего бога.
Гера немедля с бичом налегла на коней быстроногих;
С громом врата им небесные сами разверзлись при Горах,
750 Страже которых Олимп и великое вверено небо,
Чтобы облак густой разверзать иль смыкать перед ними.
Сими богини вратами коней подстрекаемых гнали;
Скоро они обрели, далеко от бессмертных сидящим,
Зевса царя одного, на превыспреннем холме Олимпа.
755 Там, коней удержавши, лилейнораменная Гера
Кронова сына царя вопрошала и так говорила:
"Или не гневен ты, Зевс, на такие злодейства Арея?
Сколько мужей и каких погубил он в народе ахейском
Нагло, насильственно! Я сокрушаюсь, тогда как спокойно
760 В сердце своем веселятся Киприда и Феб, подстрекая
К брани безумца сего, справедливости чуждого всякой.
Зевс, наш отец! на меня раздражишься ли, если Арея
Брань я принужу оставить ударом, быть может, жестоким?"
Гере немедля ответствовал туч воздыматель Кронион:
765 "Шествуй, восставь на Арея богиню победы, Палладу;
Больше обыкла она повергать его в тяжкие скорби".
Рек, - и ему покорилась лилейнораменная Гера;
Коней хлестнула бичом; полетели покорные кони,
Между землею паря и звездами усеянным небом.
770 Сколько пространства воздушного муж обымает очами,
Сидя на холме подзорном и смотря на мрачное море, -
Столько прядают разом богов гордовыйные кони.
К Трое принесшимся им и к рекам совокупно текущим,
Где Симоис и Скамандр быстрокатные воды сливают,
775 Там коней удержала лилейнораменная Гера
И, отрешив от ярма, окружила облаком темным;
Им Симоис разостлал амброзию сладкую в паству.
Сами богини спешат, голубицам подобные робким,
Поступью легкой, горя поборать за данаев любезных.
780 И лишь достигли туда, где и многих мужей и храбрейших
Вкруг Диомеда вождя, укротителя мощного коней,
Сонмы густые стояли, как львы, пожиратели крови,
Или как вепри, которых мощь не легко одолима, -
Там пред аргивцами став, возопила великая Гера,
785 В образе Стентора, мощного, медноголосого мужа,
Так вопиющего, как пятьдесят совокупно другие:
"Стыд, аргивяне, презренные, дивные только по виду!
Прежде, как в грозные битвы вступал Ахиллес благородный,
Трои сыны никогда из Дардановых врат не дерзали
790 Выступить: все трепетали его сокрушительной пики!
Ныне ж далеко от стен, пред судами, трояне воюют!"
Так говоря, возбудила и силу и мужество в каждом.
Тою порой к Диомеду подходит Паллада Афина:
Видит царя у своей колесницы; близ коней он стоя,
795 Рану свою прохлаждал, нанесенную Пандара медью.
Храброго пот изнурял под ремнем широким, держащим
Выпуклый щит: изнурялся он им, и рука цепенела;
Но, подымая ремень, отирал он кровавую рану.
Зевсова дочь, преклоняся на конский ярем, возгласила!
800 "Нет, Тидей произвел себе не подобного сына!
Ростом Тидей был мал, но по духу воитель великий!
Некогда я запрещала ему подвизаться, герою,
Бурной душой увлекаясь, когда он один от ахеян
В Фивы пришел послом к многочисленным Кадма потомкам.
805 Я повелела ему пировать спокойно в чертогах;
Но Тидей, как всегда, обладаемый мужеством бурным,
Юных кадмеян к борьбам вызывал и легко сопротивных
Всех победил: таково я сама поборала Тидею!
Так я тебе предстою, благосклонно всегда охраняю
810 И ободряю тебя с фригиянами весело биться;
Но иль усталость от подвигов бурных тебя поразила
Или связала робость бездушная! После сего ты
Сын ли героя Тидея, великого в бранях Инида?"
Ей отвечая немедленно, рек Диомед благородный:
815 "О! познаю я тебя, светлоокая дочь громовержца!
Искренне все пред тобой изреку, ничего не сокрою.
Нет, не усталость меня и не робость бездушная держит,
Но заветы я помню, какие мне ты завещала:
Ты повелела не ратовать мне ни с одним из блаженных
820 Жителей неба, но если Крониона дочь, Афродита,
Явится в брани, разить Афродиту острою медью.
Вот для чего отступаю и сам я, и прочим аргивцам
Всем повелел, уклоняяся, здесь воедино собраться:
Вижу Арея; гремящею битвою он управляет".
825 Вновь провещала к нему светлоокая дочь Эгиоха:
"Чадо Тидея, о воин, любезнейший сердцу Афины!
Нет, не страшися теперь ни Арея сего, ни другого
Сильного бога; сама за тебя я поборницей буду!
Мужествуй, в бой на Арея лети на конях звуконогих;
830 Смело сойдись и рази, не убойся свирепства Арея,
Буйного бога сего, сотворенное зло, вероломца!
Сам он недавно обет произнес предо мной и пред Герой
Ратовать против троян и всегда поборать за ахеян;
Ныне ж стоит за троян, вероломный, ахеян оставил!"
835 Так говоря, с колесницы Сфенела согнала на землю,
Быстро повлекши рукой, - и покорный мгновенно он спрянул;
Быстро сама в колесницу к Тидиду восходит богиня,
Бранью пылая; ужасно дубовая ось застонала,
Зевса подъявшая грозную дщерь и храбрейшего мужа.
840 Разом и бич и бразды захвативши, Паллада Афина
Вдруг на Арея на первого бурных коней устремила.
В те поры он обнажал Перифаса, вождя этолиян,
Мужа огромного, мощного, славную ветвь Охезия;
Мужа сего кровавый Арей обнажал, но Афина
845 Шлемом Аида покрылась, да будет незрима Арею.
Смертных губитель едва усмотрел Диомеда героя,
Вдруг этолиян вождя, Перифаса огромного, бросил
Там распростертого, где у сраженного душу исторгнул:
Быстро и прямо пошел на Тидида, смирителя коней.
850 Только лишь сблизились оба, летящие друг против друга,
Бог, устремяся вперед, над конским ярмом и браздами
Пикою медной ударил, пылающий душу исторгнуть;
Но, рукой ухватив, светлоокая дщерь Эгиоха
Пику отбросила вбок, да напрасно она пронесется.
855 И тогда на Арея напал Диомед нестрашимый
С медным копьем; и, усилив его, устремила Паллада
В пах под живот, где бог опоясывал медную повязь;
Там Диомед поразил и, бессмертную плоть растерзавши,
Вырвал обратно копье; и взревел Арей меднобронный
860 Страшно, как будто бы девять иль десять воскликнули тысяч
Сильных мужей на войне, зачинающих ярую битву.
Дрогнули все, и дружины троян, и дружины ахеян,
С ужасом: так заревел Арей, ненасытный войною.
Сколько черна и угрюма от облаков кажется мрачность,
865 Если неистово дышащий, знойный воздвигнется ветер, -
Взору Тидида таков показался, кровью покрытый,
Медный Арей, с облаками идущий к пространному небу.
Быстро бессмертный вознесся к жилищу бессмертных, Олимпу.
Там близ Кронида владыки воссел он, печальный и мрачный,
870 И, бессмертную кровь показуя, струимую раной,
Тяжко стенающий, к Зевсу вещал он крылатые речи:
"Или без гнева ты, Зевс, на ужасные смотришь злодейства?
Боги, мы непрестанно, по замыслам друг против друга,
Терпим беды жесточайшие, благо творя человекам;
875 Все на тебя негодуем: отец ты неистовой дщери,
Пагубной всем, у которой одни злодеяния в мыслях!
Боги другие, колико ни есть их на светлом Олимпе,
Все мы тебе повинуемся, каждый готов покориться.
Сей лишь одной никогда не смиряешь ни словом, ни делом:
880 Но потворствуешь ей, породивши зловредную дочерь!
Ныне она Диомеда, Тидеева гордого сына,
С диким свирепством его на бессмертных богов устремила!
Прежде Киприду богиню из рук поразил он в запястье;
После с копьем на меня самого устремился, как демон!
885 Быстрые ноги меня лишь избавили, иначе долго б
Там я простертый страдал, между страшными грудами трупов,
Или б живой изнемог, под ударами гибельной меди!"
Грозно воззрев на него, провещал громовержец Кронион:
"Смолкни, о ты, переметник! не вой, близ меня воссидящий!
890 Ты ненавистнейший мне меж богов, населяющих небо!
Только тебе и приятны вражда, да раздоры, да битвы!
Матери дух у тебя, необузданный, вечно строптивый,
Геры, которую сам я с трудом укрощаю словами!
Ты и теперь, как я мню, по ее же внушениям страждешь!
895 Но тебя я страдающим долее видеть не в силах:
Отрасль моя ты, и матерь тебя от меня породила.
Если б от бога другого родился ты, столько злотворный,
Был бы уже ты давно преисподнее всех Уранидов!"
Рек, - и его врачевать повелел громовержец Пеану.
900 Язву Пеан врачевством, утоляющим боли, осыпав,
Быстро его исцелил, не для смертной рожденного жизни.
Словно смоковничий сок, с молоком перемешанный белым,
Жидкое вяжет, когда его быстро колеблет смешавший, -
С равной Пеан быстротой исцелил уязвленного бога.
905 Геба омыла его, облачила одеждою пышной,
И близ Зевса Кронида воссел он, славою гордый.
Паки тогда возвратилась в обитель великого Зевса
Гера Аргивская купно с Афиною Алалкоменой,
Так обуздав истребителя, мужеубийцу Арея.


Гомер. Илиада.

ПЕСНЬ ШЕСТАЯ.

СВИДАНИЕ ГЕКТОРА С АНДРОМАХОЙ.

Страшную брань меж троян и ахеян оставили боги;
Но свирепствовал бой, или здесь, или там по долине,
Воинств, один на других устремляющих медные копья,
Между брегов Симоиса и пышноструистого Ксанфа.
5 Первый Аякс Теламонид, стена меднобронных данаев,
Прорвал фалангу троян и возрадовал светом дружины,
Мужа сразив, браноносца храбрейшего рати фракийской,
Эвсора ветвь, Акамаса, ужасного ростом и силой.
Мужа сего поражает он первый в шелом коневласый1
10 И вонзает в чело: погрузилось глубоко внутрь кости
Медное жало, и тьма Акамасовы очи покрыла.
Там же Аксила поверг Диомед, воеватель могучий,
Сына Тевфрасова: он обитал в велелепной Арисбе,
Благами жизни богатый и друг человекам любезный;
15 Дружески всех принимал он, в дому при дороге живущий;
Но никто из друзей тех его от беды не избавил,
В помощь никто не предстал; обоих Диомед воеватель
Жизни лишил - и его, и Калезия друга, который
Правил конями; и оба сошли неразлучные в землю.
20 Дреса, герой Эвриал, и Офелтия мощного свергнув,
Быстро пошел на Эсепа и Педаса, нимфой рожденных,
Абарбареей наядой, прекрасному Буколиону;
Буколион же был сын Лаомедона, славного мужа,
Старший в семействе, но матерью тайно, без брака рожденный:
25 Пастырь, у стад он своих сочетался любовию с нимфой;
Нимфа, зачавшая, двух близнецов-сынов сих родила:
Юношам вместе и дух сокрушил, и прекрасные члены
Сын Мекистеев, герой, и с рамен их похитил доспехи.
Там же, дышащий бранью, сразил Полипет Астиала;
30 Царь Одиссей перкозийского воя Пидита низринул
Медною пикой; и Тевкр Аретаона, храброго в битвах.
Несторов сын, Антилох, устремивши сияющий дротик,
Аблера сверг; и владыка мужей Агамемнон - Элата:
Он обитал на брегах светлоструйной реки Сатниона,
35 В граде высоком Педасе. Филака бегущего сринул
Леит герой; Эврипил же, сразив, обнажил Меланфея.
Но Адраста живым изловил Менелай копьеносный:
Кони его, пораженные страхом на битвенном поле,
Вдруг об мириковой куст колесницу с разбега ударив,
40 Дышло ее на конце раздробили и сами помчались
К граду, куда и других устрашенные кони бежали.
Сам же Адраст, с колесницы стремглав к колесу покатяся,
Грянулся оземь лицом; и пред павшим стал налетевший
Сильный Атрид Менелай, грозя длиннотенною пикой.
45 Ноги его обхватил и воскликнул Адраст, умоляя:
"Даруй мне жизнь, о Атрид, и получишь ты выкуп достойный!
Много сокровищ хранится в отеческом доме богатом,
Много и меди, и злата, и хитрых изделий железа.
С радостью выдаст тебе неисчислимый выкуп отец мой,
50 Если услышит, что я нахожуся живой у данаев!"
Так говорил - и уже преклонял Менелаево сердце;
Храбрый уже помышлял поручить одному из клевретов
Пленника весть к кораблям мореходным, как вдруг Агамемнон,
В встречу бегущий, предстал и грозно вскричал Менелаю:
55 "Слабый душой Менелай, ко троянцам ли ныне ты столько
Жалостлив? Дело прекрасное сделали эти троянцы
В доме твоем! Чтоб никто не избег от погибели черной
И от нашей руки; ни младенец, которого матерь
Носит в утробе своей, чтоб и он не избег! да погибнут
60 В Трое живущие все и лишенные гроба исчезнут!"
Так говорящий, герой отвратил помышление брата,
Правду ему говоря; Менелай светлокудрый Адраста
Молча рукой оттолкнул; и ему Агамемнон в утро6у
Пику вонзил; опрокинулся он, и мужей повелитель,
65 Ставши ногою на перси, вонзенную пику исторгнул.
Нестор меж тем аргивян возбуждал, громогласно вещая:
"Други, данаи герои, бесстрашные слуги Арея!
Ныне меж вас да никто, на добычи бросаясь, не медлит
Сзади рядов, чтобы больше отнесть их в стан корабельный.
70 Нет, поразим сопротивников; после и их вы спокойно
Можете все обнажить на побоище мертвые трупы".
Так говоря, возбудил он и душу и мужество в каждом.
В оное время трояне от дышащих бранью данаев
Скрылись бы в град, побежденные собственной слабостью духа,
75 Если б Энею и Гектору мудрого не дал совета
Сын Приамов Гелен, знаменитейший птицегадатель:
"Гектор, Эней! на вас, воеводы, лежит наипаче
Бремя забот о народе троянском; отличны вы оба
В каждом намеренье вашем, сражаться ли нужно иль мыслить.
80 Станьте же здесь и бегущие рати у врат удержите,
Сами везде устремляясь, доколе в объятия жен их
Все беглецы не падут и врагам в посмеянье не будут!
Но когда вы троянские вкруг ободрите фаланги,
Мы, оставаяся здесь, с аргивянами будем сражаться,
85 Сколько бы ни были ими теснимы: велит неизбежность.
Гектор, но ты поспеши в Илион и совет мой поведай
Матери нашей: пускай соберет благородных троянок
В замок градской2, перед храм светлоокой Паллады богини.
Там, заключенные двери отверзя священного дома,
90 Пышный покров, величайший, прелестнейший всех из хранимых
В царском дому и который сама наиболее любит,
Пусть на колена его лепокудрой Афины положит.
Пусть ей двенадцать крав, однолетних, ярма не познавших,
В храме заклать обрекается, если, молитвы услыша,
95 Град богиня помилует, жен и младенцев невинных;
Если от Трои священной она отразит Диомеда,
Бурного воя сего, повелителя мощного бегства,
Мужа, который, я мыслю, храбрейший в народе ахейском!
Так ни Пелид не страшил нас, великий мужей предводитель,
100 Сын, как вещают, богини бессмертной! Тидид аргивянин
Пуще свирепствует; в мужестве с оным никто не сравнится!"
Так говорил он, - и Гектор послушался брата советов;
Быстро герои с колесницы с оружием прянул на землю;
Острые копья колебля, кругом обходил ополченья,
105 Дух распаляя на бой; и восставил он страшную сечу.
В бой обратились трояне и стали в лицо аргивянам;
Вспять подалися ряды аргивян, укротили убийство,
Мысля, что бог незримый, нисшедший от звездного неба,
Сам за врагов их поборствует; так обратились трояне.
110 Гектор еще возбуждал, восклицающий звучно к троянам:
"Храбрые Трои сыны и союзники славные наши!
Будьте мужами, о други, воспомните бурную силу.
Я ненадолго от вас отлучуся в священную Трою
Старцам советным поведать и нашим супругам, да купно
115 Молят небесных богов, обетуя стотельчие жертвы".
Так говоря им, шествовал шлемом сверкающий Гектор;
Билася сзади его, по стопам и по вые, концами
Черная кожа, которая щит окружала огромный.
Главк между тем, Гипполохид, и сын знаменитый Тидея
120 Между фаланг на средину сходились, пылая сразиться.
Чуть соступились герои, идущие друг против друга,
Первый из них взговорил Диомед, воеватель могучий:
"Кто ты, бестрепетный муж от земных обитателей смертных?
Прежде не зрел я тебя на боях, прославляющих мужа;
125 Но сегодня, как вижу, далеко ты мужеством дерзким
Всех превосходишь, когда моего копия нажидаешь.
Дети одних злополучных встречаются с силой моею!
Если бессмертный ты бог, от высокого неба нисшедший,
Я никогда не дерзал с божествами Олимпа сражаться.
130 Нет, и могучий Ликург, знаменитая отрасль Дриаса,
Долго не жил, на богов, небожителей, руки поднявший.
Некогда, дерзкий, напав на питательниц буйного Вакха,
Их по божественной Ниссе преследовал: нимфы вакханки
Фирсы зеленые бросили в прах, от убийцы Ликурга
135 Сулицей острой свирепо разимые; Вакх устрашенный
Бросился в волны морские и принят Фетидой на лоно,
Трепетный, в ужас введенный неистовством буйного мужа.
Все на Ликурга прогневались мирно живущие боги;
Кронов же сын ослепил Дриатида; и после не долгой
140 Жизнию он наслаждался, бессмертным всем ненавистный.
Нет, с богами блаженными я не желаю сражаться!
Если же смертный ты муж и воскормлен плодами земными,
Ближе предстань, да к пределу ты смерти скорее достигнешь".
Быстро ему отвечал воинственный сын Гипполохов:
145 "Сын благородный Тидея, почто вопрошаешь о роде?
Листьям в дубравах древесных подобны сыны человеков:
Ветер одни по земле развевает, другие дубрава,
Вновь расцветая, рождает, и с новой весной возрастают;
Так человеки: сии нарождаются, те погибают.
150 Если ж ты хочешь, тебе и о том объявлю, чтобы знал ты
Наших и предков и род; человекам он многим известен.
Есть в конеславном Аргоне град знаменитый Эфира;
В оном Сизиф обитал, препрославленный мудростью смертный,
Тот Сизиф Эолид, от которого Главк породился.
155 Главк даровал бытие непорочному Беллерофонту,
Коему щедрые боги красу и любезную доблесть
В дар ниспослали; но Прет неповинному гибель умыслил:
Злобно его из народа изгнал (повелитель ахеян
Был он сильнейший: под скипетр его покорил их Кронион).
160 С юношей Прета жена возжелала, Антия младая,
Тайной любви насладиться; но к ищущей был непреклонен,
Чувств благородных исполненный, Беллерофонт непорочный;
И жена, клевеща, говорила властителю Прету:
- Смерть тебе Прет, когда сам не погубишь ты Беллерофонта:
165 Он насладиться любовью со мною хотел, с нехотящей.-
Так клеветала; разгневался царь, таковое услыша;
Но убить не решился: в душе он сего ужасался;
В Ликию выслал его и вручил злосоветные знаки,
Много на дщице складной начертав их3, ему на погибель;
170 Дщицу же тестю велел показать, да от тестя погибнет.
Беллерофонт отошел, под счастливым покровом бессмертных.
Мирно достиг он ликийской земли и пучинного Ксанфа;
Принял его благосклонно ликийских мужей повелитель;
Девять дней угощал, ежедневно тельца закалая.
175 Но воссиявшей десятой богине Заре розоперстой,
Гостя расспрашивал царь и потребовал знаки увидеть,
Кои принес он ему от любезного зятя, от Прета.
И когда он приял злосоветные зятевы знаки,
Юноше Беллерофонту убить заповедал Химеру
180 Лютую, коей порода была от богов, не от смертных:
Лев головою, задом дракон и коза серединой,
Страшно дыхала она пожирающим пламенем бурным.
Грозную он поразил, чудесами богов ободренный.
После войною ходил на солимов, народ знаменитый;
185 В битве, ужаснее сей, как поведал он, не был с мужами;
В подвиге третьем разбил амазонок он мужеобразных.
Но ему, возвращавшемусь. Прет погибель устроил:
Избранных в царстве пространном ликиян храбрейших в засаду
Скрыл на пути; но они своего не увидели дома:
190 Всех поразил их воинственный Беллерофонт непорочный.
Царь наконец познал знаменитую отрасль бессмертных;
В доме его удержал и дочь сочетал с ним царевну;
Отдал ему половину блистательной почести царской;
И ликийцы ему отделили удел превосходный,
195 Лучшее поле для сада и пашен, да властвует оным.
Трое родилося чад от премудрого Беллерофонта:
Мужи Исандр, Гипполох и прекрасная Лаодамия.
С Лаодамией прекрасной почил громовержец Кронион,
И она Сарпедона, подобного богу, родила.
200 Став напоследок и сам небожителям всем ненавистен4,
Он по Алейскому полю скитался кругом, одинокий,
Сердце глодая себе, убегая следов человека.
Сына Исандра ему Эниалий, несытый убийством,
Свергнул, когда воевал он с солимами, славным народом.
205 Дочь у него - златобраздая гневная Феба сразила.
Жил Гипполох, от него я рожден и горжуся сям родом.
Он послал меня в Трою и мне заповедовал крепко
Тщиться других превзойти, непрестанно пылать отличиться,
Рода отцов не бесчестить, которые славой своею
210 Были отличны в Эфире и в царстве ликийском престранном.
Вот и порода и кровь, каковыми тебе я хвалюся".
Рек, - и наполнился радостью сын благородный Тидеев;
Медную пику свою водрузил в даровитую землю
И приветную речь устремил к предводителю Главку:
215 "Сын Гипполохов! ты гость мне отеческий5, гость стародавний!
Некогда дед мой Иней знаменитого Беллерофонта
В собственном доме двадцать дней угощал дружелюбно.
Оба друг другу они превосходные дали гостинцы:
Дед мой, Иней, предложил блистающий пурпуром пояс;
220 Беллерофонт же златой подарил ему кубок двудонный:
Кубок и я, при отходе, оставил в отеческом доме;
Но Тидея не помню; меня он младенцем оставил
В дни, как под Фивами градом ахейское воинство пало.
Храбрый! отныне тебе я средь Аргоса гость и приятель.
225 Ты же мне - в Ликии, если приду я к народам ликийским.
С копьями ж нашими будем с тобой и в толпах расходиться.
Множество здесь для меня и троян, и союзников славных;
Буду разить, кого бог приведет и кого я постигну.
Множество здесь для тебя аргивян, поражай кого можешь.
230 Главк! обменяемся нашим оружием; пусть и другие
Знают, что дружбою мы со времен праотцовских гордимся".
Так говорили они - и, с своих колесниц соскочивши,
За руки оба взялись и на дружбу взаимно клялися.
В оное время у Главка рассудок восхитил Кронион:
235 Он Диомеду герою доспех золотой свой на медный,
Во сто ценимый тельцов, обменял на стоящий девять.
Гектор меж тем приближился к Скейским воротам и к дубу.
Окрест героя бежали троянские жены и девы,
Те вопрошая о детях, о милых друзьях и о братьях,
240 Те о супругах; но он повелел им молиться бессмертным
Всем, небеса населяющим: многим беды угрожали!
Но когда подошел он к прекрасному дому Приама,
К зданию с гладкими вдоль переходами (в нем заключалось
Вкруг пятьдесят почивален, из гладко отесанных камней,
245 Близко одна от другой устроенных, в коих Приама
Все почивали сыны у цветущих супруг их законных;
Дщерей его на другой стороне, на дворе, почивальни
Были двенадцать, под кровлей одною, из тесаных камней,
Близко одна от другой устроенных, в коих Приама
250 Все почивали зятья у цветущих супруг их стыдливых),
Там повстречала его милосердая матерь Гекуба,
Шедшая в дом к Лаодике, своей миловиднейшей дщери;
За руку сына взяла, вопрошала и так говорила:
"Что ты, о сын мой, приходишь, оставив свирепую битву?
255 Верно, жестоко теснят ненавистные мужи ахейцы,
Ратуя близко стены? И тебя устремило к нам сердце:
Хочешь ты, с замка троянского, руки воздеть к Олимпийцу?
Но помедли, мой Гектор, вина я вынесу чашу
Зевсу отцу возлиять и другим божествам вековечным;
260 После и сам ты, когда пожелаешь испить, укрепишься;
Мужу, трудом истомленному, силы вино обновляет;
Ты же, мой сын, истомился, за граждан твоих подвизаясь".
Ей отвечал знаменитый, шеломом сверкающий Гектор:
"Сладкого пить мне вина не носи, о почтенная матерь!
265 Ты обессилишь меня, потеряю я крепость и храбрость.
Чермное ж Зевсу вино возлиять неомытой рукою
Я не дерзну, и не должно сгустителя облаков Зевса
Чествовать или молить оскверненному кровью и прахом.
Но иди ты, о матерь, Афины добычелюбивой
270 В храм, с благовонным курением, с сонмом жен благородных.
Пышный покров, величайший, прекраснейший всех из хранимых
В царском дому, и какой ты сама наиболее любишь,
Взяв, на колена его положи лепокудрой Афине;
И двенадцать крав однолетних, ярма не познавших,
275 В храме заклать обрекайся ты, если, молитвы услыша,
Град богиня помилует, жен и младенцев невинных;
Если от Трои священной она отразит Диомеда,
Бурного воя сего, повелителя мощного бегства.
Шествуй же, матерь, ко храму Афины добычелюбивой;
280 Я же к Парису иду, чтобы к воинству из дому вызвать,
Ежели хочет советы он слушать. О! был бы он там же
Пожран землей! Воспитал Олимпиец его на погибель
Трое, Приаму отцу и всем нам, Приамовым чадам!
Если б его я увидел сходящего в бездны Аид,
285 Кажется, сердце мое позабыло бы. горькие бедства!"
Так говорил, - и Гекуба немедля служительниц дома
Вызвала; жен благородных они собирали по граду.
Тою порой сама в благовонную горницу всходит;
Там у нее сохранялися пышноузорные ризы,
290 Жен сидонских работы, которых Парис боговидный
Сам из Сидона привез, проплывая пространное море.
Сим он путем увозил знаменитую родом Елену.
Выбрав, из оных одну, понесла пред Афину Гекуба
Большую, лучшую в доме, которая швением пышным
295 Словно звезда сияла и в самом лежала исподе.
С оной пошла, и за ней благородные многие жены.
В замок градской им притекшим, ко храму Афины богини,
Двери пред ними разверзла прелестная ликом Феано,
Дщерь Киссея, жена Антенора, смирителя коней,
300 Трои мужами избранная жрица Афины богини.
Там с воздеянием рук возопили они пред Афиной;
Ризу Гекубы румяноланитая жрица Феано
Взяв, на колена кладет лепокудрой Афины Паллады
И с обетами молит рожденную богом великим:
305 "Мощная в бранях, защитница града, Паллада Афина!
Дрот сокруши Диомедов и дай, о богиня, да сам он
Ныне, погибельный, грянется ниц перед башнею
Скейской! Ныне ж двенадцать крав однолетних, ярма не познавших,
В храме тебе мы пожертвуем, если, молитвы услыша,
310 Град помилуешь Трою и жен, и младенцев невинных!"
Так возглашала, молясь; но Афина молитву отвергла.
Тою порой, как они умоляли рожденную Зевсом,
Гектор великий достигнул Парисова пышного дома.
Сам он дом сей устроил с мужами, какие в то время
315 В целой Троаде холмистой славнейшие зодчие были:
Мужи ему почивальню, и гридню, и двор сотворили
В замке градском, невдали от Приама и Гектора дома.
В двери вступил божественный Гектор; в деснице держал он
Пику в одиннадцать локтей; далеко на древке сияло
320 Медное жало копья и кольцо вкруг него золотое.
Брата нашел в почивальне, в трудах над оружием пышным:
Щит он, и латы, и гнутые луки испытывал, праздный.
Там и Елена Аргивская в круге сидела домашних
Жен рукодельниц и славные им назначала работы.
325 Гектор, взглянув на него, укорял оскорбительной речью:
"Ты не вовремя, несчастный, теперь напыщаешься гневом.
Гибнет троянский народ, пред высокою града стеною
Ратуя с сильным врагом; за тебя и война и сраженья
Вкруг Илиона пылают; ты сам поругаешь другого,
330 Если увидишь кого оставляющим грозную битву.
Шествуй, пока Илион под огнем сопостатов не вспыхнул".
Быстро ему отвечал Приамид Александр боговидный:
"Гектор! ты вправе хулить, и твоя мне хула справедлива;
Душу открою тебе; преклонися и выслушай слово:
335 Я не от гнева досель, не от злобы на граждан троянских
Праздный сидел в почивальне; хотел я печали предаться.
Ныне ж супруга меня дружелюбною речью своею
Выйти на брань возбудила; и ныне, чувствую сам я,
Лучше идти мне сражаться: победа меж смертных превратна.
340 Ежели можно, помедли, пока ополчусь я доспехом;
Или иди: поспешу за тобой и настичь уповаю".
Рек он; ни слова ему не ответствовал Гектор великий.
К Гектору с лаской Елена смиренную речь обратила:
"Деверь жены бесстыдной, виновницы бед нечестивой!
345 Если б в тот день же меня, как на свет породила лишь матерь,
Вихорь свирепый, восхитя, умчал на пустынную гору
Или в кипящие волны ревущего моря низринул, -
Волны б меня поглотили и дел бы таких не свершилось!
Но, как такие беды божества предназначили сами,
350 Пусть даровали бы мне благороднее сердцем супруга,
Мужа, который бы чувствовал стыд и укоры людские!
Сей и теперь легкомыслен, подобным и после он будет;
И за то, я надеюсь, достойным плодом насладится!
Но войди ты сюда и воссядь успокоиться в кресло,
355 Деверь; твою наиболее душу труды угнетают,
Ради меня, недостойной, и ради вины Александра:
Злую нам участь назначил Кронион, что даже по смерти
Мы оставаться должны на бесславные песни потомкам!"
Ей немедля ответствовал Гектор великий: "Елена,
360 Сесть не упрашивай; как ни приветна ты, я не склонюся;
Сильно меня увлекает душа на защиту сограждан,
Кои на ратных полях моего возвращения жаждут.
Ты же его побуждай; ополчившися, пусть поспешает;
Пусть он потщится меня в стенах еще града настигнуть.
365 Я посещу лишь мой дом и на малое время останусь
Видеть домашних, супругу драгую и сына-младенца:
Ибо не знаю, из боя к своим возвращусь ли еще я
Или меня уже боги погубят руками данаев".
Так говоря, удалился шеломом сверкающий Гектор.
370 Скоро достигнул герой своего благозданного дома;
Но в дому не нашел Андромахи лилейнораменной.
С сыном она и с одною кормилицей пышноодежной
Вышед, стояла на башне, печально стеная и плача.
Гектор, в дому у себя не нашед непорочной супруги,
375 Стал на пороге и так говорил прислужницам-женам:
"Жены-прислужницы, вы мне скорее поведайте правду:
Где Андромаха супруга, куда удалилась из дому?
Вышла ль к золовкам своим, иль к невесткам пышноодежным,
Или ко храму Афины поборницы, где и другие
380 Жены троян благородные грозную молят богиню?"
И ему отвечала усердная ключница дома:
"Гектор, когда повелел ты, тебе я поведаю правду.
Нет, не к золовкам своим, не к невесткам пошла Андромаха,
Или ко храму Афины поборницы, где и другие
385 Жены троян благородные грозную молят богиню,-
К башне пошла илионской великой: встревожилась вестью,
Будто троян утесняет могучая сила ахеян;
И к стене городской, торопливая, ринулась бегом,
Словно умом исступленная; с ней и кормилица с сыном".
390 Так отвечала, - и Гектор стремительно из дому вышел
Прежней дорогой назад, по красиво устроенным стогнам.
Он приближался уже, протекая обширную Трою,
К Скейским воротам (чрез них был выход из города в поле);
Там Андромаха супруга, бегущая, в встречу предстала,
395 Отрасль богатого дома, прекрасная дочь Этиона;
Сей Этион обитал при подошвах лесистого Плака,
В Фивах Плакийских, мужей киликиян властитель державный;
Оного дочь сочеталася с Гектором меднодоспешным.
Там предстала супруга: за нею одна из прислужниц
400 Сына у персей держала, бессловного вовсе, младенца,
Плод их единый, прелестный, подобный звезде лучезарной.
Гектор его называл Скамандрием; граждане Трои -
Астианаксом6: единый бо Гектор защитой был Трои.
Тихо отец улыбнулся, безмолвно взирая на сына.
405 Подле него Андромаха стояла, лиющая слезы;
Руку пожала ему и такие слова говорила:
"Муж удивительный, губит тебя твоя храбрость! ни сына
Ты не жалеешь, младенца, ни бедной матери; скоро
Буду вдовой я, несчастная! скоро тебя аргивяне,
410 Вместе напавши, убьют! а тобою покинутой, Гектор,
Лучше мне в землю сойти: никакой мне не будет отрады,
Если, постигнутый роком, меня ты оставишь: удел мой -
Горести! Нет у меня ни отца, ни матери нежной!
Старца отца моего умертвил Ахиллес быстроногий,
415 В день, как и град разорил киликийских народов цветущий,
Фивы высоковоротные. Сам он убил Этиона,
Но не смел обнажить: устрашался нечестия сердцем;
Старца он предал сожжению вместе с оружием пышным.
Создал над прахом могилу; и окрест могилы той ульмы7
420 Нимфы холмов насадили, Зевеса великого дщери.
Братья мои однокровные - семь оставалось их в доме -
Все и в единый день преселились в обитель Аида:
Всех злополучных избил Ахиллес, быстроногий ристатель,
В стаде застигнув тяжелых тельцов и овец белорунных.
425 Матерь мою, при долинах дубравного Плака царицу,
Пленницей в стан свой привлек он с другими добычами брани,
Но даровал ей свободу, приняв неисчислимый выкуп;
Феба ж и матерь мою поразила в отеческом доме!
Гектор, ты все мне теперь - и отец, и любезная матерь,
430 Ты и брат мой единственный, ты и супруг мой прекрасный!
Сжалься же ты надо мною и с нами останься на башне,
Сына не сделай ты сирым, супруги не сделай вдовою;
Воинство наше поставь у смоковницы: там наипаче
Город приступен врагам и восход на твердыню удобен:
435 Трижды туда приступая, на град покушались герои,
Оба Аякса могучие, Идоменей знаменитый,
Оба Атрея сыны и Тидид, дерзновеннейший воин.
Верно, о том им сказал прорицатель какой-либо мудрый,
Или, быть может, самих устремляло их вещее сердце".
440 Ей отвечал знаменитый, шеломом сверкающий Гектор:
"Всё и меня то, супруга, не меньше тревожит; но страшный
Стыд мне пред каждым троянцем и длинноодежной троянкой,
Если, как робкий, останусь я здесь, удаляясь от боя.
Сердце мне то запретит; научился быть я бесстрашным,
445 Храбро всегда меж троянами первыми биться на битвах,
Славы доброй отцу и себе самому добывая!
Твердо я ведаю сам, убеждаясь и мыслью и сердцем,
Будет некогда день, и погибнет священная Троя,
С нею погибнет Приам и народ копьеносца Приама.
450 Но не столько меня сокрушает грядущее горе Трои;
Приама родителя, матери дряхлой, Гекубы,
Горе, тех братьев возлюбленных, юношей многих и храбрых,
Кои полягут во прах под руками врагов разъяренных,
Сколько твое, о супруга! тебя меднолатный ахеец,
455 Слезы лиющую, в плен повлечет и похитит свободу!
И, невольница, в Аргосе будешь ты ткать чужеземке,
Воду носить от ключей Мессеиса или Гиперея,
С ропотом горьким в душе; но заставит жестокая нужда!
Льющую слезы тебя кто-нибудь там увидит и скажет:
460 Гектора это жена, превышавшего храбростью в битвах
Всех конеборцев троян, как сражалися вкруг Илиона!
Скажет - и в сердце твоем возбудит он новую горечь:
Вспомнишь ты мужа, который тебя защитил бы от рабства!
Но да погибну и буду засыпан я перстью земною
465 Прежде, чем плен твой увижу и жалобный вопль твой услышу!"
Рек - и сына обнять устремился блистательный Гектор;
Но младенец назад, пышноризой кормилицы к лону
С криком припал, устрашася любезного отчего вида,
Яркою медью испуган и гребнем косматовласатым,
470 Видя ужасно его закачавшимся сверху шелома.
Сладко любезный родитель и нежная мать улыбнулись.
Шлем с головы немедля снимает божественный Гектор,
Наземь кладет его, пышноблестящий, и, на руки взявши
Милого сына, целует, качает его и, поднявши,
475 Так говорит, умоляя и Зевса, и прочих бессмертных:
"Зевс и бессмертные боги! о, сотворите, да будет
Сей мой возлюбленный сын, как и я, знаменит среди граждан;
Так же и силою крепок, и в Трое да царствует мощно.
Пусть о нем некогда скажут, из боя идущего видя:
480 Он и отца превосходит! И пусть он с кровавой корыстью
Входит, врагов сокрушитель, и радует матери сердце!"
Рек - и супруге возлюбленной на руки он полагает
Милого сына; дитя к благовонному лону прижала
Мать, улыбаясь сквозь слезы. Супруг умилился душевно,
485 Обнял ее и, рукою ласкающий, так говорил ей:
"Добрая! сердце себе не круши неумеренной скорбью.
Против судьбы человек меня не пошлет к Аидесу;
Но судьбы, как я мню, не избег ни один земнородный
Муж, ни отважный, ни робкий, как скоро на свет он родится.
490 Шествуй, любезная, в дом, озаботься своими делами;
Тканьем, пряжей займися, приказывай женам домашним
Дело свое исправлять; а война - мужей озаботит
Всех, наиболе ж меня, в Илионе священном рожденных".
Речи окончивши, поднял с земли бронеблешущий Гектор
495 Гривистый шлем; и пошла Андромаха безмолвная к дому,
Часто назад озираясь, слезы ручьем проливая.
Скоро достигла она устроением славного дома
Гектора мужегубителя; в оном служительниц многих,
Собранных вместе, нашла и к плачу их всех возбудила:
500 Ими заживо Гектор был в своем доме оплакан.
Нет, они помышляли, ему из погибельной брани
В дом не прийти, не избегнуть от рук и свирепства данаев.
Тою порой и Парис не медлил в высоких палатах.
В пышный одевшись доспех, испещренный блистательной медью,
505 Он устремился по граду, надежный на быстрые ноги.
Словно конь застоялый, ячменем раскормленный в яслях,
Привязь расторгнув, летит, поражая копытами поле;
Пламенный, плавать обыкший в потоке широкотекущем,
Пышет, голову кверху несет; вкруг рамен его мощных
510 Грива играет; красой благородною сам он гордится;
Быстро стопы его мчат к кобылицам и паствам знакомым:
Так лепокудрый Парис от высот Илионского замка,
Пышным оружием окрест, как ясное солнце, сияя,
Шествовал радостно-гордый; быстро несли его ноги;
515 Гектора скоро настиг он, когда Приамид лишь оставил
Место, где незадолго беседовал, с кроткой супругой.
К Гектору первый вещал Приамид Александр боговидный:
"Верно, почтеннейший брат, твою задержал я поспешность
Долгим медленьем своим и к поре не приспел, как велел ты?"
520 И ему отвечал шлемоблещущий Гектор великий:
"Друг! ни один человек, душой справедливый, не может
Ратных деяний твоих опорочивать: воин ты храбрый,
Часто лишь медлен, к трудам неохотен; а я непрестанно
Сердцем терзаюсь, когда на тебя поношение слышу
525 Трои мужей, за тебя подымающих труд беспредельный.
Но поспешим, а рассудимся после, когда нам Кронион
Даст в благодарность небесным богам, бесконечно живущим,
Чашу свободы поставить в обителях наших свободных,
После изгнанья из Трои ахеян меднодоспешных".

ПРИМЕЧАНИЯ:

1. Шелом коневласый - шлем, украшенный гривой из конского волоса.
2. В замок градской - в акрополь, крепость, находившуюся посреди
города; у нас такая крепость носила название "кремль".
3. ...злосоветные знаки, много на дщице складней начертав их... -
В этом месте мы видим единственное у Гомера упоминание о способе
письма. До конца античности греки и римляне пользовались в быту для
письма складными дощечками, намазанными воском, по которому острой
палочкой, называвшейся "стилем", выцарапывались буквы.
4. Став напоследок и сам небожителям всем ненавистен.- Беллерофонт,
чтобы убить Химеру, поймал и обуздал крылатого коня Пегаса; затем с
помощью Пегаса герой захотел взлететь на Олимп, но конь сбросил его,
и Беллерофонт, ненавидимый богами, долго скитался по земле, потеряв
зрение и охромев.
5. Ты гость мне отеческий - то есть человек, связанный со мной узами
взаимного гостеприимства (проксенией). Приняв чужеземца у себя в доме,
угостив его и дав ему подарки, человек сам становился "гостем" своего
гостя и мог рассчитывать встретить с его стороны у него на родине
такой же прием. Проксения играла очень важную роль в древнейшую эпоху,
когда иноземцы не пользовались на чужбине никакой правовой защитой.
Отношения проксении передавались по наследству: проксения Диомеда и
Главка восходит к предкам обоих героев.
6. Гектор его называл Скамандрием; граждане Трои - Астианаксом... -
Гектор называет сына в честь бога реки Скамандра, но троянцы зовут
мальчика в честь отца Астианаксом, так как это имя значит "вождь
города".
7. Улъм - вяз, платан.


Гомер. Илиада.

ПЕСНЬ СЕДЬМАЯ

ЕДИНОБОРСТВО ГЕКТОРА И АЯКСА

Так говорящий, пронесся вратами блистательный Гектор;
С ним устремился и брат Александр: и душой Приамиды
Оба пылали воинствовать снова и храбро сражаться.
Словно пловцам, долговременно жаждущим, бог посылает
5 Ветер попутный, когда уже, множеством весел блестящих
Поит рассекая, устали, все члены трудом изнуривши,-
Так предводители их ожидавшим троянам явились.

Начали битву: Парис поразил Арейфоева сына,
Жителя Арны Менесфия, коего палиценосный
10 Царь породил Арейфой с черноокою Филомедузой.
Гектор вождя Эионея острою пикой ударил
В выю, под круг крепкомедного шлема, и крепость разрушил.
Главк, Гипполохова отрасль, ликийских мужей воевода,
Дексия, сына Ифиноя, в бурном сражении пикой
15 В рамо пронзил, кобылиц на него напускавшего быстрых;
В прах с колесницы он пал, и его сокрушилися члены.

Их лишь увидела светлая взором Афина богиня,
Так истребляющих воинов Аргоса в битве жестокой,
Вдруг от Олимпа высокого, бросившись, бурно помчалась
20 К Трое священной; навстречу богине, узрев от Пергама,
Феб Аполлон устремился: троянам желал он победы.
В встречу спешащие боги сошлися у древнего дуба;
Первый к богине воззвал дальномечущий Феб сребролукий:
"Что ты, волнения полная, дочь всемогущего Зевса,
25 Сходишь с Олимпа? К чему ты стремима сим пламенным духом?
Или склонить аргивянам неверную брани победу
Хочешь? Троян погибающих ты никогда не жалеешь?
Но прийми ты совет мой, и то благотворнее будет:
Нынешний день прекратим мы войну и убийство народов;
30 После да ратуют снова, доколе священного града,
Трои, конца не увидят, когда уже столько приятно
Вашему сердцу, богини великие, град сей разрушить".

Быстро воззвала к нему светлоокая дочь Эгиоха:
"Так, дальновержец, да будет с подобною думою в сердце
35 Я низошла от Олимпа, к сраженью троян и ахеян.
Но возвести, прекратить ратоборство их как ты намерен?"

Снова богине ответствовал царь Аполлон сребролукий:
"Гектора мы, укротителя коней, отважность возвысим.
Пусть Приамид вызывает храбрейших героев данайских
40 Выйти один на один и сразиться решительной битвой;
Сим оскорбленные меднопоножные мужи данаи
Сами возбудят бойца одноборствовать с Гектором славным".

Так говорил,- и склонилася дочь светлоокая Зевса.
Сын Приамов, Гелен прорицатель, почувствовал духом
45 Оный совет, обоим "божествам совещавшим приятный,
К Гектору брату предстал и так говорил воеводе:
"Гектор, пастырь народа, советами равный Крониду!
Будешь ли мне ты послушен, усердносоветному брату?
Дай повеление сесть и троянам, и всем аргивянам;
50 Сам же меж воинств на бой вызывай, да храбрейший данаец
Выйдет один на тебя и сразится решительным боем.
Ныне тебе не судьба умереть и предела достигнуть;
Слышал я голос такой небожителей вечно живущих".

Так произнес,-и восхитился Гектор услышанной речью,
55 Вышел один на средину и, взявши копье посредине,
Спнул фаланги троянские; все, успокоясь, воссели.
Царь Агамемнон равно удержал меднобронных данаев.
Тою порой Афина Паллада и Феб сребролукий,
Оба возиесшися, словно как ястребы, хищные птицы,
60 Сели на дубе высоком отца молненосного Зевса,
Ратями вместе любуясь: ряды их сидели густые,
Грозно щиты, и шеломы, и острые копья вздымая,
Словно как Зефир порывистый по морю зыбь разливает,
Если он вдруг подымается: море чернеет под нею,-
65 Ратей ряды таковы и троян, и бесстрашных данаев
В поле сидели, и Гектор вещал, между ратями стоя:
"Трои сыны и ахеяне храбрые, слух преклоните;
Я вам поведаю, что мне велит благородное сердце:
Наших условий высокоцарящий Кронид не исполнил,
70 Но, беды совещающий, нам обоюдно готовит
Битвы, покуда иль вы кренкобашенный град наш возьмете
Или падете от нас при своих кораблях мореходных.
Здесь, о ахеяне, с вами храбрейшие ваши герои;
Тот, у которого сердце со мною сразиться пылает,
75 Пусть изойдет и с божественным Гекторем станет на битву.
Так говорю я, и Зевс уговора свидетель нам будет.
Если противник меня поразит сокрушительной медью,
Сняв он оружия, пусть отнесет к кораблям мореходным;
Тело же пусть возвратит, чтоб трояне меня и троянки,
80 Честь воздавая последнюю, в доме огню приобщили.
Если же я поражу и меня луконоеец прославит,-
Взявши доспехи его, внесу в Илион их священный
И повешу во храме метателя стрел Аполлона;
Тело ж назад возвращу к кораблям обоюдувесельным.
85 Пусть похоронят его кудреглавые мужи ахейцы
И на брегу Геллеспонта широкого холм да насыплют.
Некогда, видя его, кто-нибудь и от поздних потомков
Скажет, плывя в корабле многовеслом по черному понту:
- Вот ратоборца могила, умершего в древние веки:
90 В бранях его знаменитого свергнул божественный Гектор! -
Так нерожденные скажут, и слава моя не погибнет".

Рек,-и молчанье глубокое все аргивяне хранили:
Вызов стыдились отвергнуть, равно и принять ужасались.
Вдруг восстал Менелай и вещал между сонма ахеян,
95 Всех упрекая жестоко и горестно сердцем стеная:
"Горе мне! о самохвалы! ахеянки вы-не ахейцы!
Срам для ахейских мужей из ужасных ужаснейший будет,
Если от них ни один не посмеет на Гектора выйти:
Но погибните все вы, рассыпьтесь водою и прахом,
100 Вы, сидящие здесь, как народ без души и без чести!
Я ополчуся и выйду на Гектора! знаю, что свыше
Жребий победы находится, в воле богов всемогущих".

Так говоря, покрывался поспешно оружием пышным;
И тогда, Менелай, ты расстался бы с сладкою жизнью
105 В мощных руках Приамида, далеко сильнейшего мужа,
Если б тебя удержать не воздвиглись цари и герои:
Сам повелитель мужей, Агамемнон пространнодержавный,
За руку брата схватил, называл и вещал, убеждая:
"Ты исступлен, Менелай благородный! такое безумство
110 Вовсе тебя не достойно: смири огорченное сердце;
В ревности гордой с сильнейшим тебя не дерзай состязаться,
С Гектором, сына Приама: его и другие трепещут!
С ним и Пелид быстроногий на славных мужам ратоборствах
С страхом встречается,- воин, тебя несравненно храбрейший!
115 Сядь при дружине своей, успокойся, питомец Зевеса;
Мы от ахеян ему одноборца другого возбудим;
Сколь он ни будет бесстрашен и боя кровавого жаден,
С радостью, верно, колена преклонит, когда лишь безвреден
Выйдет из пламенной битвы и страшного единоборства!"

120 Так говорящий герой отвратил помышление брата,
Правду ему говоря: покорился Атрид, и клевреты
Весело с плеч Менелая оружия светлые сняли.
Нестор от сонма ахеян восстал и вещал им печальный!
"Боги! великая скорбь на ахейскую землю приходит!
125 Истинно горько восплачет Пелей, седой конеборец,
Славный мужей мирмидонских вития и мудрый советник.
Он восхищался, когда, вопрошая меня в своем доме,
Каждого порознь ахейца разведывал род и потомство;
Ныне ж, когда он услышит, что всех ужасает их Гектор,
130 Верно, не раз к небожителям руки прострет, да скорее
Дух сокрушенный его погрузится в обитель Аида!
Если бы ныне, о Зевс, Аполлон и Паллада Афина!
Молод я был, как в те годы, когда у гремучего брега
Билася рать пилиян и аркадян, копейщиков славных,
135 Около фейских твердынь, недалеко от струй Иардана.
В воинстве их впереди Эревфалион, богу подобный,
Первый стоял, ополченный оружием Арейфооя,
Славного Арейфооя, прозванием палицеиосца,
Данным ему от мужей и от жен, опоясаньем красных:
140 Мощный, не луком тугим, не копьем длиннотенным сражался,
Он булавою железной ряды разрывал сопротивиых.
Оного храбрый Ликург одолел, но не силой - коварством,
В тесном проходе; не мог он себя булавой и железной
Спасть от смерти: Ликург, на дороге его упредивши,
145 В чрево копьем поразил, и об дол он ударился тылом.
Снял победитель оружия, дар душегубца Арея;
После и сам их носил, выходя на Ареевы споры.
Но когда обессилел герой, состаревшийся в доме,
Отдал тяжелый доспех Эревфальону, ратному другу:
150 Сими доспехами гордый, выкрикивал всех он храбрейших;!
Все трепетали, страшились, никто не отважился выйти.
Вспыхнуло сердце во мне, на свою уповая отвагу,
С гордым сразиться, хотя между сверстников был я и младший.
Я с ним сразился,- и мне торжество даровала Афина!
155 Большего всех и сильнейшего всех я убил человека!
В прахе лежал он, огромный, сюда и туда распростертый,
Если бы так я был млад и не чувствовал немощи в силах,
Скоро противника встретил бы шлемом сверкающий Гектор!
В вашем же воинстве сколько ни есть храбрейших данаев,
160 Сердцем никто не пылает противником Гектору выйти!"

Так их старец стыдил,-и мгновенно воспрянули девять
Первый воздвигся Атрид, повелитель мужей Агамемнон;
После воспрянул Тидид Диомед, воеватель могучий;
Оба Аякса вожди, облеченные бурною силой;
165 Дерзостный Идоменей и его совоинственник грозный,
Вождь Мерион, чёловеков губителю равный, Арею;
После герой Эврипил, блистательный сын Эвемона;
Вслед Андремонид Фоас и за ним Одиссей знаменитый.
Столько восстало их, жаждущих с Гектором славным сразиться.
170 Слово опять обратил к ним Нестор, конник геренский:
"Жребии бросим, друзья, и которого жребий назначит,
Тот несомненно, я верю, возрадует души ахеян
И не менее радостен будет и сам, коль спасенный
Выйдет из пламенной битвы и страшного единоборства".

175 Так произнес он,- и каждый, наметивши собственный жребий.
Бросил в медный шелом Агамемнона, сына Атрея.
Рати молились и длани к бессмертным горе воздевали;
Так не один говорил, на пространное небо взирая:
"Даруй, о Зевс! да падет на Аякса, или Диомеда,
180 Иль на царя самого многозлатой Микены, Атрида".
Так говорили,- а Нестор шелом сотрясал пред собраньем;
Вылетел жребий из шлема, данаями всеми желанный,
Жребий Аякса; и вестник, понесши кругом по собранью,
Всем, от десной стороны, показал воеводам ахейским.
185 Знака никто не признал, отрекался от жребия каждый.
Вестник предстал и к тому, по собранию окрест носящий,
Кто и означил, и в шлем положил; Теламонид великий
К вестнику руку простер, и вестник, приближася, подал;
Жребий увидевши, знак свой узнал и в восторге сердечном
190 На землю бросил его и к ахеям вскричал Теламонид:
"Жребий, ахеяне, мой! веселюся и сам я сердечно!
Так над божественным Гектором льщусь одержать я победу.
Друга, пока я в рядах боевые доспехи надену,
Вы молитеся Зевсу, могущему Кронову сыну,
195 Между собою, безмолвно, да вас не услышат трояне.
Или молитеся громко: мы никого не страшимся!
Кто б ни желал, против воли меня не подвигнет он с поля
Силой, ни ратным искусством; и я не невеждой, надеюсь,
Сам у отца моего в Саламине рожден и воспитан!"

200 Так говорил; а данаи молили могущего Зевса.
Так не один возглашал, на пространное небо взирая:
"Зевс отец, обладающий с Иды, преславныи, великий,
Дай ты Аяксу обресть и победу, и светлую славу!
Если ж и Гектора любишь, когда и об нем промышляешь,-
205 Равные им обоим и могущество даруй, и славу!"

Так говорили. Аякс покрывался блистательной медью
И, как скоро одеялся весь в боевые доспехи,
Начал вперед выступать, как Арей выступает огромный,
Если он шествует к брани народов, которых Кронион
210 Духом вражды сердцегложущей свел на кровавую битву:
Вышел таков Теламонид огромный, твердыня данаев,
Грозным лицом осклабляясь; и звучными сильный стопами
Шел, широко выступая, копьем длиннотенным колебля.
Все аргивяне, смотря на него, восхищалися духом;
215 Но троянину каждому трепет вступил во все члены;
Даже у Гектора сердце в могучей груди содрогалось;
Но ни врага избежать, ни в толпы ополчений укрыться
Не было боле возможности: сам на сражение вызвал.
Быстро Аякс подходил, пред собою несущий, как башню,
220 Медный щит семикожный, который художник составил
Тихий, усмарь знаменитейший, в Гиле обителью живший;
Он сей щит сотворил легкодвижимый, семь сочетавши
Кож из тучнейших волов и восьмую из меди поверхность.
Щит сей неся перед грудью, Аякс Теламонид могучий
225 Стал против Гектора близко и голосом грозным воскликнул:
"Гектор, теперь ты узнаешь, один на один подвизаясь,
В рати ахейской земли каковы и другие герои
Есть, без Пелида, фаланг разрывателя, с львиной душою!
Он у своих кораблей, при дружинах своих мирмидонских,
230 Празден лежит, на царя Агамемнона злобу питая.
Нас же, ахеян, которые выйти с тобою готовы,
Много таких! Начинай, Приамид, поединок и битву!"

Но ему отвечал шлемоблещущий Гектор великий:
"Сын Теламонов, Аякс благородный, властитель народа,
235 Тщетно меня ты, как будто ребенка, испытывать хочешь
Или как деву, которая дел ратоборных не знает.
Знаю довольно я брань и кровавое мужеубийство!
Щит мой умею направо, умею налево метать я,-
Жесткую тяжесть,-и с нею могу неусталый сражаться;
240 Пеший, умею ходить я под грозные звуки Арея;
Конный, умею, скача, с кобылиц быстроногих сражаться.
Но не хочу нападать на такого, как ты, ратоборца,
Скрытно высматривая, но открыто, когда лишь умечу".

Рек он - и, мощно сотрясши, поверг длиннотенную пику
245 И поразил Теламонида в выпуклый щит семикожный,
В яркую полосу меди, что сверху восьмая лежала:
Шесть в нем полос пробежала, рассекши, бурная пика,
В коже седьмой увязла. Тогда Теламонид великий,
Мощный Аякс, размахнувши, послал длиинотенную пику
250 И вогнал Приамиду оружие в щит круговидный:
Щит светозарный насквозь пролетела могучая пика.
Броню насквозь, украшеньем изящную, быстро пронзила
И на чреве, под ребрами, самый хитон растерзала,
Бурная: Гектор отпрянул и гибели черной избегнул.
255 Оба исторгнули вновь длиннотенные копья и разом
Сшиблися вновь, как свирепые львы, пожиратели крови,
Или как звери лесов, нелегко одолимые вепри.
Гектор копьем в середину щита Теламонида грянул,
Но щита не прорвал: на меди изогнулося жало.
260 В щит, налетевши, ударил Аякс, и насквозь совершенно
Вышло копье, напиравшего Гектора вспять отразило,
Вскользь пробежало по вые,- и черная кровь заструилась.
Боя герой не прервал, шлемоблещущий пламенный Гектор:
Но, назад он подавшися, камень рукою могучей
265 Сорвал, средь поля лежавший, - черный, жестокий, огромный;
Махом поверг, и Аяксов блистательный щит семикожный
Глыбой в средину ударил; взревела вся медь щитовая.
Быстро Аякс подхватил несравненно огромнейший камень;
Ринул его, размахав, и, напрягши безмерную силу,
270 В щит угодил и насквозь проломил его камнем жерновным,
Ранил колена врагу: на хребет опрокинулся Гектор,
Сверху натиснут щитом; но незапно воздвиг Приамида
Феб; и тогда рукопашно мечами б они изрубились,
Если б к героям глашатаи, вестники бога и смертных,
275 Вдруг не предстали - один от троян, а другой от ахеян,
Вестник Идей и Талфибий, мужи разумные оба.
Между героями скиптры они протянули, и рек им
Вестник троянский. Идей, исполненный мудрых советов:
"Кончите, дети любезные, кончите брань и сраженье:
280 Оба равно вы любезны гонителю облаков Зевсу;
Оба храбрейшие воины: в том убедилися все мы.
Но приближается дочь; покориться и ночи приятно".

Быстро к нему обратясь, отвечал Теламоиид великий:
"Вестник, что ты произнес, повели произнесть Приамиду;
285 Он вызывал на сражение наших храбрейших героев;
Он и начни: покориться готов я, коль он пожелает".

И ему отвечал шлемоблещущий Гектор великий:
"Так, Теламонид, тебе и великость, и силу, и разум
Бог даровал; меж ахеями ты копьеборец славнейший.
290 Кончим на нынешний день и борьбу и сражение наше!
После сойдемся и будем сражаться, пока уже демон
Нас не разлучит, из двух одному даровавши победу.
Ныне приближилась ночь; покориться и ночи приятно.
Шествуй - и пред кораблями всех аргивян ты обрадуй,
295 Более ж другов любезных и ближиих, каких ты имеешь;
Я же в Приамовом граде великом обрадую, в Трое,
Сердце троян и длинные ризы влачащих троянок,
Кои молиться о мне соберутся в божественном храме.
Сын Теламонов! почтим мы друг друга дарами на память.
300 Некогда пусть говорят и Троады сыны и Эллады:
Бились герои, пылая враждой, пожирающей сердце;
Но разлучились они, примиренные дружбой взаимной".

Гектор, слово окончивши, меч подает среброгвоздный
Вместе с ножнами его и красивым ремнем перевесным;
305 Сын Теламона вручает блистающий пурпуром пояс.
Так разлучася, герои - один к ополченьям ахейским
Шествовал, к сонмам троянским другой поспешал; и трояне
Радуясь сердцем, смотрели, что шествует здрав и безвреден
Гектор, Аяксовой силы и рук необорных избегший;
310 В град повели Приамида не ждавшие видеть живого.
Так и Аякса красивопоножные мужи данаи
К сыну Атрея вели, восхищенного славой победы.

Им собравшимся в кущах владыки народов Атрида,
Ради пришедших, тельца пятилетнего царь Агамемнон
315 Тучного жертвой заклал всемогущему Зевсу Крониду.
Быстро его одирают, трудятся, всего рассекают,
Рубят искусно на мелкие части, пронзают рожнами,
Жарят на них осторожно и, всё уготовив, снимают.
Скоро окончился труд, и немедленно пир уготован:
320 Все пировали, никто не нуждался на пиршестве общем;
Но Аякса героя особо хребтом бесконечным
Сам Агамемнон почтил, повелитель ахеян державный.
И когда питием и пищею глад утолили,
Старец в собрании первый слагать размышления начал,
325 Нестор, который и прежде блистал превосходством советов;
Он, благомысленный, так говорил и советовал в сонме:
"Царь Агамемнон и вы, воеводы народов данайских!
Много уже на боях полегло кудреглавых данаев,
Коих черную кровь по брегам пышноструйного Ксанфа
330 Бурный Арей разлиял, и в Аид погрузились их души.
Должно с зарею, Атрид, прекратить ратоборство данаев.
Мы же, поднявшися дружно, свезем с побоища трупы
В стан на волах и на месках и все совокупно сожжем их,
Одаль судов мореходных: да кости отцовские детям
335 Каждый в дом понесет, возвращайся в землю родную.
После, на месте сожженья, собравшись, насыплем могилу,
Общую всем на долине, а подле построим немедля
Стену и башни высокие, нам и судам оборону.
В опых устроим ворота и крепко сплоченные створы,
340 Путь бы чрез оные был колесницам и коням просторный.
Подле стены той, снаружи, ров вскопаем глубокий;
Пусть он, идущий кругом, воспящает и конных и пеших,
Чтоб когда-либо рать не нагрянула гордых пергамлян".

Так говорил он; совет одобряя, цари восклицали.
345 Мужи троянские также совет, па вершине Пергама,
Смутный и шумный держали, пред домом Приама владыки.
Первый на нем Антенор совещать благомысленный начал:
"Трои сыны, и дарданцы, и вы, о союзники наши!
Слух преклоните, скажу я, что в персях мне сердце внушает:
350 Ныне решимся: Елену Аргивскую вместе с богатством
Выдадим сильным Атридам; нарушивши клятвы святые,
Мы вероломно воюем; за то и добра никакого
Нам, я уверен, не выйдет, пока не исполним, как рек я".

Так произнесши, воссел Антенор; и восстал между ними
355 Богу подобный Парис, супруг лепокудрой Елены;
Он Антенору в ответ устремляет крылатые речи:
"Ты, Антенор, говоришь неугодное мне совершенно!
Мог ты совет и другой, благотворнейший всем нам, примыслить!
Если же то, что сказал, произнес ты от чистого сердца,
360 Разум твой, без сомнения, боги похитили сами!
Я меж троян, укротителей коней, поведаю мысли
И скажу я им прямо: Елены не выдам, супруги!
Что до сокровищ, которые в дом я из Аргоса вывез,
Все соглашаюся выдать и собственных к оным прибавить".

365 Так произнес и воссел Приамид; и восстал между ними
Древний Приам Дарданид, советник, равный бессмертным.
Он, благомыслия полный, советовал так на соборе:
"Трои сыны, и дарданцы, и вы, о союзники наши!
Слух преклоните, скажу я, что в персях мне сердце внушает:
370 Ныне вы, дети мои, вечеряйте во граде, как прежде;
Помните стражу ночную и бодрствуйте каждый на страже.
Завтра же вестник Идей да пойдет к кораблям мореходным,
Мощным Атрея сынам, Агамемнону и Менелаю,
Думу поведать Париса, от коего распря восстала.
375 Он и сию им измолвит разумную речь: не хотят ли
Мало почить от погибельной брани, доколе убитых
Трупы сожжем; и заратуем снова, пока уже демон
Нас не разлучит, одним иль другим даровавши победу".

Так говорил,- и, внимательно слушая, все покорились.
380 Рати троянские вместе, толпа близ толпы, вечеряли.
Рано утром Идей отошел к кораблям мореходным
И обрел уж на сонме данаев, клевретов Арея,
Подле кормы корабельной царя Агамемнона. Вестник
Стал посреди воевод и вещал им голосом звучным:
385 "Царь Агамемнон и вы, предводители ратей ахейских!
Царь мне Приам повелел и другие сановники Трои
Думу поведать, когда то желательно вам и приятно,
Сына его Александра, от коего распря восстала:
Те из сокровищ, которые он в кораблях многоместных
390 В Трою из Аргоса вывез (о, лучше б он прежде погибнул!),
Хочет все возвратить и собственных к оным прибавить;
Но супругу младую Атрида царя, Менелая,
Выдать Парис отрекается, как ни склоняли трояне.
Слово еще и сие повелели сказать: не хотите ль
395 Вы опочить от погибельной брани, доколе убитых
Трупы сожжем; и заратуем снова, пока уже демон
Нас не разлучит, одним иль другим даровавши победу".

Рек,- и молчанье глубокое все аргивяне хранили.
Но меж них взговорил Диомед, воевателъ могучий:
400 "Нет, да никто между нас не приемлет сокровищ Париса,
Даже Елены! Понятно уже и тому, кто бессмыслен,
Что над градом троянским грянуть готова погибель!"

Так произнес,- и воскликнули окрест ахейские мужи,
Все удивляясь речам Диомеда, смирителя коней.
405 И тогда ко Идею вещал Агамемнон державный:
"Слышишь ты сам, провозвестник троянский, речи ахеян:
Так отвечают ахеян, так я и сам помышляю.
Что до сожжения мертвых, нисколько тому не противлюсь.
Долг - ничего не щадить для окончивших дни человеков,
410 И умерших немедленно должно огнем успокоить.
Зевс да услышит обет мой, Геры супруг громоносный!"

Так проязнес - и горе небожителям поднял он скипетр;
И, обратно Идей отошел к Илиону святому.
Тою порою сидели на сонме трояне, дардане,
415 Все совокупно: они ожидали, когда возвратится
Вестник почтенный. Идей возвратился и, став посреди их,
Весть произнес; и, поднявшись, трояне готовились быстро,
Те привозить мертвецов, а другие - древа из дубравы.
Сонмы ахеян равно от судов многовеслых спешили,-
420 Те привозить мертвецов, а другие - древа из дубравы.

Солнце лучами новыми чуть поразило долины,
Вышед из тихокатящихся волн Океана глубоких
В путь свой небесный, как оба народа встретились в поле.
Трудно им было узнать на побоище каждого мужа:
425 Только водой омывая покрытых и кровью и прахом,
Клали тела на возы, проливая горючие слезы;
Громко рыдать Приам запрещал им: трояне безмолвно
Мертвых своих на костер полагали, печальные сердцем,
И, предав их огню, возвратилися к Трое священной.
430 Так и с другой стороны меднолатные мужи ахейцы
Мертвых своих на костер полагали, печальные сердцем,
И, предав их огню, возвращались к судам мореходным.

Не было утро еще, но седели уж сумраки ночи,
И на труд поднялися ахеян отборные мужи.
435 Там, где тела сожигали, насыпали дружно могилу,
Общую всем на долине; близ оной воздвигнулк стену,
Башни высокие, воинству их и судам оборону;
В них сотворили ворота и крепко сплоченные створы,
Путь бы чрез оные был колесницам и коням просторный.
440 Подле стены той, снаружи, ров ископали великий,
Всюду широкие, глубокий, в колья по нем водрузили.
Так подвизалися там кудреглавые мужи ахейцы.

Боги меж тем, восседя у Кронида, метателя молний,
Все изумлялися, видя великое дело ахеян.
445 В сонме их начал вещать Посейдаон, земли колебатель:
"Зевс громовержец, какой человек на земле беспредельной
Ныне богам исповедает волю свою или помысл?
Или не видишь ты, в ночь кудреглавые мужи ахейцы
Создали стену своим кораблям и пред нею глубокий
450 Вывели ров, а бессмертным от них возданы ль гекатомбы
Слава о ней распрострется, где только Денница сияет;
Но забудут об оной, которую я с Аполлоном
Около града царю Лаомедону создал, томяся!"

Гневно вздохнув, отвечал Посейдаону Зевс тучеводец:
455 "Бог много мощный, землею колеблющий, что ты вещаешь!
Пусть от бессмертных другой устрашается замыслов равных,
Кто пред тобою далёко слабее и силой и духом!
Слава твоя распрострется, где только Денница сияет.
Верь и дерзай: и когда кудреглавые мужи ахейцы
460 В быстрых судах понесутся к любезным отечества землям,
Стену сломи их и, всю с основания в море обрушив,
Изнова берег великий покрой ты песками морскими,
Да и след потребится огромной стены сей ахейской".

Так взаимно бессмертные между собою вещали.
465 Солнце зашло, и свершилось великое дело ахеян.
В кущах они закапали тельцов, вечерять собирались.
Тою порой корабли, нагружённые винами Лемна,
Многие к брегу пристали: Эвней Язонид послал их,
Сын Ипсипилы, рожденный с Язоном, владыкой народа.
470 Двум Атрейонам, царю Агамемнону и Менелаю,
Тысячу мер, как подарок, напитка прислал Язонион.
Прочие мужи ахейские меной вино покупали:
Те за звенящую медь, за седое железо меняли,
Те за воловые кожи или за волов круторогих,
475 Те за своих полоненных. И пир уготовлен веселый.
Целую ночь кудреглавые мужи ахейцы по стану
Вкруг пировали, а Трои сыны и союзники - в граде.
Целую ночь им беды совещал олимпийский провидец,
Грозно гремящий,- и страх находил на пирующих бледный:
480 Мужи вино проливали из кубков; не смел ни единый
Пить, не возлив наперед всемогущему Кронову сыну.
Все наконец возлегли и дарами сна насладились.


Гомер. Илиада.

ПЕСНЬ ВОСЬМАЯ.

СОБРАНИЕ БОГОВ. ПРЕРВАННАЯ БИТВА.

В ризе златистой Заря простиралась над всею землею,
Как богов на собор призвал молнелюбец Кронион;
И, на высшей главе многохолмного сидя Олимпа,
Сам он вещал; а бессмертные окрест безмолвно внимали.
5 "Слушайте слово мое, и боги небес, и богини:
Я вам поведаю, что мне в персях сердце внушает;
И никто от богинь, и никто от богов да не мыслит
Слово мое ниспровергнуть; покорные все совокупно
Мне споспешайте, да я беспрепятственно дело исполню!
10 Кто ж из бессмертных мятежно захочет, и я то узнаю,
С неба сойти, пособлять илионянам или данаям,
Тот, пораженный позорно, страдать на Олимп возвратится!
Или восхичу его и низвергну я в сумрачный Тартар,
В пропасть далекую, где под землей глубочайшая бездна:
15 Где и медяный помост, и ворота железные. Тартар,
Столько далекий от ада, как светлое небо от дола!
Там он почувствует, сколько могучее всех я бессмертных!
Или дерзайте, изведайте, боги, да все убедитесь:
Цепь золотую теперь же спустив от высокого неба,
20 Все до последнего бога и все до последней богини
Свесьтесь по ней; но совлечь не возможете с неба на землю
Зевса, строителя вышнего, сколько бы вы ни трудились!
Если же я, рассудивши за благо, повлечь возжелаю, -
С самой землею и с самым морем ее повлеку я
25 И моею десницею окрест вершины Олимпа
Цепь обовью; и вселенная вся на высоких повиснет -
Столько превыше богов и столько превыше я смертных!"
Так он вещал, - и молчанье глубокое боги хранили,
Все пораженные речью: ужасно грозен вещал он;
30 Но наконец светлоокая так возгласила Афина:
"О всемогущий отец наш, Кронион, верховный владыко!
Ведаем мы совершенно, что сила твоя необорна;
Но милосердуем мы об ахеянах, доблестных воях,
Кои, судьбу их жестокую скоро исполнив, погибнут.
35 Все мы, однако, от брани воздержимся, если велишь ты;
Мы лишь советы внушим аргивянам, да храбрые мужи
В Трое погибнут не все под твоим сокрушительным гневом".
Ей, улыбаясь, ответствовал тучегонитель Кронион:
"Бодрствуй, Тритония, милая дочь! не с намереньем в сердце
40 Я говорю, и с тобою милостив быть я желаю".
Так произнес он - и впряг в колесницу коней медноногих,
Бурно летающих, гривы волнующих вкруг золотые;
Золотом сам он оделся; в руку художеством дивный
Бич захватил золотой и на блещущей стал колеснице;
45 Коней погнал, - и послушные быстро они полетели,
Между землею паря и звездами усеянным небом.
Он устремлял их на Иду, зверей многоводную матерь,
К Гаргару холму, где роща его и алтарь благовонный.
Там коней удержал повелитель бессмертных и смертных
50 И, от ярма отрешив, окружил их мраком великим.
Сам на вершине Идейской воссел, величаяся славой,
Град созерцая троян и суда меднобронных данаев.
Тою порой укрепилися снедью ахейские мужи,
Быстро по кущам и в битву оружием все покрывались.
55 Трои сыны на другой стороне ополчались но граду,
В меньшем числе, но и так готовые крепко сражаться,
Нуждой влекомые кровной, сражаться за жен и детей их.
Все растворились ворота; из оных зареяли рати
Конные, пешие; шум между толп их воздвигся ужасный.

60 Рати, на место одно устремляйся, быстро сошлися;
Разом сразилися кожи, сразилися копья и силы
Воинов, медью одеянных; выпуклобляшные разом
Сшиблись щиты со щитами; гром поднялся ужасный.
Вместе смешались победные крики и смертные стоны
65 Воев губящих и гибнущих; кровью земля заструилась.
Долго, как длилося утро и день возрастал светоносный,
Стрелы и тех и других поражали - и падали вои.
Но лишь сияющий Гелиос стад на средине небесной,
Зевс распростер, промыслитель, весы золотые; на них он
70 Бросил два жребия Смерти, в сон погружающей долгий:
Жребий троян конеборных и меднооружных данаев;
Взял посредине и поднял: данайских сынов преклонился
День роковой, данайских сынов до земли многоплодной
Жребий спустился, троян же до эвеэдного неба вознесся.
75 Страшно грянул от Иды Кронид и перун, по лазури,
Пламенный бросил в ахейские рати; ахейцы, увидя,
Все изумились, покрылися лица их ужасом бледным.
Идоменей оставаться не смел, ни Атрид Агамемнон;
Ни Аяксы вожди не остались, клевреты Арея.
80 Нестор один средь побоища, страж аргивян, оставался
Волей недоброю: конь пострадал, пораженный стрелою.
Ранил его Александр, супруг лепокудрой Елены,
В голову, в самое темя, где первые волосы коней
Идут от черепа к вые: опасное место; от боли
85 Конь заскакал на дыбы: пернатая в мозг погрузилась.
Коней смутил и других он, крутяся вкруг пагубной меди.
Тою порою, как старец, к коню пораженному бросясь,
Припряжь отсечь напрягается, Гектора быстрые кони
Скачут сквозь волны бегущих, отважного мча властелина,
90 Гектора! Тут бы старец жизнь погубил неизбежно,
Если б его не узрел Диомед, воеватель могучий.
Страшно воскликнул герой, призывая царя Одиссея:
"Сын благородный Лаэрта, герой Одиссей многоумный!
Что ты бежишь, обращая хребет, как в толпе малодушный?
95 Пику тебе, берется, вонзят бегущему в плечи.
Стань, Одиссей, отразим мы от старца свирепого мужа".
Рек; не услышал его Одиссей, благородный страдалец;
Мимо промчался, бежа к кораблям многоместным ахейским,
Но Диомед, и один оставаясь, вперед устремился;
100 Стал перед конским ярмом геренского старца Нелида
И к нему взговорил, устремляя крылатые речи:
"Старец, жестоко тебя ратоборцы младые стесняют!
Сила оставила, старость тебя удручила лихая;
Немощен твой и возница, и кони твои не проворны.
105 Шествуй ко мне, взойди на мою колесницу; увидишь,
Троса, кони каковы, несказанно искусные в поле
Быстро летать и туда и сюда, и в погоне и в бегстве.
Я их вчера у Энея отбил, разносителя бегства.
Вверь ты своих попеченью сподвижников, сих же с тобою
110 Мы устремим на троян конеборных, да ныне и Гектор
Узрит, в руке и моей способна ль свирепствовать пика!"
Так произнес; не преслушался Нестор, конник геренский;
Старца приняв кобылиц, озаботились ими клевреты,
Сильные двое, Сфенел с Эвримедонон славолюбивым.
115 Сами вожди совокупно вошли в колесницу Тидида;
Нестор немедленно в руки приял блестящие вожжи,
Коней стегнул, и пред Гектором быстро они очутились.
В Гектора, прямо летящего, дрот Диомед устремляет;
И в него не попал; по его браздодержца-клеврета,
120 Сына Фебея почтенного, Смелого Эниопёя,
Коней браздами гонящего, в грудь поражает у сердца:
В прах с колесницы он пал, и отпрянули в сторону кони
Бурные; там сокрушилась его и душа и могучесть.
Гектору сердце стеснила жестокая скорбь о вознице;
125 Но его наконец, невзирая на жалость о друге,
Бросил и смелого окрест возницы искал; и не долго
Кони нуждались в правителе; скоро достойный явился:
Архептолем, Ифитид бесстрашный; ему он на коней
Быстрых взойти повелел и бразды к управлению вверил.
130 Сеча была б, совершилось бы невозвратимое дело,
В граде своем заключились бы, словно как овцы, трояне;
Но увидел то быстро отец и бессмертных и смертных.
Он, загремевши ужасно, перун сребропламенный бросил
И на землю его, пред конями Тидида, повергнул:
135 Страшным пламенем вверх воспаленная пыхнула сера;
Кони от ужаса, прянув назад, под ярмом задрожали;
Пышные коней бразды убежали из старцевых дланей;
С сердцем трепещущим он провещал к Диомеду герою:
"Друг Диомед, оборачивай к бегству коней быстроногих.
140 Или не чувствуешь ты, не тебе от Кронида победа!
Ныне его на бою громомещущий Зевс прославляет,
Гектора; после, быть может, когда возжелает, дарует
Славу и нам. Человек не преложит советов Зевеса,
Сколько бы ни был он силен: могучее он, громовержец!"
145 Но ему отвечал Диомед, знаменитый воитель:
"Всё справедливо и всё ты разумно, старец, вещаешь;
Но болезнь мне жестокая сердце и душу проходит!
Гектор некогда скажет, пред сонмом троян велереча:
- Вождь Диомед от меня к кораблям убежал, устрашенный. -
150 Скажет хвалясь, и тогда расступися, земля, подо мною!"
Вновь Диомеду ответствовал Нестор, конник геренский:
"Сын браноносца Тидея, бестрепетный, что ты вещаешь?
Если бы Гектор тебя и робким назвал и бессильным,
Веры ему не дадут ни дардане, ни граждане Трои;
155 Веры ему не дадут и супруги троян щитоносцев,
Коих супругов цветущих толпы распростер ты по праху".
Так говоря, обратил он на бегство коней звуконогих
Рати бегущей в толпу; и на них и трояне и Гектор,
Страшные крики подняв, задождили свистящие стрелы.
160 Голосом звучным кричал ему вслед шлемоблещущий Гектор:
"О Диомед! перед всеми тебя почитали данаи
Местом, и брашном, и полными кубками в пиршествах общих;
Впредь не почтут: пред всех их женщиной ты оказался!
Сгибни, презренная дева! скорей, чем меня отразивши,
165 На стены наши взойдешь или наших супруг похищенных
В плен повлечешь ты; скорее тебя я к демону свергну!"
Так восклицал; а Тидид волновался в сомнительных думах:
Вспять обратить ли коней и сразиться ли противуставши?
Трижды на думу сию и умом он и сердцем решался;
170 Трижды с идейского Гаргара грозно гремел промыслитель
Зевс, возвещая троянам победу сомнительной битвы.
Гектор же снова троян возбуждал, восклицающий звучно:
"Трои сыны, и ликийцы, и вы, рукопашцы дарданцы!
Будьте мужами, о други, помните бурную доблесть!
175 Чувствую, мне благосклонный Кронид знаменает сим троном
В брани победу и славу, ахейцам же срам и погибель!
Мужи-безумцы, они в оборону примыслили стены,
Слабые, храбрым презренные, силам моим не преграда!
Кони же наши легко чрез ископанный ров перепрянут.
180 Но когда я приближусь к аргивским судам мореходным,
Помните, други! с огнем вы пылающим будьте готовы.
Пламенем я истреблю их суда и самих пред судами
Всех изобью аргивян, удушаемых дымом пожарным!"
Так произнесши, к коиям обратился и к ним говорил он:
185 "Ксанф, и Подарг, и божественный Ламп, и могучий мой Эфоп!
Ныне, о кони, вы мне заплатите за корм свой роскошный:
Часто моя Андромаха, дочтенная дочь Этиона,
Первым вам предлагала пшеницу приятную в пищу,
Вам растворяла вино к питию, до желания сердца,
190 Прежде меня, для нее драгоценного мужа младого!
Мчитеся ж, кони, летите; настигнем врагов и похитим
Несторов щит, о котором слава до неба восходят,
Будто из золота весь он - и круг, и его рукояти;
И с рамен Диомеда, смирителя коней, добудем
195 Пышные, дивные латы, Гефеста бессмертного дело!
Если похитим мы их, несомненно уверен, ахейцы
В эту же ночь на суда быстролетные бросятся к бегству! "
Так возносясь, восклицал он, прогневалась мощная Гера,
Восколебалась на троне, и дрогнул Олимп многохолмный.
200 Быстро вещала она к Посейдону, великому богу:
"Бог многомощный, колеблющий землю! ужели нисколько
Сердца твое не страдает о гибнущих храбрых данаях!
Тех, что и в Эге тебе, и в Гелике столько приятных
Жертв и даров посвящают? споспешествуй им ты в победе!
205 Если б и все, аргивян покровители, мы возжелали,
Трои сынов отразив, обуздать громоносного Зевса,
Скоро бы он сокрушился, сидя одинокий на Иде!"
Ей, негодуя, ответствовал мощный земли колебатель:
"О дерзословная Гера! какие ты речи вещаешь?
210 Пет, не желаю отнюдь, чтобы кто-либо смел от бессмертных
С Зевсом Кропидом сражаться; могуществом всех он превыше!"
Так на Олимпе бессмертные между собою вещали.
Тою порой от судов, между рвом и стеною, пространство
Всё наполнено было и коней и воев толпами
215 Страшно теснимых данаев: теснил их, подобно Арею,
Гектор могучий, когда даровал ему славу Кронион.
Он истребил бы свирепым огнем и суда их у моря,
Если бы Гера царю Агамемнону в мысль не вложила
Быстро народ возбудить, хоть и сам он об оном же пекся:
220 Он устремился стопами широкими к стану ахеян,
Мощной рукою держа великий свой плащ пурпуровый.
Стал Агамемнон на черный, огромный корабль Одиссея,
Бывший в средине, да голос его обоюдно услышат
В кущах конечных Аякса и в кущах царя Ахиллеса,
225 Кои на самых концах с многовесльми их кораблями
Стали, надежные оба на силу их рук и на храбрость.
Там, поразительным голосом, он вопиял к аргивянам:
"Стыд, аргивяне! отродье презренное, дивные видом!
Где похвальбы, как храбрейшими сами себя величали,
230 Те, что на Лемне, тщеславные, громко вы произносили?
Там на пирах, поедая рогатых волов неисчетных,
Чаши до дна выпивая, вином через край налитые,
На сто, на двести троян, говорили вы, каждый из наших
Станет смело на бой! а теперь одного мы не стоим
235 Гектора! Он к кораблям приближается с пламенем бурным!
Зевс Олимпийский, кого на земле от царей многомощных
Равной ты карой карал и толикой лишал его славы?
Я же, о Зевс, миновал ли когда твой алтарь велелепный,
В черном моем корабле сюда на несчастие плывший?
240 Нет, на всех возжигал я тельчие туки и бедра,
Сердцем пылая разрушить высокотвердынную Трою.
Ныне, о Зевс, хоть одно для меня ты исполни желанье!
Дай хотя нам ты самим от врагов избежать и спастися;
Здесь не предай на погибель сынам Илиона ахеян!"
245 Рек; умилился отец над царем, проливающим слезы!
Знаменье дал, да спасется аргивский народ, не погибнет:
Быстро орла ниспослал, между вещих вернейшую птицу.
Мчащий в когтях он еленя, рождение быстрыя лани,
Близ алтаря велелепного Зевсова бросил еленя,
250 Где племена аргивяи поклонялись всевещему Зевсу.
Чуть усмотрели они, что от Зевса явилася птица,
Жарче на рати троянские бросились, вспыхнули боем.
Но не успел ни один, сколь ни много данаев тут было,
Славиться прежде Тидида, что, бурных коней устремивши,
255 Выгнал за ров, на противных ударил и смело сразился.
Первый из всех он троянского мужа, доспешника, свергнул,
Фрадмона ветвь, Агелая; тогда, как троянец на бегство
Коней ворочал, ему, обращенному, острую пику
Он между плеч углубил и сквозь, перси кровавую выгнал:
260 Пал с колесницы он в прах, и взгремели на падшем доспехи.
После Тидида, Атриды цари устремилися оба;
Вслед их Аяксы вожди, облеченные бурною силой,
Идоменей Девкалид и его сподвижник ужасный,
Вождь Мерион, Эниалию равный, губителю смертных;
265 После герой Эврипил, препрославленный сын Эвемона.
Тевкр же, девятым исшед, наляцатель жестокого лука,
Стал под великим щитом Теламонова сына Аякса.
Вкруг осмотревши и метко стрельнувши в толпу сопротивных,
Часто Аякс отсторанивал щит; а стрелец знаменитый,
270 Ранил кого-либо; раненый, пав, расставался с душою;
Тевкр же бросался назад, и, как к матери сын, приникал он
К брату Аяксу, и сильный щитом покрывал его светлым.
Кто ж меж троянами первый сражен Теламонидом Тевкром?
Первый Орсилох, за ним Офелест и воинственный Ормен,
275 Детор, и Хромий, и муж Ликофонт, небожителю равный,
Гамопаон, Полиемонов сын, и могучий Меланипп:
Сих, одного за другим, положил он на тучную землю.
Тевкра увидев, восхитился духом Атрид Агамемнон,
Как он из крепкого лука троян истребляет фаланги;
280 Быстро приближился, стал и к нему, восхищенный, воскликнул:
"Тевкр, удалая глава! предводитель мужей, Теламонид!
Так поражай и успеешь, и светом ахейцам ты будешь,
Славой отцу Теламону: тебя возлелеял он с детства
И, побочного сына, воспитывал в собственном доме:
285 Старца, хотя и далекого, славой возвысь благородной!
Я же тебе говорю, и исполнено слово то будет:
Ежели даруют мне громовержущий Зевс и Афина
Град разорить, устроением пышную Трою Приама, -
Первому после меня тебе вручу я награду:
290 Или треножник сияющий, или коней с колесницей,
Или младую жену, да с тобою восходит на ложе".
Рек он, - и быстро Атриду ответствовал Тевкр непорочный:
"Сын знаменитый Атреев, почто, как и сам я стараюсь,
Ты побуждаешь меня? Ни на миг я, покуда есть сила,
295 Празден не буду; с тех пор, как троян отразили мы к граду,
С тех уже пор я стрелами, врагов принимая, сражаю.
Восемь уже я послал изощреннейших стрел долгожалых;
Восемь вонзились они в благороднейших юношей ратных;
Только сего не дается свирепого пса мне уметать!"
300 Так произнес, - и пернатою новой из лука он прыснул,
В Гектора метя; его поразить разгоралось в нем сердце,
И в него не попал; но невинного Горгифиона,
Храброго сына Приамова, в грудь поразил он стрелою,
Сына, который рожден от жены, из Эзимы поятой,
305 Кастианиры прекрасной, видом богине подобной.
Словно как мак в цветнике наклоняет голову набок,
Пышный, плодом отягченный и крупною влагой весенней, -
Так он голову набок склонил, отягченную шлемом.
Тевкр же пернатою новой из лука могучего прыснул,
310 В Гектора метя; его поразить распылалось в нем сердце,
И не уметил опять: Аполлон отразил роковую;
Архептолема она, Приамидова друга-возницу,
Пламенно в бой устремлявшегось, острая, в грудь поразила:
В прах с колесницы он пал, и отпрянули в сторону кони
315 Бурные; там сокрушилась его и душа и могучесть.
Тяжкая грусть по вознице у Гектора сердце стеснила;
Но оставил его, невзирая на жалость о друге;
Брату герой повелел, Кебриону, стоящему близко,
Конские вожжи принять, и немедленно тот покорился.
320 Гектор же сам с колесницы сияющей прянул на землю
С криком ужасным и, камень рукою восхитив огромный,
Ринулся прямо на Тевкра, убить стреловержца пылая.
Тою порой из колчана пернатую горькую вынув,
Тевкр приложил к тетиве, - и его шлемоблещущий Гектор,
325 Лук наляцавшего крепкий, по раму, где ключ отделяет
Выю от персей и где особливо опасное место, -
Там, на себя устремленного, камнем ударил жестоким,
Жилу рассек у стрельца; онемела рука возле кисти,
Он на колено поникнул, и лук из руки его выпал.
330 Сын Теламонов, Аякс, не оставил падшего брата;
Быстро примчась, заступил и щитом заградил круговидным.
Тою норой, под него преклоняся, усердные друга,
Ехиев сын, Мекистей, и младой благородный Аластор,
К черным его кораблям понесли, стенящего тяжко.
335 Снова храбрость троян Олимпиец Кронион возвысил;
Прямо к глубокому рву трояне погнали ахеян;
Гектор вперед между первыми несся, могучестью гордый.
Словно как пес быстрорыщущий льва или дикого вепря,
Следом гону и на резвые ноги надеяся, ловит
340 То за бока, то за бедра и все стережет извороты, -
Так шлемоблещущий Гектор данаев гнал, непрестанно
Мужа последнего пикой сражая: бежали данаи.
Но когда перешли частокол и окоп свой глубокий,
В смуте бежа, и от рук уже вражеских многие пали, -
345 Подле судов удержались от бегства ахейские мужи.
Там, ободряя друг друга и руки горе воздевая,
Всех олимпийских богов умоляли мольбой громогласной.
Гектор же грозный носился кругом на конях пышногривых,
Взором подобный Горгоне и людоубийце Арею.
350 Так их увидев, исполнилась жалости Гера богиня
И мгновенно Палладе крылатую речь устремила:
"Дщерь громовержца Кронида, Паллада! ужели данаям,
Гибнущим горестно, мы хоть в последний раз не поможем?
Верно, жестокий свои жребии они совершат и погибнут
355 Все под рукой одного; нестерпимо над ними свирепство
Гектора, сына Приамова: сколько он зла им соделал!"
Ей отвечала немедленно дочь громовержца Афина:
"И давно бы уж он и свирепство и душу извергнул,
Здесь, на родимой земле, сокрушенный руками данаев,
360 Если б отец мой, Кронид, не свирепствовал мрачной душою.
Лютый, всегда неправдивый, моих предприятий рушитель,
Он никогда не воспомнит, что несколько раз я спасала Сына его,
Эврисфеем томимого в подвигах тяжких.
Там он вопил к небесам, и меня от высокого неба
365 Сыну его помогать ниспослал Олимпиец Кронион.
Если б я прежде умом проницательным то предузнала,
В дни, как его Эврисфей посылал во Аид крепковратньй
Пса увести из Эреба, от страшного бога Аида, -
Он не избегнул бы гибельных вод, глубокого Стикса.
370 Ныне меня ненавидит и волю Фетиды свершает:
Ноги лобзала ему и касалась брады Нереида,
Слезно моля, да прославит он ей градоборца Пелида.
Будет, когда он опять назовет и Афину любезной!
Гера, не медли, впряги в колесницу коней звуконогих;
375 Я между тем поспешаю в чертоги отца Эгиоха:
Там я оружием грозным на бой ополчусь и увижу,
Нам Приамид сей надменный, шеломом сверкающий Гектор
Будет ли рад, как мы явимся обе на битвенном поле?
О! не один и троянец насытит псов и пернатых
380 Телом и туком своим, распрострись пред судами ахеян!"
Так изрекла; преклонилась лилейнораменная Гера:
Бросясь и быстро носясь, снаряжала коней златосбруйных
Гера, богиня стрейшая, отрасль великого Крона.
Тою порой Афина в чертоге отца Эгиоха
385 Тонкий покров разрешила, струёй на помост он скатился
Пышноузорный, который сама, сотворив, украшала;
Вместо его облачася броней громоносного Зевса,
Бранным доспехом она ополчалася к брани плачевной;
Так в колеснице пламенной став, копием ополчилась
390 Тяжким, огромным, могучим, которым ряды сокрушает
Сильных, на коих. разгневана дщерь всемогущего бога.
Гера немедля с бичом налегла на коней быстролетных;
С громом врата им небесные сами разверзлись, при Горах,
Страже которых Олимп и великое вверено небо,
395 Чтобы облак густой разверзть иль сомкнуть перед ними.
Оным путем, чрез сии врата подстрекаемых коней
Гнали богини. От Иды узрев их, исполнился гнева
Зевс, - и Ириду к ним устремил златокрылую с вестью:
"Мчися, Ирида крылатая, вспять возврати их, не дай им
400 Дальше стремиться; или не к добру мы сойдемся во брани!
Так я, реки им, вещаю и так непреложно исполню:
Коням я ноги сломлю под блестящею их колесницей;
Их с колесницы сражу и в прах сокрушу колесницу!
И ни в десять свершившихся лет круговратных богини
405 Язв не излечат глубоких, какие мой гром нанесет им.
Будет помнить Афина, когда на отца ополчалась!
Но против Геры не столько я злобен, не столько я гневен:
Гера обыкнула всё разрушать мне, что я ни замыслю!"
Рек он, - и бросилась вестница, равная вихрям Ирида:
410 Прямо с Идейских вершин на великий Олимп устремилась.
Там, при первых вратах многохолмной горы Олимпийской
Встретив богинь, удержала и Зевсов глагол возвестила;
"Что предприемлете? что ваше сердце свирепствует в персях?
Зевс воспрещает Кронид поборать кудреглавым ахейцам.
415 Так он грозил, громовержец, и так непреложно исполнит:
Сломит колена коням под златой колесницею вашей,
Вас с колесницы сразит и в прах сокрушит колесницу;
И ни в десять уже совершившихся дет круговратных
Вы не излечите язв, которые гром нанесет вам.
420 Будешь, Афина, ты помнить, когда на отца ополчалась!
Но против Геры не столько он злобен, не столько он гневен:
Гера обыкнула всё разрушать, что Кронид ни замыслит!
Ты же, ужасная, - псица бесстыдная, ежели точно
Противу Зевса дерзаешь поднять огромную пику!"
425 Слово скончав, отлетела подобная вихрям Ирида.
И к Афине тогда провещала державная Гера:
"Нет, светлоокая дочь Эгиохова! Я не желаю,
Я не позволю себе против Зевса за смертных сражаться!
Пусть между ними единый живет, а другой погибает,
430 Как предназначено; Зевс, совещался с собственным сердцем,
Сам да присудит, что следует, Трои сынам и ахейцам!"
Так произнесши, назад обратила коней быстроногих.
Горы, принесшимся им, пышногривых коней отрешили,
Их привязали браздами у яслей, амброзии полных;
435 Но колесницу богинь преклонили к стенам кругозарным.
Сами богини, притекшие вспять, между сонма бессмертных
Сели на кресла златые, с печалью глубокою в сердце.
Зевс от Иды горы, в колеснице красивоколесной,
Коней к Олимпу погнал и принесся к собору бессмертных.
440 Коней его отрешил Посейдон, земли колебатель,
И колесницу, покрыв полотном, на подножье поставил.
Сам на златом престоле пространногремящий Кронион
Сел, - и великий Олимп задрожал под стопами владыки.
Смутны, одни, от Зевса далёко, Афина и Гера
445 Вместе сидели, не смея начать ни вопроса, ни речи.
Мыслью своею проник то Кронион и сам возгласил к ним:
"Чем опечалены так и Афина и Гера богиня?
В брани, мужей прославляющей, вы подвизались не долго,
К пагубе храбрых троян, на которых пылаете злобой!
450 Так, у меня таковы необорные силы и руки;
Боги меня не подвигнут, колико ни есть на Олимпе!
Вам же трепет объял и сердца, и прекрасные члены
Прежде, чем брань вы узрели и грозные подвиги брани.
Паки глаголю я вам (и глаголы б мои совершились):
455 Вы на своей колеснице, моим пораженные громом,
Вспять никогда не пришли б на Олимп, обитель бессмертных!"
Так он вещал; негодуя, вздохнули Афина и Гера:
Вместе сидели они и троянам беды совещали.
Но Афина смолчала, не молвила, гневная, слова
460 Зевсу отцу; а ее волновала свирепая злоба.
Гера же гнева в груди не сдержала, воскликнула к Зевсу:
"Мрачный Кронион! какие слова ты, жестокий, вещаешь?
Ведаем мы совершенно, что сила твоя необорна;
Но милосердуем мы об ахеянах, доблестных воях,
465 Кои, судьбу их жестокую скоро исполнив, погибнут!
Обе, однако, от брани воздержимся, если велишь ты;
Мы лишь советы внушим аргивянам, да храбрые мужи
В Трое погибнут не все под твоим сокрушительным гневе!
К ней обратясь, возгласил воздымающий тучи Кронион:
470 "Завтра с Денницею ты, волоокая, грозная Гера,
Можешь, коль хочешь, увидеть, как будет Кронид многомощный
Боле еще истреблять ополчение храбрых данаев:
Ибо от брани руки не спокоит стремительный Гектор
Прежде, пока при судах не воспрянет Пелид быстроногий,
475 В день, как уже пред кормами их воинства будут сражаться,
В страшной столпясь тесноте, вкруг Патроклова мертвого тела.
Так суждено! и пылающий гнев твой в ничто я вменяю!
Если бы даже ты в гневе дошла до последних пределов
Суши и моря, туда, где Япет и Крон заточенный,
480 Сидя, ни ветром, ни светом высокоходящего солнца
Ввек насладиться не могут; кругом их Тартар глубокий!
Если б, вещаю тебе, и туда ты, скитаясь, достигла,
Гнев твой вменю ни во что, невзирая на всю твою наглость!"
Рек, - и умолкла пред Зевсом лилейнораменная Гера.
485 Пал между тем в Океан лучезарный пламенник солнца,
Черную ночь навлекая на многоплодящую землю.
День сокрылся противу желаний троян; но ахейцам
Сладкая, всем вожделенная, мрачная ночь наступила.
В войске троянском совет сотворил блистательный Гектор,
490 Вдаль от ахейских судов, к реке отошедши пучинной,
В чистое поле, где место от трупов свободное было.
Там, сошедшие с коней, трояне слушали слово.
Гектор его говорил им великий; в деснице держал он
Пику в одиннадцать локтей; далеко на пике сияло
495 Медное жало ее и кольцо вкруг него золотое.
Он, опираясь на пику, вещал им крылатые речи:
"Слух преклоните, трояне, дардане и рати союзных!
Я уповал, что в сей день, истребив и суда и ахеян,
Мы, торжествуя, обратно в святый Илион возвратимся:
500 Прежде настигнула. тьма; и единая тьма сохранила
Рать аргивян и суда их на береге шумного моря.
Други, и мы покоримся настигнувшей сумрачной ночи;
Вечерю здесь учредим. Ратоборцы, коней пышногривых
Всех вы от ярм отрешивши, задайте обильно им корму;
505 Сами скорее из града волов и упитанных агниц
К вечере в стан пригоните; вина животворного, хлебов
Нам из домов принесите; и после совлечь поспешайте
Множество леса, да целую ночь, до Зари светоносной,
Окрест огни здесь пылают и зарево к небу восходит;
510 Ради того, чтоб во тьме кудреглавые мужи ахейцы
В дом не решились бежать по широким хребтам Геллеспонта
Или дабы на суда не взошли безопасно и мирно.
Нет, пускай не один и в отечестве рану врачует,
Раненный острым копьем иль крылатой стрелою троянской,
515 Скачущий в судно данаец; и пусть ужаснутся народы
Слезную брань наносить укротителям коней троянам!
Вестники Зевсу любезные, вы объявите, да в граде
Бодрые отроки все и от лет обеленные старцы
Трою святую кругом стерегут с богосозданных башен;
520 Жены ж, слабейшие силами, каждая в собственном доме,
Яркий огонь да разводят, и крепкая стража да будет:
В град не ворвался б враждебный отряд при отсутствии воинств.
Так да будет, как я говорю, браноносцы трояне!
Мысли, народу сегодня полезные, сказаны мною;
525 Завтра другие троянам, смирителям коней, скажу я.
Льщуся, молясь и надеясь на Зевса и прочих бессмертных,
Я изгоню из Троады неистовых псов навожденных,
Коих судьба лихая на черных судах привела к нам.
Но во мраке ночном охраним и себя мы во стане;
530 Завтра же, с светом Зари, ополчася оружием бранным,
Мы пред судами ахеян воздвигнем свирепую жесточь.
Там я увижу, меня ль Диомед, воеватель могучий,
Боем к стенам от судов отразит или я, Диомеда
Медью убив, в Илион возвращуся с корыстью кровавой.
535 Завтра пред нами покажет он мужество, если посмеет
Встретить летящий мой дрот; но, надеюся, завтра меж первых!
Будет пронзенный лежать, с неисчетными окрест друзьями,
Он пред солнцем всходящим. О! если бы столько же верно
Был я бессмертен и жизнью моей никогда не стареющ
540 Славился всеми, как славятся Феб и Паллада Афина, -
Сколько то верно, что день сей несет аргивянам погибель!"
Так Приамид говорил, - и кругом восклицали трояне;
Быстрых коней отрешали, под ярмами потом покрытых,
И, пред своей колесницею каждый, вязали браздами.
545 После из града и тучных волов, и упитанных агниц
К рати поспешно пригнали, вина животворного, хлебов
В стан принесли из домов, навлачили множество леса
И сожигали полные в жертву богам гекатомбы.
Их благовоние ветры с земли до небес возносили
550 Облакам дыма, но боги блаженные жертв не прияли,
Презрели их; ненавистна была им священная Троя,
И владыка Приам, и народ копьеносца Приама.
Гордо мечтая, трояне на поприще бранном сидели
Целую ночь; и огни их несчетные в поле пылали.
555 Словно как на небе около месяца ясного сонмом
Кажутся звезды прекрасные, ежели воздух безветрен;
Все кругом открывается - холмы, высокие горы,
Долы; небесный эфир разверзается весь беспредельный;
Видны все звезды; и пастырь, дивуясь, душой веселится, -
560 Столько меж черных судов и глубокопучинного Ксанфа
Зрелость огней троянских, пылающих пред Илионом.
Тысяча в поле горело огней, и пред каждым огнищем
Вкруг пятьдесят ратоборцев сидело при зареве ярком.
Кони их, белым ячменем и сладкой питаяся полбой,
565 Подле своих колесниц ожидали Зари лепотронной.


Гомер. Илиада.

ПЕСНЬ ДЕВЯТАЯ.

ПОСОЛЬСТВО

Так охраняли трояне свой стан: но ахеян волнует
Ужас, свыше ниспосланный, бегства дрожащего спутник;
Грусть нестерпимая самых отважнейших дух поражает.
Словно два быстрые ветра волнуют понт многорыбный,
5 Шумный Борей и Зефир, кои, из Фракии дуя,
Вдруг налетают, свирепые; вдруг почерневшие зыби
Грозно холмятся и множество пороста хлещут из моря,—
Так раздиралися души в груди благородных данаев.
Царь Агамемнон, печалью глубокою в сердце пронзенный,
10 Окрест ходил, рассылая глашатаев звонкоголосых
К сонму вождей приглашать, но по имени каждого мужа,
Тихо, без клича, и сам между первых владыка трудился.
Мужи совета сидели унылые. Царь Агамемнон
Встал, проливающий слезы, как горный поток черноводный
15 С верху стремнистой скалы проливает мрачные воды.
Он, глубоко стенающий, так говорил меж данаев:
«Други, вожди и властители мудрые храбрых данаев,
Зевс громовержец меня уловил в неизбежную гибель!
Пагубный! прежде обетом и знаменьем сам предназначил
20 Мне возвратиться рушителем Трои высокотвердынной;
Ныне же злое прельщение он совершил и велит мне
В Аргос бесславным бежать, погубившему столько народа!
Так, без сомнения, богу, всемощному Зевсу, угодно.
Многих уже он градов разрушил высокие главы,
25 И еще сокрушит: беспредельно могущество Зевса.
Други, внемлите и, что повелю я вам, все повинуйтесь:
Должно бежать; возвратимся в драгое отечество наше;
Нам не разрушить Трои, с широкими стогнами града!»
Так говорил, — и молчанье глубокое все сохраняли;
30 Долго сидели безмолвны, унылые духом, данаи.
Но меж них наконец взговорил Диомед благородный:
«Сын Атреев! на речи твои неразумные первый
Я возражу, как в собраньях позволено; царь, не сердися.
Храбрость мою порицал ты недавно пред ратью ахейской;
35 Робким меня, невоинственным ты называл; но довольно
Ведают то аргавяне — и юноша каждый и старец.
Дар лишь единый тебе даровал хитроумный Кронион:
Скипетром власти славиться дал он тебе перед всеми;
Твердости ж не дал, в которой верховная власть человека!
40 О добродушный! ужели ты веришь, что мы, аргивяне,
Так невоинственны, так малосильны, как ты называешь?
Ежели сам ты столь пламенно жаждешь в дом возвратиться,
Мчися! Дорога открыта, суда возле моря готовы,
Коих толикое множество ты устремил из Микены.
45 Но останутся здесь другие герои ахеян,
Трои пока не разрушим во прах! но когда и другие...
Пусть их бегут с кораблями к любезным отечества землям!
Я и Сфенел остаемся и будем сражаться, доколе
Трои конца не найдем; и надеюся, с богом пришли мы!»
50 Так произнес, — и воскликнули окрест ахейские мужи,
Смелым дивяся речам Диомеда, смирителя коней.
Но, между ними восстав, говорил благомысленный Нестор:
«Сын Тидеев, ты, как в сражениях воин храбрейший,
Так и в советах, из сверстников юных, советник отличный.
55 Речи твоей не осудит никто из присущих данаев,
Слова противу не скажет; но речи к концу не довел ты.
Молод еще ты и сыном моим, без сомнения, был бы
Самым юнейшим; однако ж, Тидид, говорил ты разумно
Между аргивских царей: говорил бо ты всё справедливо.
60 Ныне же я, пред тобою гордящийся старостью жизни,
Слово скажу и окончу его, и никто из ахеян
Речи моей не осудит, ни сам Агамемнон державный.
Тот беззаконен, безроден, скиталец бездомный на свете,
Кто междоусобную брань, человекам ужасную, любит!
65 Но покоримся теперь наступающей сумрачной ночи:
Воинство пусть вечеряет; а стражи пусть совокупно
Выйдут и станут кругом у изрытого рва за стеною.
Дело сие возлагаю на юношей. После немедля
Ты начни, Агамемнон: державнейший ты между нами,—
70 Пир для старейшин устрой: и прилично тебе и способно;
Стан твой полон вина; аргивяне его от фракиян
Каждый день в кораблях по широкому понту привозят;
Всем к угощенью обилуешь, властвуешь многим народом.
Собранным многим, того ты послушайся, кто между ними
75 Лучший совет присоветует: нужен теперь для ахеян
Добрый, разумный совет: сопостаты почти пред судами
Жгут огни неисчетные; кто веселится, их видя?
Днешняя ночь иль погубит нам воинство, или избавит!»
Так он вещал, — и, внимательно слушав, они покорились.
80 К страже, с оружьем в руках, устремились ахейские мужи:
Несторов сын, Фразимед, народа пилосского пастырь;
С ним Аскалаф и Иялмен, сыны мужегубца Арея,
Критский герой Мерион, Деипир, Афарей нестрашимый
И Крейона рождение, вождь Ликомед благородный.
85 Семь воевод предводили стражу; и по сту за каждым
Юношей стройно текли, воздымая высокие копья.
К месту пришед, между рвом и стеной посредине воссели;
Там разложили огонь, и устроивал вечерю каждый.
Царь Агамемнон старейшин ахейских собравшихся вводит
90 В царскую сень и пир предлагает им, сердцу приятный.
К сладостным яствам предложенным руки герои простерли;
И когда питием и пищею глад утолили,
Старец меж оными первый слагать помышления начал,
Нестор, который и прежде блистал превосходством советов;
95 Он, благомысленный, так говорил и советовал в сонме:
«Славою светлый Атрид, повелитель мужей Агамемнон!
Слово начну я с тебя и окончу тобою: могучий
Многих народов ты царь, и тебе вручил Олимпиец
Скиптр и законы, да суд и совет произносишь народу.
100 Более всех ты обязан и сказывать слово и слушать;
Мысль исполнять и другого, если кто, сердцем внушенный,
Доброе скажет, но что совершить от тебя то зависит.
Ныне я вам поведаю, что мне является лучшим.
Думы другой, превосходнее сей, никто не примыслит,
105 В сердце какую ношу я, с давней поры и доныне,
С оного дня, как ты, о божественный, Брисову дочерь
Силой из кущи исторг у пылавшего гневом Пелида,
Нашим не вняв убеждениям. Сколько тебя, Агамемнон,
Я отговаривал; но, увлекаяся духом высоким,
110 Мужа, храбрейшего в рати, которого чествуют боги,
Ты обесчестил, награды лишив. Но хоть ныне, могучий,
Вместе подумаем, как бы его умолить нам, смягчивши
Лестными сердцу дарами и дружеской ласковой речью».
Быстро ему отвечал повелитель мужей Агамемнон:
115 «Старец, не ложно мои погрешения ты обличаешь.
Так, погрешил, не могу отрекаться я! Стоит народа
Смертный единый, которого Зевс от сердца возлюбит:
Так он сего, возлюбив, превознес, а данаев унизил.
Но как уже погрешил, обуявшего сердца послушав,
120 Сам я загладить хочу и несметные выдать награды.
Здесь, перед вами, дары знаменитые все я исчислю:
Десять талантов золота, двадцать лаханей блестящих;
Семь треножников новых, не бывших в огне, и двенадцать
Коней могучих, победных, стяжавших награды ристаний.
125 Истинно жил бы не беден и в злате высоко ценимом
Тот не нуждался бы муж, у которого было бы столько,
Сколько наград для меня быстроногие вынесли кони!
Семь непорочных жен, рукодельниц искусных, дарую,
Лесбосских, коих тогда, как разрушил он Лесбос цветущий,
130 Сам я избрал, красотой побеждающих жен земнородных.
Сих ему дам; и при них возвращу я и ту, что похитил,
Брисову дочь; и притом величайшею клятвой клянуся:
Нет, не всходил я на одр, никогда не сближался я с нею,
Так, как мужам и женам свойственно меж человеков.
135 Всё то получит он ныне; еще же, когда аргивянам
Трою Приама великую боги дадут ниспровергнуть,
Пусть он и медью и златом корабль обильно наполнит,
Сам наблюдая, как будем делить боевую добычу.
Пусть из троянских жен изберет по желанию двадцать,
140 После Аргивской Елены красой превосходнейших в Трое.
Если же в Аргос придем мы, в ахейский край благодатный,
Зятем его назову я и честью сравняю с Орестом,
С сыном одним у меня, возрастающим в полном довольстве.
Три у меня расцветают в дому благосозданном дщери:
145 Хрисофемиса, Лаодика, юная Ифианасса.
Пусть он, какую желает, любезную сердцу, без вена
В отеческий дом отведет; а приданое сам я за нею
Славное дам, какого никто не давал за невестой.
Семь подарю я градов, процветающих, многонародных:
150 Град Кардамилу, Энопу и тучную травами Геру,
Феры, любимые небом, Анфею с глубокой долиной,
Гроздьем венчанный Педас и Эпею, град велелепный.
Все же они у приморья, с Пилосом смежны песчаным:
Их населяют богатые мужи овцами, волами,
155 Кои дарами его, как бога, чествовать будут
И под скиптром ему заплатят богатые дани.
Так я немедля исполню, как скоро вражду он оставит.
Пусть примирится; Аид несмирим, Аид непреклонен;
Но зато из богов, ненавистнее всех он и людям.
160 Пусть мне уступит, как следует: я и владычеством высшим,
Я и годов старшинством перед ним справедливо горжуся».
Рек, — и Атриду ответствовал Нестор, конник геренский:
«Сын знаменитый Атрея, владыка мужей Агамемнон!
Нет, дары не презренные хочешь ты дать Ахиллесу.
165 Благо, друзья! поспешим же нарочных послать, да скорее
Шествуют мужи избранные к сени царя Ахиллеса.
Или позвольте, я сам изберу их; они согласятся:
Феникс, любимец богов, предводитель посольства да будет;
После Аякс Теламонид и царь Одиссей благородный;
170 Но Эврибат и Годий да идут, как вестники, с ними.
На руки дайте воды, сотворите святое молчанье,
И помолимся Зевсу, да ныне помилует нас он!»
Так говорил, — и для всех произнес он приятное слово.
Вестники скоро царям возлияли на руки воду;
175 Юноши, чермным вином наполнив доверху чаши,
Кубками всем подносили, от правой страны начиная.
В жертву богам возлияв и испив до желания сердца,
Вместе послы поспешили из сени Атрида владыки.
Много им Нестор идущим наказывал, даже очами
180 Каждому старец мигал, но особенно сыну Лаэрта:
Всё б испытали, дабы преклонить Ахиллеса героя.
Мужи пошли по брегу немолчношумящего моря,
Много моляся, да землю объемлющий земледержатель
Им преклонить поможет высокую душу Пелида.
185 К сеням пришед и к судам мирмидонским, находят героя:
Видят, что сердце свое услаждает он лирою звонкой,
Пышной, изящно украшенной, с сребряной накольней сверху,
Выбранной им из корыстей, как град Этионов разрушил:
Лирой он дух услаждал, воспевая славу героев.
190 Менетиад перед ним лишь единый сидел и безмолвный
Ждал Эакида, пока песнопения он не окончит.
Тою порою приближась, послы, Одиссей впереди их,
Стали против Ахиллеса: герой изумленный воспрянул
С лирой в руках и от места сидения к ним устремился.
195 Так и Менетиев сын, лишь увидел пришедших, поднялся.
В встречу им руки простер и вещал Ахиллес быстроногий:
«Здравствуйте! истинно други приходите! Верно, что нужда!
Но и гневному вы из ахеян любезнее всех мне».
Так произнес — и повел их дальше Пелид благородный;
200 Там посадил их на креслах, на пышных коврах пурпуровых,
И, обратясь, говорил к находящемусь близко Патроклу:
«Чашу поболее, друг Менетид, подай на трапезу;
Цельного нам раствори и поставь перед каждого кубок:
Мужи, любезные сердцу, собрались под сенью моею!»
205 Так говорил, — и Патрокл покорился любезному Другу.
Сам же огромный он лот положил у огнищного света
И хребты разложил в нем овцы и козы утучнелой,
Бросил и окорок жирного борова, туком блестящий,
Их Автомедон держал, рассекал Ахиллес благородный,
210 После искусно дробил на куски и вонзал их на вертел.
Жаркий огонь между тем разводил Менетид боговидный.
Чуть же огонь ослабел и багряное пламя поблекло,
Угли разгребши, Пелид вертела над огнем простирает
И священною солью кропит, на подпор подымая.
215 Так их обжарив кругом, на обеденный стол сотрясает.
Тою порою Патрокл по столу, в красивых корзинах,
Хлебы расставил; но яства гостям Ахиллес благородный
Сам разделил и против Одиссея, подобного богу,
Сел на другой стороне, а жертвовать жителям неба
220 Другу Патроклу велел; и в огонь он бросил начатки.
К сладостным яствам предложенным руки герои простерли;
И когда питием и пищею глад утолили,
Фениксу знак Теламонид подал; Одиссей то постигнул,
Кубок налил и приветствовал, за руку взявши, Пелида:
225 «Здравствуй, Пелид! в дружелюбных нам пиршествах нет недостатка,
Сколько под царскою сенью владыки народов Атрида,
Столько и здесь; изобильно всего к услаждению сердца
В пире твоем; но теперь не о пиршествах радостных дело.
Грозную гибель, питомец Крониона, близкую видя,
230 В трепете мы, в неизвестности, наши суда мы избавим,
Или погубим, ежели ты не одеешься в крепость!
Близко судов, под стеной уже нашею стан положили
Гордые мужи трояне и их дальноземные други;
В стане кругом зажигают огни и грозятся, что боле
235 Их не удержат, что прямо на наши суда они грянут.
Им и Зевес, благовестные знаменья вправе являя,
Молнией блещет! И Гектор, ужасною силой кичася,
Буйно свирепствует, крепкий на Зевса; в ничто он вменяет
Смертных и самых богов, обладаемый бешенством страшным.
240 Молится, только б скорей появилась Денница святая,
Хвалится завтра срубить с кораблей кормовые их гребни,
Пламенем бурным пожечь корабли и самих нас, ахеян,
Всех перед ними избить, удушаемых дымом пожарным.
Страшно, герой, трепещу я, да гордых угроз Приамида
245 Боги ему не исполнят; а нам да не судит судьбина
Гибнуть под Троей, далёко от Аргоса, милой отчизны!
Храбрый, воздвигнись, когда ты желаешь, хоть поздно, ахеян,
Столь утесненных, избавить от ярости толпищ троянских.
После тебе самому то горестно будет, но поздно,
250 Зло допустивши, искать исправления. Лучше вовремя,
Раньше помысли, да пагубный день отвратишь от ахеян.
Друг! не тебе ли родитель, Пелей, заповедовал старец,
В день, как из Фтии тебя посылал к Атрееву сыну:
— Доблесть, мой сын, даровать и Афина и Гера богиня
255 Могут, когда соизволят; но ты лишь в персях горячих
Гордую душу обуздывай; кротость любезная лучше.
Распри злотворной, как можно, чуждайся, да паче и паче
Между ахеян тебя почитают младые и старцы.—
Так заповедовал старец; а ты забываешь. Смягчися,
260 Гнев отложи, сокрушительный сердцу! Тебе Агамемнон
Выдаст дары многоценные, ежели гнев ты оставишь.
Хочешь ли, слушай, и я пред тобой и друзьями исчислю,
Сколько даров знаменитых тебе обещал Агамемнон:
Десять талантов золота, двадцать лаханей блестящих,
265 Семь треножников новых, не бывших в огне, и двенадцать
Коней могучих, победных, стяжавших награды ристаний.
Истинно, жил бы не беден и в злате высоко ценимом
Тот не нуждался бы муж, у которого было бы столько,
Сколько Атриду наград быстроногие вынесли кони!
270 Семь непорочных жен, рукодельниц искусных, дарует,
Лесбосских, коих тогда, как разрушил ты Лесбос цветущий,
Сам он избрал, красотой побеждающих жен земнородных;
Их он дарит; и при них возвращает и ту, что похитил,
Брисову дочь; и притом величайшею клятвой клянется:
275 Нет, не всходил он на одр, никогда не сближался он с нею,
Так, как мужам и женам свойственно меж человеков.
Все то получишь ты ныне; еще же, когда аргивянам
Трою Приама великую боги дадут ниспровергнуть,
Целый корабль ты и медью и златом обильно наполни,
280 Сам наблюдая, как будем делить боевые корысти;
Сам между женами пленными выбери двадцать троянок,
После Аргивской Елены красой превосходнейших в Трое.
Если ж воротимся в Аргос Ахейский, край благодатный,
Зятем тебя назовет он и честью с Орестом сравняет,
285 С сыном одним у него, возрастающим в полном довольстве.
Трех дочерей он невест в благосозданном доме имеет:
Хрисофемису, Лаодику, юную Ифианассу.
Ты, по желанью, из оных, любезную сердцу, без вена
В отеческий дом отведи; а приданое сам он за нею
290 Славное выдаст, какого никто не давал за невестой.
Семь подарит он градов процветающих, многонародных:
Град Кардамилу, Энопу и тучную паствами Геру,
Феры, любимые небом, Анфею с глубокой долиной,
Гроздьем венчанный Педас и Эпею, град велелепный.
295 Все же они у примория, с Пилосом смежны песчаным;
Их населяют богатые мужи овцами, волами,
Кои дарами тебя, как бога, чествовать будут
И под скиптром тебе заплатят богатые дани.
Так он исполнит немедля, коль скоро вражду ты оставишь,
300 Если ж Атрид Агамемнон еще для тебя ненавистен,
Он и подарки его, — пожалей о других ты ахейцах,
В стане жестоко стесненных; тебя, как бессмертного бога,
Рати почтут; между них ты покроешься дивною славой!
Гектора ты поразишь! до тебя он приближится ныне,
305 Буйством своим обезумленный; он никого не считает
Равным себе меж данаями, сколько ни есть их под Троей!»
Рек, — и ему на ответ говорил Ахиллес быстроногий:
«Сын благородный Лаэртов, герой Одиссей многоумный!
Должен я думу свою тебе объявить откровенно,
310 Как я и мыслю и что я исполню, чтоб вы перестали
Вашим жужжаньем скучать мне, один за другим приступая:
Тот ненавистен мне, как врата ненавистного ада,
Кто на душе сокрывает одно, говорит же другое.
Я же скажу вам прямо, что почитаю я лучшим:
315 Нет, ни могучий Атрид, ни другие, надеюсь, данаи
Сердца по мне не смягчат: и какая тому благодарность,
Кто беспрестанно, безустально бился на битвах с врагами!
Равная доля у вас нерадивцу и рьяному в битве;
Та ж и единая честь воздается и робким и храбрым;
320 Всё здесь равно, умирает бездельный иль сделавший много!
Что мне наградою было за то, что понес я на сердце,
Душу мою подвергая вседневно опасностям бранным?
Словно как птица, бесперым птенцам промышляючи корму,
Ищет и носит во рту и, что горько самой, забывает,—
325 Так я под Троею сколько ночей проводил бессонных,
Сколько дней кровавых на сечах жестоких окончил,
Ратуясь храбро с мужами и токмо за жен лишь Атридов!
Я кораблями двенадцать градов разорил многолюдных;
Пеший одиннадцать взял на троянской земле многоплодной;
330 В каждом из них и сокровищ бесценных, и славных корыстей
Много добыл; и, сюда принося, властелину Атриду
Все отдавал их; а он позади, при судах оставаясь,
Их принимал, и удерживал много, выделивал мало;
Несколько выдал из них, как награды, царям и героям:
335 Целы награды у всех; у меня ж одного из данаев
Отнял и, властвуя милой женой, наслаждается ею
Царь сладострастный! За что же воюют троян аргивяне?
Рати зачем собирал и за что их привел на Приама
Сам Агамемнон? не ради ль одной лепокудрой Елены?
340 Или супруг непорочных любят от всех земнородных
Только Атрея сыны? Добродетельный муж и разумный
Каждый свою бережет и любит, как я Брисеиду:
Я Брисеиду любил, несмотря, что оружием добыл!
Нет, как награду исторгнул из рук и меня обманул он,
345 Пусть не прельщает! Мне он известен, меня не уловит!
Пусть он с тобой. Одиссей, и с другими царями ахеян
Думает, как от судов отвратить пожирающий пламень.
Истинно, многое он и один без меня уже сделал:
Стену для вас взгромоздил, и окоп перед оною вывел
350 Страшно глубокий, широкий, и внутрь его колья уставил!
Но бесполезно! Могущества Гектора, людоубийцы,
Сим не удержит. Пока меж аргивцами я подвизался,
Боя далеко от стен начинать не отважился Гектор:
К Скейским вратам лишь и к дубу дохаживал; там он однажды
355 Встретился мне, но едва избежал моего нападенья.
Больше с божественным Гектором я воевать не намерен.
Завтра, Зевсу воздав и другим небожителям жертвы,
Я нагружу корабли и немедля спущу их на волны.
Завтра же, если желаешь и если тебя то заботит,
360 С ранней зарею узришь, как по рыбному понту помчатся
Все мои корабли, под дружиною жарко гребущей.
Если счастливое плаванье даст Посейдон мне могучий,
В третий я день, без сомнения, Фтии достигну холмистой.
Там довольно имею, что бросил, сюда я повлекшись;
365 Много везу и отселе: золота, меди багряной,
Пленных, красноопоясанных жен и седое железо;
Всё, что по жребию взял; но награду, что он даровал мне,
Сам, надо мною ругаясь, и отнял Атрид Агамемнон,
Властию гордый! Скажите ему вы, что я говорю вам,
370 Всё и пред всеми: пускай и другие, как я, негодуют,
Если кого из ахеян еще обмануть уповает,
Вечным бесстыдством покрытый! Но, что до меня, я надеюсь,
Он, хоть и нагл, как пес, но в лицо мне смотреть не посмеет!
С ним не хочу я никак сообщаться, ни словом, ни делом!
375 Раз он, коварный, меня обманул, оскорбил, и вторично
Словом уже не уловит: довольно с него! но спокойный
Пусть он исчезнет! лишил его разума Зевс промыслитель.
Даром гнушаюсь его и в ничто самого я вменяю!
Если бы в десять и в двадцать он крат предлагал мне сокровищ,
380 Сколько и ныне имеет и сколько еще их накопит,
Даже хоть всё, что приносят в Орхомен иль Фивы египтян,
Град, где богатства без сметы в обителях граждан хранятся,
Град, в котором сто врат, а из оных из каждых по двести
Ратных мужей в колесницах, на быстрых конях выезжают;
385 Или хоть столько давал бы мне, сколько песку здесь и праху,—
Сердца и сим моего не преклонит Атрид Агамемнон,
Прежде чем всей не изгладит терзающей душу обиды!
Дщери супругой себе не возьму от Атреева сына;
Если красою она со златой Афродитою спорит,
390 Если искусством работ светлоокой Афине подобна,
Дщери его не возьму! Да найдет из ахеян другого,
Кто ему больше приличен и царственной властию выше.
Ежели боги меня сохранят и в дом возвращусь я,
Там — жену благородную сам сговорит мне родитель.
395 Много ахеянок есть и в Элладе, и в счастливой Фтии,
Дщерей ахейских вельмож, и градов и земель властелинов:
Сердцу любую из них назову я супругою милой.
Там, о, как часто мое благородное сердце алкает,
Брачный союз совершив, с непорочной супругою милой
400 В жизнь насладиться стяжаний, старцем Пелеем стяжанных.
С жизнью, по мне, не сравнится ничто: ни богатства, какими
Сей Илион, как вещают, обиловал, — град, процветавший
В прежние мирные дни, до нашествия рати ахейской;
Ни сокровища, сколько их каменный свод заключает
405 В храме Феба пророка в Пифосе, утесами грозном.
Можно всё приобресть, и волов, и овец среброрунных,
Можно стяжать и прекрасных коней, и златые треноги;
Душу ж назад возвратить невозможно; души не стяжаешь,
Вновь не уловишь ее, как однажды из уст улетела.
410 Матерь моя среброногая, мне возвестила Фетида:
Жребий двоякий меня ведет к гробовому пределу:
Если останусь я здесь, перед градом троянским сражаться,—
Нет возвращения мне, но слава моя не погибнет.
Если же в дом возвращуся я, в любезную землю родную,
415 Слава моя погибнет, но будет мой век долголетен,
И меня не безвременно Смерть роковая постигнет.
Я и другим воеводам ахенским советую то же:
В домы отсюда отплыть; никогда вы конца не дождетесь
Трои высокой: над нею перунов метатель Кронион
420 Руку свою распростер, и возвысилась дерзость народа.
Вы возвратитесь теперь и всем благородным данаям
Мой непреложно ответ, как посланников долг, возвестите.
Пусть на совете другое примыслят, вернейшее, средство,
Как им спасти и суда, и ахейскии народ, утесненный
425 Подле судов мореходных; а то, что замыслили ныне,
Будет без пользы ахеянам: я непреклонен во гневе.
Феникс останется здесь, у нас успокоится старец;
Завтра же, если захочет, — неволей его не беру я,—
Вместе со мной в кораблях отплывет он к любезной отчизне».
430 Так возразил, — и молчание долгое все сохраняли,
Речью его пораженные: грозно ее говорил он.
Между послов наконец провещал, заливаясь слезами,
Феникс, конник седой; трепетал о судах он ахейских:
«Если уже возвратиться, Пелид благородный, на сердце
435 Ты положил и от наших судов совершенно отрекся
Огнь отразить пожирающий, — гнев запал тебе в душу,—
Как, о возлюбленный сын, без тебя один я останусь?
Вместе с тобою меня послал Эакид, твой родитель,
В день, как из Фтии тебя отпускал в ополченье Атрида.
440 Юный, ты был неискусен в войне, человечеству тяжкой;
В сонмах советных неопытен, где прославляются мужи.
С тем он меня и послал, да тебя всему научу я:
Был бы в речах ты вития и делатель дел знаменитый.
Нет, мой возлюбленный сын, без тебя не могу, не желаю
445 Здесь оставаться, хотя бы сам бог обещал, всемогущий,
Старость совлекши, вновь возвратить мне цветущую младость
Годы, как бросил Элладу я, славную жен красотою,
Злобы отца избегая, Аминтора, грозного старца.
Гневался он на меня за пышноволосую деву:
450 Страстно он деву любил и жестоко бесславил супругу,
Матерь мою; а она, обнимая мне ноги, молила
С девою прежде почить, чтобы стал ненавистен ей старец.
Я покорился и сделал. Отец мой, то скоро приметив,
Начал меня проклинать, умоляя ужасных Эриний,
455 Ввек на колена свои да не примет он милого сына,
Мной порожденного: отчие клятвы исполнили боги,
Зевс подземный и чуждая жалости Персефония.
В гневе убить я отца изощренною медью решился;
Боги мой гнев укротили, представивши сердцу, какая
460 Будет в народе молва и какой мне позор в человеках,
Ежели отцеубийцей меня прозовут аргивяне!
Но от оной поры для меня уже стало несносно,
Близко отца раздраженного, в доме с тоскою скитаться.
Други, родные мои, неотступно меня окружая,
465 Силились общей мольбой удержать в отеческом доме.
Много и тучных овец, и тяжелых волов круторогих
В доме зарезано; многие свиньи, блестящие туком,
По двору были простерты на яркий огонь обжигаться;
Много выпито было вина из кувшинов отцовских.
470 Девять ночей непрерывно они вкруг меня ночевали;
Стражу держали, сменяяся; целые ночи не гаснул
В доме огонь; один — под крыльцом на дворе крепкостенном,
И другой — в сенях, пред дверями моей почивальни.
Но когда мне десятая темная ночь наступила,
475 Я у себя в почивальне искусно створявшиесь двери
Выломал, вышел и быстро чрез стену двора перепрянул,
Тайно от всех и домовых жен, и мужей стерегущих.
После далеко бежал чрез обширные степи Эллады
И пришел я во Фтию, овец холмистую матерь,
480 Прямо к Пелею царю. И меня он, приняв благосклонно,
Так полюбил, как любит родитель единого сына,
Поздно рожденного старцу, наследника благ его многих
Сделал богатым меня и народ многочисленный вверил.
Там над долопами царствуя, жил я на фтийском пределе;
485 Там и тебя воспитал я такого, бессмертным подобный!
Нежно тебя я любил: никогда с другим не хотел ты
Выйти на пир пред гостей; ничего не вкушал ты и дома
Прежде, поколе тебя не возьму я к себе на колена,
Пищи, разрезав, не дам и вина к устам не приближу.
490 Сколько ты раз, Ахиллес, заливал мне одежду на персях,
Брызжа из уст вино, во время неловкого детства.
Много забот для тебя и много трудов перенес я,
Думая так, что, как боги уже не судили мне сына,
Сыном тебя, Ахиллес, подобный богам, нареку я;
495 Ты, помышлял я, избавишь меня от беды недостойной.
Сын мой, смири же ты душу высокую! храбрый не должен
Сердцем немилостив быть: умолимы и самые боги,
Столько превысите нас и величьем, и славой, и силой.
Но и богов — приношением жертвы, обетом смиренным,
500 Вин возлияньем и дымом курений смягчает и гневных
Смертный молящий, когда он пред ними виновен и грешен.
Так, Молитвы — смиренные дщери великого Зевса —
Хромы, морщинисты, робко подъемлющи очи косые,
Вслед за Обидой они, непрестанно заботные, ходят.
505 Но Обида могуча, ногами быстра; перед ними
Мчится далеко вперед и, по всей их земле упреждая,
Смертных язвит; а Молитвы спешат исцелять уязвленных.
Кто принимает почтительно Зевсовых дщерей прибежных,
Много тому помогают и скоро молящемусь внемлют;
510 Кто ж презирает богинь и, душою суров, отвергает,—
К Зевсу прибегнув, они умоляют отца, да Обида
Ходит за ним по следам и его, уязвляя, накажет.
Друг, воздай же и ты, что следует, Зевсовым дщерям:
Честь, на воздание коей всех добрых склоняются души.
515 Если б даров не давал, как теперь, так и после, толь многих,
Сын Атрсев, но все бы упорствовал в гибельном гневе,—
Я не просил бы тебя, чтобы, гнев справедливый отринув,
Ты защитил аргивян, невзирая, что жаждут защиты.
Много и ныне даров он дает и вперед обещает;
520 С кротким прошеньем к тебе присылает мужей знаменитых,
В целом народе избранных, тебе самому здесь любезных
Более всех из данаев. Не презри же их ты ни речи,
Ни посещения. Ты не без права гневался прежде.
Так мы слышим молвы и о древних славных героях:
525 Пылкая злоба и их обымала великие души;
Но смягчаемы были дарами они и словами.
Помню я дело одно, но времен стародавних, не новых:
Как оно было, хочу я поведать меж вами, друзьями.
Брань была меж куретов и братолюбивых этолян
530 Вкруг Калидона града, и яростно билися рати:
Мужи этольцы стояли за град Калидон, им любезный,
Мужи куреты пылали обитель их боем разрушить.
Горе такое на них Артемида богиня воздвигла,
В гневе своем, что Иней с плодоносного сада начатков
535 Ей не принес; а бессмертных других насладил гекатомбой;
Жертвы лишь ей не принес, громовержца великого дщери:
Он не радел, иль забыл, но душой согрешил безрассудно.
Гневное божие чадо, стрельбой веселящаясь Феба
Вепря подвигла на них, белоклыкого лютого зверя.
540 Страшный он вред наносил, на Инея сады набегая:
Купы высоких дерев опрокинул одно на другое,
Вместе с кореньями, вместе с блистательным яблоков цветом.
Зверя убил наконец Инеид Мелеагр нестрашимый,
Вызвав кругом из градов звероловцев с сердитыми псами
545 Многих: его одолеть не успели бы с малою силой —
Этаков был! на костер печальный многих послал он.
Феба о нем воспалила жестокую, шумную распрю,
Бой о клыкастой главе и об коже щетинистой вепря
Между сынами куретов и гордых сердцами этолян.
550 Долго, пока Мелеагр за этолян, могучий, сражался,
Худо было куретам: уже не могли они сами
В поле, вне стен, оставаться, хотя и сильнейшие были.
Но когда Мелеагр предался гневу, который
Сердце в груди напыщает у многих, мужей и разумных
555 (Он, на любезную матерь Алфею озлобенный сердцем,
Праздный лежал у супруги своей, Клеопатры прекрасной,
Дщери младой Эвенины жены, легконогой Марписсы,
И могучего Ида, храбрейшего меж земнородных
Оных времен: на царя самого, стрелоносного Феба,
560 Поднял он лук за супругу свою, легконогую нимфу:
С оного времени в доме отец и почтенная матерь
Дочь Алкионою прозвали, в память того, что и матерь,
Горькую долю неся Алкионы многопечальной,
Плакала целые дни, как ее стреловержец похитил.
565 Он у супруги покоился, гнев душевредный питая,
Матери клятвами страшно прогневанный: грустная матерь
Часто богов заклинала — отметить за убитого брата;
Часто руками она, исступленная, о землю била
И, на коленях сидящая, грудь обливая слезами,
570 С воплем молила Аида и страшную Персефонию
Смерть на сына послать; и носящаясь в мраках Эриннис,
Фурия немилосердая, воплю вняла из Эреба),
Скоро у врат калидонских и стук и треск раздалися
Башен, громимых врагом. Мелеагра этольские старцы
575 Стали молить и послали избранных священников бога,
Дар обещая великий, да выйдет герой и спасет их.
Где плодоносней земля на веселых полях калидонских,
Там позволяли ему, в пятьдесят десятин, наилучший
Выбрать удел: половину земли виноградом покрытой
580 И половину нагой, для орания годной, отрезать.
Много его умолял конеборец Иней престарелый;
Сам до порога поднявшись его почивальни высокой,
В створы дверей он стучал и просил убедительно сына.
Много и сестры его, и почтенная матерь молили:
585 Пуще отказывал; много его и друзья убеждали,
Чтимые им и любимые более всех в Калидоне;
Но ничем у него не подвигнули сердца, доколе
Терем его от ударов кругом не потрясся: на башни
Сила куретов взошла и град зажигала великий.
590 И тогда-то уже Мелеагра жена молодая
Стала, рыдая, молить и исчислила все пред героем,
Что в завоеванном граде людей постигает несчастных:
Граждан в жилищах их режут, пламень весь град пожирает,
В плен и детей, и красноопоясанных жен увлекают.
595 Духом герой взволновался, о страшных деяниях слыша;
Выйти решился и пышноблестящим покрылся доспехом.
Так Мелеагр отразил погибельный день от этолян,
Следуя сердцу: еще Мелеагру не отдано было
Многих прекрасных даров; но несчастие так отразил он.
600 Ты ж не замысли подобного, сын мой любезный! и демон
Сердце тебе да не склонит к сей думе! Погибельней будет
В бурном пожаре суда избавлять; для даров знаменитых
Выйди, герой! и тебя, как бога, почтут аргивяне.
Если же ты без даров, а по нужде на брань ополчишься,
605 Чести подобной не снищешь, хоть будешь и брани решитель».
Старцу немедля ответствовал царь Ахиллес быстроногий:
«Феникс, отец мой, старец божественный! В чести подобной
Нужды мне нет; я надеюсь быть чествован волею Зевса!
Честь я сию сохраню перед войском, доколе дыханье
610 Будет в груди у меня и могучие движутся ноги.
Молвлю тебе я другое, а ты положи то на сердце:
Мне не волнуй ты души, предо мною крушася и плача,
Сыну Атрея в угодность; тебе и не должно Атрида
Столько любить, да тому, кем любим, ненавистен не будешь.
615 Ты оскорби человека, который меня оскорбляет!
Царствуй, равно как и я, и честь разделяй ты со мною.
Скажут они мой ответ; оставайся ты здесь, успокойся
В куще, на мягком ложе; а завтра, с восходом денницы,
Вместе помыслим, отплыть восвояси нам или остаться».
620 Рек — и Патроклу, в безмолвии, знаменье подал бровями
Фениксу мягкое ложе постлать, да скорее другие
Выйти из кущи помыслят. Тогда Теламонид великий,
Богу подобный Аякс, подымался и так говорил им:
«Сын благородный Лаэртов, герой Одиссей многоумный!
625 Время идти; я вижу, к желаемой цели беседы
Сим нам путем не достигнуть. Ахейцам как можно скорее
Должно ответ объявить, хоть он и не радостен будет;
Нас ожидая, ахейцы сидят. Ахиллес мирмидонец
Дикую в сердце вложил, за предел выходящую гордость!
630 Смертный, суровый! в ничто поставляет и дружбу он ближних,
Дружбу, какою мы в стане его отличали пред всеми!
Смертный, с душою бесчувственной! Брат за убитого брата,
Даже за сына убитого пеню отец принимает;
Самый убийца в народе живет, отплатившись богатством;
635 Пеню же взявший — и мстительный дух свой, и гордое сердце —
Все наконец укрощает; но в сердце тебе бесконечный
Мерзостный гнев положили бессмертные ради единой
Девы! но семь их тебе, превосходнейших, мы предлагаем,
Много даров и других! Облеки милосердием душу!
640 Собственный дом свой почти; у тебя под кровом пришельцы
Мы от народа ахейского, люди, которые ищем
Дружбы твоей и почтения, более всех из ахеян».
И немедля ему отвечал Ахиллес быстроногий:
«Сын Теламонов, Аякс благородный, властитель народа!
645 Всё ты, я чувствую сам, говорил от души мне, но, храбрый!
Сердце мое раздымается гневом, лишь вспомню о том я,
Как обесчестил меня перед целым народом ахейским
Царь Агамемнон, как будто бы был я скиталец презренный!
Вы возвратитесь назад и пославшему весть возвестите:
650 Я, объявите ему, не помыслю о битве кровавой
Прежде, пока Приамид браноносный, божественный Гектор,
К сеням уже и широким судам не придет мирмидонским,
Рати ахеян разбив, и пока не зажжет кораблей их.
Здесь же, у сени моей, пред моим кораблем чернобоким,
655 Гектор, как ни неистов, от брани уймется, надеюсь».
Рек он, — и каждый, в молчании, кубок взяв двоедонный,
Возлил богам и из сени исшел; Одиссей предитёк им.
Тою порою Патрокл повелел и друзьям и рабыням
Фениксу мягкое ложе как можно скорее готовить.
660 Жены, ему повинуясь, как он повелел, простирали
Руны овец, покрывало и цвет нежнейший из лена.
Там покоился Феникс, Денницы святой ожидая.
Но Ахиллес почивал внутри крепкостворчатой кущи;
И при нем возлегла полоненная им лесбиянка,
665 Форбаса дочь, Диомеда, румяноланитая дева.
Сын же Менетиев спал напротив; и при нем возлежала
Легкая станом Ифиса, ему Ахиллесом героем
Данная в день, как разрушил он Скирос, град Эниея.
Те же — едва показались у кущи Атрида владыки,
670 С кубками их золотыми ахеян сыны привечали,
В встречу один за другим подымаясь и их вопрошая.
Первый из них говорил повелитель мужей Агамемнон:
«Молви, драгой Одиссей, о великая слава данаев,
Хочет ли он от судов отразить пожирающий пламень
675 Или отрекся и гордую душу питает враждою?»
И ему отвечал Одиссей, знаменитый страдалец:
«Славою светлый Атрид, повелитель мужей Агамемнон!
Нет, не хочет вражды утолить он; сильнейшею прежней
Пышет грозой, презирает тебя и дары отвергает.
680 В бедствах тебе самому велит с аргивянами думать,
Как защитить корабли и стесненные рати ахеян.
Сам угрожает, что завтрашний день, лишь Денница возникнет
На море все корабли обоюдовесельные спустит.
Он и другим воеводам советовать тоже намерен —
685 В домы отплыть; никогда, говорит он, конца не обресть вам
Трои высокой: над нею перунов метатель Кронион
Руку свою распростер, — и возвысилась дерзость народа.
Так он ответствовал; вот и сопутники то же вам скажут,
Сын Теламона и вестники наши, разумные оба.
690 Феникс же там успокоился, старец; так повелел он,
Чтоб за ним в кораблях, обратно к отчизне любезной
Следовал завтра, но если он хочет, — неволить не будет».
Так говорил, — и молчанье глубокое все сохраняли,
Речью его пораженные: грозное он им поведал.
695 Долго безмолвными были унылые мужи ахейцы;
Но меж них наконец взговорил Диомед благородный:
«Царь знаменитый Атрид, повелитель мужей Агамемнон!
Лучше, когда б не просил ты высокого сердцем Пелида,
Столько даров обещая: горд и сам по себе он,
700 Ты же в Пелидово сердце вселяешь и большую гордость.
Кончим о нем и его мы оставим; отсюда он едет
Или не едет — начнет, без сомнения, ратовать снова,
Ежели сердце велит и бог всемогущий воздвигнет.
Слушайте, други, что я предложу вам, одобрите все вы:
705 Ныне предайтесь покою, но прежде сердца ободрите
Пищей, вином: вино человеку и бодрость и крепость.
Завтра ж, как скоро блеснет розоперстая в небе Денница,
Быстро, Атрид, пред судами построй ты и конных и пеших,
Дух ободри им и сам перед воинством первый сражайся».
710 Так произнес, — и воскликнули весело все скиптроносцы,
Смелым дивяся речам Диомеда, смирителя коней.
Все наконец, возлиявши богам, разошлися по кущам,
Где предалися покою и сна насладились дарами.


Гомер. Илиада. Песнь десятая. Долония.

    ПЕСНЬ ДЕСЯТАЯ.

    ДОЛОНИЯ

    Все при своих кораблях, и цари и герои ахеян,
    Спали целую ночь, побежденные сном благотворным;
    Но Атрид Агамемнон, ахенского пастырь народа,
    Сладкого сна не вкушал, волнуемый множеством мыслей.
    5 Словно как молнией блещет супруг лепокудрыя Геры1,
    Если готовит иль дождь бесконечный, иль град вредоносный,
    Или метель, как снега убеляют широкие степи,
    Или погибельной брани огромную пасть отверзает, —
    Так многократно вздыхал Агамемнон, глубоко от сердца,
    10 Скорбью гнетомого; самая внутренность в нем трепетала;
    Ибо когда озирал он троянский стан, удивлялся
    Их огням неисчетным, пылающим пред Илионом,
    Звуку свирелей, цевниц и смятенному шуму народа.
    Но когда он взирал на ахейский стан неподвижный,
    15 Клоки власов у себя из главы исторгал, вознося их
    Зевсу всевышнему: тяжко стенало в нем гордое сердце.

    Дума сия наконец показалася лучшей Атриду —
    С Нестором первым увидеться, мудрым Нелеевы сыном,
    С ним не успеют ли вместе устроить совет непорочный,
    20 Как им беду отвратить от стесненной рати ахейской;
    Встал Атрейон и с поспешностью перси одеял хитоном;
    К белым ногам привязал красивого вида плесницы;
    Сверху покрылся великого льва окровавленной кожей,
    Рыжей, огромной, от выи до пят, и копьем ополчился.

    25 Страхом таким же и царь Менелай волновался; на очи
    Сон и к нему не сходил: трепетал он, да бед не претерпят
    Мужи ахейцы, которые все по водам беспредельным
    К Трое пришли, за него дерзновенную брань подымая.
    Встал и широкие плечи покрыл он пардовой кожей,
    30 Пятнами пестрой; на голову шлем, приподнявши, надвинул,
    Медью блестящий, и, дрот захвативши в могучую руку,
    Так он пошел, чтобы брата воздвигнуть, который верховным
    Был царем аргивян и, как бог, почитался народом,
    Он, при корме корабля, покрывавшегось пышным доспехом,
    35 Брата нашел, и был для него посетитель приятный.
    Первый к нему возгласил Менелай, воинственник славный:
    «Что воружаешься, брат мой почтенный? или от ахеян
    Хочешь к троянам послать соглядатая? Но, признаюся,
    Я трепещу, чтоб не вызвался кто на подобное дело
    40 И чтоб враждебных мужей соглядать не пошел одинокий
    В сумраках ночи глухой: человек дерзосердый он будет».

    Брату в ответ говорил повелитель мужей Агамемнон:
    «Нужда в совете и мне и тебе, Менелай благородный,
    В мудром совете, который бы мог защитить и избавить
    45 Рать аргивян и суда; изменилось Кронидово сердце:
    К Гектору, к жертвам его преклонил он с любовию душу!
    Нет, никогда не видал я, ниже не слыхал, чтоб единый
    Смертный столько чудес, и в день лишь единый, предпринял,
    Сколько свершил над ахейцами Гектор, Зевесу любезный,
    50 Гектор, который не сын ни богини бессмертной, ни бога.
    Но что свершил он, о том сокрушаться ахеяне будут
    Часто и долго; такие беды сотворил он ахейцам!
    Но иди, Менелай, призови Девкалида, Аякса,
    Прямо спеши к кораблям, а к почтенному сыну Нелея
    55 Сам я иду и восстать преклоню, не захочет ли старец
    Стражей священный сонм навестить и блюстись приказать им;
    Верно, ему покорятся охотнее; сын его храбрый
    Стражи начальствует сонмом, и с ним Девкалида сподвижник,
    Вождь Мерион; предпочтительно им поручили мы стражу».

    60 И его вопросил Менелай, воинственник славный:
    «Что же мне ты прикажешь и как повелишь, Агамемнон:
    Там ли остаться, у них, твоего ожидая прихода,
    Или к тебе поспешать возвратиться, как всё накажу им?»

    Вновь Менелаю вещал повелитель мужей Агамемнон:

    65 «Там ты останься, чтоб мы не могли разойтися с тобою,
    Ходя в сумраке: много дорог по широкому стану.
    Где же пойдешь, окликай, и всем советуй стеречься;
    Каждого мужа, Атрид, именуй по отцу и по роду;
    Всех приветливо чествуй, и сам ни пред кем не величься.
    70 Ныне и мы потрудимся, как прочие; жребий таков наш!
    Зевс на нас, на родившихся, тяжкое горе возвергнул!»

    Так говоря, отпускает он брата, разумно наставив;
    Сам наконец поспешает к владыке народов Нелиду.
    Старца находит при черном его корабле против кущи,
    75 В мягком одре, и при нем боевые лежали доспехи:
    Выпуклый щит, и два копия, и шелом светозарный;
    Подле и пояс лежал разноцветный, который сей старец
    Часто еще препоясывал, в бой мужегубный готовясь
    Рать предводить: еще не сдавался он старости грустной.
    80 Нестор, привставши на локоть и голову с ложа поднявши,
    К сыну Атрея вещал и его вопрошал громогласно:
    «Кто ты? и что меж судами по ратному стану здесь ходишь
    В сумраке ночи один, как покоятся все человеки?
    Друга ли ты или, может быть, меска сбежавшего ищешь?
    85 Что тебе нужно? Окликнись, а молча ко мне не ходи ты!»

    Старцу немедля ответствовал пастырь мужей Агамемнон:
    «Нестор, почтеннейший старец, великая слава данаев!
    Ты Агамемнона видишь, которого Зевс промыслитель
    Более всех подвергнул трудам бесконечным, покуда
    90 В персях моих остается дыханье и движутся ноги.
    Так я скитаюсь; на очи мои ниже ночью не сходит
    Сладостный сон, и на думах лишь брань и напасти ахеян!
    Так за ахеян жестоко страшуся я: дух мой не в силах
    Твердость свою сохранять, но волнуется; сердце из персей
    95 Вырваться хочет, и ноги мои подо мною трепещут!
    Если что делать намерен ты (сон и к тебе не приходит),
    Встань, о Нелид, и ко стражам ахейским дойдем и осмотрим.
    Может быть, все, удрученные скучным трудом и дремотой,
    Сну предалися они и о страже опасной забыли.
    100 Рати же гордых врагов недалеко; а мы и не знаем,
    В сумраке ночи они не хотят ли внезапно ударить».

    Сыну Атрея ответствовал Нестор, конник геренский:
    «Славою светлый Атрид, повелитель мужей Агамемнон!
    Замыслы Гектору, верно, не все промыслитель небесный
    105 Ныне исполнит, как гордый он ждет; и его удручит он
    Горем, я чаю, и большим, когда Ахиллес быстроногий
    Храброе сердце свое отвратит от несчастного гнева.
    Следовать рад я с тобою; пойдем, и других мы разбудим
    Храбрых вождей: Диомеда героя, царя Одиссея,
    110 С ними Аякса быстрого2, также Филеева сына.
    Если б еще кто-нибудь поспешил и к собранию призвал
    Идоменея царя и подобного богу Аякса3:
    Их корабли на конце становища, отсюда не близко.
    Но Менелая, любезного мне и почтенного друга,
    115 Я укорю, хоть тебя и прогневаю: нет, не сокрою!
    Он почивает, тебя одного заставляет трудиться!
    Ныне он должен бы около храбрых и сам потрудиться,
    Должен бы всех их просить, настоит нестерпимая нужда!»

    Нестору вновь отвечал повелитель мужей Агамемнон:
    120 «Старец, другою порой укорять я советую брата:
    Часто медлителен он и как будто к трудам неохотен, —
    Но не от праздности низкой или от незнания дела:
    Смотрит всегда на меня, моего начинания ждущий.
    Ныне же встал до меня и ко мне неожидан явился.
    125 Брата послал я просить предводителей, коих ты назвал.
    Но поспешим, и найдем, я надеюся, их мы у башни,
    Вместе с дружиной стражебною: там повелел я собраться».

    Снова Атриду ответствовал Нестор, конник геренский:
    «Ежели так, из данаев никто на него не возропщет:
    130 Каждый послушает, если он что запретит иль прикажет».

    Так говоря, одевал он перси широким хитоном;
    К белым ногам привязал прекрасного вида плесницы,
    После — кругом застегнул он двойной свой, широкопадущий,
    Пурпурный плащ, по котором струилась косматая волна;
    135 И, копье захватив, повершенное острою медью,
    Так устремился Нелид меж судов и меж кущей ахеян.
    Там сперва Одиссея, советами равного Зевсу,
    Поднял от сна восклицающий громко возница геренский.
    Скоро дошел до души Одиссеевой Несторов голос:
    140 Выступил он из-под кущи и так говорил воеводам:
    «Что меж судами одни по воинскому ходите стану
    В сумраке ночи? какая пришла неизбежная нужда?»

    Сыну Лаэрта ответствовал Нестор, конник геренский:
    «Сын благородный Лаэртов, герой Одиссей многоумный!
    145 Ты не ропщи: аргивянам жестокая нужда приходит!
    С нами иди, и других мы разбудим, с которыми должно
    Ныне ж решить на совете, бежать ли нам или сражаться».

    Рек он, — и быстро под кущу вступил Одиссей многоумный,
    Щит свой узорный за плечи закинул и следовал с ними.
    150 К сыну Тидея пошли и нашли Диомеда лежащим
    Одаль от сени, с оружием; около ратные друга
    Спали; столовьем их были щиты, у постелей их копья
    Прямо стояли, вонзенные древками; медь их далеко
    В мраке блистала, как молния Зевса. Герой в середине
    155 Спал, и постелью была ему кожа вола стенового;
    Светлый, блестящий ковер лежал у него в изголовье.
    Близко пришедши, будил почивавшего Нестор почтенный,
    Трогая краем ноги, и в лицо укорял Диомеда:
    «Встань, Диомед! и что ты всю ночь почиваешь беспечно?
    160 Или забыл, что трояне, заняв возвышение поля,
    Близко стоят пред судами и узкое место нас делит?»

    Так говорил; почивавший с постели стремительно вспрянул
    И, обратяся к нему, произнес крылатые речи:
    «Слишком заботливый старец, трудов никогда ты не бросишь!
    165 Нет ли у нас и других, в ополчении младших данаев,
    Коим приличнее было б вождей нас будить по порядку,
    Ходя по стану ахейскому; неутомим ты, о старец!»

    Сыну Тидея ответствовал Нестор, конник геренский:
    «Так, Диомед, справедливо ты все и разумно вещаешь.
    170 Есть у меня и сыны непорочные, есть и народа
    Много подвластного: было б кому обходить и сзывать вас;
    Но жестокая нужда аргивских мужей постигает!
    Всем аргивянам теперь на мечном острии распростерта
    Или погибель позорная, или спасение4 жизни!
    175 Но поспеши ты и сына Филеева с быстрым Аяксом
    К нам призови: ты моложе меня и о мне сожалеешь».

    Рек; Диомед, немедля покрывшийся львиною кожей,
    Рыжей, огромной, до пят доходящей, и дрот захвативши,
    Быстро пошел, разбудил воевод и привел их с собою.

    180 Скоро владыки ахеян достигнули собранных стражей,
    И не в дремоте они предводителей стражи застали:
    Бодро младые ахейцы, с оружием в дланях, сидели.
    Словно как псы у овчарни овец стерегут беспокойно,
    Сильного зверя зачуяв, который из гор, голодалый,
    185 Лесом идет; подымается шумная противу зверя
    Псов и людей стерегущих тревога, их сон пропадает. —
    Так пропадал на очах усладительный сон у ахеян,
    Стан охраняющих в грозную ночь: непрестанно на поле
    Взоры вперяли они, чтоб узнать, не идут ли трояне.

    190 С радостью старец узрел их и, более дух ободряя,
    Весело к ним говорил, устремляя крылатые речи:
    «Так стерегитесь, любезные дети! никто и не думай,
    Стоя на страже, о сне: да не будем мы в радость враждебным»

    Так говоря, перенесся за ров; и за ним устремились
    195 Все скиптроносцы ахейские, сколько звано их к совету.
    С ними герой Мерион и Несторов сын знаменитый
    Следовал: сами цари пригласили и их для совета.
    Вместе они, перешедшие ров, пред стеною изрытый,
    Сели на чистой поляне, на месте, свободном от трупов
    200 В сече убитых, отколь возвратился крушительный Гектор,
    Рать истреблявший данаев, доколе их ночь не покрыла;
    Там воеводы, сидящие, между собой говорили.
    Речь им полезную начал геренский воинственник Нестор:
    «Други! не может ли кто-либо сам на свое положиться
    205 Смелое сердце и ныне же к гордым троянам пробраться
    В мраке ночном? не возьмет ли врага он, бродящего с краю;
    Или не может ли между троян разговора услышать,
    Как меж собою они полагают: решились ли твердо
    Здесь оставаться далеко от города или обратно
    210 Мнят от судов отступить, как уже одолели данаев.
    Если бы то он услышал и к нам невредим возвратился,
    О, великая слава была бы ему в поднебесной,
    Слава у всех человеков; ему и награда прекрасна!
    Сколько ни есть над судами ахейских начальников храбрых,
    215 Каждый из них наградит возвратившегось черной овцою
    С агнцем сосущим, — награда, с которой ничто не сравнится;
    Будет всегда он участник и празднеств, и дружеских пиршеств»

    Рек, — и никто не ответствовал, все хранили молчанье.
    Первый меж них взговорил Диомед, воеватель могучий:
    220 «Нестор! меня побуждает душа и отважное сердце
    В стан враждебный войти, недалеко лежащий троянский.
    Но когда и другой кто со мною идти пожелает,
    Более бодрости мне и веселости более будет.
    Двум совокупно идущим, один пред другим вымышляет,
    225 Что для успеха полезно; один же хотя бы и мыслил, —
    Медленней дума его и слабее решительность духа».

    Так говорил, — и идти с ним хотящие многие встали:
    Оба Аякса хотят, нестрашимые слуги Арея;
    Хочет герой Мерион, Фразимед беспредельно желает;
    230 Хочет и светлый Атрид Менелай, знаменитый копейщик;
    Хочет и царь Одиссей во враждебные сонмы проникнуть, —
    Смелый: всегда у него на опасности сердце дерзало.
    Но меж них возгласил повелитель мужей Агамемнон:
    «Отрасль Тидея, любезнейший мне Диомед благородный!
    235 Спутника сам для себя избирай, и кого пожелаешь;
    Кто из представших, как мыслишь, отважнейший: многие жаждут.
    Но, из почтения тайного, лучшего к делу не брось ты
    И не выбери худшего, страху души уступая;
    Нет, на род не взирай ты, хотя б и державнейший был он».

    240 Так Агамемнон вещал, за царя Менелая страшася.
    К ним же вновь говорил Диомед, воеватель бесстрашный:
    «Ежели мне самому избрать вы друга велите,
    Как я любимца богов, Одиссея героя забуду?
    Сердце его, как ничье, предприимчиво; дух благородный
    245 Тверд и в трудах и в бедах; и любим он Палладой Афиной!
    Если сопутник мой он, из огня мы горящего оба
    К вам возвратимся: так в нем обилен на вымыслы разум».

    Но ему возразил Одиссей, знаменитый страдалец:
    «Слишком меня не хвали, не хули, Диомед благородный, —
    250 Знающим всё говоришь ты царям и героям ахейским.
    Лучше пойдем мы! Ночь убегает, и близко Денница;
    Звезды ушли уж далеко; более двух уже долей
    Ночь совершила5, и только что третия доля осталась».

    Так говоря, покрывалися оба оружием страшным.
    255 Несторов сын, Фразимед воинственный, дал Диомеду
    Медяный нож двулезвенный (свой при судах он оставил),
    Отдал и щит; на главу же героя из кожи воловой
    Шлем он надел, но без гребня, без блях, называемый плоским,
    Коим чело у себя покрывает цветущая младость.
    260 Вождь Мерион предложил Одиссею и лук и колчан свой,
    Отдал и меч; на главу же надел Лаэртида героя
    Шлем из кожи; внутри перепутанный часто ремнями,
    Крепко натянут он был, а снаружи по шлему торчали
    Белые вепря клыки, и сюда и туда воздымаясь
    265 В стройных, красивых рядах; в середине же полстью подбит он.
    Шлем сей — древле из стен Элеона похитил Автолик,
    Там Горменида Аминтора дом крепкозданный разрушив;
    В Скандии ж отдал его Киферийскому Амфидамасу;
    Амфидамас подарил, как гостинец приязненный. Молу;
    270 Мол, наконец, Мериону вручил его, храброму сыну;
    Ныне сей шлем знаменитый главу осенил Одиссея.

    Так Одиссей с Диомедом, покрывшись оружием страшным,
    Оба пустилися, там же оставив старейшин ахейских;
    Доброе знаменье храбрым немедля послала Афина —
    275 Цаплю на правой руке от дороги; они не видали
    Птицы сквозь сумраки ночи, но слышали звонкие крики.
    Птицей обрадован был Одиссей и взмолился Афине:
    «Глас мой услышь, громовержцем рожденная! Ты, о богиня,
    Мне соприсущна во всяком труде: от тебя не скрываю
    280 Дум я моих; но теперь благосклонною будь мне, Афина!
    Дай нам к ахейским судам возвратиться покрытыми славой,
    Сделав великое дело, на долгое горе троянам!»

    И взмолился второй, Диомед, воеватель могучий:
    «Ныне услышь и меня, необорная дщерь Эгиоха!
    285 Спутницей будь мне, какою была ты герою Тидею
    К Фивам, куда он с посольством ходил от народов аргивских;
    Возле Асоповых вод аргивян меднолатных оставив,
    Мирные вести отец мой кадмеянам нес браноносным
    В град, но, из града идущий, деяния, страшные слуху,
    290 Сделал, с тобой: благосклонная ты предстояла Тидею.
    Так ты по мне поборай и меня сохрани, о богиня!
    В жертву тебе принесу я широкочелистую краву,
    Юную, выя которой еще не склонялась под иго;
    В жертву ее принесу я, с рогами, облитыми златом».

    295 Так говорили, молясь; и вняла им Паллада Афина.
    Кончив герои мольбу громовержца великого дщери,
    Оба пустились, как львы дерзновенные, в сумраке ночи,
    Полем убийства, по трупам, по сбруям и токам кровавым.

    Тою порой и троянским сынам Приамид не позволил
    300 Сну предаваться; собрал для совета мужей знаменитых,
    Всех в ополченье троянском вождей и советников мудрых.
    Собранным вместе мужам, предлагал он совет им полезный:
    «Кто среди вас за награду великую мне обещает
    Славное дело свершить? А награда богатая будет:
    305 Дам колесницу тому и яремных коней гордовыйных
    Двух, превосходнейших всех при судах быстролетных данайских,
    Кто между вами дерзнет (а покрылся б он светлою славой!)
    В сумраке ночи к ахейскому стану дойти и разведать:
    Так ли ахеян суда, как и прежде, опасно стрегомы;6
    310 Или, уже укрощенные силою нашей, ахейцы
    Между собой совещают о бегстве и нынешней ночью
    Стражи держать не желают, трудом изнуренные тяжким».

    Так говорил; но молчанье глубокое все сохраняли.
    Был меж троянами некто Долон, троянца Эвмеда,
    315 Вестника, сын, богатый и златом, богатый и медью;
    Сын, меж пятью дочерями, единственный в доме отцовском,
    Видом своим человек непригожий, но быстрый ногами.
    Он предводителю Гектору так говорил, приступивши:
    «Гектор, меня побуждает душа и отважное сердце
    320 В сумраке ночи к судам аргивян подойти и разведать.
    Но, Приамид, обнадежь, подыми, твой скиптр и клянися,
    Тех превосходных коней и блестящую ту колесницу
    Дать непременно, какие могучего носят Пелида.
    Я не напрасный тебе, не обманчивый ведомец буду:
    325 Стан от конца до конца я пройду, и к судам доступлю я,
    К самым судам Агамемнона; верно, ахеян владыки
    Там совет совещают, бежать ли им или сражаться».

    Рек он, — и Гектор поднял свой скипетр и клялся Долону:
    «Сам Эгиох мне свидетель, супруг громовержущий Геры!
    330 Муж в Илионе другой на Пелидовых коней не сядет:
    Ты лишь единый, клянуся я, оными славиться будешь».

    Рек он — и суетно клялся, но сердце разжег у троянца.
    Быстро и лук свой кривой, и колчан он за плечи забросил,
    Сверху покрылся кожей косматого волка седого;
    335 Шлем же хорёвый надел и острым копьем ополчился.
    Так от троянского стана пошел он к судам; но троянцу
    Вспять не прийти от судов, чтобы Гектору вести доставить.
    Он, за собой лишь оставил толпы и коней и народа,
    Резво дорогой пошел. Подходящего скоро приметил
    340 Царь Одиссей и сопутнику так говорил, Диомеду:
    «Верно, сей муж, Диомед, из троянского стана подходит!
    Он, но еще не уверен я, наших судов соглядатай;
    Или подходит, чтоб чей-либо труп из убитых ограбить.
    Но позволим сначала немного ему по долине
    345 Нас миновать, а потом устремимся и верно изловим,
    Быстро напав; но когда, убегающий, нас упредит он,
    Помни, от стана его к кораблям отбивай непрестанно,
    Пикой грозя, чтобы он не успел убежать к Илиону».

    Так сговоряся, они у дороги, меж грудами трупов,
    350 Оба припали, а он мимо их пробежал, безрассудный.
    Но, лишь прошел он настолько, как борозды нивы бывают,
    Мулами вспаханной (долее мулы волов тяжконогих
    Могут плуг составной волочить по глубокому пару),
    Бросились гнаться герои, — и стал он, топот услышав.
    Чаял он в сердце своем, что друзья из троянского стана
    355 Кликать обратно его, по велению Гектора, гнались.
    Но, лишь предстали они на полет копия или меньше,
    Лица врагов он узнал и проворные ноги направил
    К бегству, и быстро они за бегущим пустились в погоню.
    360 Словно как два острозубые пса, приобыкшие к ловле,
    Серну иль зайца подняв, постоянно упорные гонят
    Местом лесистым, а он пред гонящими, визгая, скачет, —
    Так Диомед и рушитель градов Одиссеи илионца
    Полем, отрезав от войск, постоянно упорные гнали.
    365 Но, как готов уже был он с ахейскою стражей смеситься,
    Прямо к судам устремляяся, — ревность вдохнула Афина
    Сыну Тидея, да в рати никто не успеет хвалиться
    Славой, что ранил он прежде, а сам да не явится после.
    Бросясь с копьем занесенным, вскричал Диомед на троянца:
    370 «Стой иль настигну тебя я копьем! и напрасно, надеюсь,
    Будешь от рук ты моих избегать неминуемой смерти!»

    Рек он — и ринул копье, и с намереньем мимо прокинул:
    Быстро над правым плечом пролетевши, блестящее жалом,
    В землю воткнулось копье, и троянец стал, цепенея:
    375 Губы его затряслися, и зубы во рту застучали;
    С ужаса бледный стоял он, а те, задыхаясь, предстали,
    Оба схватили его — и Долон, прослезяся, воскликнул:
    «О, пощадите! я выкуп вам дам, у меня изобильно
    Злата и меди в дому и красивых изделий железа.
    380 С радостью даст вам из них неисчислимый выкуп отец мой,
    Если узнает, что жив я у вас на судах мореходных».

    Но ему на ответ говорил Одиссей многоумный:
    «Будь спокоен и думы о смерти отринь ты от сердца.
    Лучше ответствуй ты мне, но скажи совершенную правду:
    385 Что к кораблям аргивян от троянского стана бредешь ты
    В темную ночь и один, как покоятся все человеки?
    Грабить ли хочешь ты мертвых, лежащих на битвенном поле?
    Или ты Гектором послан, дабы пред судами ахеян
    Все рассмотреть? или собственным сердцем к сему побужден ты?»

    390 Бледный Долон отвечал, и под ним трепетали колена:
    «Гектор, на горе, меня в искушение ввел против воли;
    Он Ахиллеса великого коней мне твердокопытых
    Клялся отдать и его колесницу, блестящую медью.
    Мне ж приказал он — под быстролетящими мраками ночи
    395 К вашему стану враждебному близко дойти и разведать,
    Так ли суда аргивян, как и прежде, опасно стрегомы
    Или, уже укрощенные ратною нашею силой,
    Вы совещаетесь в домы бежать и во время ночное
    Стражи держать не хотите, трудом изнуренные тяжким».

    400 Тихо осклабясь, к нему говорил Одиссей многоумный:
    «О! даров не ничтожных душа у тебя возжелала:
    Коней Пелида героя! Жестоки, троянец, те кони;
    Их укротить и править для каждого смертного мужа
    Трудно, кроме Ахиллеса, бессмертной матери сына!
    405 Но ответствуй еще и скажи совершенную правду:
    Где, отправляясь, оставил ты Гектора, сил воеводу?
    Где у него боевые доспехи, быстрые кони?
    Где ополченья другие троянские, стражи и станы?
    Как меж собою они полагают: решились ли твердо
    410 Здесь оставаться, далеко от города, или обратно
    Мнят от судов отступить, как уже одолели ахеян?»

    Вновь отвечал Одиссею Долон, соглядатай троянский:
    «Храбрый, охотно тебе совершенную правду скажу я:
    Гектор, когда уходил я, остался с мужами совета,
    415 С ними советуясь подле могилы почтенного Ила,
    Одаль от шума; но стражей, герой, о каких вопрошаешь,
    Нет особливых, чтоб стан охраняли или сторожили".
    Сколько же в стане огней, у огнищ их, которым лишь нужда,
    Бодрствуют ночью трояне, один убеждая другого
    420 Быть осторожным; а все дальноземцы, союзники Трои,
    Спят беззаботно и стражу троянам одним оставляют:
    Нет у людей сих близко ни жен, ни детей их любезных».

    Снова Долона выспрашивал царь Одиссей многоумный:
    «Как же союзники — вместе с рядами троян конеборных,
    425 Или особо спят? расскажи мне, знать я желаю».

    Снова ему отвечал Долон, соглядатай троянский:
    «Все расскажу я тебе, говоря совершенную правду:
    К морю кариян ряды и стрельцов криволуких пеонов,
    Там же лелегов дружины, кавконов и славных пеласгов;
    430 Около Фимбры ликийцы стоят и гордые мизы,
    Рать фригиян колесничников, рать конеборцев меонян.
    Но почто вам, герои, расспрашивать порознь о каждом?
    Если желаете оба в троянское войско проникнуть,
    Вот новопришлые, с краю, от всех особливо, фракийцы;
    435 С ними и царь их Рез, воинственный сын Эйонея.
    Видел я Резовых коней, прекраснейших коней, огромных;
    Снега белее они и в ристании быстры, как ветер.
    Златом, сребром у него изукрашена вся колесница.
    Сам под доспехом златым, поразительным, дивным для взора,
    440 Царь сей пришел, под доспехом, который не нам, человекам
    Смертным, прилично носить, но бессмертным богам олимпийским.
    Ныне — ведите меня вы к своим кораблям быстролетным,
    Или свяжите и в узах оставьте на месте, доколе
    Вы не придете обратно и в том не уверитесь сами,
    445 Правду ли я вам, герои, рассказывал или неправду».

    Грозно взглянув на него, взговорил Диомед непреклонный
    «Нет, о спасенье, Долон, невзирая на добрые вести,
    Дум не влагай себе в сердце, как впал уже в руки ты наши.
    Если тебе мы свободу дадим и обратно отпустим,
    450 Верно, ты снова придешь к кораблям мореходным ахеян,
    Тайно осматривать их или явно с нами сражаться.
    Но когда уже дух под моею рукою испустишь,
    Более ты не возможешь погибелен быть аргивянам».

    Рек, — и как тот, у него подбородок рукою дрожащей
    455 Тронув, хотел умолять, Диомед замахнул и по вые
    Острым ножом поразил и рассек ее крепкие жилы:
    Быстро, еще с говорящего, в прах голова соскочила.
    Шлем хорёвый они с головы соглядатая сняли,
    Волчью кожу, разрывчатый лук и огромную пику.
    460 Все же то вместе Афине, добычи дарующей, в жертву
    Поднял горe Одиссей и молящийся громко воскликнул:
    «Радуйся жертвой, Афина! к тебе мы всегда на Олимпе
    К первой взываем, бессмертных моля! Но еще, о богиня,
    Нас предводи ты к мужам и к коням, на ночлеги фракиян!»

    465 Так произнес — и поднятое всё на зеленой мирике
    Царь Одиссей положил и означил приметою видной,
    Вкруг наломавши тростей и ветвей полнорослых мирики,
    Чтобы его не минуть им, идущим под сумраком ночи.
    Сами пустились вперед, чрез тела и кровавые токи.
    470 Скоро достигли идущие крайнего стана фракиян.
    Воины спали, трудом утомленные; все их доспехи
    Пышные, подле же их, в три ряда в благолепном устройстве
    Сложены были, и пара коней перед каждым стояла.
    Рез посреди почивал, и его быстроногие кони
    475 Подле стояли, привязаны к задней скобе колесницы.
    Первый его усмотрев. Одиссей указал Диомеду:
    «Вот сей муж, Диомед, и вот те самые кони,
    Кони фракийские, коих означил Долон умерщвленный.
    Но начинай, окажи ты ужасную силу: не время
    480 С острым оружием праздно стоять. Иль отвязывай коней,
    Или мужей побивай ты; а я постараюсь об конях».

    Рек он, — и сыну Тидееву крепость вдохнула Афина:
    Начал рубить он кругом; поднялися ужасные стоны
    Воев, мечом поражаемых, кровью земля закраснела.
    485 Словно как лев, на стадо бесстражное коз или агниц
    Ночью набредши и гибель замысля, бросается быстрый, —
    Так на фракийских мужей Диомед бросался могучий;
    Он их двенадцать убил. Между тем Одиссей хитроумный
    Каждого мужа, который мечом Диомеда зарублен,
    490 За ногу сзади схватив, выволакивал быстро из ряду,
    С мыслию той на душе, чтоб фракийские бурные кони
    Вышли спокойно за ним и невольно не дрогнули б сердцем,
    Прямо идя по убитым, еще не привычные к трупам.
    Но Тидид наконец до царя приступает, могучий;
    495 Реза третьегонадесять сладостной жизни лишил он.
    Царь тяжело застонал: у него сновидением грозным
    Ночью стоял над главой — Диомед, по совету Афины.
    Тою порой Одиссей отвязывал Резовых коней;
    Вместе уздами связал и из ратного толпища вывел,
    500 Луком своим поражая, бича же блестящего в руку
    Он захватить не помыслил с узорной царя колесницы.
    Свистнул потом Одиссей, подавая знак Диомеду.
    Тот же стоял и думал, что еще смелого сделать:
    Взяв ли царя колесницу, с оружием в ней драгоценным,
    505 Быстро за дышло увлечь, либо вынести, вверх приподнявши,
    Или еще ему более душ у фракиян исторгнуть?
    Думы герою сии обращавшему в сердце, Афина
    Близко предстала и так провещала Тидееву сыну:
    «Вспомни уже об отшествии, сын благородный Тидея!
    510 Время к судам возвратиться, да к ним не придешь ты бегущий,
    Если троянских мужей небожитель враждебный пробудит».

    Так изрекла, — и постигнул он голос богини вещавшей,
    Быстро вскочил на коня. Одиссей обоих погонял их
    Луком, и кони летели к судам мореходным ахеян.

    515 Тою порой соглядал не беспечно и Феб сребролукий.
    Он усмотрел, что Афина сопутствует сыну Тидея,
    И, негодуя, в великое войско троян устремился.
    Там пробудил он фракиян советника Гиппокоона,
    Резова родича храброго; с ложа он спрянул и, бледный,
    520 Видя лишь место пустое, где быстрые кони стояли,
    Вкруг на побоище свежем фракиян трепещущих видя,
    Громко взрыдал и по имени кликал любезного друга.
    Крик по троянскому воинству, страшная встала тревога;
    Быстро сбежались толпы и делам изумлялись ужасным,
    525 Кои враги совершили и к черным судам возвратились.

    Те же, когда принеслись, где убит соглядатай троянский,
    Бурных коней удержал Одиссей, бессмертным любезный;
    Но Тидид, соскочив и кровавые взявши корысти,
    В руки подал Одиссею и изнова прянул на коней.
    530 Тот их ударил; но кони покорные сами летели
    К сеням ахейским: туда их несло и желание сердца.

    Нестор, их топот услышавши первый, вещал меж царями:
    «Друга любезные, воинств ахейских вожди и владыки!
    Правду я или неправду, но выскажу, сердце велит мне;
    535 Коней, стремительно скачущих, топот мне слух поражает.
    Если бы сын то Лаэрта и сын дерзновенный Тидея
    Так неожиданно гнали троянских коней звуконогих!
    Но трепещу я, о други мои, не они ль пострадали,
    Воины наши храбрейшие; в стане, встревоженном ими!»

    540 Не была старцем кончена речь, как явились герои;
    С коней на дол соскочили, и сонм аргивян восхищенный
    Их привечал и руками, и сладкими окрест словами.
    Первый стал их расспрашивать Нестор, конник геренский:
    «Как, Одиссей знаменитый, великая слава ахеян,
    545 Как вы коней сих добыли? Отважно ли оба проникли
    В войско троянское? или вам бог даровал их представший?
    Солнца лучам светозарным они совершенно подобны!
    Я завсегда обращаюсь с троянами; праздно, надеюсь,
    Я не стою пред судами, хотя и седой уже воин;
    550 Но таких я коней не видал, не приметил доныне!
    Бог, без сомнения, в встречу явившийся, вам даровал их:
    Вас обоих одинаково любит как Зевс громовержец,
    Так и Зевесова дочь, светлоокая дева Паллада!»

    Сыну Нелея ответствовал царь Одиссей многоумный:
    555 «Сын знаменитый Нелея, великая слава ахеян!
    Богу, когда соизволит, и лучших, чем видите, коней,
    Верно, легко даровать: божества беспредельно могущи!
    Эти ж, старец почтенный, вновь пришлые в стане троянском
    Кони фракийцев; у них и царя Диомед наш могучий
    560 Смерти предал, и двенадцать сподвижников, всё знаменитых!
    Но тринадцатый нами убит, при судах, соглядатай,
    Коего высмотреть ночью великое воинство наше
    Ныне же Гектор послал и другие сановники Трои».

    Так говорящий, за ров перегнал он коней звуконогих,
    565 Радостно-гордый, толпой окруженный веселых данаев.
    Скоро герои, пришед к Диомедовой куще красивой,
    Коней ремнями искусно разрезанных узд привязали
    К конским яслям, где и другие царя Диомеда
    Бурные кони стояли, питаяся сладкой пшеницей.
    570 Но Лаэртид на корабль доспех Долонов кровавый
    Взнес, пока не устроится жертва Палладе богине.
    Сами же тою порой, погрузившися в волны морские,
    Пот и прах смывали на голенях, вые и бедрах;
    И когда уже всё от жестокого пота морскою
    575 Влагой очистили тело и сердце свое освежили,
    Оба еще омывались в красивоотесанных мойнах.
    Так омывшись они, умащенные светлым елеем,
    Сели с друзьями за пир; и из чаши великой Афине,
    Полными кубками, сладостней меда вино возливали.

    ПРИМЕЧАНИЯ:

    1. Супруг лепокудрыя Геры — Зевс. Назад

    2. Аякс быстрый — Аякс, сын Оилея. Сын Филея — Мегес. Назад

    3. Подобный богу Аякс — Аякс, сын Теламона. Назад

    4. ...на мечном острии распростерта или погибель... или спасение... — Пословица древних греков: “Будущая судьба колеблется, как на острие меча”. Назад

    5. ...более двух уже долей ночь совершила... — Греки разделяли ночь на три части и время определяли по звездам. Назад

    6. Так ли а хеян суда, как и прежде, опасно стрегомы... — сторожат ли ахейцы суда так же бдительно, с опаской. Назад


Гомер. Илиада.

ПЕСНЬ ОДИННАДЦАТАЯ.

ПОДВИГИ АГАМЕМНОНА.

Рано, едва лишь Денница Тифона прекрасного ложе
Бросила, свет вожделенный неся и бессмертным и смертным,
Зевс Вражду ниспослав к кораблям быстролетным ахеян,
Грозную вестницу, знаменье брани несущую в дланях.
5 Стала Вражда на огромнейший черный корабль Одиссея,
Бывший в средине, да крики ее обоюдно услышат
В стане далеком Аякса и в стане царя Ахиллеса,
Кои на самых концах с многовеслыми их кораблями
Стали, надежные оба на силу их рук и на храбрость.
10 Там возвышаясь, богиня воскликнула мощно и страшно,
Крик обращая к ахейцам; и каждому в сердце вдохнула
Бурную силу без устали вновь воевать и сражаться:
Всем во мгновенье война им кровавая - сладостней стала,
Чем на судах возвращенье в любезную землю родную.

15 Громко кричал и Атрид, препоясаться в брань возбуждая
Воев аргивских, и сам покрывался блистательной медью.
Прежде всего положил на могучие ноги поножи,
Пышные, кои серебряной плотно смыкались наглезной.
После вкруг персей герой надевал знаменитые латы,
20 Кои когда-то Кинирас ему подарил на гостинец:
Ибо до Кипра достигла великая молвь, что ахейцы
Ратью на землю троянскую плыть кораблями решились;
В оные дни подарил он Атрида, царю угождая.
В латах сих десять полос простиралися ворони черной,
25 Олова белого двадцать, двенадцать блестящего злата;
Сизые змеи по ним воздымалися кверху, до выи,
По три с боков их, подобные радугам, кои Кронион
Зевс утверждает на облаке, в дивное знаменье смертным.
Меч он набросил на рамо: кругом по его рукояти
30 Гвозди сверкали златые; влагалище мечное окрест
Было серебряное и держалось ремнями златыми.
Поднял, всего покрывающий, бурный свой щит велелепный,
Весь изукрашенный: десять кругом его ободов медных,
Двадцать вдоль его было сияющих блях оловянных,
35 Белых; в средине ж одна воздымалася - черная воронь;
Там Горгона свирепообразная щит повершала,
Страшно глядящая, окрест которой и Ужас и Бегство.
Сребряный был под щитом сим ремень; и по нем протяженный
Сизый дракон извивался ужасный; главы у дракона.
40 Три, меж собою сплетясь, от одной воздымалися выи.
Шлем возложил на главу изукрашенный, четверобляшный,
С конскою гривой, и страшный поверх его гребень качался
Крепкие два захватил копия, повершенные медью,
Острые, медь от которых далеко, до самого неба,
45 Ярко сияла. И грянули свыше Паллада и Гера,
Чествуя сына Атрея, царя многозлатой Микены.

Каждый тогда из мужей своему заповедал вознице
Коней устроить в ряды и пред рвом их держать неотступно.
Сами же пешие, в медных доспехах, с оружием в дланях,
50 Реяли быстрые; шум неумолкный восстал до рассвета.
Конных они упредив, перед рвом построились к бою;
Конные одаль за ними текли; и смятение злое
Зевс промыслитель в толпах их воздвиг, и с высот, из эфира
Росу послал, растворенную кровью; зане обрекал он
55 Многие храбрых главы ниспослать в обитель Аида.

Трои сыны ополчались, заняв возвышение поля,
Окрест великого Гектора, Полидамаса героя,
Окрест Энея, который, как бог, почитался народом,
Трех Антенора сынов, Агенора героя, Полиба
60 И Акамаса младого, подобного жителю неба.
Гектор герой между первыми щит обращал круговидный.
Словно звезда вредоносная, то из-за туч появляясь,
Временем блещет, временем кроется в черные тучи, -
Так Приамид, воеводствуя, то меж передних являлся,
65 То между задних, к сражению строя; под пламенной медью
Весь он светился, как молния грома метателя Зевса.

Воины так, как жнецы, устрояся друг против друга
Жать ячмень иль пшеницу на ниве богатого мужа,
В встречу бегут полосою, ручни на ручни упадают, -
70 Так соступившиесь воины, друг против друга бросаясь,
Бились: ни те, ни другие о низком не мыслили бегстве;
С рвением равным главы на сраженье несли и, как волки,
В битве ярились. Вражда веселилась, виновница бедствий,
Токмо одна от бессмертных при страшной присутствуя сече.
75 Боги другие от брани давно удалились; спокойно
В светлых своих воссидели жилищах, где каждому богу
Дом велелепный воздвигнут, по горным уступам Олимпа.
Все же они порицали гонителя облаков Зевса,
Трои сынам даровать возжелавшего славу победы.
80 Но не внимал им владыка Олимпа; от всех уклоняся,
Он одинокий сидел в отдалении, радостно гордый,
Град созерцая троян, корабли чернооких данаев,
Меди сияние, брань, и губящих мужей, и губимых.

Долго, как длилося утро и день возрастал светоносный,
85 Стрелы и тех и других поражали, и падали вой.
В час же, как муж дровосек начинает обед свой готовить,
Сев под горою тенистой, когда уже руки насытил,
Лес повергая высокий, и томность на душу находит,
Чувства ж его обымает алкание сладостной пищи, -
90 В час сей ахеяне силой своей разорвали фаланги,
Крикнувши разом дружина к дружине; вперед Агамемнон
Ринулся первый и свергнул владыку мужей Бианора,
Свергнул и друга его - Оилея, гонителя коней.
Он, с колесницы ниспрянувши, противостал Атрейону,
95 И в чело устремленного острым копьем Агамемнон
Грянул, копья не сдержал ни шелом его меднотяжелый:
Быстро сквозь медь и сквозь кость пролетело и, в череп ворвавшись,
С кровью смесило весь мозг и смирило его в нападенье.
Бросил сраженных во прахе владыка мужей Агамемнон,
100 Персями белыми блещущих: он обнажил их доспехи,
Сам устремился на Иза и Антифа, свергнуть пылая
Двух Приамидов (побочный один, а последний законный),
Бывших в одной колеснице: побочный правил конями,
Антиф же стоя воинствовал храбрый; некогда их же,
105 Пасших овец, Ахиллес, изловив при подошвах идейских,
Ветвями гибкими пленных связал, но избавил за выкуп.
Ныне Атрид их, пространновластительный царь Агамемнон,
Первого в грудь близ сосца поразил длиннотенною пикой;
Антифа ж в ухо мечом огромил и сразил с колесницы.
110 Спешно с поверженных он совлекал прекрасные брони,
Вспомнивши юношей: прежде он их пред судами ахеян
Видел, как с Иды плененных привел Ахиллес благородный.
Словно как лев быстроногий лани детей беспомощных,
Если придет к логовищу, схвативши в ужасные зубы,
115 Вдруг сокрушает с костями и юную жизнь похищает;
Мать, как ни близко стоит у детей, но помочь им не может;
Сердце у ней у самой обымает насильственный трепет;
Быстрая, скачет сквозь частый кустарник, сквозь темные рощи,
Пот проливая, бежит от неистовства мощного зверя, -
120 Так Приамидам никто из троян при погибели грозной
Помощи не дал; они пред ахейцами сами бежали.
Вслед он Пизандра и пылкого в битвах постиг Гипполоха,
Братьев, сынов Антимаха, который, приняв от Париса
Злато, блистательный дар, на советах всегда прекословил
125 Всем предлагающим выдать Елену царю Менелаю.
Мужа сего двух сынов изловил Агамемнон могучий,
Бывших в одной колеснице и вместе коней укрощавших;
Ибо из дланей у них убежали блестящие вожжи;
Оба смутились они, и на них, как лев, устремился
130 Царь Агамемнон. Они с колесницы к нему возопили:
"Даруй нам жизнь, о Атрид! И получишь ты выкуп достойный.
Много в дому Антимаха лежит драгоценностей в доме;
Много и меди, и злата, и хитрых изделий железа.
С радостью выдаст тебе неисчислимый выкуп родитель,
135 Если услышит, что живы мы оба, в плену у данаев".

Так вопиющие оба, царя преклоняли на жалость
Ласковой речью; но голос не ласковый слух поразил им:
"Если вы оба сыны Антимаха, враждебного мужа,
Что на сонме троянам совет подавал Менелая,
140 В Трою послом приходившего с мудрым Лаэртовым сыном,
Там умертвить, а обратно его не пускать к аргивянам, -
Се вам достойная мзда за презренную злобу отцову!"

Рек - и могучим ударом Пизандра сразил с колесницы.
В грудь он копьем пораженный, ударился тылом о землю.
145 Спрянул с коней Гипполох; и его низложил он на землю,
Руки мечом отрубивши и голову с выей отсекши;
И, как ступа, им толкнутый, труп покатился меж толпищ.

Бросив сраженных, туда, где сильнее толпились фаланги,
Ринулся он, и за ним меднобронные мужи ахейцы.
150 Пешие пеших разят, предающихся бегству неволей,
Конные конных (от них заклубилося облако праха
С поля, взвиваясь ногами гремящих копытами коней),
Медью друг друга сражают; но мощный Атрид непрестанно
Гнал, поражая бегущих и криком своих ободряя.
155 Словно как хищный огонь на нерубленый лес нападает,
Вихорь крутящийся окрест разносит его, и из корней
С треском древа упадают, крушимые огненной бурей, -
Так под руками героя Атрида главы упадали
В бег обращенных троян; крутовыйные многие кони
160 С громом по бранным путям колесницы носили пустые,
Славных ища их возниц, а они по долине лежали
Бледные, коршунам больше приятные, чем их супругам.

Гектора ж Зевс промыслитель от стрел удалил и от праха,
Вне пораженья поставил, и крови, и бурной тревоги.
165 Но Агамемнон преследовал, мощно своих возбуждая.
Толпища мимо кургана Дарданского древнего Ила
Полем, нестройные, мимо смоковницы дикой бежали,
Сердцем летящие в град; неотступно преследовал с крикои
Царь Агамемнон и кровью багрил необорные руки.
170 Но, приближася к дубу и к Скейским воротам, трояне
Там удержались и, став, ожидали последних, бегущих.
Те же еще по долине как робкие бегали кравы,
Если их лев распугает, пришедший в глубокую полночь,
Всех; но единой из них предстоит ужасная гибель:
175 Выю он вдруг ей крушит, захвативши в могучие зубы,
После и кровь, и горячую внутренность всю поглощает, -
Так их бегущих преследовал мощный Атрид, непрестанно
Мужа последнего пикой сражая; бежали трояне.
Многие ниц и хребтом упадали, сраженные с коней
180 Дланью Атридовой: так впереди он свирепствовал пикой.

Но когда, побеждая, под град и высокую стену
Он приближался, в то время отец и бессмертных и смертных,
Зевс, на превыспреннем холме обильной потоками Иды,
С неба нисшедший, воссел; и держал он перуны в деснице;
185 И к посланнице быстрой вещал, златокрылой Ириде:

"Шествуй, посланница быстрая, Гектору слово поведай:
Дондеже зрит он, что пастырь народа Атрид Агамемнон,
Между передних свирепствуя, губит ряды браноносцев,
Пусть от него уклоняется, токмо других ободряя
190 Храбро с мужами враждебными ратовать в битве жестокой.
Но когда копием иль троянской стрелой пораженный,
Бросится он в колесницу, пошлю я Гектору крепость:
Будет разить он, доколе дойдет к кораблям быстролетным,
И закатится солнце, и мраки священные снидут".

195 Рек; повинуется быстрая, равная вихрям Ирида;
С Иды горы устремляется к Трое, священному граду;
Там Приамида героя, великого Гектора видит,
В сонме дружин на конях, в колеснице стоящего светлой;
Став перед ним, провещает подобная вихрям Ирида:
200 "Гектор, Приамова отрасль, равный советами Зевсу!
Зевс посылает меня, да тебе изреку его слово:
Дондеже зришь ты, что пастырь народа Атрид Агамемнон;
Между передних свирепствуя, губит ряды ратоборцев,
Сам от него уклоняйся и токмо других ободряй ты:
205 Храбро с мужами враждебными ратовать в битве жестокой.
Но когда копием иль троянской стрелой пораженный,
Бросится он в колесницу, тебе ниспошлет он могучесть:
Будешь разить ты, доколе дойдешь к кораблям быстролетным,
И закатится солнце, и мраки священные снидут".

210 Так говоря, отлетела подобная вихрям Ирида.
Гектор герой с колесницы с оружием прянул на землю;
Острые копья колебля, кругом обходил ополченья,
В бой распаляя сердца; и возжег он ужасную сечу.
Вспять обратились трояне и стали в лицо аргивянам,
215 Аргоса вой с противной страны укрепили фаланги.
Битва восставлена; стали навстречу; и царь Агамемнон
Ринулся первый: пылал и в передних он первым сражаться.

Ныне поведайте, Музы, живущие в сенях Олимпа,
Кто Агамемнону противостал на сражение первый
220 Между троян конеборственных или союзников славных? -
Сын Антеноров, герой Ифидамас, огромный и сильный,
В Фракии холмной воспитанный, матери стад руноносных.
Там Антенорова сына Кисеей воспитал с колыбели,
Дед знаменитый его, белоногой Феаны родитель.
225 Но когда он достигнуя возраста юности славной,
Дед, удержавши его, сочетал с ним дочь. Новобрачный;
Вдруг из чертога он брачного славой ахеян увлекся;
В черных двенадцати быстрых судах полетел к Илиону;
Но, суда многоместные в граде Перкоте оставив,
230 Пеший с дружиной пошел и вступил в илионские стены.
Он Агамемнону противостал на сражение первый. -
Чуть соступилися оба, идущие друг против друга,
Ринул Атрид и прокинул: оружие мимо промчалось.
Но Ифидамас средь запона, ниже сияющей брони,
235 Пику вонзил и на древко налег, уповая на силу.
Тщетно герой напрягался пронзить изукрашенный пояс:
Первое встретив сребро, как свинец, изогнулося жало.
Древко, рукой охватив, повелитель мужей Агамемнон
Мощно повлек, разъяренный, как лев, и из рук сопостата
240 Вырвал; его же по вые мечом поразил и низвергнул.
Там, по земле распростершися, сном засыпает он медным
Бедный, друзей защищавший, далеко от верной супруги
Юной, от коей и ласк не приял, но дарами осыпал:
Сто ей волов сперва даровал и еще обещал он
245 Тысячу коз и овец из стад у него неисчетных.
Ныне ж его Агамемнон во прахе нагого оставил
И понес меж толпами доспех пораженного пышный.

Скоро Атрида увидел Коон, знаменитый воитель,
Сын Антеноров старейший, и сердца глубокая горесть
250 Очи ему помрачила при виде простертого брата.
Стал в стороне он с копьем, неприметный герою Атриду;
Быстро ударил и в руку его поразил возле локтя:
Руку насквозь прокололо копейное яркое жало,
И содрогся от страха владыка мужей Агамемнон;
265 Брани ж и боя герой не оставил и так; на Коона
Ринулся грозный, колебля копье, возвращенное бурей.
Он же тогда Ифидамаса, милого брата родного,
Пламенно за ногу влек, призывающий храбрых на помощь.
Влекшего тело его, под огромным щитом, Агамемнон
260 Сулицей медяножальной ударил и силы разрушил,
И на братнем трупе главу с него ссек налетевший.
Так Антенора сыны, под руками Атрида героя
Участь свою совершив, погрузились в обитель Аида.

Он же, могучий, другие ряды обходил ратоборцев,
265 Их и копьем, и мечом, и огромными камнями бьющий,
Кровь покуда горячую свежая рана струила.
Но лишь рана засохла и черная кровь унялася,
Боли мучительно-острые в душу Атрида вступили.
Словно как мать при родах раздирают жестокие стрелы,
270 Острые, кои вонзают Илифии, Герины, дщери,
Женам родящим присущие, мук их владычицы горьких, -
Столько же острые боли вступили в Атридову душу.
Он, в колесницу вскоча, повелел своему браздодержцу
Коней к судам устремить мореходным; и сердцем терзаясь,
275 Крик он, кругом раздающийся, поднял, к ахеям взывая:
"Друга, вожди и правители мудрые храбрых данаев!
Вы отражайте теперь от ахейских судов мореходных
Тяжкую битву; а мне не позволил Кронид промыслитель
Ратовать целый сей день с вероломными чадами Трои".

280 Так произнес, - и бичом браздодержец коней пышногривых
К черным погнал кораблям, и послушные кони летели;
Пену по персям клубя и кругом осыпаяся прахом,
С бранного поля несли удрученного язвой владыку.

Гектор, едва усмотрел уходящего с битвы Атрида,
285 Голосом звучным вскричал, возбуждая троян и ликиян:
"Трои сыны, и ликийцы, и вы, рукопашцы дарданцы!
Будьте мужами, друзья, и вспомните бурную храбрость!
С боя уходит храбрейший, и мне знаменитую славу
Зевс посылает; направьте, трояне, коней звуконогих
290 Прямо на гордых данаев, стяжайте высокую славу!"

Так восклицая, возжег он и силу и мужество в каждом.
Словно как ловчий испытанный псов белозубых станицу
В лов раздражает на льва иль на дикого вепря лесного,
Так на аргивских мужей троян раздражал крепкодушных
295 Гектор герой, человеков губителю равный Арею;
Сам же он, гордо, мечтающий, первый пред ратью идущий,
В битву влетел, как высококрутящийся вихорь могучий,
Свыше который обрушась, весь понт черноводный волнует.

Кто же был первый и кто был последний, которых низвергнул
300 Гектор герой, как победу ему даровал Олимпиец?
Первый Ассей, и вослед Автоной, и Опид браноносный,
Клития отрасль Долоп, Агелай, и могучий Офелтий,
Ор и отважный Эзимн, и Гиппоноой, пламенный в битвах:
Сих поразил он ахейских вождей именитых, а ратных
305 Множество: словно как Зефир на облаки облаки гонит,
Хладного Нота порывами бурными их поражая;
Волны, холмясь, беспрестанно крутятся, и пена высоко
Брызжет, взрываясь порывами многостороннего ветра, -
Так беспрестанно от Гектора падали головы ратных.

310 Гибель была б, совершилось бы тут невозвратное дело,
Верно, упали б в суда отраженные рати ахеян,
Если б Тидида на бой не призвал Одиссей прозорливый:
"Что, Диомед, мы стоим и забыли воинскую доблесть?
Шествуй сюда ты и стань близ меня: нестерпимый позор нам,
315 Если у цас корабли завоюет божественный Гектор!"

Сыну Лаэрта в ответ говорил Диомед нестрашимый:
"Стану, о друг, я и здесь устою; но пользы немного
Будет от нашего мужества: Зевс, потрясатель эгида,
Больше троянам, чем нам, даровать одоление хочет!"

320 Так произнес - и Фимбрея сразил с колесницы на землю,
В грудь у сосца поразивши копьем; Одиссей же могучий
Богу подобного сверг Молиона, клеврета царева.
В прахе оставили сих, успокоенных ими от брани;
Сами ж, толпу проходя, волновали ее и, как вепри
325 Вдруг на псов, их гонящих, гордые мечутся сами, -
Так, обратяся, они истребляли троян, а данаи
Радостно все отдыхали от бегства пред Гектором грозным.

Тут колесницу они и могучих мужей изловили,
Двух сынов перкозийца Мерена, который славнейший
330 Был предсказатель судьбы и сынам не давал позволенья
К брани погибельной в Трою идти; не послушали дети
Старца родителя: рок увлекал их к погибели черной.
Их обоих Тидейон Диомед, знаменитый копейщик,
Душу и жизнь сокрушил и прекрасные сбруи похитил,
335 Царь Одиссей Гипподама сразил и вождя Гипёроха.

Тут в равновесии бой распростер меж народов Кронион,
С Иды взиравший на брань, и они поражали друг друга.
Мощный Тидид копием уязвил в бедро Агастрофа,
Сына Леонова храброго: коней при нем, чтоб избегнуть,
340 Не было близко; так Пеонид омрачился душою.
Их возница держал в отдалении; сам же он пеший
Рыскал меж сонмов передних, пока погубил свою душу.
Гектор героев узрел сквозь ряды и на них устремился
С криком свирепым; за ним и трояи полетели фаланги.
345 Сердцем смутился, увидев его, Диомед благородный
И мгновенно воззвал к близ стоящему сыну Лаэрта:
"Гибель крутится на нас, шлемоблещущий Гектор могучий!
Но останемся здесь, отразим ее, противуставши!"

Рек он - и, мощно сотрясши, послал длиннотенную пику.
350 И улучил, без ошибки уметил в главу Приамида,
В верх коневласого шлема; но медь отскочила от меди:
К белому телу коснуться шелом возбранил дыроокий,
Крепкий, тройной, на защиту герою дарованный Фебом.
Гектор далёко отпрянул назад и, смесившись с толпою,
355 Пал на колено; могучей рукой упираяся в землю,
Томньй поникнул; и взор ему черная ночь осенила,
Но пока Диомед за копьем, пролетевшим далеко,
Шел сквозь ряды первоборные, где оно в землю вонзилось, -
Гектор с духом собрался и, бросившись вновь в колесницу,
360 К дружним толпам поскакал и избегнул гибели черной.
С пикой преследуя, громко вскричал Диомед нестрашимый!
"Снова ты смерти, о пес, избежал! Над твоей головою
Гибель летела, и снова избавлен ты Фебом могучим.
Феба обык ты молить, выходя на свистящие стрелы!
365 Но убив тебя, я разделаюсь, встретившись после,
Если и мне меж богов-небожителей есть покровитель!
Ныне пойду на других и повергну, которых постигну!"

Рек - и с Пеонова сына доспехи совлечь наклонился.
Тою порой Александр, супруг лепокудрой Елены,
370 Скрывшись за столб гробовой на могиле усопшего мужа,
Ила, Дарданова сына, почтенного в древности старца,
Лук наляцал на Тидеева сына, владыку народа;
И как тот, наклонясь, обнажал Агастрофа героя!
Щит от рамен, испещренные латы от персей и тяжкий
375 Шлем от главы, - Александр, рукоятие лука напрягши,
Мечет стрелу, и не тщетно она из руки излетела:
Ранил в десную пяту, и стрела, пробежав сквозь подошву,
В землю вонзилась. Парис, торжествующий с радостным смехом
Вдруг из засады подпрянул и, гордый победой, воскликнул:
380 "Ты поражен! и моя не напрасно стрела полетела!
Если б в утробу тебе угодил я и душу исторгнул!
Сколько-нибудь отдохнули б от бед обитатели Трои,
Коих страшишь ты, как лев истребительный агнцев блеющих!"

И ему, не робея, Тидид отвечал благородный:
385 "Подлый стрелец, лишь кудрями, гордящийся, дев соглядатай!
Если б противу меня испытал ты оружий открыто,
Лук не помог бы тебе, ни крылатые частые стрелы!
Ты, у меня лишь пяту оцарапавши, столько гордишься;
Мне же ничто! как бы дева ударила или ребенок!
390 Так тупа стрела ничтожного, слабого мужа!
Иначе мчится моя: лишь враждебного тела достигнет,
Острой влетает стрелой,- и пронзенный лежит бездыханен!
И мгновенно вдова его в грусти терзает ланиты,
Дети в дому сиротеют, и сам он, кровавящий землю,
395 Тлеет, и вкруг его тела не жены, а птицы толпятся!"

Так он вещал, - и, к нему приступив, Одиссей копьеборец
Стал впереди; Диомед же, присев, из ноги прободенной
Вырвал стрелу, и по телу жестокая боль пробежала.
Он, в колесницу вскочив, повелел своему браздодержцу
400 Коней к судам устремить мореходным: терзалось в нем сердце.

Тут Одиссей копьеборец покинут один; из ахеян
С ним никто не остался: всех рассеял их ужас.
Он, вздохнув, говорил к своему благородному сердцу:
"Горе! что будет со мною? позор, коль, толпы устрашася,
405 Я убегу; но и горше того, коль толпою постигнут
Буду один я: других аргивян громовержец рассыпал.
Но почто мою душу волнуют подобные думы?
Знаю, что подлый один отступает бесчестно из боя!
Кто на боях благороден душой, без сомнения, должен
410 Храбро стоять, поражают его или он поражает!"

Тою порою, как думы сии обращал он на сердце,
Быстро троянцев ряды приступили к нему щитоносцев
И сомкнулись кругом, меж себя заключая их гибель.
Словно как вепря и быстрые псы, и ловцы молодые
415 Вдруг окружают, а он из дремучего леса выходит
Грозный, в искривленных челюстях белый свой клык изощряя;
Ловчие вкруг нападают; стучит он ужасно зубами,
Гордый зверь; но стоят звероловцы, как он ни грозен, -
Так на любимца богов Одиссея кругом нападали
420 Мужи троянские; он отбивался, и острою пикой
Первого ранил в поверхность плеча Дейопита героя;
После, Фоона и Эннома друг возле друга низринув,
Он Херсидама троянца, когда с колесницы тот прядал,
В чрево блестящим дротом, под щитом его выпуклобляшным,
425 Ранил; во прахе простершись, руками, хватает он землю.
Сих он оставил и вслед поразил Гиппасида Харона,
Милого брата рождением славного Сока героя.
В помощь ему устремившися, Сок, небожителю равный,
Быстро и близко предстал и к Лаэртову сыну воскликнул:
430 "Царь Одиссей! неистомный в трудах, неоскудный в коварствах!
Днесь - или ты над двумя Гиппасидами будешь гордиться,
Свергнув мужей таковых и доспех их блестящий похитив,
Или, копьем ты моим ниспроверженный, душу погубишь!"

Рек он - и пикой в размах поразил по щиту Одиссея:
435 Щит светозарный насквозь пробежала могучая пика,
Броню, художеством пышную, быстро пронзила и кожу
Всю отделила от ребр Одиссеевых; но запретила
Меди Паллада Афина касаться утробы героя.
И, познав Одиссей, что стрелой не смертельной постигнут,
440 Мало назад отступил и к Гиппасову сыну воскликнул:
"Нет, злополучный, тебя постигает жестокая гибель!
Ты воспрепятствовал мне с фригиянами ныне сражаться;
Я же тебе предвещаю убийство и черную гибель:
Здесь и теперь же моим копием ты поверженный, славу
445 Даруешь мне, и Аиду, конями гордящимусь, душу!"

Рек он, -и Сок, от него обратившися, в бег устремился;
И ему обращенному пику в хребет углубил он
Между рамен и насквозь через перси широкие выгнал.
С шумом он грянулся в прах, и вскричал Одиссеи, торжествуя:
450 "Сок, о воинственный сын укротителя коней Гиппаса!
Смертная участь постигла тебя, от нее не избег ты!
Ах, злополучный! тебе ни отец, ни почтенная матерь
Темных очей не закроют умершему; хищные птицы
Скоро тебя разорвут, поражая густыми крылами!
455 Мне же, умершему, честь воздадут аргивяне герои!"

Так восклицающий, Сока могучего бурную пику
Вырвал из язвы своей и щита Одиссей благородный;
Вслед за оружием хлынула кровь, и душа затомилась.
Мужи троянские только увидели кровь Одиссея,
460 Крикнув друг другу в толпе, на единого все устремились.
Он же от них отступал и друзей призывал, восклицая.
Трижды вскричал Одиссей, как смогла голова человека;
Трижды послышал сей крик Менелай, копьеборец могучий.
Быстро Атрид возгласил к находившемусь близко Аяксу:
465 "О Теламонид, Аякс благородный, властитель народа!
Крик Одиссей героя ко мне достигает призывный,
Крику подобный, как будто его одного угнетают
Боем трояне, отрезав от всех на побоище страшном.
Друг, устремимся в толпу: защитить Одиссея нам должно!
470 Я трепещу, да один меж троянами он не постраждет,
Как ни отважен; великая скорбь поразила б ахеян!"

Рек, - и грядет он, сопутствуем мужем, бессмертному равным.
Скоро они Одиссея узрели: толпою ходили
Окрест героя враги, как меж гор кровожадные волки
475 Окрест еленя рогатого, коего муж звероловец
Ранил из лука стрелой; от него избежал быстроногий,
Мчася, доколе вращались горячая кровь и колена;
Но когда его мощь одолела стрела роковая,
Хищные волки его, между гор растерзав, пожирают
480 В мрачной дубраве, и льва истребителя демон приводит;
Волки кругом рассыпаются: добычу лев пожирает, -
Так вокруг Одиссея, искусного в битвах, ходили
Мужи троянские, многие, сильные, он же, бесстрашный,
Вкруг обращаясь, копьем отражал роковую годину.
485 Сын Теламонов приближился, щит, как башню, несущий;
Стал перед ним, и трояне рассыпались друг перед другом.
За руку взявши его, из толпы выводил благородный
Царь Менелай, пока не предстал с колесницей возница.

Бурный Аякс, на троян опрокинувшись, ранил Дорикла,
490 Сына Приама побочного; там же он Пандока свергнул,
Свергнул, кругом нападая, Лизандра, Пираза, Пиларта.
Словно река наводненная в поле незапная хлынет,
Бурно упавшая с гор, отягченная. Зевсовым ливнем;
Многие дубы иссохшие, многие древние сосны
495 Мчит и, крутящаясь, ил свой взволнованный в море бросает, -
Так устремился и всё взволновал Теламонид могучий,
Коней разя и мужей. Но погибельной смуты не ведал
Гектор; на левом конце он пылающей брани сражался,
Вдоль по брегу Скамандра пучинного, где наиболе
500 Падали головы ратных, и бранные клики гремели
Около Нестора старца и сильного Идоменея.
Гектор меж ними вращался могучий и грозное деял:
Пикой и бурной ездой сокрушал он фаланги данаев.
Но не оставили б поля данайские храбрые рати,
505 Если б герой Александр, супруг лепокудрой Елены,
Битвы прервать не принудил Махаона, храброго мужа,
В правое рамо его поразив троежальной стрелою,
Все за него ужаснулись пылавшие бранью данаи,
Чтобы его, при несчастливой битве, враги не сразили.
510 Идоменей к знаменитому Нестору первый воскликнул:
"Нестор Нелид, о великая слава ахейских народов!
Стань в колесницу немедленно; пусть и почтенный Махаон
Станет с тобой; и гони к кораблям ты коней быстроногих.
Опытный врач драгоценнее многих других человеков,
515 Зная вырезывать стрелы и язвы целить врачевствами".

Рек, - и ему не противился Нестор, конник геренский;
Скоро взошел и предстал с колесницей; в нее и Махаон
Быстро взошел, врача превосходного сын знаменитый.
Старец стегнул по коням, и охотно они полетели
520 К кущам ахейским: туда их несло и желание сердца.

Тою порой Кебрион, Приамидов сподвижник-возница,
Рати троянской смятенье увидел и молвил герою:
"Гектор! тогда как мы здесь подвизаемся между данаев,
Здесь, на конце истребительной брани, -взгляни ты, другие
525 Наши волнуются рати; смесились и кони и вои.
Их Теламонид волнует Аякс; узнаю ратоводца:
Носит на раме огромный он щит. Но туда мы и сами
Бурных коней обратим с колесницею; там наипаче
Толпища пеших и конных, с ужасным свирепством сшибаясь,
530 Режутся между собою, и крик их гремит неумолкный!"
Так Кебрион произнесши, коней пышногривых ударил
Звонким бичом, и ударам возницы послушные кони
Быстро меж ратных рядов с колесницею легкой летели,
Трупы топча, и щиты, и шеломы: забрызгалась кровью
535 Снизу медяная ось и сверху скоба колесницы,
В кои от конских копыт и от ободов бурных хлестали
Брызги кровавые, -так Приамид поспешал погрузиться
В сонмы мужей и, нагрянув, расторгнуть их! Страшную смуту
Он меж данаев воздвигнул и редко с копьем расставался.
540 Он и другие ряды обходил ратоборцев ахейских,
Их и копьем, и мечом, и огромными камнями бьющий;
Но с Аяксом борьбы избегал, с Теламоновым сыном:
Зевс раздражился бы, если б он с мужем сильнейшим сразился.

Зевс же, владыка превыспренний, страх ниспослал на Аякса:
545 Стал он смущенный и, щит свой назад семикожный забросив,
Вспять отступал, меж толпою враждебных, как зверь, озираясь,
Вкруг обращаяся, тихо колено коленом сменяя.
Словно как гордого льва от загона волов тяжконогих
Гонят сердитые псы и отважные мужи селяне;
550 Зверю они не дающие тука„от стад их похитить,
Целую ночь стерегут их, а он, насладиться им жадный,
Мечется прямо, но тщетно ярится: из рук дерзновенных
С шумом летят, устремленному в сретенье, частые копья,
Главни горящие; их устрашается он и свирепый,
555 И со светом Зари удаляется, сердцем печальный, -
Так Теламонид, печальный душой, негодующий сильно,
Вспять отошел: о судах он ахеян тревожился страхом.
Словно осел, забредший на ниву, детей побеждает,
Медленный; много их палок на ребрах его сокрушилось;
560 Щиплет он, ходя, высокую пашню, а резвые дети
Палками вкруг его бьют, - но ничтожна их детская сила;
Только тогда, как насытится пашней, с трудом выгоняют, -
Так Теламонова сына, великого мужа Аякса,
Множество гордых троян и союзников их дальноземных,
565 Копьями в щит поражая, с побоища пламенно гнали.
Он же, герой, иногда вспомянувши бурную силу,
К ним обращался лицом и удерживал, грозный, фаланги
Конников храбрых троян; иногда обращался он в бегство,
Но дорогу им всем заграждал к кораблям быстролетным;
570 Часто меж двух ополчений свирепствовал сын Теламонов,
Ставши один: устремленные копья из рук дерзновенных
Многие в щит семикожный вонзались, вперед порываясь,
Многие, середь пути, не коснувшися белого тела,
В землю вонзяся, стояли, насытиться алчные телом.

575 Скоро Аякса увидел блистательный сын Эвемона,
Вождь Эврипил, удрученного тучей метательных копий;
Бросился, стал близ него и, сияющий ринувши дротик,
Сильного рати вождя Апизаона, Фавзова сына,
В печень под сердце пронзил и на месте сломил ему ноги,
580 Прянул к нему Эврипил, да похитит оружия с персей.
Но его, обнажавшего Фавзова сына, увидел
Богу подобный Парис Приамид и немедленно крепкий
Лук на него натянул и крылатой стрелою десное
Ранил бедро; сокрушилася трость и бедро отягчила.
585 Вспять он к дружинам своим отступил, избегающий смерти;
Крик между тем, кругом раздающийся, поднял к данаям:
"Други, вожди и правители мудрые храбрых данаев!
Станьте троянам в лицо, отразите скорей от Аякса
Пагубный день; удручен он стрелами и, мыслю, не может
590 Сам избежать он из сечи погибельной! В встречу враждебным
Станьте, друзья, за Аякса героя, за славу данаев!"

Так восклицал Эврипил уязвленный, и быстро данаи
Вкруг Эвемонида стали, щиты к раменам преклонивши,
Копья уставивши; к ним невредимый исшел Теламонид
595 И, к дружинам приближася, стал он лицом на враждей
Так браноносцы сражались, подобно пылающим пламам.

Нестора с поприща бранного мчали Нелеевы кони,
Пеной покрытые; с ним и Махаона, славного мужа.
Старца увидев, узнал Пелейон Ахиллес быстроногий.
600 В оное время герой стоял на корме корабельной,
Смотря на бранный труд и плачевное бегство ахеян;
Начал к себе призывать он любезного друга Патрокла,
Громко крича с корабля; из-под сени, услышав он быстро
Вышел, Арею подобный, - и было то горя началом.
605 Первый вещал к Ахиллесу Менетиев сын благородный:
"Что, Ахиллес, призываешь меня ты и что повелишь мне?"

И, Патроклу ответствуя, рек Ахиллес быстроногий:
"О, Менетид благородный,о друг, любезнейший сердцу!
Ныне, я думаю, скоро колена мои аргивяне
610 Придут обнять; нестерпимая более нужда гнетет их.
Но спеши, Менетид, вопроси у Нелеева сына,
С битвы кого уязвленного старец почтенный увозит?
Сзади Махаону кажется он совершенно подобным,
Сыну Асклепия; мужа в лицо не успел я увидеть;
615 Мимо меня проскакали стремительно быстрые кони".

Так произнес, - и Патрокл покорился любезному другу;
Бросился быстро бежать вдоль судов мореходных и кущей.

Тою порою достигнули мужи Нелидовой кущи.
Оба сошли с колесницы на щедро-питающу землю;
620 Коней приняв, отрешил Эвримедон, старцев служитель,
Сами ж они на хитонах их пот прохлаждали горячий,
Став против ветра на береге моря; когда прохладились,
В сенницу оба вошли и на креслах покойных воссели.
Им Гекамеда кудрявая смесь в питие составляла,
625 Дочь Арсиноя, которую он получил в Тенедосе,
В день, как Пелид разорил, и которую старцу ахейцы
Сами избрали наградой: советами всех побеждал он.
Прежде сидящим поставила стол Гекамеда прекрасный,
Ярко блестящий, с подножием черным; на нем предложила
630 Медное блюдо со сладостным луком, в прикуску напитка,
С медом новым и ячной мукою священной;
Кубок красивый поставила, из дому взятый Нелидом,
Окрест гвоздями златыми покрытый; на нем рукояток
Было четыре высоких, и две голубицы на каждой
635 Будто клевали, златые; и был он внутри двоедонный.
Тяжкий сей кубок иной не легко приподнял бы с трапезы,
Полный вином; но легко подымал его старец пилосский.
В нем Гекамеда, богиням подобная, им растворила
Смесь на вине прамнейском, натерла козьего сыра
640 Теркою медной и ячной присыпала белой мукою.
Так уготовя напиток составленный, пить приказала.
Мужи, когда питием утолили палящую жажду,
Между собой говоря, наслаждались беседой взаимной.
Вдруг во дверях их стал Патрокл, небожителю равный.
645 Старец, увидев его, устремился с блистательных кресел,
За руку далее ввел и упрашивал сесть между ними;
Но Менетид отрекался и быстрой ответствовал речью:
"Нет, не година сидеть, -не преклонишь, божественный старец.
Много почтен, но и грозен пославший меня известиться,
650 С битвы кого пораженного вез к кораблям ты. Но мужа
Сам узнаю, Махаона я вижу, владыку народов.
С вестью обратно спешу, чтоб ее возвестить Ахиллесу.
Знаешь довольно и сам ты, божественный старец, какой он
Взметчивый муж: и невинного вовсе легко обвинит он".

655 Быстро ему ответствовал Нестор, конник геренский:
"Что же герой Ахиллес беспокоится так о данаях,
Медью враждебной в бою пораженных? Но знает ли всё он
Горе, постигшее воинство наше! Храбрейшие мужи
В стане лежат, иль в стрельбе, или в битве пронзенные медью!
660 Ранен стрелою Тидид Диомед, воеватель могучий,
Ранен копьем Одиссей знаменитый, Атрид Агамемнон.
Вот и сего предводителя я из погибельной битвы
Вывез, пронзенного в рамо стрелой. Но Пелид градоборец,
Сильный Пелид об ахейских сынах не радит, не жалеет!
665 Может быть, ждет он, доколе суда на брегу Геллеспонта,
В битве ахеян бесплодный, под вражеским пламенем вспыхнут,
Сами ж падем мы один близ другого? Лишился я, старец,
Силы, какая, бывало, кипела в гибких сих членах!
Если бы молод я стал и могучестью крепок, как прежде,
670 В годы, когда возгорелася распря меж нас и элеян,
Хищников стада; когда Гипирохова мощного сына
Я поразил Итимонея, жившего в злачной Элиде,
И отбил все возмездие: стадо свое защищая,
Он поражен меж передними бурною пикой моею;
675 Пал, и мгновенно рассыпались сельские ратники в страхе.
Мы от элеян добычу богатую с поля погнали:
Овчих ватаг пятьдесят и столько же гуртов волевых,
Столько же стад и свиных, и бесчисленных козьих, и с ними
Конский табун захватили мы, сто пятьдесят светломастных
680 Всё кобылиц, и при многих прекрасные были жребята.
Всю добычу великую ночью вогнали мы в город,
В Пилос Нелеев; восхитился духом Нелей, мой родитель,
Видя, сколь много добыл я, в сражение вышедши, юный.
Вестники подняли клич, с появлением ранней Денницы.
685 Всех призывая, кто долг лишь имел на Элиде священной,
Стекся пилосский народ, и властители мужи добычу
Всем разделяли (эпеяне многим осталися должны
В дни, как, уже малолюдные, в Пилосе мы злострадали:
Нас угнетала постигшая Пилос Гераклова сила
690 В древние годы: защитники града храбрейшие пали.
В доме Нелея двенадцать сынов-ратоборцев нас было,
И остался один я: они до последнего пали!
Сим возгордившися, меднодоопешные мужи эпейцы
Нами ругались и многие нам умышляли злодейства).
695 Старец себе и волов и овец великое стадо
Взял, как возмездие, триста избравши и пастырей с стадом;
Долг бо великий и старец имел на Элиде священной:
Славных, в ристанье победных четыре коня с колесницей,
Бегом стязаться ходивших, и был предназначен треножник
700 Бега наградой; но их повелитель народа Авгеас
Нагло отъял и возницу, о конях печального, изгнал.
Старей, Нелей, оскорбленный словами его и делами,
Много избрал для себя; остальное же отдал народу
В равный раздел: да никто от него обделен не отыдет.
705 Мы совершали взаимный раздел и по граду Нелея
Жертвы богам приносили. Враги же на третие утро
Силою всей, меднолатные мужи и быстрые кони,
Разом пришли; ополчилися с ними и два Молиона,
Юноши, вовсе еще не знакомые с бурною бранью.
710 Есть Фриоесса град, на высоком утесе лежащий,
Дальний, на бреге Алфея, кончающий Пилос песчаный.
Град сей враги кругом обступили, разрушить пылая.
Но лишь толпы их прошли подгородное поле, Афина
Вестницей нам, от Олимпа нисшедшая, ночью явилась,
715 Брань возвещая, и в граде пилосцев собрала не робких,
Но беспредельно пылавших сразиться. Нелей, мой родитель,
Мне запретил ополчаться и скрыл от меня колесницу,
Мысля, что я еще млад и неопытен в подвигах ратных.
Я же и так между конников наших славой покрылся,
720 Пеший: меня на сражение так устремила Афина. -
Есть Миниейос река, и падет она в шумное море
Близко Арены; Денницы священной мы там ожидали,
Конные вой, а пешие тою порою стекались.
С оного места, со всею мы силой, с оружием в дланях,
725 В полдень пришли совокупно к священному току Алфея.
Там, всемогущему Зевсу принесши избранные жертвы,
Богу Алфею тельца и тельца Посейдону заклали;
Но Афине Палладе ярмом не смиренную краву.
После воинством целым толпа близ толпы вечеряли;
730 И наконец опочить, но с оружием каждый, легли мы
Вдоль по брегу Алфея; а гордые духом эпейцы
Около града стояли уже и разрушить пылали.
Но предстало им прежде великое дело Арея.
Только лишь ясное солнце взошло над пространной землею,
735 Мы наступили на них, помоляся Афине и Зевсу.
И едва лишь пилосцы с эпейцами бой завязали,
Первый я мужа сразил и похитил коней быстроногих
Мулия воина; зять он Авгеаса был властелина,
Дщери старейшей супруг, светлокудрой жены Агамеды,
740 Знавшей все травы целебные, сколько земля их рождает.
Мужа сего, наступавшего, свергнул я пикою медной;
Грянулся в прах он, а я, на его колесницу вскочивши,
Между передними стал. И надменные мужи эпейцы
Друг перед другом побегли, увидев сражейного мужа,
745 Конных вождя, браноносца эпеян, храбрейшего в битвах.
Я на врагов убегающих грянул, как черная буря;
Взял пятьдесят колесниц, и от каждой два ратоборца
Землю грызли зубами, сраженные пикой моею.
Я поразил бы и двух Акторидов, младых Молионов,
750 Если бы их не отец, многомощный земли колебатель,
Сам из сражения спас, покрывши облаком темным.
Зевс пилосским мужам даровал и победу и славу;
Мы непрестанно бегущих вдоль поля широкого гнали,
Всех истребляя и пышные их собирая доспехи,
755 Коней пока не пригнали в Вупрасий, обильный пшеницей,
Где Оленийский утес и курган, Алезийским зовомый.
С оного поля пилосцев назад обратила Паллада.
Там от врагов я последнего сверг, и ахейские мужи
Вспять из Вупрасия в Пилос погнали коней быстроногих,
760 Все прославляя Кронида в богах, в человеках Нелида.
Некогда был я таков, подвизаясь с мужами!
Пелид же Служит своею доблестью только себе! Неуверен,
Сам он сетовать будет, как воинство наше погибнет!
Друг Менетид, не тебя ль наставлял благородный Менетий
765 В день, как из Фтии тебя отпускал в ополченье Атрида?
Мы с Одиссеем тогда, находяся в Пелеевом доме,
Слышали в храниме всё, что вещал он, тебя наставляя.
В дом же Палеев, богато устроенный, мы приходили,
Рать собирая на брань по ахейской земле плодоносной,
770 И нашли мы тогда Акторида Менетия в доме;
Там был и ты, и герой Ахиллес, а Пелей престарелый
Тучные бедра вола сожигал молнелюбцу Крониду;
Стоя в огради двора, и, держа златоблещущий кубок,
Черное оным вино возливал на священное пламя;
775 Вы от закланного части готовили. Мы с Одиссеем
Стали в воротах; и бросился к нам Ахиллес удивленный,
За руки взял и в чертоги привел и, воссесть повелевши,
Нам предложил угощенье, какое гостям подобает.
И когда насладилися мы изобильной трапезой,
780 Речь я устроил и вас уговаривал следовать с нами;
Вы пламенели на брань, а отцы наставляли вас мудро.
Старец Пелей своему заповедовал сыну Пелиду
Тщиться других превзойти, непрестанно пылать отличиться.
Но Менетий тебе заповедовал так благородный:
785 Сын мой! Пелид Ахиллес тебя знаменитее родом,
Летами старее ты, у него превосходнее сила;
Но руководствуй его убеждением, умным советом;
Дружески правь им; всегда он на доброе будет послушен.
Так заповедовал старец, а ты забываешь. Хоть ныне
790 Храброму сыну Пелея решись говорить, - не вонмет ли?
Как то узнать? не успеешь ли, с богом, твоим убежденьем
Тронуть в нем сердце? сильно всегда убеждение друга.
Если ж какое пророчество душу его устрашает,
Если ему от Кронида поведала что-либо матерь, -
795 Пусть он отпустит тебя и с тобою в сражение вышлет
Рать мирмидонскую; может быть, светом ты будешь данаям.
Пусть он позволит тебе ополчиться оружием славным;
Может быть, в брани тебя за него принимая, трояне
Бой прекратят; а данайские воины в поле отдохнут,
800 Боем уже изнуренные; отдых в сражениях краток.
Вы, ополчение свежее, рать, истомленную боем,
Быстро к стенам отразите от наших судов и от кущей".

Так говорил он - и сердце Патроклово в персях подвигнул.
Он устремляется вдоль кораблей к Эакиду герою;
805 Но, когда к кораблям Одиссея, подобного богу,
Он приближался бегущий, где площадь и суд был народный,
И кругом алтари божествам их воздвигнуты были, -
Там Эврипил, уязвленный в сражении, с ним повстречался,
Доблестный сын Эвемона, с стрелою, в бедре углубленной.
810 Шел он, хромая, с побоища, пот у героя ручьями
Лился холодный с рамен и с главы, а из раны тяжелой
Брызгала черная кровь; но дух оставался в нем твердым.
Видя ею, почувствовал жалость Патрокл благородный
И, сострадая, воскликнул, крылатые речи вещая:
815 "Ах, злополучные мужи, вожди и владыки ахеян!
Так вы должны, далеко от друзей, от отчизны любезной,
Плотию вашею белою псов насыщать илионских?
Но поведай, герой, возвести мне, о Зевсов питомец,
Рати стоят ли еще против Гектора, дивного в бранях?
820 Или уже упадают, его укрощенные медью?"

Быстро ему Эврипил Эвемонид ответствовал мудрый:
"Нет, благородный Патрокл, избавления нет никакого
Ратям ахейским! в суда они черные бросятся скоро!
Все, которые в воинстве были храбрейшие мужи,
825 В стане лежат пораженные или пронзенные в брани
Медью троян, а могущество гордых растет непрестанно;
Но спаси ты меня, проводи на корабль мой черный;
Вырежь стрелу из бедра мне, омой с него теплой водою
Черную кровь и целебными язву осыпь врачевствами,
830 Здравыми; их ты, вещают, узнал от Пелеева сына,
Коего Хирон учил, справедливейший всех из кентавров.
Рати ахейской врачи, Подалирий и мудрый Махаон,
Сей, как я думаю, в кущах, подобною страждущий язвой,
Сам беспомощный лежит, во враче нуждаясь искусном;
835 Тот же стоит еще в поле, встречая свирепство Арея".

Снова ему отвечал Менетиев сын благородный:
"Чем еще кончится дело? и что, Эвемонид, предпримем?
В стан я спешу, чтобы всё возвестить Ахиллесу герою,
Что мне приказывал Нестор, страж неусыпный ахеян.
840 Но тебя я в страдании здесь, Эврипил, не оставлю".

Рек, - и, под грудь подхвативши, повел он владыку народов
К сени; служитель, узрев их, тельчие кожи раскинул.
Там распростерши героя, ножом он из лядвеи жало
Вырезал горькой пернатой, омыл с нее теплой водою
845 Черную кровь и руками истертым корнем присыпал
Горьким, врачующим боли, который ему совершенно
Боль утоляет; и кровь унялася, и язва иссохла.


Гомер. Илиада.

ПЕСНЬ ДВЕНАДЦАТАЯ

БИТВА ЗА СТЕНУ

Так под высокою сенью Менетиев сына благородный
Рану вождя врачевал Эврипила; но битва пылала:
Бились данаи с троянами всею их ратью; и больше
Быть обороной данаям не мог уж ни ров, ни твердыня
5 Крепкая, та, что воздвигли судам на защиту и окрест
Рвом обвели: не почтили они гекатомбой бессмертных,
Их не молили, да в стане суда и добычи народа
Зданье блюдет. Не до воле бессмертных воздвигнуто было
Здание то, и не долго оно на земле уцелело:
10 Гектор доколе дышал, и Пелид бездействовал гневный,
И доколе нерушенным град возвышался Приамов,
Гордое зданье данаев, стена невредимой стояла,
Но когда как троянские в брани погибли герои,
Так и аргивские многие пали, другие спаслися,
15 И когда, Илион на десятое лето разрушив,
В черных судах аргивяне отплыли к отчизне любезной,
В оное время совет Посейдаон и Феб сотворили
Стену разрушить, могущество рек на нее устремивши
Всех, что с Идейских гор изливаются в бурное море:
20 Реза, Кареза, Гептапора, быстрого Родия волны
Эзипа, воды Граника, священные волны Скамандра
И Симоиса, где столько щитов и блистательных шлемов
Пало во прах и легли полубоги, могучие мужи:
Устья их всех Аполлон обратил воедино и бег их
25 Девять дней устремлял на твердыню; а Зевс беспрерывный
Дождь проливал, да скорее твердыни потонет в пучине.
Сам земледержец с трезубцем в руках перед бурной водою
Грозный ходил, и всё до основ рассыпал по разливу,
Бревна и камни, какие с трудом аргивяне сложили;
30 Всё он с землею сровнял до стремительных волн Геллеспонта;
Самый же берег великий, разрушив огромную стену,
Вновь засыпал песками и вновь обратил он все реки
В ложа, где прежде лились их прекрасно струящиесь воды.

Так и Посейдаон, и Феб Аполлон положили в грядущем
35 Вместе свершить. Между тем загоралася шумная битва
Вкруг под ахейской стеной; загремели огромные брусья
В башнях громимых. Ахейцы, бичом укрощенные Зевса,
Все при своих кораблях, заключенные в стане, держались,
Гектора силы страшась, - разносителя бурного бегства.
40 Он же, герой, как и прежде, воинствовал, буре подобный,
Словно когда окруженный, меж псов и мужей звероловцев,
Вепрь иди лев обращается быстрый, очами сверкая;
Ловчие, друг возле друга, сомкнувшися твердой стеною,
Зверю противостоят и тучами острые копья
45 Мечут из рук; но не робко его благородное сердце:
Он не дрожит, не бежит и бесстрашием сам себя губит:
Часто кругом обращается, ловчих ряды испытуя;
И куда он ни бросится, ловчих ряды отступают:
Так, пред толпою летающей, Гектор герой обращался,
50 Ров перейти убеждая дружины. Но самые кони,
Бурные кони, не смели; вздымались и храпали страшно,
Стоя над самою кручею; ров ужасал их глубокий,
Ров, к перескоку не узкий, равно к переходу не легкий:
Вдоль его скатов стремнины отрезные круто стояли
55 С той и другой стороны; на поверхности острые колья
Рядом по нем возвышались, огромные частые,сваи,
Кои ахеяне вбили от гордых врагов обороной.
В ров сей едва ли конь с легкокатной своей колесницей
Мог бы спуститься; но пешие рвалися, им не удастся ль.
60 Полидамас наконец к дерзновенному Гектору вскрикнул:
"Гектор и вы, воеводы троян и союзников наших!
Мысль безрассудная - гнать через ров с колесницами коней.
Он к переходу отнюдь не удобен: по нем непрерывно
Острые колья стоят, а за ними твердыня данаев.
65 Нам ни спускаться в окоп сей, ни в оном сражаться не должно,
Конным бойцам: теснина там ужасная, всех переколют.
Ежели подлинно в гневе своем громовержец ахеян
Хочет вконец истребить, а троянских сынов избавляет,-
Я бы желал, чтоб над ними немедленно то совершилось,
70 Чтоб изгибли бесславно, вдали от Эллады, ахейцы! -
Если ж они обратятся, и храбрый отбой от судов их
Сами начнут, и нас опрокинут на ров сей глубокий,-
После, я твердо уверен, и с вестию некому будет
В Трою прийти от ахеян, в отбой на троян устремлена"
75 Слушайте ж, други, меня и советам моим покоритесь:
Коней оставим, и пусть пред окопом возницы их держат;
Сами же пешие, в медных доспехах, с оружием в дланях,
Силою всею пойдем мы за Гектором; рати ахеян
Нас не удержат, когда им грозит роковая погибель".

80 Так говорил он; и Гектор, склонясь на совет непорочный,
Быстро с своей колесницы с доспехами прянул на землю
Тут и другие вожди перестали на конях съезжаться;
Все за божественным Гектором спрянули быстро на землю.
Каждый тогда своему наказал воевода вознице
85 Коней построить в ряды и у рва держать их готовых,
Сами ж они, разделяся, толпами густыми свернувшись,
На пять громад устрояся, двинулись вместе б вождями.

Гектор и Полидамас предводили громадою первой,
Множеством, храбростью страшной, и более прочих пылавшей
90 Стену скорее пробить и вблизи пред судами сражаться.
С ними и третий шел Кебрион, а другого близ коней,
В сонме возниц, Кебриона слабейшего, Гектор оставил.
Храбрый Парис, Алкафой и Агенор вторых предводили;
Третьих вели прорицатель Гелен, Деифоб знаменитый,
95 Два-Приамова сына и третий Азии бесстрашный,
Азий Гиртакид, который на конях огромных и бурных
В Трою принесся из дальней Арисбы, от вод Селлейса.
Сонмом четвертым начальствовал сын благородный Анхизов,
Славный Эней, и при нем Акамас и Архелох, трояне,
100 Оба сыны Антенора, искусные в битвах различных,
Но Сарпедон предводил ополченье союзников славных,
Главка к себе приобщив и бесстрашного Астеропея:
Их обоих почитал он далеко храбрейшими многих
После себя предводителей, сам же всех превышал он.
105 Так изготовясь они и сомкнувшися крепко щитами,
С пламенным духом пошли на данаев; не могут, мечтали,
Противостать, но в суда мореходные бросятся к бегству.

Все тогда, как трояне, так и союзники Трои,
Полидамаса вождя покорились совету благому.
110 Азий один не хотел, предводитель народов
Гиртакид, Коней оставить, у рва со своим возницею храбрым:
Азий на бурных конях устремлялся к судам мореходным,
Муж безрассудный! Ему не избегнуть от грозного рока;
Нет, колесницей и конями он величаяся, гордый,
115 Вспять от ахейских судов не воротится к Трое холмистой:
Прежде его дерзновенного участь лихая постигла
Медным копьем Девкалиона, славного Идоменея.
Мчался он влево к судам мореходным, туда, где ахейцы
С бранного поля бежали на легких своих колесницах;
120 Правил туда он своих быстроскачущих коней; и в башне
Там не нашел ни отворенных ворот, ни огромных запоров:
Их растворенными вой держали, да каждый сподвижник,
С бранного поля бегущий, укроется в стан корабельный.
Прямо скакал он, высоко мечтающий; с ним и другие
125 С криком ужасным летели: ахейцы, они уповали,
Не устоят,- в корабли мореходные бросятся к бегству.
Но малоумные! В башне их встретили двое бесстрашных,
Сильные духом сыны копьеборцев могучих лапифов:
Первый герой Полипет, безбоязненный сын Пирифоя;
130 Воин второй Леонтей, душегубцу Арею подобный.
Оба они пред высоковздымавшеюсь башней стояли:
Словно на холмах лесистых высоковершинные дубы,
Кои и ветер и дождь, ежедневно встречая, выносят,
Толстыми в землю корнями широкоразмётными вросши,-
135 Так и они, на могучесть рук и, на храбрость надеясь,
Мчавшегось Азия бурного ждали, незыблемо стоя.
Тою порой, как противники прями к твердыне ахейской,
Вверх подымая щиты, подходили с воинственным криком
Вкруг повелителя Азия, вкруг Иямена, Ореста,
140 Азия сына Адамаса, Фоона и Эномая,
Тою порою лапифы еще меднобронных данаев,
Стоя внутри при воротах, суда боронить возбуждали.
Но лишь узрели, что прямо уже устремилась на стену
Сила троян, и ахеяне подняли крик и тревогу,-
145 Вылетев оба они, пред воротами начали битву,
Вепрям подобные диким, которые в горной дубраве
Ловчих и псов нападение шумное смело встречают,
В стороны быстро бросаясь, ломают кругом их кустарник,
Режут при корнях деревья, стук от клыков их ужасный
150 Вкруг раздается, доколе копье не исторгает их жизни,-
Так у лапифов стучали блестящие брони на персях,
Окрест врагами разимые: пламенно бились лапифы,
Видя друзей над собой и на силы свои полагаясь.
Те же - огромные камни с высоковздымавшейся башни,
155 Сами себя и суда их у моря и стан защищая,
Быстро метали; как снег ослепительный падает наземь,
Если ветер порывистый, мрачные тучи колебля,
Частый его проливает на многоплодящую землю,-
Так и у них, у стрельцов, как данайских, равно и троянских
160 Стрелы лилися из рук; под ударами камней огромных
Глухо гудели шеломы и круги щитов меднобляшных.
Громко воскликнул и в бедра с досады ударил руками
Азий Гиртакид, и, ропчущий на небо, так говорил он:
"Зевс Олимпийский, и ты уже сделался явный лжелюбец!
165 Я и помыслить не мог, чтоб еще аргивяне герои
Вынесли мужество наше и рук необорную силу!
Но как пчелы они иль как пестрые, верткие осы,
Гнезда свои положив при утесистой пыльной дороге,
Дома ущельного бросить никак не хотят и, дождавшись
170 Хищных селян, за детей перед домом сражаются злобно
Так и они не хотят от ворот, невзирая, что двое,
С места податься, пока не осилят иль сами не лягут".

Так вопиял он; но воплям его не внимал громовержёц:
Гектора славой украсить заботилось сердце Кронида.

175 Рати другие пред башней другою билися боем.
Трудно мне оное всё, как бессмертному богу, поведать!
Вдоль перед всею твердынею бой загорелся ужасный
Каменный: духом унылые, рати ахеян по нужде
Бились, суда бороня; омрачились печалью и. боги,
180 Все ополчений ахейских поборники в брани троянской.

Стали сложася лапифы на страшную брань и убийство
Пламенный сын Пирифоев, герой Полипет копьеносный,
Дамаса острым копьем поразил сквозь шелом меднощечный:
Шлемная медь не сдержала удара; насквозь пролетела
185 Медь узощренная, кость проломила и, в череп ворвавшись,
С кровью смесила весь мозг и смирила его в нападенье,
Он наконец у Пилона и Ормена души исторгнул.
Отрасль Арея, лапиф Леонтей, Антимахова сына
Там же низверг, Гиппомаха, уметив у запона пикой.
190 После герой, из влагалища меч свой исторгнувши острый
И сквозь толпу устремившися, первого там Антифата
Изблизи грянул мечом, и об дол он ударился тылом.
Там наконец он Иямена, Менона, воя Ореста,
Всех, одного за другим, положил на кровавую землю.

195 Но между тем, как они совлекли блестящие брони,
С Полидамасом и Гектором юношей полк приближался,
Множеством, храбростью страшный и более прочих пылавший
Стену ахеян пробить и огнем истребить корабли их.
Но, приближась ко рву, в нерешимости храбрые стали:
200 Ров перейти им пылавшим, явилася вещая птица,
Свыше летящий орел, рассекающий воинство слева,
Мчащий в когтях обагренного кровью огромного змея:
Жив еще был он, крутился и брани еще не оставил;
Взвившись назад, своего похитителя около выи
205 В грудь уязвил; и, растерзанный болью, на землю добычу,
Змея, отбросил орел, уронил посреди ополченья;
Сам же, крикнувши звучно, понесся по веянью ветра.
Трои сыны ужаснулись, увидевши пестрого змея,
В прахе меж ними лежащего, грозное знаменье Зевса.

210 Полидамас говорить дерзновенному Гектору начал:
"Гектор, всегда ты меня порицаешь, когда на советах
Я говорю справедливое: ибо никто и не должен,
Быв гражданин, говорить против истины, как на советах,
Так и в брани, одно умножая твое властелинство.
215 Снова, однако, скажу я вам, что почитаю полезным:
Дальше не должно идти и с данаями в стане сражаться.
Так, уповаю я, сбудется, ежели точно троянам,
Ров перейти пламенеющим, в знаменье птица явилась,
Свыше летящий орел, рассекающий воинство слева,
220 Мчащий покрытого кровью огромного змея живого;
Но его упустил он, гнезда своего не достигнул
И не успел, похититель, предать его детям в добычу, -
Так-то и мы, хотя и ворота и стену данаев
Силой великою сломим, хотя и уступят данаи,
225 Но от судов не в устройстве мы тем же путем возвратимся;
Многих оставим троян; ратоборцы ахейские многих
Медью сразят, за суда мореходные храбро сражаясь.
Так и пророк изъяснил бы, который в душе просвещенной
Ведает знамений смысл, и ему бы народ покорился".

230 Грозно взглянув на него, отвечал шлемоблещущий Гектор:
"Полидамас, для меня неприятны подобные речи!
Мог ты совет и другой нам, больше полезный, примыслить!
Если же сей, что сказал,- произнес ты от чистого сердца,
Разум твой, без сомненья, похитили гневные боги:
235 Ты мне велишь, чтоб высокогремящего Зевса забыл я
Волю, что сам знаменал он и мне совершить обрекался?
Ты не обетам богов, а щиряющим в воздухе птицам
Верить велишь? Презираю я птиц и о том не забочусь
Вправо ли птицы несутся, к востоку Денницы и солнца,
240 Или налево пернатые к мрачному западу мчатся.
Верить должны мы единому, Зевса великого воле,
Зевса, который и смертных и вечных богов повелитель!
Знаменье лучшее всех-за отечество храбро сражаться!
Что ты страшишься войны и опасностей ратного боя?
245 Ежели Трои сыны при ахейских судах мореходных
Все мы падем умерщвленные, ты умереть не страшися!
Ты не имеешь, духа ни встретить врага, ни сразиться!
Если, однако, ты бросишь сражение или другого,
Речью твоей обольстивши, отклонишь от ратного дела,
250 Вмиг под моим ты копьем распрострешься и душу испустишь! "

Так произнес - и пошел он вперед; понеслись и дружины
С криком ужасным; пред ними Кронид, веселящийся громом,
Свыше, от гор Идёйских, воздвигул свирепую бурю,
Мрачный прах на суда заклубившую; он у данаев
255 Дух унижал, возвышая троянам и Гектору славу.
Тут, на знаменье бога и силу свою положася,
Начали Трои сыны разрушать ахейскую стену.
С башен срывали зубцы, сокрушали грудные забрала
И ломами шатали у вала торчащие сваи,
260 Кои поставлены в землю опорами первыми башен.
Их вырывали они и уже уповали, что стену
Скоро пробьют; но ахейцы еще не сходили с их места.
Плотно щитами они оградивши грудные забрала,
Камнями, копьями били врагов, подступавших под стену.

265 Оба Аякса, тогда управлявшие битвой на башнях,
Быстро ходили кругом, придавая ахеянам духа:
Ласковой речью одних, а других возбуждали суровой
Если которых встречали оставивших битву с врагами:
"Други ахейцы, и тот, кто передний, и тот, кто середний,
270 Так и последний из воинов,-ибо не все равносильны
Мужи в сражениях,-ныне для всех нас труд уготовлен!
Это вы видите сами! О други, никто да не мыслит
Вспять со стены обращаться, грозящего криков страшася.
Нет, выходите вперед и на бой поощряйте друг друга!
275 Даст, быть может, и нам олимпийский блйстатель Кронион,
Жесточь сию отразивши, преследовать к граду враждебных!"

Речью такой впереди возбуждали Аяксы ахеян.
Словно как снег, устремившися, хлопьями сыплется частый,
В зимнюю пору, когда громовержец Кронион восходит
285 С неба снежить человекам, являя могущества стрелы:
Ветры все успокоивши, сыплет он снег беспрерывный,
Гор высочайших главы и утесов верхи покрывая,
И цветущие степи, и тучные пахарей нивы;
Сыплется снег на брега и на пристани моря седого;
Волны его, набежав, поглощают; но всё остальное
Он покрывает, коль свыше обрушится Зевсова вьюга,-
Так от воинства к воинству частые камни летали,
Те на троян нападавших, а те от троян на ахеян,
Быстро метавших; кругом над твердынею стук раздавался.

290 Но не успели б еще и трояне, и Гектор могучий
В башне пробить затворенных ворот и огромных запоров,
Если б на силу ахейскую силы своей - Сарпедона -
Сам Эгиох не подвигнул, как льва на волов круторогих.
Быстро герой перед грудью уставил свой щит круговидный,
295 Медный, кованый, пышноблестящий, который художник,
Медник искусный, ковал, на поверхности ж тельчие кожи
Прутьями золота часто проплел по краям его круга:
Щит сей неся перед грудью и два копия потрясая,
Он устремился, как лев-горожитель, алкающий долго
300 Мяса и крови, который, душою отважной стремимый,
Хочет, на гибель овец, в их загон огражденный ворваться;
И хотя пред оградою пастырей сельских находит,
С бодрыми псами и с копьями стадо свое стерегущих,
Он, не изведавши прежде, не мыслит бежать от ограды;
305 Прянув во двор, похищает овцу либо сам под ударом
Падает первый, копьем прободенный из длани могучей,-
Так устремляла душа Сарпедона, подобного богу,
На стену прямо напасть и разрушить забрала грудные;
Быстро он к Главку вещал, Гипполохову храброму сыну;

310 "Сын Гипполохов! за что перед всеми нас отличают
Местом почетным, и брашном, и полный на пиршествах чашей
В царстве ликийском и смотрят на нас, как на жителей неба?
И за что мы владеем при Ксанфе уделом великим,
Лучшей землей, виноград и пшеницу обильно плодящей?
315 Нам, предводителям, между передних героев ликийских
Должно стоять и в сраженье пылающем первым сражаться.
Пусть на единый про вас крепкобронный ликиянин скажет:
Нет, не бесславные нами и царством ликийским прострастранным
Правят цари: они насыщаются пищею тучной,
320 Вина изящные,- сладкие пьют, но зато их и сила
Дивная: в битвах они пред ликийцами первые бьются!
Друг благородный! когда бы теперь, отказавшись от брани,
Были с тобой навсегда нестареющи мы и бессмертны,
Я бы и сам не летел впереди перед воинством биться,
325 Я и тебя бы не влек на опасности славного боя;
Но и теперь, как всегда, иеисчетные случаи смерти
Нас окружают, и смертному их ни минуть, ни избегнуть.
Вместе вперед! иль на славу кому, иль за славою сами!"

Так говорил Сарпедон; не противился Главк, не отрекся.
330 Ринулись оба вперед пред великою ратью ликийской.
Их устремленных узрев, Петеид Менесфей ужаснулся:
К башне его разрушеньем грозящая сила стремилась.
С башни кругом он глядел, не узрит ли кого из ахейских
Мощных вождей, да поможет беду отразить от дружины.
335 Скоро Аяксов узрел обоих, ненасытимых бранью,
Близко сражавшихся, с ними и Тевкра, который недавно
Вышел из сени; но не было способа крик им услышать.
Шумно там было побоище - там до небес раздавался
Гром от разимых щитов, от косматых шеломов и створов
340 Башенных врат: обступили их все, и пред ними толпою
Стоя, трояне пыталися, силой разбивши, ворваться.
Вестника вождь Менесфей посылает к Аяксам Фоота:
"Шествуй, почтенный Фоот, и зови на защиту Аякса.
Лучше зови обоих, несравненно полезнее тут им
345 Быть обоим: разразится тут скоро ужасная гибель!
Мчатся сюда воеводы ликийские, кои и прежде
Бурей всегда налетали на страшное поприще брани!
Если же там на ахеян воздвигнута грозная жесточь,
Пусть хоть один поспешает Аякс, Теламонид великий;
350 С ним да предстанет и Тевкр благородный, стрелец знаменитый".

Так произнес; покорился его повелениям вестник
И пустился бежать по стене меднобронных данаев.
Стал пред Аяксами вестник пришедший и так говорил им:
"Храбрые мужи Аяксы, вожди меднобронных данаев,
355 Просит Петея почтенного сын, Менесфей благородный,
В помощь прийти; разделите хоть несколько труд с ним жестокий.
Но придите вы оба; полезнее там, воеводы,
Храбрым вам быть: разразится там скоро ужасная гибель!
Мчатся туда воеводы ликийские, кои и прежде
360 Бурей всегда налетали на страшное поприще брани!
Если же здесь на ахеян воздвигнута грозная жесточь,
Пусть хоть один поспешает Аякс, Теламонид великий;
С ним да предстанет и Тевкр благородный, стрелец знаменитый".

Так говорил, и охотно склонился Аякс Теламонид.
365 Он к Оилиду Аяксу измолвил крылатое слово:
"Сын Оилеев Аякс и ты, Ликомед нестрашимый!
Стойте вы здесь и народ поощряйте отважно сражаться.
Я же туда поспешаю и там на сражение стану;
К вам возвращуся немедленно, только лишь им помогу я".

370 Так говорящий своим, отошел Теламонид могучий.
С ним устремился и Тевкр, Теламонидов брат одноотчий,
И за Тевкром Пандион, несущий лук его крепкий.
К башне Петеева сына, идя внутрь стены, воеводы
Скоро пришли я уже утесненных врагами, застали.
375 К самым забралам стены подымались, как мрачная буря,
Мужи храбрейшие, воинств ликийских вожди и владыки;
Сблизились в битву, противник с противником, с яростным криком.

Первый сразился Аякс Теламодид, и первый сразил он
Друга царя Сарпедона, высокого духом Эпикла:
380 Мармором острым его поразил он, какой на твердыне
Больший лежал у забрал высочайших? его не легко бы
Поднял руками обеими муж и летами цветущий,
Нам современный, но он высоко его поднял и ринул:
Вдруг раздавил им и выпуклый шлем, и на черепе кости
385 Все раздробил у Эпикла; и он, водолазу подобный,
Ринулся с башни высокой, и дух его кости оставил.
Тевкр Гипполохова сына, героя ликийского Главка,
Сверху стены, на нее подымавшегось, ранил пернатой
В мышцу, где видел нагою, и битву принудил оставить.
390 Он со стены соскочил, притаяся, да кто ив ахеян
Язвы его не узрит и над ним не ругается, гордый.
Грусть обняла Сарпедона, когда отходящего друга
Главка приметил; но он не оставил кровавого боя:
Он в Фесторида Алкмаона, прянувши, острую пику
395 Быстро вонзил и исторг; и, за пикой повлекшися, пал он
На землю ниц, и взгремела на нем распещренная броня.
Но Сарпедон, за зубец ухвативши рукою дебелой,
Мощно повлек, и оторванный рухнулся весь он на землю;
Сверху стена обнажилась, и многим открылась дорога.

400 Тевкр и Аякс разрушителя встретили вместе: стрелою
Первый уметал ремень его светлый, на персях держащий
Щит в человеческий рост; но Зевс от любезного сына
Смерть отразил, не судивши ему пред судами погибнуть.
Мощный Аякс, налетев, поразил по щиту, и, пробившись,
405 Пика насквозь оттолкнула врага, распыхавшегось сердцем.
Он от твердыни подался назад, но совсем не оставил
Места сраженья и в сердце надежды, что славы добудет.
Вспять обратясь, восклицал он ликиянам богоподобным:
"Мужи ликийские! что забываете бурную храбрость?
410 Мне одному невозможно, хоть был бы еще я сильнейший,
Стену разрушить и к быстрым судам проложить вам дорогу!
Разом со мною, ликийцы! успешнее труд совокупный!"

Так восклицал, - и они, устыдившися царских упреков,
Крепче сомкнулись, смелей налегли за советником храбрым.
415 Рати ахеян с другой стороны укрепляли фаланги
Внутрь их стены. Предстоял их мужеству подвиг великий:
Тут, как ликийцы храбрейшие всё не могли у ахеян
Крепкой стены проломить и открыть к кораблям их дорогу,
Так и ахеян сыны не могли нападавших, ликиян
420 Прочь от стены отразить, с тех пор как они подступили.
Но как два человека, соседы, за межи раздорят,
Оба с саженью в руках на смежном стоящие поле,
Узким пространством делимые, шумно за равенство спорят,
Так и бойцов лишь забрала делили; чрез них нападая,
425 Мужи одни у других разбивали вкруг персей их кожи
Пышных кругами щитов и крылатых щитков легкометных.
Многие тут из сражавшихся острою медью позорно
Были постигнуты в тыл, у которых хребет обнажался
В бегстве из боя, и многие храбрые в грудь, сквозь щиты их.
430 Башни, грудные забрала кругом человеческой кровью
Были обрызганы с каждой страны, от троян и ахеян.
Но ничто не могло устрашить ахеян; держались
Ровно они, как весы у жены, рукодельницы честной,
Если, держа коромысло и чаши заботно равняя,
435 Весит волну, чтоб детям промыслить хоть скудную плату,
Так равновесно стояла и брань и сражение воинств
Долго, доколе Кронид не украсил высокою славой
Гектора: Гектор ворвался в твердыню ахейскую первый.
Голосом, слух поражающим, он восклицал ко троянам:
440 "Конники Трои, вперед, разорвите ахейскую стену
И на их корабли пожирающий пламень бросайте!"

Так возбуждал их герой, и услышали все его голос;
Прямо к стене понеслися толпою и начали быстро
Вверх подыматься к зубцам, уставляючи острые копья.
445 Гектор же нес им захваченный камень, который у башни
Близко вздымался, широкий книзу, завостренный кверху,
Глыба, которой и два, из народа сильнейшие, мужа
С дола на воз не легко бы могли приподнять рычагами,
Ныне живущие; он же легко и один потрясал им:
450 Легкою тягость ему сотворил хитроумный Кронион.
Словно как пастырь, одною рукою руно захвативши,
Быстро несет: для нее нечувствительно слабое бремя,-
Так Приамид захватил и стремительно нес на ворота
Камень огромный. Ворота те были сплоченные крепко
455 Створы двойные, высокие: два извнутри их запора
Встречные туго держали, одним замыкаяся болтом.
Стал он у самых ворот и, чтоб не был удар маломочен,
Ноги расширил и, сильно напрягшися, грянул в средину;
Сбил подворотные оба крюка, и во внутренность камень
460 Рухнулся тяжкий. Взгремели ворота; ни засов огромный
Их не сдержал: и сюда и туда раскололися створы,
Камнем разбитые страшным; и ринулся Гектор великий.
Грозен лицом, как бурная ночь; и сиял он ужасно
Медью, которой одеян был весь и в руках потрясал он
465 Два копия; не сдержал бы героя никто, кроме бога,
В миг, как в ворота влетел он: огнем его очи горели.
Там он троянам приказывал, к толпищу их обратяся,
На стену быстро взлезать, и ему покорились трояне:
Ринулись все, и немедленно - те подымались на стену,
470 Те наводняли ворота. Кругом побежали ахейцы
К черным своим кораблям; и кругом поднялася тревога.


Гомер. Илиада.

ПЕСНЬ ТРИНАДЦАТАЯ.

БИТВА ПРИ КОРАБЛЯХ

Зевс и троян и Гектора к стану ахеян приблизив,
Их пред судами оставил, беды и труды боевые
Несть беспрерывно; а сам отвратил светозарные очи
Вдаль, созерцающий землю фракиян, наездников конных,
Мизян, бойцов рукопашных, и дивных мужей гиппомолгов,
Бедных, питавшихся только млеком, справедливейших смертных.
Более он на Трою очей не склонял светозарных;
Ибо не чаял уже, чтобы кто из богов олимпийских
Вышел еще поборать за троянских сынов иль ахейских.
Но соглядал не напрасно и бог Посидаон великий;
Сам он сидел, созерцая войну и кровавую битву
С горных вершин, с высочайшей стремнины лесистого Сама
В Фракии горной: оттоле великая виделась Ида,
Виделась Троя Приама и стан корабельный ахеян.
Там он, из моря исшедший, сидел, сострадал об ахейцах,
Силой троян укрощенных, и страшно роптал на Зевеса.
Вдруг, негодуя, восстал и с утесной горы устремился,
Быстро ступая вперед; задрожали дубравы и горы
Вкруг под стопами священными в гневе идущего бога.
Трижды ступил Посидон и в четвертый достигнул предела,
Эги; там Посидона в заливе глубоком обитель,
Дом золотой, лучезарно сияющий, вечно нетленный.
Там он, притекший, запряг в колесницу коней медноногих,
Бурно летающих, гривы волнующих вкруг золотые.
Золотом сам он одеялся, в руку десную прекрасный
Бич захватил золотой и на светлую стал колесницу;
Коней погнал по волнам,– и взыграли страшилища бездны,
Вкруг из пучин заскакали киты, узнавая владыку;
Радуясь, море под ним расстилалось,– а гордые кони
Бурно летели, зыбей не касаяся медною осью;
К стану ахейскому мчалися быстроскакучие кони.
Есть пещера обширная в бездне пучинной залива,
Меж Тенедоса и дикоутесного острова Имбра.
Там коней удержал колебатель земли Посидаон;
Там отрешив от ярма, амброзической бросил им пищи
В корм и на бурные ноги накинул им путы златые,
Несокрушимые цепи, да там бы они неподвижно
Ждали владыку; а сам устремился к дружинам ахейским.
Рати троянские, всей их громадой, как пламень, как буря,
Гектору вслед с несмиримой горячностью к бою летели
С шумом, с криком неистовым: взять корабли у данаев
Гордо мечтали и всех истребить перед ними данаев.
Но Посидон земледержец, могучий земли колебатель,
Дух аргивян возвышал, из глубокого моря исшедший.
Он, уподобяся Калхасу видом и голосом сильным,
Первым вещал Аяксам, пылавшим и собственным сердцем:
“Вы, воеводы Аяксы, одни вы спасете ахеян,
Мужество помня свое и не мысля о бегстве бездушном.
В месте другом не страшился бы рук я троян необорных,
Кои в ахейскую крепкую стену ворвались толпою:
Их остановят везде меднолатные рати ахеян.
Здесь лишь, безмерно страшусь, пострадать неизбежно мы можем;
Здесь распыхавшись, как пламень стремительный, Гектор предводит,
Гектор, себя величающий сыном всемощного Зевса!
О, да и вам небожитель положит решительность в сердце,
Крепко стоять и самим и других ободрить, устрашенных!
Гектора, как он ни бурен, от наших судов мореходных
Вы отразите, хотя б устремлял его сам громовержец! ”
Рек – и жезлом земледержец, могучий земли колебатель,
Их обоих прикоснулся и страшною силой исполнил;
Члены их легкими сделал, и ноги, и мощные руки.
Сам же, как ястреб, ловец быстрокрылый, на лов улетает,
Если с утеса крутого, высокого, вдруг он поднявшись,
Ринется полем преследовать робкую птицу другую,–
Так устремился от них Посидаон, колеблющий землю.
Первый бога постиг Оилеев Аякс быстроногий;
Первый он взговорил к Теламонову сыну Аяксу:
“Храбрый Аякс! без сомнения, бог, обитатель Олимпа,
Образ пророка приняв, корабли защищать повелел нам.
Нет, то не Калхас, вещатель оракулов, птицегадатель;
Нет, по следам и по голеням мощным сзади познал я
Вспять отходящего бога: легко познаваемы боги.
Ныне, я чую, в груди у меня ободренное сердце
Пламенней прежнего рвется на брань и кровавую битву;
В битву горят у меня и могучие руки, и ноги”.
Быстро ему отвечал Теламонид, мужества полный:
“Так, Оилид! и мои на копье несмиримые руки
В битву горят, возвышается дух, и стопы подо мною,
Чувствую, движутся сами; один я, один я пылаю
С Гектором, сыном Приама, неистовым в битвах, сразиться”.
Так меж собой говорили владыки народов Аяксы,
Жаром веселые бранным, ниспосланным в сердце их богом.
Тою порой возбуждал Посидаон задних данаев,
Кои у черных судов оживляли унылые души:
Воины, коих и силы под тяжким трудом изнурились,
И жестокая грусть налегла на сердца их, при виде
Гордых троян, за высокую стену толпой перешедших:
Смотря на их торжествующих, слезы они проливали,
Смерти позорной избегнуть не чаяли. Но Посидаон,
Вдруг посреди их явившися, сильные поднял фаланги.
Первому Тевкру и Леиту он предстал, убеждая,
Там Пенелею царю, Деипиру, Фоасу герою,
Здесь Мериону и с ним Антилоху, искусникам бранным.
Сих возбуждал земледержец, крылатые речи вещая:
“Стыд, аргивяне, цветущие младостью! вам, полагал я,
Храбрости вашей спасти корабли мореходные наши!
Если ж и вы от опасностей брани отступите робко,
День настал роковой, и троянская мощь сокрушит нас!
Боги! великое чудо моими очами я вижу,
Чудо ужасное, коему, мнил, никогда не свершиться:
Трои сыны пред судами ахейскими! те, что, бывало,
Ланям подобились трепетным, кои, по темному лесу
Праздно бродящие, слабые и не рожденные к бою,
Пардов, волков и шакалов вседневною пищей бывают.
Так и трояне сии трепетали, бывало, ахеян,
Противу мужества их ни на миг стоять не дерзали.
Ныне ж, далеко от стен, корабли уже наши воюют!
И отчего? от проступка вождя и от слабости воев,
Кои, враждуя вождю, не хотят окруженных врагами
Спасть кораблей и пред ними себя отдают на убийство!
Но устыдитеся; если и подлинно сильно виновен
Наш предводитель, пространновластительный царь Агамемнон,
Если и подлинно он оскорбил Ахиллеса героя,
Нам никому ни на миг уклониться не должно от брани!
Но исцелим мы себя: исцелимы сердца благородных.
Стыд, о ахеяне! вы забываете бранную доблесть,
Вы, ратоборцы храбрейшие в воинстве! Сам я не стал бы
Гнева на ратника тратить, который бросает сраженье,
Будучи подл, но на вас справедливо душа негодует!
Слабые, скоро на всех навлечете вы большее горе
Слабостью вашей! Опомнитесь, други! представьте себе вы
Стыд и укоры людей! Решительный бой наступает!
Гектор, воинственный Гектор уже на суда нападает,
Мощный, уже разгромил и врата и запор их огромный”.
Так возбуждал колебатель земли и воздвигнул данаев.
Окрест Аяксов героев столпилися, стали фаланги
Страшной стеной. Ни Арей, ни Паллада, стремящая рати,
Их не могли бы, не радуясь, видеть: храбрейшие мужи,
Войско составив, троян и великого Гектора ждали,
Стиснувши дрот возле дрота и щит у щита непрерывно:
Щит со щитом, шишак с шишаком, человек с человеком
Тесно смыкался; касалися светлыми бляхами шлемы,
Зыблясь на воинах: так аргивяне сгустяся стояли;
Копья змеилися, грозно колеблемы храбрых руками;
Прямо они на троян устремляясь, пылали сразиться.
Но, упредив их, трояне ударили; Гектор пред ними
Бурный летел, как в полете крушительный камень с утеса,
Если с вершины громаду осенние воды обрушат,
Ливнем-дождем разорвавши утеса жестокого связи:
Прядая кверху, летит он; трещит на лету им крушимый
Лес; беспрепонно и прямо летит он, пока на долину
Рухнет, и больше не катится, сколь ни стремительный прежде,–
Гектор таков! при начале грозился до самого моря
Быстро пройти, меж судов и меж кущей, по трупам данаев;
Но едва набежал на сомкнувшиесь крепко фаланги,
Стал, как ни близко нагрянувший: дружно его аргивяне,
Встретив и острых мечей, и пик двуконечных ударом,
Прочь отразили,– и он отступил, поколебанный силой,
Голосом, слух поражающим, к ратям троян вопиющий:
“Трои сыны, и ликийцы, и вы, рукопашцы дарданцы!
Стойте, друзья! Ненадолго меня остановят ахейцы,
Если свои ополченья и грозною башней построят;
Скоро от пики рассыплются, если меня несомненно
Бог всемогущий предводит, супруг громовержущий Геры! ”
Так восклицая, возвысил и душу и мужество в каждом.
Вдруг Деифоб из рядов их высокомечтающий вышел,
Сын же Приамов: пред грудью уставя он щит круговидный,
Легкой стопой выступал и вперед под щитом устремлялся.
Но Мерион, на троянца наметив сверкающей пикой,
Бросил, и верно вонзилася в выпуклый щит волокожный
Бурная пика; но кож не проникла: вонзилась и древком
Около трубки огромная хряснула. Быстро троянец
Щит от себя отдалил волокожный, в душе устрашася
Бурного в лете копья Мерионова; тот же, могучий,
К сонму друзей отступил, негодуя жестоко на трату
Верной победы и вместе копья, преломленного тщетно;
Быстро пустился идти к кораблям и кущам ахейским,
Крепкое вынесть копье, у него сохранявшеесь в куще.
Но другие сражались; вопль раздавался ужасный.
Тевкр Теламониев первый отважного сверг браноносца
Имбрия, Ментора сына, конями богатого мужа.
Он в Педаосе жил до нашествия рати ахейской,
Медезикасты супруг, побочной Приамовой дщери.
Но когда аргивяне пришли в кораблях многовеслых,
Он прилетел в Илион и в боях меж троян отличался;
Жил у Приама и был как сын почитаем от старца.
Мужа сего Теламонид огромною пикой под ухо
Грянул и пику исторг; и на месте пал он, как ясень
Пышный, который на холме, далеко путнику видном,
Ссеченный медью, зеленые ветви к земле преклоняет:
Так он упал, и кругом его грянул доспех распещренный.
Тевкр полетел на упавшего, сбрую похитить пылая.
Гектор на Тевкра летящего дротик блистающий ринул;
Тот, издалече узря, от копья, налетавшего бурно,
Чуть избежал. Но Амфимаха Гектор, Ктеатова сына,
В битву идущего, в грудь поразил сокрушительным дротом;
С шумом на землю он пал, загремели на падшем доспехи.
Бросился Гектор, пылая шелом на скраниях плотный,
Медный сорвать с головы у Ктеатова храброго сына.
Но Аякс на летящего острую пику уставил;
К телу она не проникнула Гектора: медью кругом он
Страшною был огражден; но в средину щита поразивши,
Силой его отразил Теламонид, и вспять отступил он
Прочь от обоих убитых; тела увлекли аргивяне:
Сына Ктеатова Стихий герой с Менесфеем почтенным,
Оба афинян вожди, понесли к ополченьям ахейским.
Имбрия ж оба Аякса, кипящие храбростью бурной,
Словно как серну могучие львы, у псов острозубых
Вырвавши, гордо несут через густопоросший кустарник
И добычу высоко в челюстях держат кровавых,–
Так, Менторида высоко держа, браноносцы Аяксы
С персей срывали доспех, и повисшую голову с выи
Ссек Оилид и, за гибель Амфимаха местью пылая,
Бросил ее с размаху, как шар, на толпу илионян:
В прах голова, перед Гектора ноги, крутящаясь пала.
Гневом сугубым в душе Посидон воспылал за убийство
Внука его Ктеатида, сраженного в битве свирепой.
Гневный подвигнулся он, к кораблям устремляясь и к кущам,
Всех аргивян возбуждая и горе готовя троянам.
Идоменей, Девкалион воинственный, встретился богу,
Шедший от друга, который к нему незадолго из боя
Был приведен, под колено суровою раненный медью.
Юношу вынесли други; его он врачам приказавши,
Сам из шатра возвращался: еще он участвовать в битве,
Храбрый, пылал; и к нему провещал Посидаон владыка
(Глас громозвучный приняв Андремонова сына, Фоаса,
Мужа, который в Плевроне, во всем Калидоне гористом
Всеми этольцами властвовал, чтимый, как бог, от народа):
“Где же, о критян советник, куда же девались угрозы,
Коими Трои сынам угрожали ахейские чада?”
И ему вопреки отвечал Девкалид знаменитый:
“Сын Андремонов! никто из ахеян теперь не виновен,
Сколько я знаю: умеем мы все и готовы сражаться;
Страх никого не оковывал низкий; никто, уступая
Праздности, битвы не бросил, ахеям жестокой; но, верно,
Кронову сыну всесильному видеть, Зевесу, угодно
Здесь далеко от Эллады ахеян бесславно погибших!
Сын Андремонов, всегда отличавшийся мужеством духа,
Ты, ободрявший всегда и других, забывающих доблесть,
Ныне, Фоас, не оставь и омужестви каждого душу! ”
Быстро ему отвечал Посидаон, колеблющий землю:
“Критян воинственный царь! да вовек от троянского брега
В дом не придет, но игралищем псов да прострется под Троей
Воин, который в сей день добровольно оставит сраженье!
Шествуй и, взявши оружие, стань ты со мной: совокупно
Действовать должно; быть может, успеем помочь мы и двое.
Сила и слабых мужей не ничтожна, когда совокупна;
Мы же с тобой и противу сильнейших умели сражаться”.
Рек, – и вновь обратился бессмертный к борьбе человеков.
Идоменей же, поспешно пришед к благосозданной куще,
Пышным доспехом покрылся и, взявши два крепкие дрота,
Он устремился, перуну подобный, который Кронион
Махом всесильной руки с лучезарного мечет Олимпа,
В знаменье смертным: горит он, летя, ослепительным блеском,–
Так у него, у бегущего, медь вкруг персей блистала.
Встречу ему предстал Мерион, знаменитый служитель,
Близко от кущи, куда он спешил, воружиться желая
Новым копьем, и к нему провещала владычняя сила:
“Сердцу любезнейший друг, Молид Мерион быстроногий,
Что приходил ты, оставивши брань и жестокую сечу?
Ранен ли ты и не страждешь ли, медной стрелой удрученный?
Или не с вестию ль бранной ко мне предстаешь ты? Но видишь,
Сам я иду не под сенью покоиться, ратовать жажду! ”
Крита царю отвечал Мерион, служитель разумный:
“Идоменей, предводитель критских мужей меднобронных,
В стан я пришел, у тебя копия не осталось ли в куще?
Взявши его, возвращуся; а то, что имел, сокрушил я,
В щит поразив Деифоба, безмерно могучего мужа”.
Критских мужей повелитель ответствовал вновь Мериону:
“Ежели копья нужны, и одно обретешь ты, и двадцать,
В куще моей у стены блестящей стоящие рядом
Копья троянские; все я их взял у сраженных на битвах.
Смею сказать, не вдали я стоя, с врагами сражаюсь.
Вот отчего у меня изобильно щитов меднобляшных,
Копий, шеломов и броней, сияющих весело в куще”.
Снова ему отвечал Мерион, служитель разумный:
“Царь, и под сенью моей, и в моем корабле изобильно
Светлых троянских добыч; но не близко идти мне за ними.
Сам похвалюсь, не привык забывать я воинскую доблесть:
Между передних всегда на боях, прославляющих мужа,
Сам я стою, лишь подымется спор истребительной брани.
Может быть, в рати другим меднобронным ахейским героям
Я неизвестен сражаюсь; тебе я известен, надеюсь”.
Критских мужей предводитель ответствовал вновь Мериону:
“Ведаю доблесть твою, и об ней говоришь ты напрасно.
Если бы нас, в ополченье храбрейших, избрать на засаду
(Ибо в засадах опасных мужей открывается доблесть;
Тут человек боязливый и смелый легко познается:
Цветом сменяется цвет на лице боязливого мужа;
Твердо держаться ему не дают малодушные чувства;
То припадет на одно, то на оба колена садится;
Сердце в груди у него беспокойное жестоко бьется;
Смерти единой он ждет и зубами стучит, содрогаясь.
Храброго цвет не меняется, сердце не сильно в нем бьется;
Раз и решительно он на засаду засевши с мужами,
Только и молит, чтоб в битву с врагами скорее схватиться),
Там и твоя, Мерион, не хулы заслужила бы храбрость!
Если б и ты, подвизаяся, был поражен иль устрелен,
Верно не в выю тебе, не в хребет бы оружие пало:
Грудью б ты встретил копье, иль утробой пернатую принял,
Прямо вперед устремившийся, в первых рядах ратоборцев.
Но перестанем с тобой разговаривать, словно как дети,
Праздно стоя, да кто-либо нагло на нас не возропщет.
В кущу войди и немедленно с крепким копьем возвратися”.
Рек,– и Молид, повинуяся, бурному равный Арею,
Быстро из кущи выносит копье, повершенное медью,
И за вождем устремляется, жаждою битвы пылая.
Словно Арей устремляется в бой, человеков губитель,
С Ужасом сыном, равно как и сам он, могучим, бесстрашным,
Богом, который в боях ужасает и храброго душу;
Оба из Фракии горной они на эфиров находят,
Или на бранных флегиян, и грозные боги не внемлют
Общим народов мольбам, но единому славу даруют,–
Столько ужасны Молид и герой Девкалид, ратоводцы,
Шли на кровавую брань, лучезарной покрытые медью.
Шествуя, словно к царю обратил Мерион быстроногий:
“Где, Девкалид, помышляешь вступить в толпу боевую?
В правом конце, в середине ль великого нашего войска
Или на левом? Там, как я думаю, боле, чем инде,
В битве помощной нуждается рать кудреглавых данаев”.
Молову сыну ответствовал критских мужей предводитель:
“Нет, для средины судов защитители есть и другие:
Оба Аякса и Тевкр Теламонид, в народе ахейском
Первый стрелец и в бою пешеборном не менее храбрый;
Там довольно и их, чтобы насытить несытого боем
Гектора, сына Приама, хоть был бы еще он сильнее!
Будет ему нелегко, и со всем его бешенством в битвах,
Мужество их одолев и могущество рук необорных,
Судно зажечь хоть единое, разве что Зевс громовержец
Светочь горящую сам на суда мореходные бросит.
Нет, Теламонид Аякс не уступит в сражении мужу,
Если он смертным рожден и плодами Деметры воскормлен,
Если язвим рассекающей медью и крепостью камней.
Даже Пелиду, рушителю строев, Аякс не уступит
В битве ручной; быстротою лишь ног не оспорит Пелида.
В левую сторону рати пойдем да скорее увидим,
Мы ли прославим кого или сами славу стяжаем!”
Рек,– и Молид, устремившися, бурному равный Арею,
Шел впереди, пока не достигнул указанной рати.
Идоменея увидев, несущегось полем, как пламень,
С храбрым клевретом его, в изукрашенных дивно доспехах,
Крикнули разом трояне и все на него устремились.
Общий, неистовый спор восстал при кормах корабельных.
Словно как с ветром свистящим свирепствует вихорь могучий
В знойные дни, когда прахом глубоким покрыты дороги;
Бурные, вместе вздымают огромное облако праха,–
Так засвирепствовал общий их бой: ратоборцы пылали
Каждый друг с другом схватиться и резаться острою медью.
Грозно кругом зачернелося ратное поле от копий,
Длинных, убийственных, частых, как лес; ослеплял у воителей очи
Медяный блеск шишаков, как огонь над глазами горящих,
Панцирей, вновь уясненных, и круглых щитов лучезарных –
Воинов, к бою сходящихся. Подлинно был бы бесстрашен,
Кто веселился б, на бой сей смотря, и душой не содрогся!
Боги, помощные разным, сыны многомощные Крона,
Двум племенам браноносным такие беды устрояли.
Зевс троянам желал и Приамову сыну победы,
Славой венчая Пелида царя; но не вовсе Кронион
Храбрых данаев желал истребить под высокою Троей;
Только Фетиду и сына ее прославлял он героя.
Бог Посидон укреплял данаев, присутствуя в брани,
Выплывший тайно из моря седого: об них сострадал он,
Силой троян усмиренных, и гордо роптал на Зевеса.
Оба они и единая кровь и единое племя;
Зевс лишь Кронион и прежде родился и более ведал.
Зевса страшился и явно не смел поборать Посидаон;
Тайно, под образом смертного, он возбуждал ратоборцев.
Боги сии и свирепой вражды и погибельной брани
Вервь, на взаимную прю, напрягли над народами оба,
Крепкую вервь, неразрывную, многим сломившую ноги.
Тут, аргивян ободряющий, воин уже поседелый,
Идоменей на троян устремился и в бег обратил их;
Офрионея сразил кабезийца, недавнего в граде,
В Трою недавно еще привлеченного бранною славой.
Он у Приама Кассандры, прекраснейшей дочери старца,
Гордый просил без даров, но сам совершить обещал он
Подвиг великий: из Трои изгнать меднолатных данаев.
Старец ему обещал и уже за него согласился
Выдать Кассандру,– и ратовал он, на обет положася.
Идоменей на него медножальную пику направил
И поразил выступавшего гордо: ни медная броня,
Коей блистал, не спасла: углубилась во внутренность пика;
С шумом он грянулся в прах, и, гордяся, вскричал победитель:
“Офрионей! человеком тебя я почту величайшим,
Ежели все то исполнишь, что ты исполнить обрекся
Сыну Дарданову: дочерь тебе обещал он супругой.
То же и мы для тебя обещаем и верно исполним:
Выдадим лучшую всех из семейства Атридова дочерь;
К браку невесту из Аргоса вывезем, если ты с нами
Трояко разрушишь Приамову, град, устроением пышный.
Следуй за мной: при судах мореходных с тобой мы докончим
Брачный сговор; не скупые и мы на приданое сваты”.
Рек,– и за ногу тело повлек сквозь кипящую сечу
Критский герой. Но за мертвого мстителем Азий явился,
Пеший идя пред конями; коней за плечами храпящих
Правил клеврет у него; и, пылающий, он устремился
Идоменея пронзить; но герой упредил: сопостата
Пикой ударил в гортань под брадой и насквозь ее выгнал.
Пал он, как падает дуб или тополь серебрянолистный,
Или огромная сосна, которую с гор древосеки
Острыми вкруг топорами ссекут, корабельное древо:
Азий таков пред своей колесницей лежал распростряся,
С скрипом зубов раздирая руками кровавую землю.
Но возница его цепенел, растерявшийся в мыслях,
Бледный стоял и не смел, чтоб от рук враждебных избегнуть,
Коней назад обратить; и его Антилох бранолюбец
Пикой ударил в живот; и от смерти ни медная броня,
Коей блистал, не спасла: углубилась во внутренность пика;
Он застонал и с прекрасносоставленной пал колесницы.
Коней младой Антилох, благодушного Нестора отрасль,
Быстро от воинств троянских угнал к меднобронным ахейцам.
Тут Деифоб на властителя критян, об Азии скорбный,
Близко один наступил и ударил сверкающей пикой.
Но усмотрел и от меди убийственной вовремя спасся
Критян владыка; укрылся под выпуклый щит свой огромный,
Щит, из воловых кож и блистательной меди скругленный,
И двумя поперек укрепленный скобами: под щит сей
Весь он собрался; над ним пролетела блестящая пика;
Щит, на полете задетый, ужасно завыл под ударом.
Но не тщетно оружие послано сильной рукою:
Храброму сыну Гиппаса, владыке мужей Гипсенору,
В перси вонзилось оно и на месте сломило колена.
Громко вскричал Деифоб, величаясь надменно победой:
“Нет, не без мщения Азий лежит, и теперь, уповаю,
Вшедший в широкие двери Аидова мрачного дома,
Сердцем он будет возрадован: спутника дал я герою! ”
Так восклицал; аргивян оскорбили надменного речи,
Более ж всех Антилоху воинственный дух взволновали.
Он, невзирая на скорбь, не оставил сраженного друга;
Быстро примчась, заступил и щитом заградил светлобляшным.
Тою порой наклоняся под тело, почтенные други,
Экиев сын Мекистей и младой благородный Аластор,
К черным судам понесли Гиппасида, печально стеная.
Идоменей воевал не слабея, пылал беспрестанно
Или еще фригиянина ночью покрыть гробовою,
Или упасть самому, но беду отразить от ахеян.
Тут благородную отрасль питомца богов Эзиета,
Славу троян, Алкафоя, драгого Анхизова зятя
(Дщери его Гипподамии был он супругом счастливым,
Дщери, которую в доме отец и почтенная матерь
Страстно любили: она красотой, и умом, и делами
Б сонме подруг между всеми блистала: зато и супругой
Избрал ее гражданин благороднейший в Трое пространной),–
Мужа сего Девкалида рукой укротил Посидаон,
Ясные очи затмив и сковав ему быстрые ноги:
Он ни назад убежать, ни укрыться не мог от героя;
Скованный страхом, как столб иль высоковершинное древо,
Он неподвижный стоял, и его Девкалид копьеборец
В перси ударил копьем и разбил испещренную броню,
Медную, в битвах не раз от него отражавшую гибель:
Глухо броня зазвенела, под мощным ударом рассевшись;
С громом упал он, копье упадавшему в сердце воткнулось;
Сердце его, трепеща, потрясло и копейное древко;
Но могучесть в нем скоро Арей укротил смертоносный.
Идоменей, величаясь победою, громко воскликнул:
“Как, Деифоб, полагаешь, достойно ли я расплатился?
Три сражены за единого! Ты ж величаешься только,
Дивный герой! Но приближься и сам, и меня ты изведай:
Узришь, каков я под Трою пришел, громовержцев потомок!
Он, громовержец, Миноса родил, охранителя Крита;
Мудрый Минос породил Девкалиона, славного сына;
Он, Девкалион, меня, повелителя многим народам
В Крите пространном, и волны меня принесли к Илиону,
Гибель тебе, и отцу твоему, и всем илионцам! ”
Так говорил; Деифоб в нерешимости дум волновался:
Вспять ли идти и, с троянцем каким-либо храбрым сложася,
Выйти вдвоем иль один на один испытать Девкалида?
Так Деифоб размышлял, и ему показалося лучше
Вызвать Энея. Нашел он героя, в дружинах последних
Праздно стоящего: гнев он всегдашний питал на Приама,
Ибо, храбрейшему, старец ему не оказывал чести.
Став перед ним, Деифоб устремляет крылатые речи:
“Храбрый Эней, троян повелитель, если о ближних
Ты сострадаешь, тебе заступиться за ближнего должно.
Следуй за мной, защитим Алкафоя; тебя он, почтенный,
Будучи зятем, воспитывал юного в собственном доме.
Идоменей, знаменитый копейщик, сразил Алкафоя”.
Так произнес он – и душу в груди взволновал у Энея:
Он полетел к Девкалиду, воинственным жаром пылая,
Но Девкалид не позорному бегству, как отрок, предался:
Ждал неподвижный, как вепрь между гор, на могучесть надежный,
Шумного вкруг нападения многих ловцов ожидает,
Стоя в месте пустынном и грозно хребет ощетиня;
Окрест очами, как пламенем, светит; а долгие зубы
Ярый острит он, и псов и ловцов опрокинуть готовый,–
Так нажидал, ни на шаг не сходя, Девкалид Анхизида,
Против летящего воина бурного; только соратных
Криком сзывал, Аскалафа вождя, Афарея, Дейпира,
Молова сына, и с ним Антилоха, испытанных бранью;
Их призывал Девкалид, устремляя крылатые речи:
“Други, ко мне! защитите меня одинокого! Страшен
Бурный Эней нападающий; он на меня нападает;
Страшно могуществен он на убийство мужей в ратоборстве;
Блещет и цветом он юности, первою силою жизни.
Если б мы были равны и годами с Энеем, как духом,
Скоро иль он бы, иль я похвалился победою славной!”
Так говорил он,– и все, устремившися с духом единым,
Стали кругом Девкалида, щиты к раменам преклонивши.
Но Эней и своих возбуждал сподвижников храбрых,
Звал Деифоба, Париса, почтенного звал Агенора,
С ним предводивших троянские рати; за ним совокупно
Все устремилися: как за овном устремляются овцы,
С паствы бежа к водопою, и пастырь душой веселится,–
Так Анхизид благородный, Эней, веселился душою,
Видя толпами за ним устремлявшихся граждан троянских.
Вкруг Алкафоя они рукопашную подняли битву,
Копьями бились огромными. Медь на груди ратоборцев
Страшно звучала от частых ударов сшибавшихся толпищ.
Два между тем браноносца, отличные мужеством оба,
Идоменей и Эней, подобные оба Арею,
Вышли, пылая друг друга пронзить смертоносною медью.
Первый Эней, размахнувшися, ринул копье в Девкалида;
Тот же, завидев удар, уклонился от меди летящей,
И копье Анхизида, сотрясшися, в землю вбежало,
Быв бесполезно геройской, могучею послано дланью.
Идоменей же копьем Эномаоса ранил в утробу;
Лату брони просадила и внутренность медь из утробы
Вылила: в прахе простершись, руками хватает он землю.
Идоменей длиннотенную пику из мертвого тела
Вырвал; но медных, других побежденного пышных доспехов
С персей совлечь не успел: осыпали троянские стрелы.
Не были более гибки и ноги его, чтобы быстро
Прянуть ему за своим копием иль чужого избегнуть:
Стойкою битвой, упорною пагубный день отражал он;
Ноги не скоро несли, чтоб ему убежать из сраженья;
Медленно он уходил. Деифоб в уходившего дротик
Снова послал: на него он пылал непрестанною злобой.
И прокинул он снова; но медь Аскалафа постигла,
Сына Арея; плечо совершенно убийственный дротик
Прорвал, и в прах он упавши, хватает ладонями землю.
Долго не ведал еще громозвучный Арей истребитель,
Что воинственный сын его пал на сражении бурном:
Он на Олимпа главе, под златыми сидел облаками,
Зевса всемощного волей обузданный, где и другие
Боги сидели бессмертные, им удаленные с брани.
Воины вкруг Аскалафа бросалися в бой рукопашный.
Тут Деифоб с головы Аскалафовой шлем светозарный
Сорвал; но вдруг Мерион, налетевши, подобный Арею,
Хищника в руку копьем поразил; из руки Деифоба
Шлем дыроокий исторгся и об землю звукнул упавший.
Снова герой Мерион, на врага налетевши, как ястреб,
Вырвал из мышцы копье, у него растерзавшее тело,
И к сподвизавшимся вновь отступил; а Полит Деифоба,
Брат уязвленного брата, под грудью руками обнявши,
Вывел из шумного боя, до самых коней провожая:
Быстрые кони его, позади ратоборства и сечи,
Ждали, с возницею верным и с пышной стон колесницей;
К граду они понесли Деифоба; жестоко стенал он,
Болью терзаемый; кровью струилася свежая рана.
Но другие сражалися; вопль раздавался ужасный.
Бурный Эней, налетев, Афарея, Калетора сына,
Дротом в гортань, на него нападавшего, острым ударил:
Набок глава преклонилася; падшего сверху натиснул
Щит и шелом; и над ним душеснедная смерть распростерлась.
Несторов сын, обращенного тылом Фоона приметив,
Прянул и ранил убийственно: жилу рассек совершенно,
С правого бока хребта непрерывно идущую к вые,
Всю совершенно рассек; зашатавшися, навзничь на землю
Пал он, дрожащие руки к любезным друзьям простирая.
Несторов сын наскочил и срывал доспехи с троянца,
Вкруг озираясь; его же трояне, кругом обступивши,
В щит легкометный, широкий кололи кругом, но напрасно;
Медью жестокой ниже не коснулися к белому телу
Славного внука Нелеева: бог Посидаон могущий
Сам охранял Несторида везде и под тучею копий:
Ибо вдали от врагов не стоял он, меж ними носился;
В длани его не покоился дрот, трепетал беспрестанно,
К бою колеблемый; он беспрестанно намечивал острым,
Или на дальнего ринуть, или на близкого грянуть.
Скоро его Адамас, намечавшегось дротом, приметил,
Азиев сын, и, к нему устремившися, острою медью
Грянул в средину щита; но ее острие обессилил,
В жизни героя врагу отказав, Посидон черновласый:
И копья половина, как кол обожженный, осталась
В круге щита, половина тупая упала на землю.
Бросился к сонму друзей Адамас, избегая от смерти.
Быстро его Мерион и настиг и сверкающим дротом
Между стыдом и пупом ударил бегущего, в место,
Где наиболее рана мучительна смертным несчастным:
Так он его поразил; и на дрот он упавши, вкруг меди
Бился, как вол несмиренный, которого пастыри мужи,
Как ни упорен он, силой связавши арканом, уводят,–
Так он, проколотый, бился в крови; но не долго: немедля
Храбрый к нему Мерион приступил, копие роковое
Вырвал из тела, и смертный мрак осенил ему очи.
Тут Гелен Деипира фракийского саблей огромной
Резко в висок поразил и шелом с него сбил коневласый.
Сбитый, на землю он пап; и какой-то его аргивянин,
Между толпою бойцов под ногами крутящийся, поднял;
Очи вождя Деипира глубокая ночь осенила.
Жалость взяла Менелая, отважного в битвах Атрида;
Выступил он, угрожая ударом Гелену герою,
Острым копьем потрясая; Гелен же изладился луком.
Оба они соступились; один занесенную пику
Бросить пылая, другой с тетивы наведенную стрелу;
И Гелен Менелая по персям уметил пернатой
В лату брони, и отпрянула быстро пернатая злая.
Так, как с широкого веяла, сыпясь по гладкому току,
Черные скачут бобы иль зеленые зерна гороха,
Если на ветер свистящий могучий их веятель вскинет,–
Так от блистательных лат Менелая, высокого славой,
Сильно отпрянув, стрела на побоище пала далеко.
Сын же Атреев, герой Менелай, копием Приамида
В длань поразил, воруженную луком блестящим; и к луку
Длань, проколовши насквозь, пригвоздило копейное жало.
К сонму друзей, убегая от смерти, Гелен обратился,
Руку повесив, и ясенный дрот волочился за нею.
Но его из руки извлек благодушный Агенор;
Руку ж ему повязал искусственно свитою волной,
Мягкой повязкой, клевретом всегда при владыке носимой.
Сильный Пизандр между тем сопротив Менелая героя
Выступил: злая судьбина его увлекала к пределу,
Да тобой, Менелай, укротится он в пламенной битве.
Чуть соступилися оба, идущие друг против друга,
Ринул Атрид – и неверно: копье его вбок улетело.
Ринул Пизандр – и копьем у Атрида, высокого славой,
Щит поразил, но насквозь не успел он оружия выгнать:
Медяный щит удержал; копье сокрушилось у трубки.
Радость объяла Пизандрово сердце: он чаял победы.
Но Менелай, из ножен исторгнувши меч среброгвоздный,
Прянул, герой, на Пизандра, а сей из-под круга щитного
Выхватил медный красивый топор, с топорищем оливным,
Длинным, блистательно гладким, и оба сразилися разом:
Сей поражает по выпуке шлема, косматого гривой,
Около самого гребня, а тот наступавшего по лбу
В верх переносицы: хряснула кость, и глаза у Пизандра,
Выскочив, подле него на кровавую землю упали;
Сам опрокинулся он; и, пятой наступивши на перси,
Броню срывал и, гордясь, восклицал Менелай победитель:
“Так вам оставить и всем корабли быстроконных данаев,
Вам, вероломцы трояне, несытые пагубной бранью!
Большей обиды и срама искать вам не нужно, какими,
Лютые псы, вы меня осрамили! Ни грозного гнева
Вы не страшились гремящего Зевса; но гостеприимства
Он покровитель и некогда град ваш рассыплет высокий!
Вы у меня и младую жену и сокровища дома
Нагло похитив, ушли, угощенные дружески в доме!
Ныне ж пылаете вы на суда мореходные наши
Гибельный бросить огонь и избить героев ахейских!
Но укротят наконец вас, сколько ни алчных к убийствам!
Зевс Олимпийский! премудростью ты, говорят, превышаешь
Всех и бессмертных и смертых, все из тебя истекает.
Что же, о Зевс, благосклонствуешь ты племенам нечестивым,
Сим фригиянам, насильствами дышащим, ввек не могущим
Лютым убийством насытиться в брани, для всех ненавистной!
Всем человек насыщается: сном и счастливой любовью,
Пением сладостным и восхитительной пляской невинной,
Боле приятными, боле желанными каждого сердцу,
Нежели брань; но трояне не могут насытиться бранью! ”
Рек – и, оружия с тела, дымящиесь кровью, сорвавши,
Отдал клевретам своим Менелай, предводитель народов;
Сам же, назад обратяся, с передними стал на сраженье.
Там на него налетел Гарпалион, царя Пилемена
Доблестный сын: за отцом он любезным последовал к брани,
В Трою Приама, но в отческий дом не пришел, несчастливец!
Он Менелаю царю по средине щита, налетевши,
Пику вонзил, но насквозь не успел оружия выгнать;
И обратно к друзьям, чтоб от смерти спастись, побежал он,
Вкруг озираясь, да тела враждебная медь не постигнет.
Но Мерион на бегущего медной стрелою ударил;
В правую сторону зада вонзилась стрела и далеко,
Острая, в самый пузырь, под лобковою костью, проникла.
Там же он скорчась присел и, в объятиях другов любезных
Дух испуская, упал и, как червь, по земле протянулся;
Черная кровь выливалась и землю под ним увлажала.
Окрест его пафлагоняне верные засуетились;
Тело, подняв в колесницу, они в Илион провожали,
Грустные: шел между них и отец, проливающий слезы;
Ибо не мог он врагам отомстить за убитого сына.
Но Парис за него справедливою местию вспыхнул:
Гостем он был у него, посетивши народ пафлагонский;
Он, за него отомщая, послал медножальную стрелу.
Был Эвхенор меж ахейцами, сын Полиида пророка,
Муж знаменитый, богатый, Коринфа цветущего житель;
Участь свою он несчастную знал – и отплыл к Илиону.
Часто ему говорил Полиид добродушный, что должен
Он иль от немощи тяжкой в отеческом доме скончаться,
Или в бою, пред судами ахейскими, пасть от пергамлян;
Но избегал Эвхенор как от пени, постыдной ахейцам,
Так и от немощи тяжкой, бесплодно страдать не желая.
Храброго в челюсть, под ухо Парис поразил, и мгновенно
Жизнь отлетела, и страшная тьма Эвхенора объяла.
Так ополченья сражались, огням подобно свирепым.
Гектор же, Зевса любимец, вдали не слыхал и не ведал,
Как пред судами, на левом конце, поражаемо было
Войско его от ахеян,– и скоро бы слава ахеян
Полной была над троянами: так ободрял Посидаон
Души ахеян и силою собственной сам поборал им.
Гектор воинствовал, где незадолго в ворота влетел он,
Сам разорвавши густые ряды аргивян щитоносцев,
Там, где суда и Аякса, и Протесилая стояли,
Моря седого на брег извлеченные, где аргивяне
Самую низкую вывели стену и где превосходных
Пламенных коней и воев ряды на сражение стали.
Там беотиян отважных, ияонов длиннохитонных,
Фтиян, и локров, и славных эпеян сложившиесь рати
Все на суда нападавшего с нуждой держали, но вовсе
Сил не имели препнуть Приамида, подобного буре.
Вои афинские были отборные; их ополченье
Вел Петеид Менесфей, и за ним устремляли дружины
Фидас, и Стихий, и Биас герой. Знаменитых эпеян
Вел Амфион, и Мегес Филид, и воинственный Дракий.
Фтийцам предшествовал Медон и дышащий боем Подаркес
(Медон, сын незаконный владыки мужей Оилея,
Был Оилида Аякса юнейший брат, но в Филаке
Жил, далеко от отечества, брося его как убийца,
Мачехи брата убив, Оилея жены, Эриопы;
Храбрый Подаркес Ификлов был сын, Филакидов потомок).
Оба они впереди пред дружинами юношей фтийских
Бились, суда бороня, с беотийцами вместе сражаясь.
Быстрый Аякс пылал не отстать от могучего брата;
Близ Теламонида он, ни на шаг не отступный, держался.
Так плуговые волы по глубокому пару степному
Черные, крепостью равные, плуг многосложный волочат;
Пот при корнях их рогов пробивается крупный; но дружно,
Оба единым блестящим ярмом едва разделяясь,
Дружно идут полосой и земли глубину раздирают,–
Так и Аяксы, сложася, держались один близ другого.
Вслед Теламонова сына стремилися многие мужи,
Храбрые, ратные други; они его щит принимали,
Если усталость и пот изнуряли колена герою;
Но за вождем Оилидом никто не стремился из локров:
Дух не вытерпливал их рукопашного, стойкого боя;
Воинство их не имело ни медяных с гривою конской
Шлемов, ни круглых щитов, ни возвышенных ясенных копий;
Только на верные луки и волну, скрученную в пращи,
Локры надеясь, пришли к Илиону, и ими на битвах,
Быстро и метко стреляя, троян разрывали фаланги.
Тут, как одни впереди блестящим оружием разным
Бились с дружинами Трои и с Гектором меднодоспешным,
Локры стреляли, держась позади,– и уже забывали
Бранную храбрость трояне: смущали их стрелы густые.
Худо б им было, с стыдом от судов и от кущей ахейских
Трои сыны отступили б под шумную ветрами Трою,
Если б отважного Гектора Полидамас не подвигнул:
“Гектор, жестокий ты муж, чтоб других убеждения слушать!
Бог перед всеми тебя одарил на военное дело;
Ты ж и советов мудростью всех перевысить желаешь!
Нет, совокупно всего не стяжать одному человеку.
Бог одного одаряет способностью к брани, другому
Зевс, промыслитель превыспренний, в перси разум влагает
Светлый: плодами его племена благоденствуют смертных;
Оным и грады стоят; но стяжавший сугубо им счастлив.
Гектор! склонися к совету, который мне кажется лучшим.
Битва везде пред тобою, как огненный круг, пламенеет;
Мужи троянские, после того как ворвалися в стену,
С боя одни удалились с оружием, прочие спорят
В слабых толпах против множества, вдоль кораблей растянувшись.
С боя сойди и сюда призови ратоводцев храбрейших;
Здесь мы важнейшее дело решим совещанием общим:
Разом ли нам на суда многоместные ратью ударить,
Если бы бог даровал одоление, или немедля
Вспять от судов обратиться, пока не разбиты! скажу ли?
Я трепещу, да вчерашнего нам не отплатят ахейцы
Долга кровавого: муж при судах, ненасытимый бранью,
Ждет нас, который едва пи удержится вовсе от боя”.
Так говорил он, – и Гектор одобрил совет справедливый;
Быстро с своей колесницы с оружием прянул на землю
И ему отвечал, устремляя крылатые речи:
“Полидамас, удержи ты здесь предводителей храбрых;
Дальше пойду я и противостану пылающей битве.
Я возвращуся немедля, вождям повеления давши”.
Рек – и понесся великий, горе под снегами подобный;
С криком призывным толпы облетел он троян и союзных.
Все к Панфоиду, любителю мужества Полидамасу,
Бросились быстро дарданцы, услышавши Гектора голос.
Он же Гелена царя, благородного брата Дейфоба,
Азия ветвь, Адамаса, и Азия, отрасль Гиртака,
Ходя по сонмам передним, искал, не найдет ли героев.
Их он нашел, но не всех невредимых, не всех средь живущих:
В прахе из оных одни, у судов мореходных данайских,
Бледны лежали, под силой данаев предавшие души,
А другие страдали под язвами стрел или копий.
Только Париса брата, супруга Елены прекрасной,
Скоро нашел он на левом конце истребительной брани,
Дух ополчений своих ободрявшего к крепкому бою.
Став перед ним, укоризненным голосом Гектор воскликнул:
“Видом лишь гордый, несчастный Парис, женолюбец, прельститель!
Где у тебя Деифоб и Гелен, повелитель народа?
Офрионей знаменитый, Гиртакид воинственный Азий,
Где Адамас? Погибает сегодня, с высот упадает
Троя святая! Сегодня твоя неизбежна погибель! ”
Быстро ему возразил Приамид Александр боговидный:
“Ныне угодно тебе обвинять и безвинного, Гектор!
Прежде я более мог нерадивым во брани казаться,
Прежде, не ныне,– меня не без доблести матерь родила.
С часу, как ты пред судами кровавую битву воздвигнул,
С оного часу и мы с аргивянами здесь беспрерывно
Сходимся в бой; но друзей потеряли, которых ты назвал.
Только герой Деифоб и Гелен, повелитель народа,
С боя сошли, от могучих врагов пораженные оба
Копьями длинными в руки; но Зевс их избавил от смерти.
Гектор, веди нас, куда ни влеком ты бестрепетным сердцем.
Все мы горим за тобою последовать; в храбрости нашей,
Льщусь, не найдешь недостатка, покуда нам силы достанет;
Выше же силы, хотя б и пылал кто, не может сражаться! ”
Так говоря, укротил он великого Гектора душу.
Ринулись оба, где более битва и сеча кипела
Вкруг Кебриона вождя, непорочного Полидамаса,
Фалка, Ортея, подобного богу вождя Полифита,
Пальма, Аскания, Мориса, отраслей Гиппотиона,
Двух воевод, из Аскании прежним пришедших на смену
Только вчера; устремил их на брань всемогущий Кронион.
Шли на сраженье трояне, как ветров неистовых буря,
Если под громом Кронидовым грозная степью несется
И, с ужаснейшим воем обрушась на понт, воздымает
Горы клокочущих волн по немолчношумящей пучине,
Грозно нависнувших, пенных, одни, а за ними другие,–
Так илионцы, сомкнувшись, одни, а за ними другие,
Медью блеща и гремя, за своими вождями летели.
Гектор предшествовал всем, смертоносному равный Арею;
Щит перед грудью его обращался, круг необъятный,
Кожами крепкий и сверху обложенный множеством меди;
Окрест главы у него колебался шелом лучезарный.
Всем он фалангам везде угрожал, под щитом наступая;
Все он испытывал их, не расстроит ли наступом грозным.
Но ничем не смущал он бесстрашного духа данаев.
Сын Теламонов его вызывал, широко выступая:
“Ближе, герой, подойди! И зачем издали ты пугаешь
Воинов Аргоса? В бранном искусстве и мы не невежды;
Мы лишь Кронидовым тяжким бичом смирены, аргивяне.
Верно, ты в сердце надеждой горишь уничтожить сегодня
Наши суда? Но целы и у нас на защиту их руки!
И вернее, что прежде с высокими башнями град ваш
Нашими будет руками и взят, и во прах ниспровержен!
День недалек, объявляю тебе, как и сам ты, бегущий,
Пламенно станешь молить и Зевеса и всех олимпийских,
Ястребов шибче да будут твои долгогривые кони,
Коих погонишь ты в град, подымая лишь пыль по долине”.
Он говорил, и незапно над ним заширялася вправе
Птица, орел небопарный; вскричали ахейские рати,
Все ободренные чудом. Но Гектор бесстрашно ответил:
“Праздные звуки, Аякс! велеречишь, огромностью гордый!
Если бы столько же верно я сын громовержца Зевеса
Был, бесконечно живущий, от Геры богини рожденный,
Славимый всеми, как славится Феб и Афина Паллада,–
Сколько то верно, что день сей погибель несет аргивянам
Всем совершенно! Погибнешь и ты, коль отважишься ныне
Встретить мой дрот сокрушительный: он у тебя растерзает
Нежное тело; и птиц ты пустынных и псов илионских
Туком насытишь своим, пред судами ахейскими павший! ”
Так произнес – и пошел он вперед. Устремились трояне
С криком ужасным; крикнули с ними и задние рати;
Крякнули вместе и рати данаев: они не теряли
Мужества и нажидали удара героев троянских;
Крик их взаимный дошел до эфира и светов Зевеса.


Гомер. Илиада.

ПЕСНЬ ЧЕТЫРНАДЦАТАЯ.

ОБОЛЬЩЕНИЕ ЗЕВСА

Крик неспокойно услышал и Нестор, под сению пьющий;
Быстро к Асклепия сыну крылатую речь устремил он:
“Что, благородный Махаон, из дел сих нерадостных будет?
Крик при судах возрастает воинственный юношей наших!
Друг, сиди у меня и багряным вином укрепляйся:
Теплую ванну тебе Гекамеда кудрявая в куще
Скоро нагреет и прах кровавый на теле омоет.
Я подымусь лишь на холм и немедленно все распознаю”.
Рек – и художно сработанный щит захватил он сыновний,
Медью блестящий, который герой Фразимед конеборец
В сени оставил, а сам со щитом подвизался отцовским;
Крепкое взял копие, повершенное острою медью;
Вышел, пред кущею стал, и мгновенно позорное дело
Видит: ахейцы бегут, а бегущих преследуют с тыла
Гордые воины Трои; разбита твердыня ахеян!
Словно как море великое зыбью немою чернеет,
Предзнаменуя нашествие быстрое шумного ветра,
Только чернеет, еще ни сюда, ни туда не колышась,
Ветер доколе решительный, посланный Зевсом, не снидет,–
Так нерешительно Нестор душой колебался, волнуясь
Думой двоякой: к рядам ли идти аргивян быстроконных
Или к владыке мужей, властелину народов Атриду?
В сих волновавшемусь думах, сдалося полезнее старцу
К сыну Атрея идти. Между тем истребляли друг друга
Воины в битве; звучала ужасно вкруг тел их могучих
Медь, под ударом мечей и пик обоюдуконечных.
С Нестором встретились скоро цари, питомцы Зевеса,
Шедшие от кораблей, уязвленные прежде на битве,
Царь Диомед, Одиссей и державный Атрид Агамемнон.
Их корабли от равнины, где бились, далеко стояли
Берегом моря седого: они извлекли их на сушу
Первые; стену ж при них совокупно с другими воздвигли.
Берег, как ни был обширен, не мог обоюдувесельных
Всех кораблей их принять; стеснены ополчения были:
Лествицей их извлекли на песок и наполнили целый
Берег залива широкого, все между мысов пространство.
Три воеводы, пылая увидеть смятенную битву,
Рядом шли, подпираяся копьями; полно печали
Было их сердце. С ними встретился конник геренский
Нестор и более дух поразил у ахейских героев.
Быстро воскликнул ему повелитель мужей Агамемнон:
“Нестор, божественный старец, великая слава данаев!
Что приходил ты сюда, смертоносную битву оставив?
О, трепещу я, да слова не выполнит Гектор ужасный:
Некогда он, среди сонма троянского, гордый, грозился
В град от судов возвратиться не прежде, доколе ахейских
Всех кораблей не сожжет и ахеян самих не изгубит.
Так он на сонме грозился,– и все совершается ныне!
Боги! Так все ополчения меднооружных данаев
Ненависть в сердце ко мне, как Пелид быстроногий, питают,
Если сражаться они не хотят при кормах корабельных!”
Быстро Атриду ответствовал Нестор, конник геренский:
“Так, Агамемнон, свершается все! и уже не возмог бы
Сам громовержец того, что свершилось, устроить иначе!
Пала твердыня ахеян, которая, мы уповали,
Нам от врагов и судам нерушимой защитою будет.
Но враги при судах беспрестанной, упорною битвой
Вкруг нас теснят, и уже не узнаешь, внимательно смотря,
Где аргивяне теснимые в большем расстройстве мятутся.
Всюду смятенье, убийство, и вопль раздается до неба!
Други, помыслим, какое из дел сих последствие будет?
Может быть, разум поможет. Но в битву вступать, воеводы,
Я не советую вам: уязвленным не должно сражаться”.
Нестору вновь говорил повелитель мужей Агамемнон:
“Нестор, если уж бой при кормах корабельных пылает,
Если не в помощь ни вал нам высокий, ни ров, для которых
Столько трудов мы терпели, которые, мы уповали,
Нам от врагов и судам нерушимой защитою будут:
Нет сомнения, Зевсу всесильному видеть угодно
Здесь, от Эллады далеко, ахеян бесславно погибших!
Было то время, как ревностно он защищал и ахеян;
Ныне, я вижу, он Трои сынов, как бессмертных блаженных,
Славой венчает, ахейцам же силы и руки сковал он!
Слушайте ж, други, один мой совет, и его мы исполним:
Первые наши суда, находящиесь близко пучины,
Двинем немедля и спустим их все на священное море;
Станем высоко держаться на котвах, пока не наступит
Ночь безлюдная; может быть, в ночь прекратят нападенье
Трои сыны; и тогда мы суда и последние спустим.
Нет стыда избегать от беды и под мраками ночи;
Лучше бежа избежать от беды, чем вдаваться в погибель!”
Косо взглянув на него, возгласил Одиссей многоумный:
“Слово какое, властитель, из уст у тебя излетело?
Пагубный! лучше другим бы каким-либо воинством робким
Ты предводил, а не нами владел, не мужами, которым
С юности нежной до старости Зевс подвизаться назначил
В бранях жестоких, пока не погибнет с оружием каждый!
Или ты хочешь троянский сей град многолюдный оставить,
Град, вкруг которого столько ужасных мы бед претерпели?
Смолкни, чтоб кто-либо здесь не услышал еще из ахеян
Речи, какой никогда и в устах иметь не захочет,
Кто говорить разумеет согласное с разумом здравым,
Кто скиптродержец, кому повинуются столько народов,
Сколько тебе, неисчетных аргивских племен повелитель!
Замысел твой отвергаю я вовсе и что ты вещаешь!
Ты предлагаешь теперь, в продолжение боя и смуты,
В море спускать корабли, да желанное сердцу троянам,
В брани и так торжествующим, сбудется все? а над нами
Грозная гибель над всеми обрушится! ибо ахейцы
Боя не выдержат, если суда повлекутся на волны:
Вспять озираться начнут и оставят воинскую доблесть,
И твои нас советы погубят, правитель народа!”
Быстро воскликнул тогда повелитель мужей Агамемнон:
“О Лаэртид! поразил ты глубоко упреком жестоким
Душу мою; но ахеянам я не даю повелений
Влечь вопреки их желаньям, судов многоместных на волны.
Муж да предстанет и лучший совет моего да предложит;
Юноша он или старец – равно мне приятен он будет”.
И меж них взговорил Диомед, воеватель бесстрашный:
“Муж сей пред вами! не долго искать его, если угоден
Добрый совет: но меня да не презрит никто, оскорбляясь
Тем, что начну говорить между вами, героями, младший.
Сам справедливо горжусь я отца знаменитого родом,
Кровью Тидея, которого в Фивах сокрыла могила.
Три непорочные сына на свет рождены от Порфея;
Жили в Плевроне и в тучной земле, Калидоне гористом,
Агрий и Мелас, а третий из них был Иней конеборец,
Дед мой, Тидеев отец, знаменитейший доблестью всех их.
Там же и он обитал; но родитель мой в Аргос укрылся,
Долго скитавшийся: Зевс и бессмертные так восхотели.
Дочерь Адраста избравши супругою, дому владыка,
Благами жизни богатый, довольно имел он обширных
Нив хлебородных, множество разных садов плодоносных,
Множество стад он имел, и ахейских мужей копьеборством
Всех превышал; но сие вы, как истину, слышали сами.
Зная ж, цари, что и я не презренного племени отрасль,
Вы не презрите советом, который скажу я свободно:
В битву пойдем, невзирая на раны: зовет неизбежность!
Там мы покажемся ратям; но боя удержимся, ставши
Одаль от стрел, чтобы кто-либо раны на рану не принял;
Только других поощрим на сражение: множество ратных,
Слабым сердцам угождая, стоят вдалеке, не сражаясь”.
Так говорил,– и, внимательно слушав, цари покорились;
К битве пошли, и предшествовал им Агамемнон державный.
Тою порой не вотще соглядал Посидон земледержец:
Он воеводам явился под образом древнего мужа;
Взял за десную царя, устроителя ратей Атрида,
И к нему возгласил, устремляя крылатые речи:
“Царь Агамемнон! теперь Ахиллесово мрачное сердце
С радости в персях трепещет, как гибель и бегство данаев
Он созерцает! и нет у него ни малейшего чувства!
Пусть же он так и погибнет, и бог постыдит горделивца!
Ты ж, Агамемнон, не вовсе блаженным богам ненавистен;
Может быть, скоро троянских племен и вожди и владыки
Прах по широкому полю подымут; может быть, скоро
Ты их увидишь бегущих от наших судов и от кущей”.
Рек он – и с криком ужасным понесся стремительно полем.
Словно как девять иль десять бы тысяч воскликнули разом
Сильных мужей на войне, зачинающих ярую битву,–
Гласом из персей таким колебатель земли Посидаон
Грянул меж воинств, и каждому в сердце ахейцу вдохнул он
Бурную силу, без устали вновь воевать и сражаться.
Гера, царица златопрестольная, став на Олимпе,
Взоры свои с высоты устремила и скоро узнала
Быстро уже пролегевшего поприще славного боя
Брата и деверя мощного; радость проникла ей душу.
Зевса ж, на высях сидящего Иды, потоками шумной,
Гера узрела, и был ненавистен он сердцу богини.
Начала думы вращать волоокая Зевса супруга,
Как обольстить ей божественный разум царя Эгиоха?
Лучшею сердцу богини сия показалася дума:
Зевсу на Иде явиться, убранством себя изукрасив.
Может быть, он возжелает почить и любви насладиться,
Видя прелесть ее, а она и глубокий и сладкий,
Может быть, сон пролиет на зеницы его и на разум.
Гера вошла в почивальню, которую сын ей любезный
Создал Гефест. К вереям примыкались в ней плотные двери
Тайным запором, никем от бессмертных еще не отверстым.
В оную Гера вступив, затворила блестящие створы;
Там амброзической влагой она до малейшего праха
С тела прелестного смыв, умастилася маслом чистейшим,
Сладким, небесным, изящнейшим всех у нее благовоний:
Чуть сотрясали его в медностенном Крониона доме –
Вдруг до земли и до неба божественный дух разливался.
Им умастивши прекрасное тело, власы расчесала,
Хитро сплела и сложила, и волны блистательных кудрей,
Пышных, небеснодушистых, с бессмертной главы ниспустила.
Тою душистой оделася ризой, какую Афина,
Ей соткав, изукрасила множеством дивных узоров;
Ризу златыми застежками выше грудей застегнула.
Стан опоясала поясом, тьмою бахром окруженным.
В уши – прекрасные серьги с тройными подвесями вдела,
Ярко игравшие: прелесть кругом от богини блистала.
Легким покровом главу осенила державная Гера,
Пышным, новым, который, как солнце, сиял белизною.
К светлым ногам привязала красы велелепной плесницы.
Так для очей восхитительным тело, украсив убранством,
Вышла из ложницы Гера и Зевсову дочь Афродиту
Вдаль от бессмертных других отозвала и ей говорила:
“Что я скажу, пожелаешь ли, милая дочь, мне исполнить?
Или отвергнешь, Киприда, в душе на меня сокрывая
Гнев, что я за данаев, а ты благосклонна троянам?”
Ей отвечала немедленно Зевсова дочь Афродита:
“Гера, богиня старейшая, отрасль великого Крона!
Молви, чего ты желаешь; исполнить сердце велит мне,
Если исполнить могу я и если оно исполнимо”.
Ей, коварствуя сердцем, вещала державная Гера:
“Дай мне любви, Афродита, дай мне тех сладких желаний,
Коими ты покоряешь сердца и бессмертных и смертных.
Я отхожу далеко, к пределам земли многодарной,
Видеть бессмертных отца Океана и матерь Тефису,
Кои питали меня и лелеяли в собственном доме,
Юную взявши от Реи, как Зевс беспредельно гремящий
Крона под землю низверг и под волны бесплодного моря.
Их я иду посетить, чтоб раздоры жестокие кончить.
Долго, любезные сердцу, объятий и брачного ложа
Долго нуждаются боги: вражда им вселилася в души.
Если родителей я примирю моими словами,
Если на одр возведу, чтобы вновь сочетались любовью,
Вечно остануся я и любезной для них, и почтенной”.
Ей, улыбаясь пленительно, вновь отвечала Киприда:
“Мне невозможно, не должно твоих отвергать убеждений:
Ты почиваешь в объятиях бога всемощного Зевса”.
Так говоря, разрешила на персях иглой испещренный
Пояс узорчатый: все обаяния в нем заключались;
В нем и любовь и желания, шепот любви, изъясненья,
Льстивые речи, не раз уловлявшие ум и разумных.
Гере его подала и такие слова говорила:
“Вот мой пояс узорный, на лоне сокрой его, Гера!
В нем заключается все; и в чертоги Олимпа, надеюсь,
Ты не придешь, не исполнивши пламенных сердца желаний”.
Так изрекла; улыбнулась лилейнораменная Гера,
И с улыбкой сокрыла блистательный пояс на лоне.
К сонму богов возвратилася Зевсова дочь Афродита.
Гера же, вдруг устремившись, оставила выси Олимпа,
Вдруг пролетела Пиерии холмы, Эмафии долы,
Быстро промчалась по снежным горам фракиян быстроконных,
Выше утесов паря и стопами земли не касаясь;
С гордой Афоса вершины сошла на волнистое море;
Там ниспустилася в Лемне, Фоасовом граде священном;
Там со Сном повстречалася, братом возлюбленным Смерти;
За руку бога взяла, называла и так говорила:
“Сон, повелитель всех небожителей, всех земнородных!
Если когда-либо слово мое исполнял ты охотно,
Ныне исполни еще: благодарность моя беспредельна.
Сон, усыпи для меня громодержцевы ясные очи,
В самый тот миг, как на ложе приму я в объятия бога.
В дар от меня ты получишь трон велелепный, нетленный,
Златом сияющий: сын мой, художник, Гефест хромоногий,
Сам для тебя сотворит и подножием пышным украсит,
Нежные ноги тебе на пиршествах сладких покоить”.
Гере державной немедля ответствовал Сон усладитель:
“Гера, богиня старейшая, отрасль великого Крона!
Каждого я из богов, населяющих небо и землю,
Сном одолею легко: усыплю я и самые волны
Древней реки Океана, от коего все родилося.
К Кронову ж сыну, царю, и приближиться я не посмею,
В сон не склоню громодержца, доколе не сам повелит он.
Помню, меня он и прежде своей образумил грозою,
В день, как возвышенный духом Геракл, порожденный Зевесом,
Плыл от брегов Илиона, троянского града рушитель:
В оный я день обаял Эгиоха всесильного разум,
Сладко разлившися; ты ж устрояла напасти Гераклу;
Ты неистовых ветров воздвигнула бурю на море,
Сына его далеко от друзей, далеко от отчизны,
Бросила к брегу Кооса. Воспрянул Кронид и грозою
Всех по чертогу рассыпал бессмертных; меня наипаче
Гневный искал и на гибель с неба забросил бы в море,
Если бы Ночь не спасла, и бессмертных и смертных царица.
К ней я, спасаясь, прибег. Укротился, как ни был разгневан,
Зевс молнелюбец: священную Ночь оскорбить он страшился.
Ты же велишь мне опять посягнуть на опасное дело!”
Вновь говорила ему волоокая Гера богиня:
“Сон усладитель, почто беспокойные мысли питаешь?
Или ты думаешь, будет троян защищать громовержец
Так же, как в гневе своем защищал он любезного сына?
Шествуй; тебе в благодарность юнейшую дам я Хариту;
Ты обоймешь наконец, назовешь ты своею супругой
Ту Пазифею, по коей давно все дни воздыхаешь”.
Так изрекла, и ответствовал Сон, восхищенный обетом:
“Гера, клянись нерушимою клятвою, Стикса водою;
Руки простри и коснися, одною – земли многодарной,
Светлого моря – другою, да будут свидетели клятвы
Все преисподние боги, присущие древнему Крону:
Ими клянися, что мне ты супругой Хариту младую
Дашь Пазифею, по коей давно я все дни воздыхаю”.
Рек,– и ему покорилась лилейнораменная Гера;
Руки простерши, клялась и, как он повелел, призывала
Всех богов преисподних, Титанами в мире зовомых.
Ими клялася, и страшную клятву едва совершила,
Оба взвились и оставили Имбра и Лемна пределы;
Оба, одетые облаком, быстро по воздуху мчались.
Скоро увидели Иду, зверей многоводную матерь;
Около Лекта оставивши понт, божества над землею
Быстро текли, и от стоп их – дубрав потрясались вершины.
Там разлучилися: Сон, от Кронидовых взоров таяся,
Сел на огромнейшей ели, какая в то время на Иде,
Высшая, гордой главою сквозь воздух в эфир уходила;
Там он сидел, укрываясь под мрачными ветвями ели,
Птице подобяся звонкоголосой, виталице горной,
В сонме бессмертных слывущей халкидой, у смертных киминдой.
Гера владычица быстро всходила на Гаргар высокий,
Иды горы на вершину: увидел ее громовержец,
Только увидел, – и страсть обхватила могучую душу
Тем же огнем, с каким насладился он первой любовью,
Первым супружеским ложем, от милых родителей тайным.
Встречу супруге восстал громовержец и быстро воскликнул:
“Гера супруга! почто же ты шествуешь так от Олимпа?
Я ни коней при тебе, ни златой колесницы не вижу”.
Зевсу, коварствуя сердцем, вещала державная Гера:
“Я отхожу, о супруг мой, к пределам земли даровитой,
Видеть бессмертных отца Океана и матерь Тефису.
Боги питали меня и лелеяли в собственном доме.
Их я иду посетить, чтоб раздоры жестокие кончить.
Долго, любезные сердцу, объятий и брачного ложа
Долго чуждаются боги: вражда им вселилася в души.
Кони при мне, у подошвы обильной потоками Иды
Ждут и оттоле меня и по суше помчат и по влаге.
Но сюда я, Кронид, прихожу для тебя от Олимпа,
Ты на меня, о супруг, не разгневался б, если безмолвно
В дом отойду Океана, глубокие льющего воды”.
Быстро ответствовал ей воздымающий тучи Кронион:
“Гера супруга, идти к Океану и после ты можешь.
Ныне почием с тобой и взаимной любви насладимся.
Гера, такая любовь никогда, ни к богине, ни к смертной,
В грудь не вливалася мне и душою моей не владела!
Так не любил я, пленяся младой Иксиона супругой,
Родшею мне Пирифоя, советами равного богу;
Ни Данаей прельстясь, белоногой Акрисия дщерью,
Родшею сына Персея, славнейшего в сонме героев;
Ни владея младой знаменитого Феникса дщерью,
Родшею Криту Миноса и славу мужей Радаманта;
Ни прекраснейшей смертной пленяся, Алкменою в Фивах,
Сына родившей героя, великого духом Геракла;
Даже Семелой, родившею радость людей Диониса;
Так не любил я, пленясь лепокудрой царицей Деметрой,
Самою Летою славной, ни даже тобою, о Гера!
Ныне пылаю тобою, желания сладкого полный!”
Зевсу, коварствуя сердцем, вещала державная Гера:
“Страшный Кронион! какие ты речи, могучий, вещаешь?
Здесь ты желаешь почить и объятий любви насладиться,
Здесь, на Идейской вершине, где все открывается взорам?
Что ж, и случиться то может, если какой из бессмертных
Нас почивших увидит и всем населяющим небо
Злобный расскажет? Тогда не посмею, восставшая с ложа,
Я в олимпийский твой дом возвратиться: позорно мне будет!
Если желаешь и если твоей душе то приятно,
Есть у тебя почивальня, которую сын твой любезный
Создал Гефест, и плотные двери с запором устроил.
В оной почить удалимся, когда ты желаешь покоя”.
Гере быстро ответствовал туч воздыматель Кронион:
“Гера супруга, ни бог, на меня положися, ни смертный
Нас не увидит: такой над тобою кругом распростру я
Облак златой; сквозь него не проглянет ни самое солнце,
Коего острое око все проницает и видит”.
Рек – и в объятия сильные Зевс заключает супругу.
Быстро под ними земля возрастила цветущие травы,
Лотос росистый, шафран и цветы гиацинты густые,
Гибкие, кои богов от земли высоко подымали.
Там опочили они, и одел почивающих облак
Пышный, златой, из которого капала светлая влага.
Так беззаботно, любовью и сном побежденный, Кронион
Спал на вершине Идейской, в объятиях Геры супруги.
Быстро к судам аргивян победительный Сон обратился,
Радости весть возвестить черновласому Энносигею;
Стал перед ним и воззвал, устремляя крылатые речи:
“Ревностно, царь Посидаон, теперь поборай за данаев!
Даруй ты им хоть мгновенную славу, пока почивает
Зевс громовержец: царя окружил я дремотою сладкой;
Гера склонила его насладиться любовью и ложем”.
Рек – и к другим отлетел племенам человеческим славным,
Боле еще возбудив Посидона к защите ахеян.
Он пред ряды первоборные вышел вперед, восклицая:
“Мы ли, ахейцы, опять Приамиду победу уступим?
Мы ли допустим, чтоб взял корабли он и славой покрылся?
Так похваляется он и грозит, оттого что бездействен
Близ кораблей остается могучий Пелид прогневленный.
Но и в Пелиде нам нужды не будет, когда совокупно
Все устремимся, решася стоять одному за другого!
Други, внимайте, совет предложу я, а вы повинуйтесь:
Быстро щитами, которые в воинстве лучше и больше,
Перси оденем, шеломами крепкими чела покроем
И, медножалые, длинные копья в руках потрясая,
Храбро пойдем, перед вами я сам; я не мню, чтобы Гектор
Мог против нас устоять, и неистово бурный на битвах!
Кто меж бойцами могуч, но щитом не великим владеет,
Слабому пусть передаст он, а сам да идет под великим”.
Так он вещал,– и с усердием пламенным все покорились.
Сами цари, забывая их язвы, строили ратных,
Царь Диомед, Одиссей и державный Атрид Агамемнон;
Рать обходя, заставляли менять боевые доспехи:
Крепкие крепкий вздевал, отдавая слабейшие слабым.
Так ополчившися пышносияющей медью, данаи
Двинулись; их предводил Посидаон, колеблющий землю,
Меч долголезвенный, страшный неся во всемощной деснице,
Равный молнии пламенной: с ним невозможно встречаться
В сече погибельной,– смертного ужасом он поражает.
Рати троянские встречу построил блистательный Гектор.
В оное время ужаснейший спор ратоборный воздвигли
Бог Посидон черновласый и шлемом сверкающий Гектор,
Сей илионян любезных, а тот аргивян защищая.
Море восстало и волны до самых судов и до кущей
С ревом плескало, а рати сходилися с воплем ужасным.
Волны морские не столько свирепые воют у брега,
Быстро гонимые с моря дыханием бурным Борея;
Огнь-истребитель не столько шумит, распыхавшись пожаром,
Если, по дебри гористой разлившися, лес пожирает;
Ветер не столько гремит по дубам высоковолосым,
Если со всею свирепостью воет над ними, бушуя,–
Сколько гремел на побоище голос троян и ахеян,
Кои с неистовым воплем одни на других устремлялись.
Первый в Аякса копьем шлемоблещущий Гектор ударил,
В миг, как Аякс на него наступал, и наметил он верно;
Там, где на персях два перевесных ремня простирались,
Сей от щита, а другой от меча у Аякса героя,
Там поразил; но ремни защитили. Разгневался Гектор,
Видя, что быстрая медь бесполезно из рук излетела;
К сонму друзей отступил Приамид, избегающий смерти.
Но его отступившего вдруг поразил Теламонид
Камнем, которые кучей, подпоры судов извлеченных,
Там у бойцов под ногами крутились: такой подхвативши,
В грудь, чрез поверхность щита, поразил Приамида близ выи,
Махом пустив, как кубарь, и пронесся он, шумно кружася.
Словно как дуб под ударом крушительным Зевса Кронида
Падает с корня, из древа разбитого вьется зловонный
Серный дым; и стоит, как бездушный, паденья свидетель,
Близкий прохожий: погибелен гром всемогущего Зевса,–
Так ниспроверглася быстро на прах Приамидова крепость.
Дрот из руки полетел, на него навалился огромный
Щит и шелом, и взгремела на нем распещренная броня.
С криком ужасным к нему полетели ахейцы младые,
Падшего чая увлечь, и из рук на него устремили
Множество пик; но не мог ни единый владыке народов
Язвы нанесть, ни ударить; немедля его окружили
Вои храбрейшие: Полидамас и Эней и Агенор,
Ликии царь Сарпедон, и воинственный Главк непорочный;
Не было мужа, о нем не радевшего; каждый над падшим
Выпуклый щит в оборону простер; а друзья, Приамида
На руки скоро подняв, из борьбы понесли, поспешая
К коням ретивым, которые сзади сраженья и смуты
С храбрым возницей и с пышной его колесницей стояли.
Кони ко граду помчали стенящего тяжко героя.
Но лишь примчались ко броду реки прекрасно текущей,
Ксанфа пучинного, богом рожденного, Зевсом бессмертным,
Там с колесницы его положили на землю и свежей
Влагой лицо оросили. Вздохнул, проглянул он очами
И, на коленях держащийся, кровью из уст обливался;
Скоро опять опрокинулся в прах, и опять ему очи
Мрачная ночь осенила: удар оглушал еще душу.
Рати ахеян, увидевши Гектора, сшедшего с поля,
Бросились жарче на гордых троян и возвысились духом.
Первый от всех аргивян, Оилеев Аякс быстроборный
Сатния смертно пробил, налетев с изощренною пикой,–
Сатния, Энопа сына, которого нимфа наяда
Энопу, пастырю стад, родила на брегах Сатниона.
Сатния славный копейщик Аякс Оилид, налетевши,
В пах поразил; опрокинулся он, и за труп Энопида
Трои сыны и ахеяне подняли страшную сечу.
Полидамас за него, потрясая огромною пикой.
Мстителем вышел и, бросив, попал Профоенора в рамо,
Ветвь Арейлика,– рамо пронзает могучая пика;
В прах он падет и рукою хватает кровавую землю.
Сын Панфоя, свирепо гордящийся, звучно воскликнул:
“Скажет ли кто и теперь, что у храброго Полидамаса
Тщетно из длани могучей огромная прянула пика!
Острую принял какой-то ахеец и ею, надеюсь,
Он, опираясь, пойдет в преисподние домы Аида!”
Так восклицал. Огорчили ахеян надменного речи;
Более ж всех у Аякса геройскую взорвали душу;
Подле него пораженный противником пал Профоенор.
Гневный Аякс в отступавшего ринул сверкающий дротик:
Сам Панфоид едва от погибели черной избегнул,
Прянувши вбок; но копье Архелох смертоносное принял,
Сын Антеноров: ему предназначили боги погибель:
Храброго дрот улучил в сочетание выи с главою,
В верх позвонка, и рассек у несчастного крепкие жилы;
Мощным ударом сраженный, главой он, лицом и устами
Прежде ударился в дол, чем своими коленами, павший.
Громко вскричал Теламонид к Панфоеву славному сыну:
“Взор обрати, Панфоид, и поведай, троянец, мне правду:
Пасть за вождя Профоенора сей не достоин ли воин?
Он не презренный боец, не презренного, кажется, рода:
Он илионян вождя, Антенора, смирителя коней,
Сын или брат; Антенора он племени сильно подобен”.
Так говорил, несомнительно зная. Печаль поразила
Души троян,– и пронзил Акамас беотийца Промаха,
Мстящий за брата, которого труп увлекал беотиец.
Злобно над павшим гордился и так восклицал победитель:
“Нет, аргивяне стрельцы, угроз расточители праздных!
Нет, о друзья, не одним боевые труды и печали
Нам суждены: одиноко погибель и вас постигает!
Видите ль, воин и ваш, ниспроверженный пикой моею,
Крепко уснул: не осталася месть за убитого брата
Долго без платы! Разумен, кто пекся, как брат мой любезный,
Брата в дому по себе, отомстителя смерти оставить!”
Так говорил; аргивян оскорбили надменного речи;
Более ж всех Пенелею воинственный дух взволновали.
Бросился он на троянца; но сильного встретить удара
Тот не дерзнул; и герой Пенелей Илионея свергнул,
Отрасль Форбаса, стадами богатого. Гермесом был он
Более всех из пергамцев любим и богатством ущедрен;
Но от супруги имел одного Илионея сына.
Пикой его Пенелей поразил в основание ока,
Вышиб зрачок; проколовшая пика и око и череп
Вышла сквозь тыл, и присел на побоище, руки раскинув,
Юноша бедный; а тот, из влагалища вырвавши меч свой,
В выю с размаха ударил и снес на кровавую землю
Голову с медным шеломом; еще смертоносная пика
В оке стояла; как мак, он кровавую голову поднял,
Сонму троян показал и гордящийся так говорил им:
“Трои сыны, известите родителей славного сына,
Мать и отца Илионея; пусть его в доме оплачут!
Ах! и младая жена беотиян героя Промаха
Встретить супруга не к радости выйдет, когда из-под Трои
Мы в кораблях возвратимся, младые ахейские мужи!”
Рек он,– и лица пергамлян покрылися ужасом бледным;
Каждый стал озираться на бегство от гибели грозной.
Ныне поведайте мне, на Олимпе живущие Музы,
Кто меж ахейцами первый корысти кровавые добыл
В битве, на сторону их преклоненной царем Посидоном?
Первый Аякс Теламонид отважного Иртия свергнул,
Гиртова сына, вождя крепкодушных, воинственных мизов;
Фалка сразил Антилох и оружия с Мермера сорвал;
Вождь Мерион Гипотиона с Морисом храбрым низринул;
Тевкр низложил Профоона и мчавшегось в бег Перифета;
Сильный Атрид Гиперенора, пастыря сильных народов,
В пах боковой заколол; копие, растерзавши утробу,
Внутренность вырвало вон; из зияющей раны теснимый
Дух излетел, и тьма Гиперенору очи покрыла.
Более ж всех поразил Оилеев Аякс быстроногий:
С ним из вождей не равнялся никто быстротой на погоне
Воев бегущих, которых ужасом Зевс поражает.


Гомер. Илиада.

ПЕСНЬ ПЯТНАДЦАТАЯ

ОТТЕСНЕНИЕ ОТ КОРАБЛЕЙ

В бегстве, когда частокол и глубокий окоп миновали
И лишилися многих, руками данаев попранных,
Там, у своих колесниц удержалися, стали трояне,
Бледны от страха и трепетны. В оное время воспрянул
5 Зевс на Иде горе из объятий владычицы Геры.
Быстро воздвигшись, он стал и увидел троян и данаев,
Первых в расстройстве бегущих, а с тыла жестоко гонящих
Бодрых данаев, и между их воинств царя Посейдона;
Гектора ж в поле увидел простертого; окрест героя
10 Други сидели; тягостно дышащий, чувства лишенный,
Кровь извергал он: его поразил не бессильный данаец.
Видя его, милосердовал царь и бессмертных и смертных;
Быстро и грозно на Геру смотря, провещал громодержец:
"Козни твои, о злотворная, вечно коварная Гера,
15 Гектора мощного с боя свели и троян устрашили!
Но еще я не знаю, не первая ль козней преступных
Вкусишь ты плод, как ударами молний тебя избичую!
Или забыла, как с неба висела? как две навязал я
На ноги наковальни, а на руки набросил златую
20 Вервь неразрывную? Ты средь эфира и облаков черных
С неба висела; скорбели бессмертные все на Олимпе;
Но свободить не могли, приступая: кого ни постиг я,
С прага небесного махом свергал, и слетал он на землю,
Только что дышащий; сим не смягчился б мой гнев непреклонный,
25 Гнев за страдания богоподобного сына Геракла,
Коего ты, возбудив на него и Борея и бури,
Злобно гнала по пустынному понту, беды устрояя;
К краю чужому его, к многолюдному бросила Косу.
Я и оттоле избавил его и в отечество паки,
30 В Аргос цветущий привел, совершителя подвигов многих.
То вспоминаю, тебе, да оставишь ты козни и видишь,
В помощь ли злобе твоей и любовь и объятия были,
Коими ты, от богов удаляся, меня обольстила!"

Он произнес; ужаснулась великая Гера богиня
З5 И воскликнула так, устремляя крылатые речи:
"Будьте свидетели мне, о земля, беспредельное небо,
Стикса подземные воды, о вы, величайшая клятва,
Клятва ужасная даже бессмертным, я вами клянуся,
Самой твоею священной главою и собственным нашим
40 Ложем брачным, которым вовек не клянуся я всуе!
Нет, не с советов моих Посейдаон, земли колебатель,
Трои сынам и вождю их вредит, а других защищает.
Верно, к тому преклонен и подвигнут он собственным сердцем;
Верно, ахеян узрев, милосердовал он о стесненных.
45 Я ж и ему бы скорее совет подала, да всегда он
Ходит путем, но которому ты повелишь, громовержец!"

Так говорила; осклабился царь и бессмертных и смертных
И ответствовал ей, устремляя крылатые речи:
"Если вперед, о супруга, лилейнораменная Гера,
60 Будешь на сонме божественном мыслить согласно со мною,
Сам Посейдаон, хотя бы желал совершенно иного,
Мысль переменит, согласно с твоей и моею душою.
Ныне ж, когда непритворно и истину ты говорила,
Шествуй немедля к семейству богов, повели, да на Иду
55 Вестница неба Ирида и Феб сребролукий предстанут.
Вестница быстрая к воинству меднодоспешных данаев
Снидет и скажет мое повеленье царю Посейдону,
Да оставит он брань и в обитель свою возвратится.
Феб же великого Гектора снова ко брани воздвигнет,
60 Новую бодрость вдохнет и его исцелит от страданий,
Ныне терзающих душу героя, а рати ахеян
Вновь к кораблям отразит, малодушное бегство пославши.
В бегстве они упадут на суда Ахиллеса Пелида.
Царь Ахиллес ополчит на сражение друга Патрокла,
65 Коего в битве копьем поразит бронеблещущий Гектор
Пред Илионом, как тот уже многих юношей храбрых
Свергнет, и с ними мою драгоценную ветвь, Сарпедона.
Гектора, мстящий за друга, сразит Ахиллес знаменитый.
С оного времени паки побег от судов и погоню
70 Я сотворю и уже невозвратно, доколе ахейцы
Трои святой не возьмут, по советам премудрой Афины.
Так не свершившемусь, гнева ни сам не смягчу, ни другому
Богу бессмертному я аргивян защищать не позволю
Прежде, пока не исполнится все упованье Пелида:
75 Так обещал я и так утвердил я моею главою
В день, как Фетида, объемля колена, меня умоляла
Сына прославить ее, Ахиллеса, рушителя твердей".

Рек; и ему покорилась лилейнораменная Гера;
Бросилась с Иды горы, устремляяся быстро к Олимпу.
80 Так устремляется мысль человека, который, прошедши
Многие земли, про них размышляет умом просвещенным:
"Там проходил я, и там", и про многое вдруг вспоминает, -
С равной стремясь быстротой, пролетела по воздуху Гера;
Высей Олимпа достигнув, она обрела совокупных
85 Всех небожителей в доме Кренида. Богиню увидев,
Все поднялися, и каждый своею чествовал чашей.
Гера, всех обошед, у Фемиды румяноланитой
Приняла чашу; Фемида бо первая Гере входящей
Бросилась в встречу и речи крылатые к ней устремила:
90 "Что ты, о Гера, приходишь, таким пораженная страхом?
Верно, тебя устрашил громоносный супруг твой Кронион?"

Ей отвечала богиня, лилейнораменная Гера:
"Что вопрошаешь, Фемида бессмертная; или не знаешь,
Сколько метателя молний душа и горда и сурова.
95 Но воссядь и начни ты пир с бессмертными общий;
Вместе со всеми богами услышишь, Фемида, какие
Ужасы нам возвещает Кронион. Никто, уповаю,
Радостен сердцем не будет, ни смертный, ни даже бессмертный,
Как бы он ни был доныне средь пиршества мирного весел".

100 Так изрекла, и воссела владычица Гера; смутились
Боги в Зевсовом доме; она ж улыбалась устами,
Но чело у нее между черных бровей не светлело,
Вдруг, ко всем обращаясь, воскликнула гневная Гера:
"Боги безумные, мы безрассудно враждуем на Зевса!
105 Мы бесполезно пылаем его укротить, нападая
Словом иль силою! Он, удаляся, об нас и не мыслит,
Нас презирает, считает, что он меж богов вековечных
Властью и силой своей превосходнее всех несравненно.
Должно терпеть вам, какое бы зло и кому б ни послал он;
110 Им, как я мыслю, сегодня удар нанесен и Арею:
Пал на бою Аскалаф, браноносец, любезнейший богу,
Смертный, которого сыном могучий Арей называет".

Так изрекла; и ударил Арей по крутым себя бедрам
Дланями жилистых рук и рыдающий громко воскликнул:
115 "О, не вините меня, на Олимпе живущие боги,
Если за сына я мстить иду к ополченьям ахейским,
Мстить, хоть и сужено мне, пораженному Зевса перуном,
С трупами вместе лежать, в потоках кровавых и прахе!"

Рек, и тогда ж повелел он и Страху и Ужасу коней
120 Впрячь, а сам покрывался оружием пламеннозарным.
Верно б, сильнейший, стократно ужаснейший, нежели прежний,
Гнев громодержца и мщенье противу богов воспылали;
Но Афина богиня, за всех устрашася бессмертных,
Бросилась к двери, оставивши трон на котором сидела;
125 Щит от рамен и шелом от главы у Арея сорвала,
Пику поставила в сторону, вырвав из длани дебелой,
И загремела, словами напав на сурового бога:
"Буйный, безумный, ты потерялся! Напрасно ль имеешь
Уши; чтоб слышать? Иль стыд у тебя и рассудок погибли?
130 Или не слышишь ты, что говорит владычица Гера,
Гера, теперь возвратившаясь к нам от владыки Зевеса?
Или ты хочешь, как сам, претерпев неисчетные бедства,
С горьким стыдом поневоле, на светлый Олимп возвратит!
Так и на всех нас, бессмертных, навлечь неизбежное бедство?
135 Скоро, сомнения нет, племена и троян и данаев
Бросил бы Зевс и пришел бы он нас ужаснуть на Олимпе;
И постиг бы, карающий, всех - и виновных и правых!
Будь мне послушен и месть отложи за убитого сына.
Воин в бою не один, и храбрейший его и сильнейший,
140 Пал и еще ниспадет, пораженный другим; невозможно
Весь человеческий род неисчетный от смерти избавить".

Так говоря, посадила на трон исступленного бога.
Гера ж царя Аполлона из Зевсова вызвала дому
Вместе с Иридою, вестницей быстрой богов олимпийских.
145 К ним возгласивши, она провещала крылатые речи:
"Зевс повелел, да на Иду немедля предстанете оба;
Но лишь предстанете вы и лицо увидите бога,
Делайте, что повелит и чего Эгиох ни восхощет".

Так изрекла и, в чертог возвратяся, владычица Гера
150 Села на трон, а Ирида и Феб, устремясь, полетели;
Быстро спустились на Иду, зверей многоводную матерь;
Там, на возвышенном Гаргаре Зевса нашли громодержца;
Он восседал, и его благовонный увенчивал облак.
Боги, представ пред лицо воздымателя облаков Зевса,
155 Стали,-и к ним устремил Олимпиец негневные очи:
Скоро они покорились супруги его повеленьям.
К первой Ириде он рек, устремляя крылатые речи:
"Шествуй, Ирида быстрая, к богу морей Посейдону,
Всё, что реку, возвести и неложною вестницей будь мне.
160 Пусть он брань оставит немедленно, пусть возвратится
Или в собор небожителей, или в священное море.
Если ж глаголы мои не восхощет исполнить, но презрит,-
Пусть он помыслит, и с сердцем своим и с умом совещаясь,
Может ли, как ни могущ он, меня в нападении встретить?
165 Думаю, что Посейдаона я и могуществом высший,
Я и рожденьем старейший, а он не страшится единый
Равным считаться со мной, пред которым все боги трепещут".

Рек; покорилась ему ветроногая вестница деба;
Быстро от Иды горы понеслась к Илиону святому.
170 Словно как снег из тучи иль град холодный, обрушась,
Быстро летит, уносясь проясняющим воздух Бореем,-
Так устремляяся, быстрая путь пролетела Ирида;
Стала и так провещала могущему Энносигею:
"С вестью тебе, Посейдон, колебатель, земли черновласый,
175 Я нисхожу от эгида носителя Зевса Кронида.
Брань ты оставь немедленно, так он велит; возвратися
Или в собор небожителей, или в священное море.
Если ж глаголы его не восхощешь исполнить и презришь,
Он угрожает, что сам, и немедля, с тобою сразиться
180 Придет сюда; и советует он, чтобы ты уклонялся
Рук громовержущих: ведаешь, он и могуществом высший,
Он и рожденьем старейший; а ты, Посейдон, не страшишься
Спорить о равенстве с тем, пред которым все боги трепещут".

Ей, негодующий сердцем, ответствовал царь Посейдаон:
185 "Так, могуществен он; но слишком надменно вещает,
Ежели равного честью, меня, укротить он грозится!
Три нас родилося брата от древнего Крона и Реи:
Он - громодержец, и я, и Аид, преисподних владыка;
Натрое всё делено, и досталося каждому царство:
190 Жребий бросившим нам, в обладание вечное пало
Мне волношумное море, Аиду подземные мраки,
Зевсу досталось меж туч и эфира пространное небо;
Общею всем остается земля и Олимп многохолмный.
Нет, не хожу по уставам я Зевсовым; как он ни мощен,
195 С миром пусть остается на собственном третьем уделе;
Силою рук он меня, как ничтожного, пусть не стращает!
Дщерей своих и сынов для Зевса приличнее будет
Грозным глаголом обуздывать, коих на свет произвел он,
Кои уставам его покоряться должны поневоле!"

200 Вновь провещала ему ветроногая вестница Зевса:
"Сей ли ответ от тебя, колебатель земли черновласый,
Зевсу должна я поведать, ответ и суровый и страшный?
Или, быть может, смягчишь ты? Смягчимы сердца благородных.
Знаешь и то, что старейшим всегда и Эриннии служат".

205 Ей ответствовал вновь колебатель земли Посейдаон:
"Слово твое справедливо и мудро, Ирида богиня!
Благо, когда возвеститель исполнен советов разумных.
Но, признаюсь, огорчение сальное душу объемлет,
Если угрозами гордыми он оскорблять начинает
210 Равного с ним и в правах, и судьбой одаренного равной.
Ныне, хотя негодующий, воле его уступаю;
Но объявляю, и в сердце моем сохраню я угрозу:
Если Кронион, мне вопреки и победной Афине,
Гермесу богу, Гефесту царю и владычице Гере,
215 Будет щадить Илион крепкостенный, когда не захочет
Града разрушить и дать знаменитой победы ахейцам,-
Пусть он знает, меж нами вражда бесконечная будет!"

Так произнес, и ахейскую рать Посейдаон оставил,
В понт погрузился; о нем воздыхали ахейцы герои.
220 И тогда к Аполлону воззвал громовержец Кронион:
"Ныне, возлюбленный Феб, к меднобронному Гектору шествуй,
Се, обымающий землю, земли колебатель могучий
В море отходит священное: грозного нашего гнева
Он избегает; услышали б грозную брань и другие,
225 Самые боги подземные, сущие около Крона!
Благо и мне и ему, что, и гневаясь, он уступает
Силам моим: не без пота б жестокого дело свершилось!
Но прими, Аполлон, бахромистый эгид мой в десницу
И, потрясающий им, устраши ты героев ахейских.
230 Сам между тем попекись, дальновержец, об Гекторе славном;
Храбрость его возвышай непрестанно, доколе данаи,
В бегстве пред ним, не придут к кораблям и зыбям Геллеспонта.
С оного времени сам я устрою и дело и слово,
Да немедля почиют от бранных трудов и данаи".

235 Так произнес он, и не был отцу Аполлон непокорен!
С Иды, шумной потоками, он устремился, как ястреб,
Быстрый ловец голубей, между хищных пернатых быстрейший.
В поле нашел стреловержец Приамова храброго сына;
Гектор сидел, не лежал, и уже, обновившийся в силах,
240 Окрест стоящих друзей узнавал; прекратилась одышка,
Пот перестал: восстанавливал Гектора промысл Кронида;
Близко представши, к нему провещал Аполлон дальновержец:
"Гектор, Приамова отрасль! почто, от дружин удаленный,
Духом унылый сидишь? Или горесть тебя удручила?"

245 Дышащий томно, ему говорил шлемоблещущий Гектор!
"Кто ты, благий небожитель, ко мне обращающий слово?
Или еще не сдыхал, что меня пред судами ахеян,
Их истреблявшего рать, поразил Теламонид могучий
Камнем в грудь и мою укротил кипящую храбрость?
250 Я уже думал, что мертвых и мрачное царство Аида
Ныне увижу; уже испускал я дыхание жизни".

Сыну Приамову паки вещал Аполлон дальновержец:
"Гектор, дерзай! поборник могучий Зевсом. Кронидом
С Иды высокой тебе на покров и защиту ниспослан,
255 Я, Аполлон златомечный, бессмертный, который и прежде
Сильной рукой защищал и тебя, и высокую Трою.
Шествуй к полкам, - и своим многочисленным конникам храбрым
Всем повели к кораблям устремить их коней быстроногих.
Я перед ними пойду, и сам для коней илионских
260 Путь уравняю, и в бег обращу героев ахейских".

Рек, и ужасную силу вдохнул предводителю воинств;
Словно конь застоялый, ячменем раскормленный в яслях,
Привязь расторгнув, летит и копытами поле копает;
Пламенный, плавать обыклый в реке быстрольющейся, пышет,
265 Голову, гордый, высоко несет; вкруг рамен его мощных
Грива играет: гордится он сам красотой благородной;
Быстро стопы его мчат к кобылицам и паствам знакомым,
Гектор таков, с быстротою такой оборачивал ноги,
Бога услышавши глас; возбуждал Он на бой конеборцев.
270 Словно рогатую лань или дикую козу поднявши,
Гонят упорно горячие псы и ловцы поселяне;
Но высокий утес и густая тенистая роща
Зверя спасают: его изловить им не сужено роком;
Криком меж тем пробужденный, является лев густобрадый
275 Им на пути и толпу, распыхавшуюсь, в бег обращает,-
Так аргивяне дотоле толпой неотступные гнали
Трои сынов, и мечами и копьями в тыл поражая;
Но лишь увидели Гектора, быстро идущего к рати,
Дрогнули все, и у каждого в ноги отважность упала.
280 Их Фоас ободрял, благородный сын Андремонов,
Муж этолийский знатнейший, искусный в бою стрелобойном,
Храбрый и в стойком; его и в собраньях мужей побеждали
Редкие, если при нем в красноречии спорила юность.
Он, распаляемый ревностью, так говорил меж ахеян:
285 "Боги! ужасное чудо моим представляется взорам!
Гектор воскрес! от ужасной смерти избегнувши, паки
Гектор пред нами! А мы уповали, что гордый троянец
Душу предаст под рукой Теламонова сына Аякса.
Верно, могущий бессмертный опять сохранил и восставил
290 Мужа, который уж многим колена сломил аргивянам,
Что и еще совершит, как предвижу я! Он не без воли
Зевса гремящего стал перед воинством, пышущий боем.
Други, совет предложу я, и все мы ему покоримся.
Ратной народной толпе повелим к кораблям удалиться;
295 Мы же, сколько ни есть нас, храбрейшими в рати слывущих,
Противостанем: быть может, его остановим мы, в встречу
Копья уставивши; он, я надеюся, как ни неистов,
Сердцем своим содрогнется ворваться в дружину героев".

Так говорил; и, внимательно слушая, все покорились.
300 Быстро Аяксы могучие, царь Девкалид копьеносец,
Тевкр, Мерион нестрашимый и Мегес, Арею подобный,
Строили битву, созвав благородных героев ахейских
Против троян и великого Гектора; тою порою
Сзади народа толпа к кораблям отступала.-Трояне
305 Прежде напади толпой; предводил, широко выступая,
Гектор герой; а пред Гектором шествовал Феб небожитель,
Перси одеявший тучей, несущий эгид велелепный,
Бурный, косматый, ужасный, который художник бессмертный
Зевсу Крониду Гефест даровал, человекам на ужас.
310 С сим он эгидом в деснице предшествовал ратям троянским.

Их нажидали ахейцы, сомкнувшися; разом раздался
Яростный крик от обеих ратей; с тетив заскакали
Быстрые стрелы; и копья, из дерзостных рук полетевши,
Многие в тело вонзились воинственных юношей красных,
315 Многие, среди пути, не отведав цветущего тела,
В землю вонзяся, дрожали, алкая насытиться телом.

Долго, доколе эгид Аполлон держал неподвижно,
Стрелы равно между воинств летали, и падали вой;
Но едва аргивянам в лицо он воззревши, эгидом
320 Бурным потряс и воскликнул и звучно и грозно,- смутились
Души в их персях, забыли аргивцы кипящую храбрость.
Словно как стадо волов иль овец великую кучу
Хищные звери в глубокую мрачную ночь рассыпают,
Если находят незапные, в час, как отсутствует пастырь,-
325 Так аргивяне рассыпались, слабые; Феб на сердца их
Ужас навел, посылая троянам и Гектару славу.

Тут ратоборец сражал ратоборца в рассеянной битве.
Гектор могучий и Стихия свергнул и Аркесилая,
Стихия, войск предводителя меднодоспешных беотян,
330 Аркесилая, верного друга вождя Менесфея.
Но Энея оружием Ияс повержен и Медон:
Медон, сын незаконный владыки мужей Оилея,
Был Оилида Аякса младший брат; но в Филаке
Он обитал, удались от отчизны, как мужа убийца,,
335 Мачехи брата убив, Эриопы, жены Оилея;
Ияс же был предводитель воинственных духом афинян,
Сыном Сфела от всех называвшийся, Буколиона.
Полидамас поразил Мекистея, Полит же Эхия
В первом ряду, а Клония сразил благородный Агенор;
340 Дейоха тут же Парис, убегавшего между передних,
С тыла в плечо поразил и насквозь оружие выгнал.
Тою порой, как они обнажали убитых, данаи,
В ров и на колья его опрокинувшись, в страшном расстроив
Полем бежали везде и за вал укрывались неволей.
345 Гектор же голосом звучным приказывал ратям троянским,
Прямо напасть на суда, а корысти кровавые бросить:
"Если ж кого-либо я от судов удаленным замечу,
Там же ему уготовлю и смерть! и несчастного, верно,
Мертвое тело ни братья, ни сестры огня не сподобят;
350 Но троянские псы растерзают его перед градом!"

Рек, - и, бичом по хребтам поражая коней, полетел он,
Звучно к троянам крича по рядам; и они, испуская
Страшные вопли, за ним устремили коней колесничных
С громом ужасным; и Феб Аполлон впереди перед ними,
355 Быстро окопа глубокого берег стопами рассыпав,
Весь в середину обрушил и путь умостил он троянам,
Длинный и столько широкий, как брошенный дрот пролетает,
Если могучесть свою человек испытующий бросит.
Там устремились пергамлян фаланги, и Феб перед ними,
360 Дивным эгидом сияя; рассыпал он стену данаев
Так же легко, как играющий отрок песок возле моря,
Если когда из песку он детскую сделав забаву,
Снова ее рукой и йогой рассыпает, резвяся:
Так, Аполлон дальномечущий, ты и великий и тяжкий
365 Труд рассыпал ахеян и предал их бледному бегству.

Возле судов наконец удержались они, собираясь.
Там, ободряя друг друга и руки горе воздевая,
Каждый богов небожителей всех умолял громогласно.
Нестор же старец особенно, страж аргивян неусыпный,
370 Зевса молил, воздевающий длани ко звездному небу:
"Если когда-либо кто средь цветущей Эллады, Кронион,
Тучные бедра тебе от тельца иль одна возжигая,
В дом возвратиться молился и ты преклонился к моленью,-
Вспомни о том и погибели день отврати. Олимпиец!
375 Гордым троянам не дай совершенно осилить ахеян!"
Так он молился; и грянул о небес промыслитель Кронион,
Внявший молению Нестора, благочестивого старца.
Но трояне, в их пользу приявшие знаменье Зевса,
Жарче на рати ахейские бросились, жадные боя.
380 Словно как вал огромный широкоразливного моря
Выше боков корабля подымается, двинутый страшной
Силою бури, которая волны на волны вздымает,-
Так устремились трояне с неистовым воплем за стену;
Коней пригнали туда ж и у корм в рукопашную битву
385 С копьями острыми стали; они с высоты колесниц их,
Те же с высоты кораблей своих черных, на оных держася,
Бились шестами огромными, кои в судах сохранялись
К бою морскому, сплоченные, сверху набитые медью.

Храбрый Патрокл, доколе ахейцы с троянскою силой
390 Бились еще пред стеною, вдали от судов мореходных,
В куще сидел у высокого духом вождя Эврипила,
Душу ему услаждал разговором и тяжкую рану
Вкруг осыпал врачевством, утоляющим черные боли.
Но как скоро за стену увидел стремящихся бурно
395 Гордых троян, а данаев услышал и крик и тревогу,
Громко воскликнул Патрокл и руками по бедрам могучим
С грусти ударил себя и, печальный, вещал Эврипилу:
"Нет, Эврипил, не могу я с тобою, хотя б и желал ты,
Долее здесь оставаться; ужасная битва восстала!
400 Пусть благородный сподвижник тебя утешает; а сам я
К другу Пелиду спешу, да его преклоню ополчиться.
Может быть, как предузнать? - убедить Ахиллесово сердце
Бог мне поможет; сильно всегда убеждение друга".

Так говорящего, ноги его уносили.-Ахейцы
405 Против троян нападающих крепко стояли, но тщетно
Их, и меньших числом, отразить от судов напрягались.
Тщетно и Трои сыны напрягались, ахеян фаланги
Боем расторгнув, ворваться в ряды кораблей их и сеней.
Словно правильный снур корабельное древо ровняет
410 Зодчего умного в длани, который художества мудрость
Всю хорошо разумеет, воспитанник мудрой Афины,-
Так между ними борьба и сражение ровные были.
Те пред одними, а те пред другими судами сражались.

Гектор герой на Аякса, высокого славою, вышел.
415 Оба они за единый корабль подвизались, и тщетно
Сей защитителя сбить и корабль запалить домогался,
Тот отразить сопостата, которого демон приближил.
Тут Клитеида Калетора свергнул Аякс знаменитый,
Огнь на корабль заносящего, пикою в перси ударив;
420 С шумом он грянулся в прах, из руки его выпала светоч
Гектор, как скоро увидел родного ему Клитеида,
Замертво павшего в прах перед черной кормой корабельной,
Звучно воскликнул, троян и ликиян на бой поощряя:
"Трои сыны, и ликийцы, и вы, рукоборцы дарданцы!
425 Стойте, страшитеся в сей тесноте отступать из сраженья;
Лучше отстойте вы Клития сына, да враг не похитит
Славных оружий с убитого в самом стану корабельном".

Так произнес, и в Аякса направил сияющий дротик,
Но попал не в него, а в клеврета его, Ликофрона,
430 Мастера ветвь, киферейца, в Аяксовом жившего доме
С оной поры, как убийство свершил у киферян священных;
Гектор его, близ Аякса стоящего, в череп над ухом
Дротом ударил убийственным; в прах он, с кормы корабельной
Рухнувшись, навзничь пал, и его сокрушилася крепость.
435 Храбрый Аякс ужаснулся и к брату младому воскликнул:
"Тевкр, потеряли мы, брат мой, нашего верного друга!
Пал Масторид, которого мы, из Киферы пришельца,
В нашем дому, как любезных родителей, все почитали.
Пал он от Гектора! Где же твои смертоносные стрелы?
440 Где твой лук сокрушительный, данный тебе Аполлоном?"

Рек он, - и тот его понял и, прянувши, стал близ героя
С луком разрывчатым в верной руке и с колчаном на раме,
Полным пернатых; и, быстро он их на троян посылая,
Клита стрелой поразил, Пизенорову славную отрасль,,
445 Друга Панфоева сына, почтенного Полидамаса.
Был он возница его, и тогда над конями трудился,
Правил туда, где в сражении гуще клубились фаланги;
Гектору тем и троянам желал угодить он, но быстро
Гибель пришла, и никто из друзей от нее не избавил:
450 В выю возатаю с тыла стрела смертоносная пала;
На землю грянулся он, и обратно ударились кони,
Праздной гремя колесницею. Скоро то сведал владыка
Полидамас, и коням убегающим вышел навстречу.
Их Астиною слуге, Протаона сыну, вверяя,
455 Крепко наказывал близко держать, на виду непрестанно;
Сам, устремившись обратно, с передними стал на сраженье.
Тевкр же другую стрелу против Гектора мужеубийцы
Вынул; и, верно, принудил бы бой перервать пред судами,
Верно, стрелой у героя победного душу исторг бы;
460 Но не укрылся, от промысла Зевсова; Зевс Приамида
Сам охранял и у Тевкра пылавшего славу похитил:
Тевкр наляцал, как на луке его превосходном крутую
Бог сокрушил тетиву, и у Тевкра умчалася мимо
Тяжкая медью стрела, и лук из руки его выпад,
465 Тевкр ужаснулся и к брату Аяксу немедля воскликнул:
"Горе! какой-то демон ратные замыслы наши
Все разрушает; и лук у меня он исторгнул из длани,
И расторг тетиву мне, которую свежую ныне
Я на лук навязал, чтобы вынесла частые стрелы".

470 Тевкру ответствовал быстро Аякс Теламонид великий:
"Друг, оставь ты в покое и лук, и крылатые стрелы,
Если их бог рассыпает, ахеянам храбрым враждебный.
С пикой огромной в руке и с щитом на плече, Теламонид,
Ратуй троян и дружины свои возбуждай к ратоборству.
475 Пусть нелегко, в победой гордяся, возьмут сопостаты
Наши суда доброснастные; вспомним ахейскую храбрость!"

Так говорил он - и Тевкр под кущею лук свой оставил;
Щит на плечо многобляшистый, четыреслойный набросил,
Шлем на главу удалую красивый надел, осененный
480 Гривою конскою; гребень ужасный над ним развевался,
Взяв наконец копие, повершенное острою медью,
Вышел назад и, примчася стремительно, стал близ Аякса.

Гектор едва усмотрел сокрушенными Тевкровы стрелы,
Звучно вскричал, и троян и ликиян еще возбуждая:
485 "Трои сыны, и ликийцы, и вы, рукоборцы дарданцы!
Будьте мужами, о друга; воспомните рьяную храбрость
Здесь, пред судами ахеян! Своими очами я видел,
Славного воина стрелы и лук уничтожены богом!
Видимо ясно сынам человеков могущество бога,
490 Если кого Олимпиец высокою славой возносит
Или кого унижает, защиты своей не сподобив:
Так как теперь унижает ахеян, а вас возвышает.
В бой на суда! наступите всем воинством!Кто между вами,
Ранен мечом иль стрелой, роковою постигается смертью,
495 Тот умирай! Не бесславно ему, защищая отчизну,
Здесь умереть; но останутся живы супруга и дети,
Дом и наследие целы останутся, если ахейцы
В черных судах унесутся к любезным отечества землям".

Так говоря, возбудил он и силу и мужество в каждом.
500 Сын Теламонов с другой стороны восклицал пред дружиной:
"Стыд вам, ахеяие! Лучше решитеся или погибнуть,
Или спастись, но беду отравить от судов мореходных!
Чаете ль вы, как возьмет корабли шлемоблещущий Гектор,
Каждый на землю родную пешком возвратится из Трои?
505 Слышите, с криком каким ополчения все возбуждает
Гектор, который сожечь корабли, разъяренный, стремится?
Верно, сии он толпы не на пляску зовет, а на битву!
Нам не осталось ни думы другой, ни решимости лучшей,
Как смесить с сопостатами руки и мужество наше!
510 Лучше мгновенной решимостью выкупить жизнь иль погибнуть,
Нежели долгие дни изнуряться жестокою бранью,
Так бесполезно средь стана, стесняясь народом слабейшим!"

Так говоря, возбудил он и силу и мужество ратных.
Гектор же мощный Схедия сразил, Перимедова сына,
515 Воинств фокейских вождя, но Аякс Лаодамаса свергнул,
Пеших бойцов предводителя, славную ветвь Антенора;
Полидамас же корысти добыл с килленейского Ота,
Друга Филидова, воинств вождя крепкодушных эпеян.
Мегес Филид налетел на убийцу; но в сторону прянул
520 Полидамас; не уметил в него, не судии дальновержец
Сыну Панфоеву славному пасть меж рядов первоборных.
Крезма Филид угодил сокрушительной пикою в перси;
С шумом он пал, и с рамен совлекал победитель доспехи.
Вдруг на Филида нагрянул Долопс Лампетид, илионский
525 Славный копейщик, которого сын Лаомедона доблий,
Лама велемудрый родил, знаменитого доблестью бранной,
Он у Филида, нагрянувший близко, щита середину
Пикой пробил, но его защитил крепкосозданный панцирь,
Латами сомкнутый плотно: Филей в давнобьггное время
530 Вывез доспех сей из града Эфиры, от вод Селлеиса,
Коим, как друга, его одарил там Эвфет скиптродержец,
В битвах кровавых носить от враждебных мужей сборов
Он-то и сына его защитил от погибели грозной.
Мегес же Лампова сына по медному шлему под гребнем,
535 В самую, выпуклость верхнюю, пикою острой ударил,
Гривистый гребень с основы сорвал, и на землю он целый
Пал и простерся во прахе, блистающий пурпуром свежим.
Но между тем, как сражался он пламенно, чая победы,
Сильный поборник явился ему, Менелай благородный;
540 С пикой, невидимый, стал в стороне, поразил, Лампетида
С тыла в плечо; и сквозь перси пробилося бурное жало,
Рея вперед; и во прах Лампетид опрокинулся навзничь.
Прянули оба на павшего, медную, славную броню
С плеч совлекать. Но Гектор вскричал на Долопсовых ближних,
545 Их порицая, и более всех Гикетаона сына
Он укорял, Меланиппа, который прежде в Перкоте
Пас круторогих волов, до нашествия рати враждебной;
Но как скоро ахейцы в судах многовеслых приплыли,
Он прилетел в Илион и в дружинах троян отличался,
550 Жил у Приама и чествован был, как и сын, Дарданидом.
Гектор его укорял и к нему говорил, негодуя:
"Сын Гикетаонов! Так ли оставим? ужели нисколько
Сердце твое де болит за сраженного милого брата?
Или не видишь ты, как над доспехом Долопса трудятся?
555 Следуй за мною! не время с аргивцами издали биться;
Должно нам всех истребить их, покуда они с оснований
Трои высокой не свергли и граждан ее не избили!"

Рек - и понесся вперед, и муж с ним, богу подобный.
Аргоса воев Аякс, возбуждал, Теламонид великий:
560 "Други, мужайтесь! Наполните сердце стыдом благородным!
Воина воин стыдися на поприще подвигов ратных!
Воинов, знающих стыд, избавляется боле, чем гибнет;
Но беглецы не находят ни славы себе, ни избавы!"

Так возбуждал, но и сами они защищаться пылали;
565 В сердце сложили героя слова и суда оградили
Медной стеной; до троян против них устремлял громовержец.
Храбрый Атрид Менелай ваабуждал Антилоха младого:
"Нет,Антилох, никого ни моложе тебя из ахеян,
Ни быстрее для бега, ли силами крепче для боя.
570 Если бы, прянув вперед, поразил ты какого троянца!"

Так произнес и назад отступил, поощрив Антилоха.
Вылетел он из передних рядов и, кругом обозревши,
Бросил блистательный дрот; взволновались трояне, увидя
Мощный удар. И оружие он не напрасное ринул:
575 Ветвь Гикетаона, смелого сердцем вождя Меланиппа,
Гордо идущего в битву, в широкие перси уметил;
С шумом он грянулся в прах, и взгремели на падшем доспехи.
Несторов сын на него устремился, как пес на еленя
Скачет пронзенного, коего ловчий, едва он из лога
580 Прянул, стрелой поразил я подсек ему резвые ноги,-
Так на тебя, Мелаиипп, наскочил Антилох бранолюбец,
Алча доспехов твоих. Но от Гектора он не укрылся;
Гектор навстречу предстал, пролетев сквозь кипящую сечу.
Нестеров сын не остался, как ни был горяч в ратоборстве;
585 С поля сбежал он, зверю подобный, свершившему пакость,
Зверю, который, пса или пастыря стадо сгубивши,
В лес убегает, покуда селян не собралась громада,-
Так убежал Несторид; на него и трояне и Гектор,
Страшные крики подняв, задождили свистящие стрелы.
590 Стал он лицом к сопротивным, достигнувши дружеских сонмов.

Тою порою трояне, как львы, пожиратели крови,
Бурно к судам устремлялись и Зевса судьбы совершали:
Он непрестанно их мужество высил, а воев ахейских
Дух поражал и победы лишал их, троян поощряя;
595 Гектору сердце его даровать, Приамиду желало
Грозную славу, да он на суда пожирающий пламень
Бурный повергнет, и так роковое Фетиды моленье
Все совершится; единого ждал промыслитель Кронион:
Первого судна горящего зарево с неба увидеть.
600 С оного времени Зевс от судов невозвратное бегство
Трои сынам присуждал, а данаям победную славу.
Так помышляющий, Гектора в бой на суда устремлял он,
Страшно и собственным влекшегось духом; свирепствововал Гектор,
Словно Арей, сотрясатель копья, или огнь истребитель,
605 Если меж гор он свирепствует, в чащах глубокого леса:
Пена клубилась из уст, под бровями угрюмыми очи
Грозным светились огнем; над главой, воздымаяся гребнем,
Страшно качался шелом у летавшего бурей по битве
Гектора! Сам бо герою был покровителем с нёба
610 Зевс и его одного возвышал над толпой чёловеков
Честью и славою: ибо не долго жить оставалось
Сыну Приама; уже на него Тритогена Паллада
День роковой устремляла с победною силой Пелида.
Гектор пылал разорвать у данаев ряды и пытался
615 Всюду, где видел и гуще толпы, и оружие лучше;
Но разорвать их нигде он не мог, беспредельно пылавший:
В встречу данаи, сомкнувшися башней, стояли, как камень
Страшно высокий, великий, который у пенного моря
Гордо встречает и буйные вихрей свистящих набеги,
620 И надменные волны, которые противу хлещут,-
Так аргивяне встречали троян неподвижно, бесстрашно.
Он же, сияющий окрест огнем, налетел на фалангу;
Грозен упал, как волна на бегущий корабль упадает,
Мощная, бурей из туч возвращенная; весь потрясенный,
625 Пеной корабль покрывается; шумное бури дыханье
В парус гремит, и трепещут сердца корабельщиков бледных,
Страхом объятых; они из-под смерти едва уплывают,-
Так сердца трепетали в груди благородных данаев.
Он же, как лев истребитель, на юниц рогатых нашедший,
630 Коих по влажному лугу при блате обширном пасутся
Тысячи; пастырь при них, но, юный, еще не умеет
С зверем сразиться, дабы защитить круторогую краву:
Пастырь неопытный, около крав то передних, то задних
Мечется он беспрестанно, а хищник, в средину их бросясь,
635 Режет быка, и все разбегаются,- так аргивяне,
Свыше смятенные, в бег перед Гектора силой и Зевса
Все обратилися; он поразил одного Перифета,
Храброго сына Копрея, того, что, служа Эврисфею,
Вестником часто ходил от тирана к Гераклу герою:
640 Сей-то отец ничтожный родил знаменитого сына,
Доблестей полного: легкостью в беге, искусством в сраженьях,
В думах умом он блистал между всех благородных микенян;
Он Приамиду герою высокую славу доставил:
В бег обращаяся, задом, незапно на щит он споткнулся,
645 Им же держимый, огромный, до ног оборона от копий;
Он, на щит свой споткнувшися, навзничь упал, и ужасно
Грянул шелом вкруг висков при падении сильного мужа.
Гектор, увидевши то, прилетел и, став перед падшим,
В перси копьем поразил и пред сонмом друзей Перифету
650 Душу исторгнул; они не могли; и печальные, другу
Помощи дать: ужасалися Гектора мужеубийцы.
К ближним судам отступили; суда, извлеченные прежде,
Их оградили передние; Гектор и там утеснял их.
Нуждой ахеян сыны отступить от судов и передних,
655 Нуждой заставлены горькой; они перед кущами стали,
Вместе столпись, рассеваться не мысля; удерживал вместе
Стыд их и страх; непрестанно они ободряли друг друга
Криками; Нестор особенно, страж престарелый ахеян,
Каждого мужа молил, именами родных заклиная:
660 "Будьте мужами, о друга, почувствуйте стыд, аргивяне,
Стыд перед всеми народами! Вспомните сердцу любезных
Жен и детей, и стяжанья свои, и родителей милых,
Вспомните все, у которых родные живы и мертвы!
Именем их и отсутственных, я вас молю, аргивяне,
665 Стойте крепко противу врагов, не бросайтеся в бегство!"

Так говорил, и возжег он и крепость и мужество в каждом;
Облак у них пред очами Афина рассеяла мрачный,
Свыше ниспосланный: свет воссиял им, открылось пространство
Всё, и от черных судов и от поля погибельной битвы;
670 Гектор открылся ужасный, и все илионян дружины,
Сколько за ним, позади, не сражавшихся праздно стояло
И впереди, пред судами, неистовым билося боем.

Сердцу Аякса великого более нелюбо стало
Быть в тесноте, в какой оставались другие ахейцы;
675 Он по помостам судов устремился, широко шагая,
Шест корабельный в могучих руках потрясая огромный,
Крепко в составах сколоченный, двадцать два локтя длиною.
Словно как муж, ездок на конях необычно искусный,
Лучших из множества коней избрав четырех и связав их,
680 Правит и с поля далекого к граду великому гонит
Битой дорогой; толпою и мужи, и робкие жены
Смотрят дивуясь, а он беспрестанно и твердо и верно
Скачет, садяся с коня на коня, на бегу их ужасном,-
Так Теламонид Аякс с корабля на корабль по помостам
685 Прядал, широко шагая и крик подымая до неба;
Криком ужасным герой возбуждал беспрерывно данаев
Стан и суда боронить. Но в оное время и Гектор
Мощный уже не в толпе крепкобронных троян оставался.
Словно как бурный орел на стада ударяет пернатых,
690 Птиц перелетных, пасущихся мирно по брегу речному,
Диких гусей, журавлей иль стада лебедей долговыйных,-
Так Приамид нападал на данайский корабль черноносый,
Бурен кидаясь: его позади устремлял громовержец
Мышцей высокой, и с ним воеводою воинство двигал.

695 Снова у быстрых судов запылала свирепая битва.
Можно б сказать, что еще не усталые, свежие рати
В бой соступилися; так горячо ратоборцы сражались.
Духом таким управлялися воинства: мужи ахейцы
Боле не мнили избыть от беды и решились погибнуть;
700 Каждый, напротив, троянин, исполненный бодрости, чаял:
Ныне сожжем корабли и побьем героев ахейских.
Духом таким наполняясь, одни на других напирали.

Гектор могучей рукой за корму корабля ухватился;
Легкий, прекрасный корабль сей отважного Протесилая
705 В Трою принес, но в отечество вновь не повез ратоводца:
Окрест сего корабля и ахейцы смесясь и трояне,
В свалке ужасной сражалися врукопашь; боле не ждали
Издали стрел поражающих, или метательных копий:
Друг против друга стоящие, равным горящие духом,
710 Бились секирами тяжкими, взад и вперед с лезвиями,
Бились мечами и копьями, острыми сверху и снизу.
Множество пышных ножей, с рукоятками черными, наземь
Падало окрест, летя то из рук, то рамен ратоборцев,
Яростно бившихся; черною кровью земля залилася.
715 Гектор, корабль захватив, пред кормою стоял неотступен;
Хвост кормовой он руками держал и кричал к ополченьям:
"Светочей, светочей дайте! и с криком сомкнувшися гряньте!
День, награждающий всё, даровал нам Зевес! присудил нам
Взять корабли, что, под Трою приплыв против воли бессмертных.
720 Столько нам бед сотворили по робости старцев советных;
Старцы, когда я хотел воевать корабли сопостатов,
В граде держали меня и троянский народ отвлекали.
Но если в оные дни омрачал громовержец Кронион
Наш рассудок, то ныне он сам и зовет и ведет нас!"

725 Рек, - и они на данаев ударили с большим свирепством.
Сын Теламонов не выстоял: стрелы его засыпали;
Тихо герой отступал, устрашась неизбежной тут смерти;
Вспять до скамьи семистопной сошел с кормового помоста.
Там он стоял, озираясь, и длинным копьем беспрерывно
730 Всех опрокидывал, кто наносил пожирающий пламень,
И беспрерывно ужасно кричал, убеждая данаев!
"Други, данаи герои, бесстрашные слуги Арея!
Будьте мужами, о други, вспомните бранную доблесть!
Может быть, мыслите вы, что поборники есть позади нам?
735 Или стена боевая, которая нас оборонит?
Нет никакого вблизи укрепленного башнями града,
Где защитились бы мы, замененные свежею силой.
Мы на троянских полях, перед войском троян твердобронных,
К морю прибиты стоим, далеко от отчизны любезной!
740 Наше спасение в наших руках, а не в слабости духа!"

Рек - и свирепый кругом нападал с длиннотенною пикой.
Каждого, кто из троян к корабельным кормам ни бросался
С пламенем бурным в руках, возбуждаемый Гектора криком,
Каждого он прободал, принимая огромною пикой:
745 Так их двенадцать из собственных рук заколол пред судами.


Гомер. Илиада.

ПЕСНЬ ШЕСТНАДЦАТАЯ.

ПАТРОКЛИЯ

        Так непреклонно они за корабль крепкоснастный сражались.
Тою порою Патрокл предстал Ахиллесу герою,
Слезы горячие льющий, как горный поток черноводный
Мрачные воды свои проливает с утеса крутого.
Смотря на друга, исполнился жалости пастырь народа
И к нему возгласил, устремляя крылатые речи:
“Что ты расплакался, друг Менетид? как дева-младенец,
Если, за матерью бегая, на руки просится с плачем,
Ловит одежду ее, уходящую за полу держит,
Плачет и в очи глядит, чтобы на руки подняла матерь,–
Ты, как она, Менетид, проливаешь обильные слезы.
Может быть, что мирмидонцам иль мне объявить ты имеешь?
Может быть, весть о домашних из Фтии один ты прослышал?
Здравствует, сказуют, Акторов сын, отец твой Менетий;
Здравствует также и мой, Пелей Эакид в мирмидонах.
О, плачевна была б нам того иль другого кончина! –
Может быть, ты об ахеянах тужишь, что так злополучно
Подле своих кораблей за неправду свою погибают?
Молви, в душе не скрывай ничего, чтобы оба мы знали”.
        Тяжко вздохнувши, ответствовал ты, Менетид конеборец:
“О Пелейон, браноносец храбрейший ахейский, прости мне
Слезы мои! Величайшее горе постигло ахеян!
Все между ими, которые в рати храбрейшими слыли,
В стане лежат, иль в стрельбе, или в битве пронзенные медью.
Ранен стрелою Тидид Диомед, воеватель могучий;
Врукопашь ранен копьем герой Одиссей, Агамемнон,
Ранен пернатой в бедро и блистательный сын Эвемонов.
Наши врачи, богатейшие злаками, вкруг их трудятся,
Раны врачуя. Но ты, Ахиллес, один непреклонен!
О, да не знаю я гнева такого, как ты сохраняешь,
Храбрый на бедствие! Кто же в тебе обретет заступленье,
Если не хочешь ахеян спасти от напасти позорной?
Немилосердый! Родитель твой был не Пелей благодушный,
Мать не Фетида; но синее море, угрюмые скалы
Миру тебя породили, сурового сердцем, как сами!
Если тебя устрашает какой-либо грозный оракул,
Если тебе от Кронида поведала что-либо матерь,
В бой отпусти ты меня и вверь мне своих мирмидонян:
Может быть, с помощью их для данаев светом я буду.
Дай рамена облачить мне твоим оружием славным:
Может быть, в брани меня за тебя принимая, трояне
Бой прекратят; а данайские воины в поле отдохнут,
Боем уже изнуренные; отдых в сражениях краток.
Мы, ополчение свежее, рать, истомленную боем,
К граду легко отразим от судов и от сеней ахейских”.
        Так он просил, неразумный! Увы, не предвидел, что будет
Сам для себя он выпрашивать страшную смерть и погибель!
Мрачно вздохнув, провещает к нему Ахиллес быстроногий:
“Сын благородный Менетия, что мне, Патрокл, говоришь ты?
Мало меня беспокоит оракул, который я слышал;
Мне ничего не внушала почтенная матерь от Зевса.
Но жестокий мне гнев наполняет и сердце и душу,
Если я вижу, что равного равный хочет ограбить,
Хочет награды лишить, потому лишь, что властью он выше!
Гнев мой жесток: после бедствий, какие в боях претерпел я,
Деву, которую мне в награжденье избрали ахейцы,
Ту, что копьем приобрел я, разрушивши град крепкостенный,
Деву ту снова из рук у меня самовластно исторгнул
Царь Агамемнон, как будто бы был я скиталец бесчестный!
Но, что случилось, оставим! И было бы мне неприлично
Гнев бесконечный в сердце питать; но давно объявил я:
Гнев мой не прежде смягчу, как уже перед собственным станом,
Здесь, пред судами моими раздастся тревога и битва.
Ты, соглашаюсь, моим облекися оружием славным,
Будь воеводой моих мирмидонян, пылающих боем:
Вижу, кругом уже черная туча троян обложила
Стан корабельный, ужасная; вижу, прибитые к морю
Держатся только на бреге, на узком, последнем пространстве
Рати ахеян; на них же обрушилась целая Троя,
Дерзкая: в поле не видят чела Ахиллесова шлема,
В очи светящего! Скоро б они полевые овраги
В бегстве наполнили трупами, если б ко мне Агамемнон
Был справедлив; но теперь, дерзновенные, стан осаждают!
Ибо уже не свирепствует в мощной руке Диомеда
Бурная пика его, чтобы смерть отражать от данаев;
Боле не слышится голос из уст ненавистных Атрида
В ратях данайских; но голос лишь Гектора людоубийцы
Звучный гремит между воинств троянских, и криком трояне
Всю наполняют долину, в бою побеждая данаев!
Так да не будет, Патрокл! Отрази от судов истребленье;
Храбро ударь, да огнем не сожгут у нас сопостаты
Наших судов и желанного нас не лишат возвращенья.
Но повинуйся, тебе я завет полагаю на сердце,
Чтобы меня ты и славой, и честью великой возвысил
В сонме данаев. И так, чтоб данаи прекрасную деву
Отдали сами и множество пышных даров предложили,
Брань от судов отрази и назад, Менетид, возвратися!
Даже когда бы и славы добыть даровал громовержец,
Ты без меня, Менетид, не дерзай поражать совершенно
Храбрых троян, да и более чести моей не унизишь.
Радуясь мужеством духа и славой победного боя,
Трои сынов истребляй, но полков не веди к Илиону,
Чтоб от Олимпа противу тебя кто-нибудь из бессмертных
В брань за троян не предстал; Аполлон беспредельно их любит.
Вспять возвратися ко мне, кораблям даровавши спасенье;
Рати ж ахеян оставь на полях боевых истребляться.
Если б, о вечный Зевес, Аполлон и Афина Паллада,
Если б и Трои сыны и ахеяне, сколько ни есть их,
Все истребили друг друга, а мы лишь, избывшие смерти,
Мы бы одни разметали троянские гордые башни! ”
        Так меж собой говорили они. Между тем нападенья
Боле Аякс не выдержал: стрелы его удручали.
Зевсова мощь побеждала героя и храбрость дарданцев,
Быстро разивших; ужасный, кругом головы его светлый
Шлем, поражаемый, звон издавал; поражали всечасно
В шлемные выпуки медные; шуйца Аякса замлела,
Крепко дотоле державшая щит переметный; но с места
Мощного сбить не могли, принуждавшие тучею копий.
Часто и сильно дышал Теламонион; пот беспрерывный
Лился ручьями по всем его членам; не мог ни на миг он
Вольно вздохнуть: отовсюду беда за бедой восставала.
Ныне поведайте, Музы, живущие в сенях Олимпа,
Как на суда аргивян упал истребительный пламень.
Гектор, нагрянувши, изблизи ясенный дрот у Аякса
Тяжким ударил мечом, и у медяной трубки копейной
Ратовье махом рассек; бесполезно Аякс Теламонид
Взнес, потрясая, обрубленный дрот: далеко от Аякса
Острая медь отлетела и о землю звукнула, павши.
Сын Теламонов познал по невольному трепету сердца
Дело богов, и, познав, что его все замыслы в брани
Зевс громоносный ничтожит, даруя троянам победу,
Он отступил; и троянцы немедленно бросили шумный
Огнь на корабль: с быстротой разлилося свирепое пламя.
Так запылала корма корабля. Ахиллес то увидел,
В гневе по бедрам ударил себя и вскричал к Менетиду:
“О, поспеши, Патрокл, поспеши, конеборец мой храбрый!
Зрю я, уже на судах истребительный пламень бушует!
Если возьмут корабли, не останется нам и ухода.
Друг, воружайся быстрее, а я соберу ополченья! ”
Так произнес,– и Патрокл воружался блистающей медью.
И сперва положил он на быстрые ноги поножи
Пышные, кои серебряной плотно смыкались наглезной;
После поспешно броню надевал на широкие перси,
Звездчатый, вкруг испещренный доспех Эакида героя;
Сверху набросил на рамо ремень и меч среброгвоздный,
С медяным клинком; и щит перекинул огромный и крепкий;
Шлем на главу удалую сияющий пышно надвинул,
С конскою гривою; гребень ужасный над ним развевался.
Взял два крепкие дрота, какие споручнее были.
Не взял копья одного Ахиллеса героя; тяжел был
Крепкий, огромный сей ясень; его никто из ахеян
Двигать не мог, и один Ахиллес легко потрясал им,
Ясенем сим пелионским, который отцу его Хирон
Ссек с высоты Пелиона, на гибель враждебным героям.
Коней же быстро впрягать Автомедону дал повеленье,
Чтимому им наиболее после Пелида героя,
Верному более всех, чтоб выдерживать бранные грозы.
Сей Автомедон подвел под ярмо Ахиллесовых коней,
Ксанфа и Балия, быстрых, летающих с ветрами вместе.
Гарпия оных Подарга родила от Зефира ветра,
Им посещенная в пастве, при бурных струях Океана.
В припряжь завел он коня, знаменитого бегом Педаса,
Коего добыл Пелид, разгромивши град Этиона:
Смертный, с конями бессмертными он быстротою равнялся.
        Тою порой Ахиллес, обходя мирмидонов по кущам,
Всех воружал их оружием к бою. Подобно как волки,
Хищные звери, у коих в сердцах беспредельная дерзость,
Кои еленя рогатого, в дебри нагорной повергнув,
Зверски терзают; у всех обагровлены кровию пасти;
После, стаею целой, к источнику черному рыщут;
Там языками их гибкими мутную воду потока
Лочут, рыгая кровь поглощенную; в персях их бьется
Неукротимое сердце, у всех их раздуты утробы,–
В брань таковы мирмидонян вожди и строители ратей
Реяли окрест Патрокла, слуги Эакида героя,
Боем пылая; в среде их стоял Ахиллес бранолюбец,
Криком кругом возбуждая коней и мужей щитоносцев.
        В брань пятьдесят кораблей Эакид Ахиллес быстроногий,
Зевсов любимец, привел к Илиону; на каждом из оных
Ратных мужей пятьдесят человек при уключинах было.
Пять воевод он над ними поставил, которым и вверил
В войсках начальство, но сам он господствовал с властью державной
Первым строем начальствовал пестродоспешный Менесфий,
Сперхия сын, реки пресловутой, от Зевса ниспадшей:
Тайно его Полидора, прекрасная дочерь Пелея,
С Сперхием бурным родила, жена, сочетавшаясь с богом;
Но, по молве, с Периеридом Бором, который и браком
С нею сопрягся торжественно, выдав несметное вено.
Строй второй предводил ратоводец воинственный Эвдор,
Девой рожденный; его Полимела, прелестная в плясках
Филаса дочь, родила: пленился веселою девой
Гермес бессмертный, увидевший в хоре ее сладкогласном
Пляшущей в праздник Фебеи, богини ловитв златострелой;
В терем с нею взошел и таинственно с девой сопрягся
Гермес незлобный; и дева родила отличного сына,
Эвдора, быстрого в беге и воина храброго в битвах.
Вскоре, едва Илифия, помощная мукам родящих,
Сына на свет извела, и узрел он сияние солнца,
Актора мощного сын, Эхеклес благородный, супругой
В дом свой поял Полимелу, несметное выдавши вено;
Эвдора ж Филас в чертогах своих, благодетельный старец,
Сам воспитал и взрастил, полюбивши сердечно, как сына.
Третьему строю предшествовал храбрый Пизандр воевода,
Мемалов сын; ни один мирмидонец, как он, не искусен
Биться на копьях, кроме Ахиллесова друга Патрокла.
Строем четвертым начальствовал конник испытанный Феникс;
Пятым – герой Алкимедон, Лаеркеев сын непорочный.
Всех их, вместе с вождями, Пелид быстроногий поставя
И красиво построя, вещал им владычнее слово:
“Каждый из вас, мирмидонцы, теперь да воспомнит угрозы,
Коими в стане, во дни моего справедливого гнева,
Вы угрожали врагам; и меня вы тогда оскорбляли:
        – Лютый Пелид, говорили, от матери желчью ты вскормлен!
Бесчеловечный, друзей пред судами насильственно держишь!
Лучше назад с кораблями своими в дома возвратимся,
Ежели злоба тебе злополучная в сердце запала! –
Так вы мне часто, сходясь, говорили. Теперь вам предстало
Дело великое брани, которой вы столько жадали!
Каждый теперь, в ком отважное сердце, сражайся с врагами!”
        Рек – и разжег еще более душу и мужество в каждом;
Крепче ряды их сгустилися, выслушав царские речи.
Словно как стену строитель из плотно слагаемых камней
В строимом доме смыкает, в отпору насильственных ветров,–
Так шишаки и щиты меднобляшные сомкнуты были;
Щит со щитом, шишак с шишаком, человек с человеком
Плотно сходился; касалися светлыми бляхами шлемы,
Зыблясь на воинах,– так мирмидоняне густо сомкнулись.
Всех впереди, под оружием, два браноносца стояли,
Храбрый Патрокл и герой Автомедон, горящие оба
В битву лететь впереди мирмидонян. Пелид же могучий
Входит под кущу и там отпирает ковчег велелепный,
Дар драгоценный, который герою в корабль мореходный
Матерь Фетида на путь положила, наполнив хитонов,
Мягких, косматых ковров и хлен, отражающих ветер.
Был в нем и кубок прекрасный: никто из мужей у Пелида
Черного не пил вина из него; никому из богов им
Он не творил возлияний, кроме молненосного Зевса.
Вынув сей кубок заветный, Пелид быстроногий сначала
Серой очистил, потом омывал светлоструйной водою;
Руки омыл и себе и, вином наполнивши кубок,
Стал посредине двора и молился, вино возливая,
На небо смотря; и не был невидим метателю грома:
“Зевс Пелазгийский, Додонский, далеко живущий владыка
Хладной Додоны, где селлы, пророки твои, обитают,
Кои не моют ног и спят на земле обнаженной!
Прежде уже ты, о Зевс, на мою преклонился молитву;
Много почтивши меня, покарал ты ужасно данаев.
Ныне еще, громовержец, сие мне исполни желанье!
Я остаюся до времени в стане моем корабельном;
Друга ж, любезного сердцу, и многих моих мирмидонян
В бой посылаю: победу ему ниспошли, о провидец!
Храброе сердце его укрепи, да узнает и Гектор,
Может ли с ним, и один, подвизаться служитель наш храбрый,
Или его необорные руки свирепствуют в брани
Только тогда, как и я выхожу на кровавые споры.
После, когда от судов отразит он пожар и убийство,
Дай, да из битв невредимый ко мне на суда возвратится,
С целым оружием нашим и храбрыми всеми друзьями!”
        Так говорил он, молясь; и внимал промыслитель Кронион.
Дал Пелейону одно, а другое владыка отринул:
Другу его от судов отразить и пожар и убийство
Дал; но мольбу, да из битв невредим возвратится, отринул.
Он же, когда возлиял и моление Зевсу окончил,
В кущу вошел и, в ковчег положивши кубок заветный,
Вышел и стал перед кущею, движимый сердца желаньем
Видеть еще и троян и ахеян жестокую битву.
        Тою порою, с Патроклом героем, готовые к битве,
Воины шли, чтоб на рать троянскую гордо ударить.
Быстро они высыпались вперед, как свирепые осы,
Подле дороги живущие, коих сердить приобыкли
Дети, вседневно тревожа в жилищах их придорожных;
Юность безумная общее зло навлекает на многих;
Ежели их человек, путешественник, мимо идущий,
Тронет нечаянно, быстро крылатые с сердцем бесстрашным
Все высыпаются вдруг на защиту детей и домов их,–
С сердцем и духом таким от своих кораблей мирмидонцы
Реяли в поле; воинственный крик их кругом раздавался.
Вождь, их еще ободряя, Патрокл вопиял громозвучно:
“Ныне, бойцы, мирмидонцы, друзья Ахиллеса героя,
Будьте мужами, любезные, вспомним кипящую храбрость!
Ныне прославим Пелида, который по доблести бранной
Первый в ахейских мужах, и храбрейшие вы его слуги!
Пусть и властитель могучий, Атрид Агамемнон, познает,
Сколь он преступен, ахейца храбрейшего так обесчестив! ”
        Так говоря, возбудил он и более мужество ратных.
Ринулись разом противу троян, и весь стан корабельный
С громом ужасным отгрянул воинственный клик мирмидонян.
Трои сыны лишь узрели Менетия сильного сына,
Вместе с клевретом его, под сияющим пышно доспехом,
Дрогнуло сердце у всех; всколебались густые фаланги,
Мысля, что праздный дотоле герой Ахиллес быстроногий
Гнев от сердца отринул и вновь преклонился на дружбу;
Каждый стал озираться на бегство от гибели грозной.
        Сын же Менетиев первый ударил с сверкающей пикой
Прямо в средину враждебных, где гуще ряды их толпились,
Ратуя вкруг корабля благодушного Протесилая;
Там поразил он Пирехма, который отважных пеонов
Вывел из стран Амидона, где катится Аксий широкий:
В рамо его поразил; и Пирехм, опрокинувшись, оземь
Грянулся, жалостно стонущий; окрест его побежали
Други пеоняне: ужасом всех поразил Менетид их,
Свергнувши войск предводителя, мужа храбрейшего в битвах.
Сих он прогнав от судов, угасил распыхавшийся пламень.
Брошен врагами корабль полсожженный; ударились в бегство
С страшным смятеньем трояне; данаи ж рассыпались быстро
Между передних судов,– и кругом закипела тревога.
Словно когда от вершины горы огромно-высокой
Облак густой отодвинет перунов носитель Кронион,
Все кругом открывается: холмы, высокие скалы,
Долы, небесный эфир разверзается весь беспредельный,–
Так, отразив от судов пожирающий огнь, отдыхали
Рати ахеян; но бранная буря еще не стихала:
Ибо трояне еще, перед храброю ратью ахеян
Вспять обратясь, не бежали от черных судов мореходных,
Бодро стояли еще, от судов отступивши по нужде.
        Тут человек поражал человека в рассыпанной битве;
Каждый поверг воеводу; и первый Патрокл предводитель
Вдруг обратившегось в бег Ареилика пикою острой
Сзади в бедро поразил и насквозь смертоносную выгнал;
Кость раздробило копье, и лицом Ареилик на землю
Пал. Менелай между тем, ратоводца Фоаса ударив
В грудь обнаженную, мимо щита, сокрушил ему члены.
Мегес Амфикла, как тот на него устремлялся, приметя,
Вдруг упредил, поразил в бедро, где нога человека
Мышцей тучнейшей одета: копейное бурное жало
Жилы рассекло, и тьма пораженному очи покрыла.
Нестора старца сыны: Антилох улучил Атимния
Пикою острой; во внутренность медное жало погрузло;
Пал он у стоп победителя. Марис, копьем потрясая,
Прянул на внука Нелеева, вспыхнувший гневом за брата;
Стал перед телом; но быстро его Фразимед упреждает:
Прежде чем он поразил, Фразимед устремляет и верно
Ранит в плечо: острие копья у него оторвало
Руку от мышиц и самую кость совершенно разбило;
С громом он грянулся в прах, и взор его мраком покрылся.
Так злополучные братья, от братьев сраженные, оба
В мрачный Эреб низошли, Сарпедоновы храбрые други,
Дети стрельца Амизодара, мужа, который Химеру
Выкормил неукротимую, многим на пагубу смертным.
        Сын Оилеев Аякс, налетев, Клеобула живого,
Толпищем сбитого с ног, захватил и на месте троянцу
Жизнь сокрушил, погрузя в него меч с рукояткой огромной;
В жаркой крови разогрелся весь меч, и упавшему там же
Очи смежили багровая Смерть и могучая Участь.
        Тут Пенелей и Ликон на сраженье сбежалися: копья
Им обойм изменили, напрасно послали их оба;
Снова герои сошлись на мечах; и Ликон упреждает,
В шлем коневласый у бляхи разит, и при черепе медный
Меч, сокрушась, разлетелся; ахеец ударил под ухом,
В выю весь меч погрузил, и, оставшись на коже единой,
Набок повисла глава, и разрушилась крепость Ликона.
        Вождь Мерион, Акамаса преследуя, быстрый настигнул
И, в колесницу входящего, в рамо десное ударил;
Он с колесницы слетел, и в очах его тьма разлилася.
        Идоменей Эримаса жестокою медью уметил
Прямо в уста, и в противную сторону близко под мозгом
Вырвалась бурная медь: просадила в потылице череп,
Вышибла зубы ему; и у падшего, выпучась страшно,
Кровью глаза налились; из ноздрей и из уст растворенных
Кровь изрыгал он, пока не покрылся облаком смерти.
Так воеводы ахейские гордых врагов низлагали.
Словно свирепые волки на коз нападают иль агнцев,
Их вырывая из стад, которым неопытный пастырь
Дал по горам рассеяться; волки, едва их завидят,
Быстро напав, раздирают бессильных и трепетных тварей,–
Так на троян нападали ахейцы; но те лишь о бегстве
Думали шумном, а доблесть кипящую вовсе забыли.
        Но Теламонид великий пылал непрестанно уметить
Гектора меднооружного; тот же, испытанный в битвах,
Турьим огромным щитом закрывая широкие плечи,
Вкруг наблюдал и свистание стрел и жужжание копий;
И хотя уже видел, что им изменяет победа,
Но еще оставался, к защите сподвижников верных.
        Словно когда от Олимпа подъемлется на небо туча
Воздухом ясным, как бурную грозу Кронион готовит,–
Так от судов поднялось и смятенье и шумное бегство:
Вспять, не в устройстве, чрез ров отступали. Но Гектора быстро
Вынесли кони с оружием; бросил троян он, которых
Сзади насильно задерживал ров пред судами глубокий.
Многие в пагубном рве колесничные быстрые кони,
Дышла сломивши, оставили в нем колесницы владык их.
Но Патрокл настигал, горячо возбуждая данаев,
Горе врагам замышляя; трояне и воплем и бегством
Все наполняли пути; от рассеянных войск их – до облак
Прах крутился столпом; расстилалися по полю кони,
К Трое обратно бежа от судов и от кущей ахейских.
Он же, герой, где смятения более видел бегущих,
С криком туда налетал; упадали стремглав под колеса
Мужи с своих колесниц, и валясь, колесницы гремели.
Прямо меж тем через ров перепрянули бурные кони,
Кони бессмертные, дар знаменитый бессмертных Пелею,
Пламенно мчася вперед; повелитель их Гектора ищет,
Свергнуть его он пылает; но Гектора кони умчали.
        Словно земля, отягченная бурями, черная стонет
В мрачную осень, как быстрые воды с небес проливает
Зевс раздраженный, когда на преступных людей негодует,
Кои на сонмах насильственно суд совершают неправый,
Правду гонят и божией кары отнюдь не страшатся:
Все на земле сих людей наводняются быстрые реки,
Многие нависи скал отторгают разливные воды,
Даже до моря пурпурного с шумом ужасным несутся,
Прядая с гор, и кругом разоряют дела человека,–
С шумом и стоном подобным бежали троянские кони.
Сын же Менетиев быстрый, отрезав фаланги передних,
Снова обратно погнал и к судам их данайским притиснул;
Не дал пылающим в город войти; но в полях заключенных
Между судами, рекой и стеною ахейской высокой,
Быстро гонял, убивал и взыскал возмездие с многих.
Первого тут Пронооя копьем в обнаженные перси,
Мимо щита, поразил и кипящую силу разрушил;
С громом он пал; победитель на Фестора, Энопа сына,
Там же напал; в колеснице блистательной Фестор несчастный
Сжавшись сидел: оковал его ужас, из трепетных дланей
Вырвались вожжи; ему, налетевший, он медную пику
В правую челюсть вонзил и пробил Энопиду сквозь зубы;
Пикой его через край колесничный повлек он, как рыбарь,
Сидя на камне, нависнувшем в море, великую рыбу
Быстро из волн извлекает и нитью и медью блестящей,–
Так Энопида зиявшего влек он сверкающей пикой:
Сбросил на землю лицом, и от падшего жизнь отлетела.
Вслед Эриала, противу летящего, камнем с размаху
Грянул в средину главы, и она пополам раскололась
В крепком шеломе; об землю челом Эриал пораженный
Пал, и мгновенно над ним душегубная смерть распростерлась.
Тут же могучий Амфотера он, Эримаса, Эпальта,
Пира, Эхия, Дамастора сына, вождя Тлиполема,
Воя Эвиппа, Ифея и Аргея ветвь, Полимела,
Всех, одного за другим, положил на всеплодную землю.
        Царь Сарпедон лишь увидел своих беспояснодоспешных
Многих друзей, Менетида Патрокла рукою попранных,
Громко воззвал, укоряя возвышенных духом ликиян:
“Стыд, о ликийцы! бежите? теперь вы отважными будьте!
С сим браноносцем хочу я сойтися, хочу я увидеть,
Кто сей могучий3 Уже он беды нам многие сделал.
Многим и храбрым троянам сломил уже крепкие ноги!”
        Рек – и с своей колесницы с оружием прянул на землю.
Против него и Патрокл, лишь узрел, полетел с колесницы.
Словно два коршуна, с клевом покляпым, с кривыми когтями,
В бой, на утесе высоком, слетаются с криком ужасным,–
С криком подобным они устремилися друг против друга.
        Видящий их, возболезновал сын хитроумного Крона
И провещал, обращаяся к Гере, сестре и супруге:
“Горе! Я зрю, Сарпедону, дражайшему мне между смертных,
Днесь суждено под рукою Патрокловой пасть побвжденным!
Сердце мое между двух помышлений волнуется в персях:
Я не решился еще, живого ль из брани плачевной
Сына восхитив, поставлю в земле плодоносной ликийской
Или уже под рукою Патрокла смирю Сарпедона”.
        Быстро вещала в ответ волоокая Гера богиня:
“Мрачный Кронион! какие слова ты, могучий, вещаешь?
Смертного мужа, издревле уже обреченного року,
Ты свободить совершенно от смерти печальной желаешь?
Волю твори, но не все олимпийцы ее мы одобрим!
Слово иное реку я, и в сердце его сохрани ты.
Ежели сам невредимого в дом ты пошлешь Сарпедона,
Помни, быть может, бессмертный, как ты, и другой возжелает
Сына любезного в дом удалить от погибельной брани.
Многие ратуют здесь, пред великим Приамовым градом,
Чада бессмертных, которых ты ропот жестокий возбудишь.
Сколько ты сына ни любишь и в сердце его ни жалеешь,
Ныне ему попусти на побоище брани великой
Пасть под руками героя, вождя мирмидонян Патрокла.
После, когда Сарпедона оставит душа, повели ты
Смерти и кроткому Сну бездыханное тело героя
С чуждой земли перенесть в плодоносную Ликии землю.
Там и братья и други его погребут и воздвигнут
В память могилу и столп, с подобающей честью умершим”.
        Так говорила, и внял ей отец и бессмертных и смертных:
Росу кровавую с неба послал на троянскую землю,
Чествуя сына героя, которого в Трое холмистой
Должен Патрокл умертвить, далеко от отчизны любезной.
        Оба героя сошлись, наступая один на другого.
Первый ударил Патрокл и копьем поразил Фразимела,
Мужа, который отважнейший был Сарпедонов служитель:
В нижнее чрево его поразил он и крепость разрушил.
Царь Сарпедон нападает второй; но сверкающий дротик
Мимо летит и коня у Патрокла пронзает Педаса
В правое рамо; конь захрипел, испуская дыханье,
Грянулся с ревом во прах, и могучая жизнь отлетела:
Два остальных расскочились, ярем затрещал, и бразды их
Спутались вместе, когда пристяжной повалился на землю.
Горю сему Автомедон пособие быстро находит:
Меч свой при тучном бедре из ножен долголезвенный вырвав,
Бросился он и отсек припряжного, нимало не медля;
Кони другие спрямились и стали под ровные вожжи.
        Снова герои вступили в решительный спор смертоносный,
И опять Сарпедон промахнулся блистательной пикой;
Низко, над левым плечом острие пронеслось у Патрокла,
Но не коснулось его; и ударил оружием медным
Сильный Патрокл, и не праздно копье из руки излетело:
В грудь угодил, где лежит оболочка вкруг твердого сердца.
Пал воевода ликийский, как падает дуб или тополь,
Или огромная сосна, которую с гор древосеки
Острыми вкруг топорами ссекут, корабельное древо,–
Так Сарпедон пред своею колесницей лежал распростертый,
С скрипом зубов раздирая перстами кровавую землю.
Словно поверженный львом, на стадо незапно нашедшим,
Пламенный бык, меж волов тяжконогих величеством гордый,
Гибнет, свирепо ревя, под зубами могучего зверя,–
Так Менетидом воинственным, царь щитоносных ликиян,
Попранный, гордо стенал и вопил к знаменитому другу:
“Главк любезный, могучий из воинов! Ныне ты должен
Быть копьеборцем отважным и воином неустрашимым,
Должен пылать лишь свирепою бранию, ежели храбр ты!
Друг! поспеши и мужей предводителей смелых ликиян
Всех обойдя, возбуди за царя Сарпедона сражаться;
Стань за меня ты и сам и с ахейцами медью сражайся!
Или тебе, Гипполохиду, я поношеньем и срамом
Буду всегда и пред поздним потомством, когда аргивяне
Латы похитят с меня, пораженного пред кораблями!
Действуй сильно и все возбуди ополчения наши!”
        Так произнесшему, смерти рука Сарпедону сомкнула
Очи и ноздри; Патрокл, наступивши пятою на перси,
Вырвал копье,– и за ним повлеклась оболочка от сердца:
Вместе и жизнь и копье из него победитель исторгнул.
Там же ахейцы и коней его изловили храпящих,
Прянувших в бег, как осталася праздной царей колесница.
        Главка, при голосе друга, объяла жестокая горесть;
Сердце терзалось его, что помочь он нисколько не может;
Стиснул рукою он левую мышцу: ее удручала
Свежая рана, какую нанес воеводе стрелою
Тевкр со стены корабельной, беду от друзей отражая.
В скорби взмолился герой, обращаясь к царю Аполлону:
“Царь сребролукий, услышь! в плодоносном ли царстве ликийском
Или в Троаде присутствуешь, можешь везде ты услышать
Скорбного мужа, который, как я, удручается скорбью!
Стражду я раной жестокой; рука у меня повсеместно
Болью ужасной пронзается; кровь из нее беспрерывно
Хлещет, не могши уняться; рука до плеча цепенеет!
Твердо в бою не могу я ни дрота держать, ни сражаться,
Противоставши враждебным; а воин храбрейший погибнул,
Зевсов сын, Сарпедон! не помог громовержец и сыну!
Ты ж помоги мне, о царь! уврачуй жестокую рану;
Боль утоли и могущество даруй, да силою слова
Храбрых ликийских мужей возбужу я на крепкую битву
И за друга сраженного сам достойно сражуся!”
        Так он молился; услышал его Аполлон дальновержец:
Быстро жестокую боль утолил, из мучительной раны
Черную кровь удержал и мужеством душу наполнил.
Сердцем почувствовал Главк и восхитился духом, что скоро
К гласу его моления бог преклонился великий.
Бросился вдаль, и вначале мужей ратоводцев ликийских
Всех обходя, возбуждал за царя Сарпедона сражаться;
После к дружинам троян устремился, широко шагая.
Там воеводе Агенору, Полидамасу являлся;
К сыну Анхиза и к меднодоспешному сыну Приама,
К Гектору он представал, устремляя крылатые речи:
“Гектор, оставил ты вовсе троянских союзников славных!
Храбрые ради тебя, далеко от друзей, от отчизны,
Души в бою полагают; а ты защищать их не хочешь!
Пал Сарпедон, щитоносных ликийских мужей предводитель,
Строивший землю ликийскую правдой и доблестью духа.
Медный Арей Сарпедона смирил копием Менетида.
Станьте, о храбрые други! наполнимся пламенной мести
И не позволим оружий совлечь и над мертвым ругаться
Сим мирмидонцам, на нас разъяренным за гибель данаев,
Коих у черных судов истребили мы копьями многих! ”
        Рек,– и троян до единого тяжкая грусть поразила,
Грусть безотрадная: Трои оплотом, хотя иноземец,
Был Сарпедон; многочисленных он на помогу троянам
Воинов вывел, и сам между них отличался геройством.
Яростно Трои сыны на данаев ударили; вел их
Гектор, за смерть Сарпедонову гневный; но дух у данаев
Воспламеняло Патроклово мужества полное сердце;
Первых бодрил он Аяксов, пылавших и собственным духом:
“Вам, о Аяксы, встретить врагов сих да будет приятно!
Будьте героями прежними, или храбрее и прежних!
Пал браноносец, из первых взлетевший на стену данаев,
Пал Сарпедон! О когда б нам увлечь и над ним поругаться,
С персей доспехи сорвать и какого-нибудь из клевретов,
Тело его защищающих, свергнуть убийственной медью”.
        Так возбуждал, но Аяксы и сами сразиться пылали;
И, когда лишь фаланги с обеих сторон укрепили,
Трои сыны и ликийцы, ахеяне и мирмидонцы,
Все, соступившися, около мертвого с яростным воплем
Подняли бой, и кругом зазвучали оружия ратных.
Зевс ужасную ночь распростер над долиной убийства,
Брань за любезного сына сугубо ужасна да будет.
        Первые Трои сыны быстрооких данаев отбили;
Пал пораженный от них не ничтожный в мужах мирмидонских,
Сын Агаклея почтенного, вождь Эпигей благородный.
Некогда властвовал он в многолюдном Будеоне граде;
Но, знаменитого сродника жизни лишивши убийством,
Странник, прибегнул к покрову Пелея царя и Фетиды;
Ими он вместе с Пелидом, фаланг разрывателем, послан
В Трою, конями богатую, ратовать царство Приама.
Он было тело схватил, но его шлемоблещущий Гектор
Грянул в голову камнем; она пополам раскололась
В крепком шеломе; лицом Эпигей на бездушное тело
Пал, и мгновенно над ним душегубная смерть распростерлась.
Гнев Менетида объял за убийство храброго друга;
Он сквозь ряды передние бросился прямо, как ястреб
Быстрый, который преследует робких скворцов или галок,–
Так на троян и ликиян ты, о Патрокл конеборец,
Прямо ударил, пылающий гневом за гибель клеврета!
Там Сфенелая сразил, Ифеменова храброго сына,
Камнем ударивши в выю и жилы расторгнувши обе.
Вспять отступили передних ряды и блистательный Гектор
Так далеко, как поверженный дротик большой пролетает,
Если его человек, испытующий силу на играх
Или в сражении, бросит на гордых врагов душегубцев,–
Так далеко отступили трояне: отбили данаи.
Главк между тем, воевода ликиян воинственных, первый
Вспять обратяся, убил Вафиклея, высокого духом,
Сына Халконова: домом живущий в цветущей Гелладе,
Счастием он и богатством блистал средь мужей мирмидонских;
Дротом его среди персей, не ждавшего, Главк поражает,
Вдруг обратясь, как его самого настигал он, гоняся.
С шумом он пал,– и печаль поразила данаев, узревших
Сильного мужа паденье; пергамлян же радость объяла;
Падшего тело они оступили толпой; но данаи
Доблести не забывали, вперед на врагов устремлялись.
Тут Мерион поразил Лаогона, доспешного мужа,
Сына Онетора, мужа, который жрецом в Илионе
Зевса Идейского был и как бог почитался народом:
Свергнул его, поразивши под челюсть и ухо; мгновенно
Кости оставила жизнь, и ужасная тьма окружила.
Сильный Эней на убийцу послал медножальную пику,
Чая уметить его, над щитом выступавшего круглым;
Тот, издалека увидев, от меди убийственной спасся,
Быстро вперед наклонясь; за хребтом длиннотенная пика
В твердую землю вонзилась и верхним концом трепетала
Долго, пока не смирилася ярость стремительной меди.
Так Анхизидова медноогромная пика, сотрясшись,
В землю вошла, излетев бесполезно из длани могучей.
Гордый Эней, негодуя душою, вскричал к Мериону:
“Скоро б тебя, Мерион, несмотря, что плясатель ты быстрый,
Скоро б мой дрот укротил совершенно, когда б я уметил!”
        Быстро ему возразил Мерион, знаменитый копейщик:
“Трудно тебе, Анхиаид, и отлично могучему в битвах,
Дух укротить воевателя каждого, кто бы ни вышел
Силу измерить с тобою; и ты, как и прочие, смертен.
Если б и я угодил тебя в грудь изощренною медью,
Скоро б и ты, несмотря что могуч и на руки надежен,
Славу мне даровал, а властителю Тартара душу! ”
        Так говорил; но его порицал Менетид благородный:
“Что, Мерион, воинственный муж, расточаешь ты речи?
Верь, от речей оскорбительных гордые воины Трои
Тела не бросят, покуда кого-либо прах не покроет.
Руки решат кровавые битвы, а речи советы.
Ныне ахеянам должно не речи плодить, а сражаться!”
        Рек – и вперед полетел; и за ним Мерион копьеборец.
Словно толпа древосеков секирами стук подымает
В горных лесах, на пространство далекое он раздается,–
Стук между воинств такой по земле раздавался пространной
Меди гремучей и кож неразрывных щитов волокожных,
Часто разимых мечами и копьями яростных воев.
Тут ни усерднейший друг – Сарпедона, подобного богу,
Боле не мог бы узнать: и стрелами, и кровью, и прахом
Весь от главы и до ног совершенно был он заметан.
Битва при нем беспрестанно кипела. Подобно как мухи,
Роем под кровлей жужжа, вкруг подойников полных толпятся
Вешней порой, как млеко изобильно струится в сосуды,–
Так ратоборцы вкруг тела толпилися. Зевс громодержец
С поля пылающей битвы очей не сводил светозарных;
Он непрестанно взирал на мужей, и в душе промыслитель
Много о смерти Патрокловой мыслил, волнуясь сомненьем:
Или уже и его в настоящем убийственном споре,
Тут, на костях Сарпедона великого, Гектор могучий
Медью смирит и оружия славные с персей похитит?
Или еще да продлит он подвиг, погибельный многим?
В сих волновавшемусь мыслях, угоднее Зевсу явилась
Дума, да храбрый служитель Пелеева славного сына
Воинство Трои и меднодоспешного их воеводу,
Гектора, к граду погонит и души у многих исторгнет.
Гектору первому Зевс послал малодушие в перси;
Он, в колесницу вскочив, побежал, повелев и троянам
К граду бежать: уступил он священным весам Олимпийца.
Тут ни ликийцы в бою не осталися храбрые: в бегство
Все обратились, увидев царя их, пронзенного в сердце,
Грудою тел окруженного: много их вкруг Сарпедона
Пало с тех пор, как бой сей ужасный воздвиг Олимпиец.
Быстро с рамен Сарпедона данаи сорвали доспехи
Медные, пышноблестящие, кои к судам мирмидонским
Другам нести повелел Патрокл, конеборец могучий.
        В оное время воззвал к Аполлону Кронид тучеводец:
“Ныне гряди, Аполлон, и, восхитив от стрел Сарпедона,
Тело от черной крови, от бранного праха очисти;
Вдаль перенесши к потоку, водою омой светлоструйной,
Миром его умасти и одень одеждой бессмертной.
Так совершив, повели ты послам и безмолвным и быстрым,
Смерти и Сну близнецам, да поспешно они Сарпедона
В край отнесут плодоносный, в пространное Ликии царство.
Тамо братия, други его погребут и воздвигнут
В память могилу и столп, с подобающей честью усопшим”.
        Рек громовержец,– и не был отцу Аполлон непокорен:
Быстро с Идейских вершин низлетел на ратное поле.
Там из-под стрел Сарпедона, подобного богу, похитил;
Вдаль перенесши к потоку, водою омыл светлоструйной,
Миром его умастил, одеял одеждой бессмертной,
И нести повелел он послам и безмолвным и быстрым,
Смерти и Сну близнецам, и они Сарпедона мгновенно
В край пренесли плодоносный, в пространное Ликии царство.
        Тою порою Патрокл, возбуждая возницу и коней,
Гнал и троян и ликиян, и к собственной гибели мчался,
Муж неразумный! Когда б соблюдал Ахиллесово слово,
То избежал бы от участи горестной черныя смерти.
Но Кронида совет человеческих крепче советов:
Он устрашает и храброго, он и победу от мужа
Вспять похищает, которого сам же подвигнет ко брани;
Он и Патрокловы перси неистовым духом наполнил.
        Кто же был первый и кто был последний, которых сразил ты,
Храбрый Патрокл, как тебя уже боги на смерть призывали?
Первого свергнул Адраста, за ним Автоноя, Эхекла,
Вслед Меланиппа, Эпистора, Мегаса отрасль, Перима,
Элаза, Мулия, врукопашь всех, и героя Пиларта.
Сих он сразил, а другие спасения в бегстве искали.
Взяли б в сей день аргивяне высокую башнями Трою
С сыном Менетия, – так впереди он свирепствовал пикой, –
Если бы Феб Аполлон не стоял на возвышенной башне,
Гибель ему замышляя и Трои сынам поборая.
Трижды Менетиев сын взбегал на высокую стену,
Дерзко-отважный, и трижды его отражал стреловержец,
Дланью своею бессмертной в блистательный щит ударяя;
Но когда он, как демон, в четвертый раз устремился,–
Голосом грознопретительным Феб стреловержец воскликнул:
“Храбрый Патрокл, отступи! Не тебе предназначено свыше
Град крепкодушных троян копием разорить; ни Пелиду,
Сыну богини, который тебя несравненно сильнейший!”
        Рек,– и далеко назад Менетид отступил, избегая
Гнева могущего бога, стрелами разящего Феба.
        Гектор же в Скейских воротах удерживал пышущих коней:
Думал, сражаться ль ему, устремившися к воинствам снова,
Или своим ратоборцам в стенах повелеть собираться?
В сих колебавшемусь думах предстал Аполлон Приамиду,
Образ цветущий приявши младого, могучего мужа,
Храброго Азия, Гектора, коней смирителя, дяди,
Брата родного Гекубы, отважного сына Димаса,
Жившего в тучной фригийской земле, при водах Сангария;
Образ приявши его, провещал Аполлон дальновержец:
(“Битву оставил ты, Гектор? Поступок тебя не достоин!
Если б, сколь слаб пред тобою, столько могуществен был я,
Скоро б раскаялся ты, что кровавую битву оставил!
Вспять обратись, напусти на Патрокла коней быстролетных;
Может быть, славу победы тебе Аполлон уготовал! ”
        Рек – и вновь обратился бессмертный к борьбе человеков.
И немедленно Гектор велел Кебриону вознице
Коней бичом на сражение гнать. Аполлон же отшедший
В множестве ратных сокрылся,– и там меж ахеян воздвигнул
Страшную смуту, троянам и Гектору славу даруя.
Гектор ахеян других оставлял, никого не сражая;
Он на Патрокла летел, устремляя коней звуконогих.
Встречу ему и Патрокл соскочил с колесницы на землю;
Шуйцей держал он копье, а десницею камень подхитил,
Мармор лоснистый, зубристый, всю мощную руку занявший;
Бросил его, упершись,– и летел он не долго до мужа;
Послан не тщетно из рук: поразил Кебриона возницу,
Сына Приама побочного, дерзко гонящего бурных
Гектора коней: в чело поразил его камень жестокий;
Брови сорвала громада; ни крепкий не снес ее череп;
Кость раздробила; кровавые очи на пыльную землю
Пали к его же ногам; и стремглав, водолазу подобно,
Сам он упал с колесницы, и жизнь оставила кости.
        Горько над ним издеваясь, воскликнул Патрокл конеборец:
“Как человек сей легок! Удивительно быстро ныряет!
Если бы он находился и на море, рыбой обильном,
Многих бы мог удовольствовать, устриц ища, для которых
Прядал бы он с корабля, не смотря, что и море сердито.
Как он, будучи на поле, быстро нырнул с колесницы!
Есть, как я вижу теперь, и меж храбрых троян водолазы! ”
        Так издеваясь, на тело напал Кебриона героя,
Бурен, как лев разъяренный, который, загон истребляя,
В грудь прободен и бесстрашием собственным сам себя губит,–
Так на убитого ты, мирмидонянин, пламенный прянул.
Гектор навстречу ему соскочил с колесницы на землю;
Оба они за возницу, как сильные львы, состязались,
Кои на горном хребте, за единую мертвую серну,
Оба, гладом яримые, с гордым сражаются гневом,–
Так за труп Кебриона искусные два браноносца,
Храбрый Патрокл Менетид и блистательный Гектор, сражаясь,
Жаждут единый другого пронзить беспощадною медью.
Гектор, схватив за главу, из рук не пускал, безотбойный;
Сын же Менетиев за ногу влек; и кругом их другие,
Трои сыны и данаи, смесилися в страшную сечу.
        Словно два ветра, восточный и южный, свирепые спорят,
В горной долине сшибаясь, и борют густую дубраву;
Крепкие буки, высокие ясени, дерен користый
Зыблются, древо об древо широкими ветвями бьются
С шумом ужасным; кругом от крушащихся треск раздается,–
Так аргивяне, трояне, свирепо друг с другом сшибаясь,
Падали в битве; никто о презрительном бегстве не думал.
Множество вкруг Кебриона метаемых копий великих,
Множество стрел окрыленных, слетавших с тетив, водружалось;
Множество камней огромных щиты разбивали у воев
Окрест его; но величествен он, на пространстве великом,
В вихре праха лежал, позабывший искусство возницы.
        Долго, доколе светило средину небес протекало,
Стрелы летали с обеих сторон и народ поражали.
Но лишь достигнуло солнце годины распряжки воловой,
Храбрость ахеян, судьбе вопреки, одолела противных:
Труп Кебриона они увлекли из-под стрел, из-под криков
Ярых троян и оружия пышные сорвали с персей.
        Но Патрокл на троян, умышляющий грозное, грянул.
Трижды влетал он в средину их, бурному равный Арею,
С криком ужасным; и трижды сражал девяти браноносцев.
Но когда он, как демон, в четвертый раз устремился,
Тут, о Патрокл, бытия твоего наступила кончина:
Против тебя Аполлон по побоищу шествовал быстро,
Страшен грозой. Не познал он бога, идущего в сонмах:
Мраком великим одеянный, шествовал встречу бессмертный.
Стал позади и ударил в хребет и широкие плечи
Мощной рукой,– и стемнев, закружилися очи Патрокла.
Шлем с головы Менетидовой сбил Аполлон дальновержец;
Быстро по праху катясь, зазвучал под копытами коней
Медяный шлем; осквернилися волосы пышного гребня
Черною кровью и прахом. Прежде не сужено было
Шлему сему знаменитому прахом земным оскверняться:
Он на прекрасном челе, на главе богомужней героя,
Он на Пелиде сиял, но Кронид соизволил, да Гектор
Оным украсит главу: приближалась бо к Гектору гибель.
Вся у Патрокла в рунах раздробилась огромная пика,
Тяжкая, крепкая, медью набитая; с плеч у героя
Щит, до пят досягавший, с ремнем повалился на землю;
Медные латы на нем разрешил Аполлон небожитель.
Смута на душу нашла и на члены могучие томность;
Стал он, как бы обаянный. Приближился с острою пикой
С тыла его – и меж плеч поразил воеватель дарданский,
Славный Эвфорб Панфоид, который блистал между сверстных
Ног быстротой и метаньем копья, и искусством возницы;
Он уже в юности двадцать бойцов сразил с колесниц их,
Впервые выехав сам на конях, изучаться сраженьям.
Он, о Патрокл, на тебя устремил оружие первый,
Но не сразил; а исторгнув из язвы огромную пику,
Вспять побежал и укрылся в толпе; не отважился явно
Против Патрокла, уже безоружного, стать на сраженье.
Он же, и бога ударом, и мужа копьем укрощенный,
Вспять к мирмидонцам-друзьям отступал, избегающий смерти.
        Гектор, едва усмотрел Менетида, высокого духом,
С боя идущего вспять, пораженного острою медью,
Прянул к нему сквозь ряды и копьем, упредивши, ударил
В пах под живот; глубоко во внутренность медь погрузилась;
Пал Менетид и в уныние страшное ввергнул данаев.
Словно как вепря могучего пламенный лев побеждает,
Если на горной вершине сражаются, гордые оба,
Возле ручья маловодного, жадные оба напиться;
Вепря, уже задыхавшегось, силою лев побеждает,–
Так Менетида героя, уже погубившего многих,
Гектор великий копьем низложил и душу исторгнул.
Гордый победой над ним, произнес он крылатые речи:
“Верно, Патрокл, уповал ты, что Трою нашу разрушишь,
Наших супруг запленишь и, лишив их священной свободы,
Всех повлечешь на судах в отдаленную землю родную!
Нет, безрассудный! За них-то могучие Гектора кони,
К битвам летя, расстилаются по полю; сам копием я
Между героев троянских блистаю, и я-то надеюсь
Рабство от них отразить! Но тебя растерзают здесь враны!
Бедный! тебя Ахиллес, несмотря что могуч, не избавил.
Верно, тебе он, идущему в битву, приказывал крепко:
Прежде не мысли ты мне, конеборец Патрокл, возвращаться
В стан мирмидонский, доколе у Гектора мужеубийцы
Брони, дымящейся кровию, сам на груди не расторгнешь!
Верно, он так говорил, и прельстил безрассудного душу”.
        Дышащий томно, ему отвечал ты, Патрокл благородный:
“Славься теперь, величайся, о Гектор! Победу стяжал ты
Зевса и Феба поспешеством: боги меня победили;
Им-то легко; от меня и доспехи похитили боги.
Но тебе подобные, если б мне двадцать предстали,
Все бы они полегли, сокрушенные пикой моею!
Пагубный рок, Аполлон, и от смертных Эвфорб дарданиец
В брани меня поразили, а ты уже третий сражаешь.
Слово последнее молвлю, на сердце его сохраняй ты:
Жизнь и тебе на земле остается не долгая; близко,
Близко стоит пред тобою и Смерть и суровая Участь
Пасть под рукой Ахиллеса, Эакова мощного внука”.
        Так говорящего, смертный конец осеняет Патрокла.
Тихо душа, излетевши из тела, нисходит к Аиду,
Плачась на жребий печальный, бросая и крепость и юность.
        Но к Патроклу и к мертвому Гектор великий воскликнул:
“Что, мирмидонянин, ты предвещаешь мне грозную гибель?
Знает ли кто, не Пелид ли, сын среброногой Фетиды,
Прежде, моим копием пораженный, расстанется с жизнью?”
        Так произнес он, и медную пику из мертвого тела
Вырвал, пятою нажав, и его опрокинул он навзничь.
После немедля против Автомедона с пикой понесся;
Мужа могучего он, Ахиллесовых коней возницу,
Свергнуть пылал; но возницу умчали быстрые кони,
Кони бессмертные, дар знаменитый бессмертных Пелею.


Гомер. Илиада.

ПЕСНЬ СЕМНАДЦАТАЯ.

ПОДВИГИ МЕНЕЛАЯ

        Он не укрылся от сильного в бранях царя Менелая,
Храбрый Патрокл, пораженный троянами в пламенной битве.
Бросясь вперед, Менелай, ополченный сверкающей медью,
Около тела ходил, как вкруг юницы нежная матерь,
Первую родшая, прежде не знавшая муки рождений,–
Так вкруг Патрокла ходил герой Менелай светлокудрый,
Грозно пред ним и копье уставляя, и щит меднобляшный,
Каждого, кто б ни приближился, душу исторгнуть готовый.
Но не мог пренебречь и Эвфорб, знаменитый копейщик,
Падшего в брани Патрокла героя; приближился к телу,
Стал и воскликнул к могучему в битвах царю Менелаю:
“Зевсов питомец, Атрид, повелитель мужей, удалися,
Тело оставь, отступись от моей ты корысти кровавой!
Прежде меня ни один из троян и союзников славных
В пламенной битве копьем не коснулся Патроклова тела.
Мне ты оставь меж троянами светлою славой гордиться;
Или, страшися, лишу и тебя я сладостной жизни!”
        Вспыхнувши гневом, воскликнул Атрид, Менелай светлокудрый
“Зевсом клянусь, не позволено так беспредельно кичиться!
Столько и лев не гордится могучий, ни тигр несмиримый,
Ни погибельный вепрь, который и большею, дикий,
Яростью в персях свирепствуя, грозною силою пышет,
Сколько Панфоевы дети, метатели копий, гордятся!
Но не спасла Гиперенора конника, гордого силой,
Младость его, как противу меня он с ругательством вышел:
Он вопиял, что презреннейший я меж данаями воин;
Но из битвы, я мню, не своими ногами пошел он
В доме возрадовать кровных своих и супругу младую.
Так и твою сокрушу я надменность, когда ты посмеешь
Ближе ко мне подойти! Но прими мой совет и скорее
Скройся в толпу; предо мною не стой ты, пока над тобою
Горе еще не сбылося! Событие зрит и безумный! ”
        Так он вещал; но Эвфорб непреклонный ответствовал снова:
“Нет, Менелай, расплатися теперь же со мной за убийство!
Брат мой тобою убит; и гордишься еще ты, что сделал
Горькой вдовою супругу его в новобрачном чертоге
И почтенных родителей в плач неутешный повергнул?
О! без сомнения, плачущим я утешением буду,
Если, сорвавши с тебя и главу и кровавые латы,
В руки отдам их Панфою и матери нашей Фронтисе.
Но почто остается досель не испытанным подвиг
И не решенными битвой меж нами и храбрость и робость! ”
        Так произнес – и ударил противника в щит меднобляшный;
Но, не проникшее меди, согнулось копейное жало
В твердом щите. И тогда устремился с убийственной медью
Царь Менелай, умоляющий пламенно Зевса владыку:
Вспять отскочившему он в основание горла Эвфорбу
Пику вонзил и налег, на могучую руку надежный;
Быстро, жестокая медь пробежала сквозь нежную выю;
Грянулся оземь Эвфорб, и на нем загремели доспехи;
Кровью власы оросились, прекрасные, словно у граций,
Кудри держимые пышно златой и серебряной связью.
Словно как маслина древо, которое муж возлелеял
В уединении, где искипает ручей многоводный,
Пышно кругом разрастается; зыблют ее, прохлаждая,
Все тиховейные ветры, покрытую цветом сребристым;
Но незапная буря, нашедшая с вихрем могучим,
С корнем из ямины рвет и по черной земле простирает,–
Сына такого Панфоева, гордого сердцем Эвфорба,
Царь Менелай низложил и его обнажал от оружий.
Словно как лев, на горах возросший, могучестью гордый,
Если из стада пасомого лучшую краву похитит,
Выю он вмиг ей крушит, захвативши в крепкие зубы;
После и кровь и горячую внутренность всю поглощает,
Жадно терзая; кругом на ужасного псы и селяне,
Стоя вдали, подымают крик беспрерывный, но выйти
Против него не дерзают: бледный их страх обымает,–
Так из троянских мужей никого не отважило сердце
Против царя Менелая, высокого славою, выйти.
Скоро б к дружине понес велелепный доспех Панфоида
Сильный Атрид; но ему позавидовал Феб дальновержец:
Он на Атрида подвигнул подобного богу Арею
Гектора; в образе Мента, киконских мужей воеводы,
К Гектору Феб провещал, устремляя крылатые речи:
“Гектор! бесплодно ты рыщешь, преследуя неуловимых
Коней Пелида героя: Пелидовы кони жестоки!
Их укротить и управить для каждого смертного мужа
Трудно, кроме Ахиллеса, бессмертной матери сына!
Тою порой у тебя Атрейон, Менелай браноносный,
Труп защищая Патроклов, храбрейшего воина свергнул,
Бурную мощь обуздал он Панфоева сына Эвфорба”.
        Рек, – и вновь обратился бессмертный к борьбе человеков.
Гектору горесть жестокая мрачное сердце стеснила;
Окрест себя обозрел он ряды и мгновенно увидел
Мужа, похитить спешащего светлый доспех, и другого,
В прахе простертого: кровь изливалась из раны широкой.
Бросился Гектор вперед, ополченный сверкающей медью,
Звучно кричащий, и быстрый, как бурный пламень Гефестов.
И не укрылся от сына Атреева крик его звучный;
Думен Атрид совещался с своею душой благородной:
“Горе! когда я оставлю доспех сей прекрасный и брошу
Тело Патрокла, за честь мою положившего душу,
Каждый меня аргивянин осудит, который увидит!
Если ж на Гектора я и троян одинок ополчуся,
Бегства стыдяся, один окружен я множеством буду:
Всех троянцев сюда ведет шлемоблещущий Гектор.
Но почто у меня волнуется сердце в сих думах!
Кто, вопреки божеству, осмелится с мужем сражаться,
Богом хранимым, беда над главой того быстрая грянет.
Нет, аргивяне меня не осудят, когда уступлю я
Гектору сильному в брани: от бога воинствует Гектор.
Если ж Аякса я где-либо, духом бесстрашного, встречу,
С ним устремимся мы вновь и помыслим о пламенной битве,
Даже и противу бога, только бы тело Патрокла
Нам возвратить Ахиллесу; из зол бы то меньшее было”.
        Тою порою, как думы сии в уме обращал он,
Близко троян подступили ряды, и пред оными Гектор.
Вспять Менелай отступил и оставил Патроклово тело,
Часто назад озираясь, подобно как лев густобрадый,
Коего псы и народ от загона волов отгоняют
Копьями, криками; гордого зверя могучее сердце
Страхом стесняется; нехотя он от загона уходит,–
Так отошел от Патрокла герой Менелай светлокудрый,
Стал и назад обратился, приближася к сонму данаев.
Там он Аякса искал, Теламонова мощного сына;
Скоро увидел героя на левом крыле ратоборства,
Где он дружины свои ободрял, поощряя на битву:
Свыше ниспосланным ужасом их поразил дальновержец.
Он устремился к Аяксу и так восклицал, приближаясь:
“Друг Теламонид, сюда! за Патрокла сраженного в битву!
Может быть, сыну Пелееву мы возвратим хоть нагое
Тело его, а доспехи похитил убийственный Гектор”.
        Так говорил – и воинственный дух взволновал у Аякса.
Он устремился вперед, и при нем Менелай светлокудрый.
Гектор меж тем, обнаживши от славных доспехов Патрокла,
Влек, чтобы голову с плеч отрубить изощренною медью,
Труп же его изувеченный псам на съедение бросить.
Вдруг Теламонид, с щитом перед персями, башне подобным,
Грозный явился; и Гектор, назад отступивши к дружинам,
Прянул в свою колесницу; доспехи же отдал троянам
Несть в Илион, да хранятся ему на великую славу.
Но Теламонид, огромным щитом Менетида покрывши,
Грозен стоял, как становится лев пред своими детями,
Если ему, малосильных ведущему, в мрачной дубраве
Встретятся ловчие: он, раздражаясь, очами сверкает,
Хмурит чело до бровей, покрывая и самые очи,–
Сын Теламонов таков обходил Менетидово тело.
Подле его же, с другой стороны, Менелай браноносный
Мрачен стоял, величайшую горесть в сердце питая.
Главк между тем Гипполохид, ликийских мужей воевода,
Грозно взирая на Гектора, горькой язвил укоризной:
“Гектор, герой по наружности! как ты далек от геройства!
Суетно добрая слава идет о тебе, малодушный!
Думай о способах, как от враждебных и град свой, и замок
Можешь избавить один ты с мужами, рожденными в Трое.
Что до ликиян, вперед ни один не пойдет на данаев
Биться за град; никакой благодарности здесь не находит,
Кто ежедневно и ревностно с вашими бьется врагами.
Как же простого ты ратника в войске народном заступишь,
Муж злополучный, когда Сарпедона, и гостя и друга,
Предал без всякой защиты ахеянам в плен и добычу?
Мужа, толико услуг оказавшего в жизни как граду,
Так и тебе? Но и псов от него отогнать не дерзнул ты!
Если еще хоть один от ликийских мужей мне послушен,
Мы возвратимся в дома: приближается пагуба Трои! –
Если б имели трояне отважность и дух дерзновенный,
Дух, мужей обымающий, кои за землю родную
Против врагов и труды и жестокие битвы подъемлют,
Скоро бы мы увлекли в илионские стены Патрокла.
Если ж бы славный мертвец сей в обитель владыки Приама,
В град Илион перешел, среди боя захваченный нами,
Скоро б ахейцы нам выдали пышный доспех Сарпедона;
Мы и его самого принесли б в илионские стены:
Ибо повержен служитель героя, который славнее
Всех аргивян при судах и клевретов предводит храбрейших.
Ты ж не дерзнул Теламонову сыну, Аяксу герою,
Противостать и, бестрепетно смотря противнику в очи,
Прямо сразиться не смел: несравненно тебя он храбрее!”
        Гневно на Главка взглянув, отвечал шлемоблещущий Гектор:
“Главк, и таков ты будучи, так говоришь безрассудно!
Мыслил, о друг, я доныне, что разумом ты превосходишь
Всех населяющих землю пространной державы ликийской;
Ныне ж твой ум совершенно порочу; и что ты вещаешь?
Ты вопиешь, что не смел я Аякса огромного встретить?
Нет, ни сраженья, ни топота конского я не страшился!
Но Кронида совет человеческих крепче советов:
Он устрашает и храброго, он и от мужа победу
Вспять похищает, которого сам же подвигнет ко брани.
Шествуй со мною, и стой близ меня, и рассматривай дело:
Целый ли день я останусь, как ты проповедуешь, робким;
Или какого-нибудь, и кипящего боем данайца,
Мужество я укрощу при защите Патроклова тела! ”
        Так произнес – и, троян возбуждающий, звучно воскликнул:
“Трои сыны, и ликийцы, и вы, рукоборцы дардане!
Будьте мужами, друзья, и воспомните бурную доблесть;
Я ж Ахиллеса героя оденуся бранным доспехом,
Славным, который добыл я, Патроклову мощь одолевши”.
        Так восклицающий, вышел из битвы пылающей Гектор,
Шлемом сияя; пустился бежать и настигнул клевретов
Скоро, еще не далеких, стремительно их догоняя,
Несших в святой Илион Ахиллесов доспех знаменитый.
Став от боя вдали, Приамид обменялся доспехом:
Свой разрешил и отдал, да несут в илионские стены
Верные други, а сам облекался доспехом бессмертным
Славного мужа Пелида, который небесные боги
Дали Пелею герою; Пелей подарил его сыну,
Старец; но сын под доспехом отца не успел состареться.
        Зевс, олимпийский блистатель, узрев, как от битв удаленный
Гектор доспехом Пелида, подобного богу, облекся,
Мудрой главой покивал и в душе своей проглаголал:
“Ах, злополучный, душа у тебя и не чувствует смерти,
Близкой к тебе! Облекаешься ты бессмертным доспехом
Сильного мужа, которого все браноносцы трепещут!
Ты умертвил у него кроткодушного, храброго друга
И доспехи героя с главы и с рамен недостойно
Сорвал! Но дам я тебе одоление крепкое в брани
Мздою того, что из рук от тебя, возвратившегось с боя,
Славных оружий Пелида твоя Андромаха не примет!”
        Рек – и манием черных бровей утвердил то Кронион.
Гектора тело доспех обольнул, и вступил ему в сердце
Бурный, воинственный дух; преисполнились все его члены
Силой и крепостью. Он к знаменитым друзьям Илиона
Шествовал с криком могучим, и взорам всех представлялся,
В блесне доспехов бессмертных, самим Ахиллесом великим.
Так обходящий ряды, ободрял воевод он речами:
Месфла, Ферсилоха, Медона, ветвь Гипполохову Главка,
Гиппофооя, Дезинора, Астеропея героя,
Хромия, Форка и славного в птицегаданье Эннома;
Сих возбуждал он вождей, устремляя крылатые речи:
“Слушайте, сонмы несметные наших друзей и соседей!
Я не искал многолюдства, и, нужду не в оном имея,
Вас из далеких градов собирал я в священную Трою.
Нет, но чтоб вы и супруг, и детей неповинных троянских
Ревностно мне защищали от бранолюбивых данаев.
С мыслию сею и данями я, и припасами корма
Свой истощаю народ, чтобы мужество ваше возвысить.
Станьте ж в лицо сопротивных; и каждый из вас или гибни,
Или спасай свой живот! таково состояние ратных!
Кто между вами Патрокла, хотя и убитого, ныне
К сонму троян привлечет, и пред кем Теламонид отступит,
Тот половину корыстей возьмет, половина другая
Будет моею; но славою он, как и я, да гордится”.
        Гектор сказал,– и они на данаев обрушились прямо,
Копья поднявши; надеждою гордой ласкалось их сердце
Тело Патрокла отбить у Аякса, твердыни данаев.
Мужи безумные! многим при теле исторгнул он душу.
Их усмотревши, Аякс возгласил к Менелаю герою:
“Друг Менелай, питомец Зевеса! едва мы, как мыслю,
Сами успеем с тобой возвратиться живые из битвы!
Я беспокоюсь не столько о теле Менетия сына:
Скоро несчастный насытит и псов и пернатых троянских, –
Сколько страшусь о главе и своей и твоей, чтобы горе
Их не постигнуло; тучею брани здесь все покрывает
Гектор; и нам, очевидно, грозит неизбежная гибель!
Кличь, о любезный, данайских героев; быть может, услышат”.
        Так говорил, и послушал его Менелай светловласый,–
Голосом громким вскричал, призывая на помощь данаев:
“Други, вожди и правители мудрые храбрых данаев,
Вы, которые в пиршествах с нами, сынами Атрея,
Вместе народное пьете, и каждый народом подвластным
Правите: власть бо и славу приемлете свыше от Зевса!
Каждого ныне из вас распознать предводителя воинств
Мне невозможно: сражения пламень кругом нас пылает!
Сами спешите сюда и, наполняся гордого гнева,
Быть Патроклу не дайте игралищем псов илионских! ”
        Так восклицал он,– и ясно услышал Аякс Оилеев;
Первый предстал к Менелаю, побоищем быстро пробегший:
Следом за ним Девкалид и сопутник царя Девкалида,
Муж Мерион, Эниалию равный, губителю смертных.
Прочих мужей имена кто мог бы на память поведать,
После пришедших и быстро восставивших битву данаев?
        Прежде трояне напали громадой; предшествовал Гектор.
Словно как в устьях реки, от великого Зевса ниспадшей,
Вал, при истоке, огромный ревет, и высокие окрест
Воют брега от валов, изрыгаемых морем на сушу,–
Столько был шумен подъятый троянами клик; но данаи
Вкруг Менетида стояли, единым кипящие духом,
Крепко сомкнувшись щитами их медными. Свыше над ними,
Окрест их шлемов сияющих, страшный разлил громодержец
Мрак; никогда Менетид ненавистен владыке бессмертных
Не был, доколе дышал и служил Эакиду герою;
Не было богу угодно, чтоб снедию псов илионских
Стал Менетид,– и воздвиг он друзей на защиту героя.
        Первые сбили трояне ахейских сынов быстрооких.
Тело оставя, побегли они; но ни воя меж ними
Трои сыны не сразили, надменные, как ни пылали;
Тело ж они увлекли; но вдали от него и данаи
Были не долго: их всех обратил с быстротою чудесной
Сын Теламона, и видом своим, и своими делами
Всех аргивян превышающий, после Пелида героя.
Ринулся он сквозь передних, могучестью вепрю подобный,
Горному вепрю, который и псов и младых звероловцев
Всех, обращаяся быстро, легко рассыпает по дебри,–
Так Теламона почтенного сын, Аякс благородный,
Бросясь, рассыпал легко сопротивных густые фаланги,
Кои уже окружили Патрокла и сердцем пылали
В стены градские увлечь и великою славой покрыться.
Тело уж Гиппофоой, пеласгийского Лефа рожденье,
За ногу торопко влек по кровавому поприщу боя,
Около глезны, у жил, обвязавши ремнем перевесным;
Гектору сим и троянам хотел угодить он; но быстро
Гибель пришла, и не спас ни один из друзей пламеневших.
Грозный Аякс на него, сквозь разорванных толпищ обрушась,
Пикою врукопашь грянул по медноланитному шлему;
И расселся шелом густогривый под медяным жалом,
Быв поражен и огромным копьем, и рукою могучей.
Мозг по Аякса копью побежал из главы раздробленной,
Смешанный с кровью: исчезла могучесть; из трепетных дланей
Ногу Патрокла героя на землю пустил, и на месте
Сам он, лицом повалившися, пал подле мертвого мертвый,
Пал далеко от Лариссы родной; ни родителям бедным
Он не воздал за труды воспитания; век его краток
Был на земле, Теламонова сына копьем пресеченный.
Гектор меж тем на Аякса направил сияющий дротик.
Тот, хоть и в пору завидел, от быстронесущейся меди
Чуть уклонился; но Гектор Схедия, Ифитова сына,
Храброго мужа фокеян, который в славном Панопе
Домом богатым владел и властвовал многим народом,–
Мужа сего поразил под ключом: совершенно сквозь выю
Бурное жало копья и сквозь рамо вверху пробежало;
С шумом упал он на дол, и взгремели на падшем доспехи.
Мощный Аякс бранодушного Форка, Фенопсова сына,
Труп защищавшего Гиппофооя, ударил в утробу:
Лату брони просадила и внутренность медь сквозь утробу
Вылила; в прах повалившись, хватает рукою он землю.
Вспять отступили передних ряды и сияющий Гектор.
Крикнули громко данаи, и Гиппофооя и Форка
Разом тела увлекли и с рамен их сорвали доспехи.
        Скоро опять бы трояне от бранолюбивых данаев
Скрылися в град, побежденные собственной слабостью духа;
Славу ж стяжали б данаи, противу судеб громодержца,
Силой своею и доблестью; но Аполлон на данаев,
Гневный, Энея воздвигнул, образ прияв Перифаса,
Сына Эпитова: он при отце престарелом Энея,
Вестником быв, состарелся, исполненный кротких советов;
Образ приявши его, Аполлон провещал ко Энею:
“Как же, могли б вы, Эней, защитить, вопреки и бессмертным,
Град Илион, как я некогда видел других человеков,
Крепко надежных на силу, на твердость сердец и на храбрость,
С меньшей дружиной своею, превысшею всякого страха!
Нам же и самый Кронид благосклоннее, чем аргивянам,
Хощет победы; но вы лишь трепещете, стоя без битвы! ”
        Так провещал, – и Эней пред собою познал Аполлона,
В очи воззревший, и крикнул он Гектору голосом звучным:
“Гектор, и вы, воеводы троян и союзных народов!
Стыд нам, когда мы вторично от бранолюбивых данаев
Скроемся в град, побежденные собственной слабостью духа!
Нет, божество говорит,– предо мною оно предстояло,–
Зевс, промыслитель верховный, нам благосклонствует в брани!
Прямо пойдем на данаев! Пускай сопостаты спокойно
К черным своим кораблям не приближатся с телом Патрокла! ”
        Рек – и, из ряду переднего вылетев, стал перед войском.
Трои сыны обратились и стали в лицо аргивянам.
Тут благородный Эней, ополченный копьем, Леокрита,
Сына Аризбанта, сверг, Ликомедова храброго друга.
В жалость о падшем пришел Ликомед, благодушный воитель;
К телу приближился, стал и, сияющий ринувши дротик,
Он Апизаона, сына Гиппасова, сил воеводу,
В печень под сердцем пронзил и сломил ему крепкие ноги,
Мужу, который притек от цветущих полей пеонийских
И на битвах блистал, как храбрейший по Астеропее.
В жалость пришел о поверженном Астеропей бранодушный;
Прямо и он на данаев ударил, пылая сразиться:
Тщетная доблесть! Кругом, как стеной, ограждались щитами
Окрест Патрокла стоящие, острые копья уставив.
Их непрестанно Аякс обходил, убеждающий сильно:
Шагу назад отступать не приказывал сын Теламонов;
С места вперед не идти, чтоб вдали от дружины сражаться;
Крепко у тела стоять и при нем с нападающим биться.
Так убеждал их великий Аякс. Между тем заливалась
Кровью багряной земля, упадали одни на другие
Трупы как храбрых троян и союзников их знаменитых,
Так и данайских мужей; и они не без крови сражались;
Меньше лишь гибнуло их; помышляли они беспрестанно,
Как им друг друга в толпе защищать от опасности грозной.
        Битва пылала, как огнь пожирающий; каждый сказал бы,–
Верно, на тверди небесной не цело ни солнце, ни месяц:
Мраком таким на побоище были покрыты герои,
Кои кругом Менетида, его защищая, стояли.
Прочие ж рати троян и красивопоножных данаев
Вольно сражались, под воздухом ясным; везде разливался
Пламенный солнечный свет, над равниною всей, над горами
Не было облака; с отдыхом частым сражалися войски;
Стороны обе свободно от стрел уклонялися горьких,
Ратуясь издали. Здесь же, в средине, во мраке и сече
Горе терпели; нещадно жестокая медь поражала
Воев храбрейших. Но к двум браноносцам еще не достигла,
К славным мужам, Фразимеду и брату его Антилоху,
Весть, что не стало Патрокла; еще они мнили, что храбрый
Жив и пред первой фалангою ратует гордых пергамлян.
Оба они, от друзей отвращая убийство и бегство,
В поле отдельно сражалися; так заповедовал Нестор,
В бой могучих сынов от ахейских судов посылая.
        Те ж с одинаким неистовством спорили в страшном убийстве
Целый сей день; от труда непрерывного потом и прахом
Были колена и ноги и голени каждого воя,
Были и руки и очи покрыты на битве, пылавшей
Вкруг знаменитого друга Пелеева быстрого сына.
Словно когда человек вола огромного кожу
Юношам сильным дает растянуть, напоенную туком;
Те, захвативши ее и кругом расступившися, тянут
В разные стороны; влага выходит, а тук исчезает,
И, от многих влекущих, кругом расширяется кожа,–
Так и сюда и туда Менетида, на узком пространстве,
Те и другие влекли: несомненной надеждой пылали
Трои сыны к Илиону увлечь, а данайские мужи
К быстрым судам; и кругом его тела кипел ратоборный
Бурный мятеж; ни Арей, возжигатель мужей, ни Афина,
Видя его, не хулу б изрекла, и горящая гневом.
        Подвиг такой за Патрокла, и воям и коням жестокий,
В день сей устроил Зевес. Но дотоле о смерти Патрокла
Вовсе не ведал герой Ахиллес, бессмертным подобный;
Рати далеко уже от ахейских судов воевали,
Близко троянской стены; не имел он и дум, что сподвижник
Пал; уповал он, что жив и, приближась к вратам Илиона,
Вспять возвратится; он ведал и то, что Приамова града,
Трои, Патрокл без него не разрушит, ни с ним совокупно.
Часто о том он слышал от матери: в тайных беседах
Сыну она возвещала совет великого Зевса;
Но беды жесточайшей, грозившей ему, не открыла
Нежная матерь: погибели друга, дражайшего сердцу.
        Те ж неотступно у тела, уставивши острые копья,
Беспрерывно сшибались, один поражая другого.
Так восклицали иные от меднодоспешных данаев:
“Други данаи! бесславно для нас возвратиться отсюда
К нашему стану! На этом пусть месте утроба земная,
Мрачная, всех нас поглотит! И то нам отраднее будет,
Нежели тело сие попустить конеборцам троянам
С поля увлечь в Илион и сияющей славой покрыться! ”
        Так же иной говорил и в дружине троян крепкодушных:
“Други, хотя бы нам должно у трупа сего и погибнуть
Всем до последнего, с поля сего не сходи ни единый! ”
        Так восклицали трояне – и дух у друзей распаляли.
Яростно билися воины; гром, раздаваясь, железный
К медному небу всходил по пустынным пространствам эфира.
        Кони Пелеева сына, вдали от пылающей битвы,
Плакали стоя, с тех пор как почуяли, что их правитель
Пал, низложенный во прах, под убийственной Гектора дланью.
Сын Диореев на них Автомедон, возатай искусный,
Сильно и с быстрым бичом налегал, понуждающий к бегу,
Много и ласк проговаривал, много и окриков делал:
Но ни назад, к Геллеспонту широкому, в стан мирмидонский,
Кони бежать не хотели, ни в битву к дружинам ахейским.
Словно как столп неподвижен, который стоит на кургане,
Мужа усопшего памятник или жены именитой,–
Так неподвижны они в колеснице прекрасной стояли,
Долу потупивши головы; слезы у них, у печальных,
Слезы горючие с веждей на черную капали землю,
С грусти по храбром правителе; в стороны пышные гривы
Выпав из круга ярма, у копыт осквернялися прахом.–
Коней печальных узрев, милосердовал Зевс промыслитель
И, главой покивав, в глубине проглаголал душевной:
“Ах, злополучные, вас мы почто даровали Пелею,
Смертному сыну земли, не стареющих вас и бессмертных?
Разве, чтоб вы с человеками бедными скорби познали?
Ибо из тварей, которые дышат и ползают в прахе,
Истинно в целой вселенной несчастнее нет человека.
Но не печальтеся: вами отнюдь в колеснице блестящей
Гектор не будет везом торжествующий: не попущу я!
Иль не довольно, что он Ахиллеса доспехом гордится?
Вам же н новую крепость вложу и в колена и в сердце;
Вы Автомедона здравым из пламенной брани спасите
К черным судам, а троянам еще я славу дарую
Рать побивать, доколе судов мореходных достигнут,
И закатится солнце, и мраки священные снидут”.
        Так произнес он – и коням вдохнул благородную силу.
Кони, от грив пресмыкавшихся прах отряхнувши на землю,
Вдруг с колесницею быстрой меж двух ополчений влетели.
Ими напал Автомедон, хотя и печальный по друге;
Он на конях налетал, как на стаю гусиную коршун.
Быстро и вспять убегал от свирепости толпищ троянских,
Быстро скакал и вперед, обращающий толпища в бегство.
Но, в погоню бросаяся, он не сражал сопротивных;
Не было средства ему, одному в колеснице священной,
Вдруг и копье устремлять, и коней укрощать быстролетных.
Скоро увидел его мирмидонянин, сердцу любезный,
Искренний друг Алкимедон, Лаеркея сын Эмонида;
Сзади приближился он и вещал к Автомедону громко:
“Друг Автомедон, какой из бессмертных совет бесполезный
В сердце тебе положил и суждение здравое отнял?
Что ты противу троян, впереди, одинокий воюешь?
Друг у тебя умерщвлен, а бронею, с него совлеченной,
Перси покрыв, величается Гектор, броней Ахиллеса! ”
        Быстро ему с колесницы вещал Диорид Автомедон:
“Кто, Алкимедон могучий, как ты, из ахеян искусен
Коней бессмертных в деснице держать и покорность и ярость?
Был Менетид, искусством ристателя, в дни своей жизни,
Равный богам; но великого смерть и судьба одолела!
Шествуй, любезный; и бич, и блестящие конские вожжи
В руки прими ты; а я с колесницы сойду, чтоб сражаться”.
        Так произнес; Алкимедон на бранную стал колесницу;
Разом и бич и бразды захватил в могучие руки;
Но Диорид соскочил; и узрел их сияющий Гектор,
И к Энею герою, стоящему близко, воскликнул:
“Храбрый Эней, меднолатный дарданцев советник верховный!
Я примечаю коней быстроногого мужа Пелида,
В битве явившихся вновь, но с возницами, робкими духом.
Я уповаю добыть их, когда и твое совокупно
Сердце готово; уверен, когда нападем мы с тобою,
Противостать не посмеют они, чтобы с нами сразиться”.
        Рек, – и послушался Гектора сын знаменитый Анхизов:
Бросился прямо, уставив пред персями тельчие кожи,
Крепкие кожи сухие, покрытые множеством меди.
С ними и Хромий герой, и Арет, красотой небожитель,
Бросились оба; надеждою верной ласкалось их сердце
И возниц поразить, и угнать их коней крутовыйных.
Мужи безумцы! они не без крови должны возвратиться
Вспять от возниц. Автомедон едва помолился Крониду,
Силою в нем и отвагой наполнилось мрачное сердце.
Быстро воззвал Диорид к Алкимедону, верному другу:
“Друг Алкимедон! держись от меня недалече с конями;
Пусть за хребтом я слышу их пышущих: ибо уверен,
Гектор, на нас устремленный, едва ль обуздает свирепство,
Прежде пока не взойдет на коней Ахиллесовых бурных,
Нас обоих умертвив, и покуда рядов не погонит
Воинств ахейских иль сам пред рядами не ляжет сраженный! ”
        Так произнесши, к Аяксам воззвал и к царю Менелаю:
“Царь Менелай и аргивских мужей воеводы Аяксы!
Храбрым другим аргивянам поверьте заботу о мертвом;
Пусть окружают его и враждебных ряды отражают;
Вы же от нас, от живых, отразите грозящую гибель!
Здесь нападают на нас, окруженных плачевным убийством,
Гектор герой и Эней, храбрейшие воины Трои!
Впрочем, еще то лежит у бессмертных богов на коленах:
Мчись и мое копие, а Кронион решит остальное!”
        Рек он – и, мощно сотрясши, поверг длиннотенную пику
И ударил Арета в блистательный щит круговидный;
Щит копия не сдержал: сквозь него совершенно проникло
И сквозь запон блистательный в нижнее чрево погрузло.
Так, если юноша сильный, с размаху секирою острой
В голову, между рогами, степного тельца поразивши,
Жилу совсем рассечет; подскочивши, телец упадает,–
Так подскочил он и навзничь упал; изощренная – сильно
Медь у Арета в утробе сотрясшись, разрушила крепость.
Гектор пустил в Автомедона пикой своею блестящей;
Тот же, приметив ее, избежал угрожающей меди,
Быстро вперед наклонясь; за хребтом длиннотенная пика
В черную землю вонзилась и верхним концом трепетала
Долго, пока не смирилася ярость убийственной меди.
И они б на мечах рукопашно сразиться сошлися,
Но Аяксы могучие пламенных их разлучили,
Оба пришедши сквозь сечу на дружеский голос призывный.
Их устрашася могучих, стремительно вспять отступили
Гектор герой, и Эней Анхизид, и божественный Хромий;
Друга Арета оставили там, прободенного в сердце,
В прахе лежащего; сын Диореев, Арею подобный,
С тела оружия сорвал и так, торжествуя, воскликнул:
“Ах, наконец хоть несколько я о Патрокловой смерти
Горесть от сердца отвел, хотя и слабейшего свергнув! ”
        Рек – и, подняв, в колесницу корысти кровавые бросил;
Быстро поднялся и сам, по рукам и ногам отовсюду
Кровью облитый, как лев истребительный, тура пожравший.
        Окрест Патрокла с свирепостью новою брань загоралась.
Тяжкая, многим плачевная; бой распаляла Афина,
С неба нисшедши: ее ниспослал промыслитель Кронион
Дух аргивян возбудить: обратилося к ним его сердце.
Словно багряную радугу Зевс простирает по небу,
Смертным являющий знаменье или погибельной брани,
Или годины холодной, которая пахарей нудит
В поле труды прерывать, на стада же унылость наводит,–
Дочь такова громодержца, в багряный одетая облак,
К сонму данаев сошла и у каждого дух распаляла.
К первому сыну Атрея богиня, помощная в бранях,
Бывшему ближе других, Менелаю герою воззвала,
Феникса старца приявшая образ и голос могучий:
“Стыд и позор, Менелай, на тебя упадет вековечный,
Если Пелида великого верного друга Патрокла
Здесь, под стеною троянскою, быстрые псы растерзают!
Действуй решительно, все возбуди ополченья данаев!”
        Быстро ответствовал ей Менелай, знаменитый воитель:
“Феникс, отец, давнородшийся старец! да даст Тритогена
Крепость деснице моей и спасет от убийственных копий!
В сечу готов л лететь, готов отстаивать тело
Друга Патрокла: глубоко мне смерть его тронула душу!
Но свирепствует Гектор, как бурный огонь; непрестанно
Все истребляет кругом: громовержец его прославляет! ”
        Рек,– и наполнилась радостью дочь светлоокая Зевса:
Ибо ее от бессмертных, молящийся, первую призвал.
Крепость ему в рамена и в колена богиня послала,
Сердце ж наполнила смелостью мухи, которая, мужем
Сколько бы крат ни была, дерзновенная, согнана с тела,
Мечется вновь уязвить, человеческой жадная крови,–
Смелость такая Атриду наполнила мрачное сердце.
Бросился он к Менетиду и ринул блестящую пику.
Был меж троянами воин Подес, Этионова отрасль,
Муж и богатый и славный, отлично меж граждан троянских
Гектором чтимый, как друг, и в пирах собеседник любезный.
Мужа сего, обратившегось в бегство, Атрид светловласый
В запон копьем поразил, и насквозь его медь просадила;
С шумом он грянулся в прах; и Атрид Менелай дерзновенно
Мертвого к сонму друзей от троян повлек одинокий.
Гектора тою порой возбуждал стреловержец, явяся,
Фенопса образ приявши, который Приамову сыну
Другом любезнейшим был, Абидоса приморского житель;
Образ приявши его, провещал Аполлон стреловержец:
“Кто ж еще более, Гектор, тебя устрашит из данаев,
Ежели ты Менелая трепещешь? Был он доныне
Воин в сражениях слабый, а ныне один от пергамлян
Тело влечет! У тебя умертвил он любезного друга.
Храброго, в первом ряду, Этионова сына, Подеса!”
        Рек,– и покрыло Гектора облако мрачное скорби;
Он устремился вперед, потрясая сверкающей медью.
В оное время Кронион приял свой эгид бахромистый,
Пламеннозарный, и, тучами черными Иду покрывши,
Страшно блеснул, возгремел и потряс громовержец эгидом,
Вновь посылая победу троянам и бегство данаям.
Бегство ужасное начал вождь Пенелей беотиец.
Он, беспрестанно вперед устремляяся, в рамо был ранен
Сверху скользнувшим копьем; но рассекло тело до кости
Полидамаса оружие: он его врукопашь ранил.
Гектор ударом копья Алектриона сыну, Леиту,
Руку близ кисти пронзил и унял его рьяную храбрость;
Он побежал, озираяся; более в сердце не чаял
Острою пикой владеть и сражаться с народом троянским.
Гектора ж Идоменей, на Леита летевшего, прямо
В грудь, у сосца, по блестящему панцирю пикой ударил:
Пика сломилась у трубки огромная; крикнула громко
Сила троянская. Гектор направил копье в Девкалида
(Он в колеснице стоял) и немного в него не уметил;
Керана он поразил, Мерионова друга-возницу,
Мужа, который за ним из цветущего следовал Ликта.
(Пешим сперва Девкалид от судов мореходных явился
В битву, и верно б троянам великую славу доставил,
Если бы Керан скорее коней не пригнал быстроногих:
Светом царю он явился, годину отвел роковую,
Сам же – дух свой предал под убийственной Гектора дланью.)
Гектор его копием улучает под челюсть, и зубы
Вышибла острая медь и язык посредине рассекла;
Он с колесницы падет и бразды разливает по праху.
Их Мерион, наклоняся поспешно, своими руками
С праха земного подъял и воскликнул к царю Девкалиду:
“Быстро гони, Девкалион, пока до судов не домчишься!
Ныне ты видишь и сам, что победа уже не ахеян!”
        Рек,– и бичом Девкалион хлестнул по коням лепогривым,
Правя к судам; боязнь Девкалиону пала на сердце.
В оное ж время постиг и Аякс и Атрид светловласый
Волю Кронида, что Трои сынам даровал он победу.
Слово пред воинством начал Аякс Теламонид великий:
“Горе, о други! Теперь уж и тот, кто совсем малосмыслен,
Ясно постигнет, что славу Кронион троянам дарует!
Стрелы троянские, кто б ни послал их, и слабый и сильный,
Все поражают: Кронид без различия все направляет;
Стрелы же наши у всех бесполезно валятся на землю!
Но решимся, данаи, и сами помыслим о средстве,
Как Менетидово тело увлечь от враждебных, и вместе
Как, и самим возвратяся, друзей нам возрадовать милых,
Кои, взирая на нас, сокрушаются; более, мыслят,
Гектора мужеубийцы ни силы, ни рук необорных
Мы не снесем, но в суда мореходные бросимся к бегству.
О, если б встретился друг, к объявлению вести способный
Сыну Пелееву; он, как я думаю, вовсе не слышал
Вести жестокой, не знает, что друг его милый погибнул.
Но никого я такого не вижу в дружине ахейской.
Мраком покрыты глубоким и ратные мужи и кони!
Зевс, наш владыка, избавь аргивян от ужасного мрака!
Дневный свет возврати нам, дай нам видеть очами!
И при свете губи нас, когда уж так восхотел ты! ”
        Так говорил,– и слезами героя отец умилился:
Быстро и облак отвел, и мрак ненавистный рассеял;
Солнце с небес засияло, и битва кругом осветилась.
И Аякс Теламонид воззвал к Менелаю Атриду:
“Ныне смотри, Менелай благородный, и если живого
Можешь обресть Антилоха, почтенного Нестора сына,
Сам убеди, да скорее идет Ахиллесу герою
Весть объявить, что любезнейший друг его в брани погибнул!”
        Так говорил,– и послушал его Менелай светловласый;
Но уходил от побоища, словно как лев от загона,
Где наконец истомился, и псов и мужей раздражая.
Зверю они не дающие тука от стад их похитить,
Целую ночь стерегут, а он, алкающий мяса,
Мечется прямо, но тщетно ярится: из рук дерзновенных
С шумом летят, устремленному в сретенье, частые копья,
Главни горящие; их устрашается он, и свирепый,
И со светом зари удаляется, сердцем печален, –
Так от Патрокла герой отошел, Менелай светловласый,
С сильным в душе нехотением: он трепетал, да ахейцы,
В пагубном страхе, Патрокла врагам не оставят в добычу;
Сильно еще убеждал Мериона и храбрых Аяксов:
“Други Аяксы и ты, Мерион, аргивян воеводы!
Вспомните кротость душевную бедного друга Патрокла,
Вспомните все вы; доколе дышал, приветен со всеми
Быть он умел, но теперь он постигнут судьбою и смертью!”
        Так говорящий друзьям, уходил Менелай светловласый,
Смотря кругом, как орел быстропарный, который, вещают,
Видит очами острее всех поднебесных пернатых:
Как ни высоко парит, от него не скрывается заяц
Легкий, под темным кустом притаившийся; он на добычу
Падает, быстро уносит и слабую жизнь исторгает,–
Так у тебя, Менелай благородный, светлые очи
Быстро вращались кругом по великому сонму ахеян,
Жадные встретить живого еще Антилоха младого.
Скоро его он увидел на левом краю ратоборства,
Где ободрял он друзей, возбуждая на крепкую битву.
Близко к нему подходя, возгласил Менелай светловласый:
“Шествуй сюда, Антилох, услышишь ты, Зевсов питомец,
Горькую весть, какой никогда не должно бы свершаться!
Ты, я уверен, и собственным взором уже наблюдая,
Видишь, какое бедствие бог на данаев обрушил!
Видишь, победа троян! Поражен аргивянин храбрейший;
Пал наш Патрокл! Беспредельная горесть данаев постигла!
Друг, к кораблям фессалийским немедля беги, Ахиллесу
Весть объявить; не успеет ли он спасти хоть нагое
Тело Патрокла: доспехи совлек торжествующий Гектор!”
        Так говорил; Антилох ужаснулся, услышавши речи;
Долго стоял он, от ужаса нем; но у юноши очи
Быстро наполнились слез, и поднявшийся голос прервался.
Но не презрел он и так повелений царя Менелая:
Бросился, ратный доспех Лаодоку любезному вверив,
Другу, державшему подле коней его твердокопытых.
Быстро, лиющего слезы, несли его ноги из боя,
Чтобы сыну Пелея ужасное слово поведать.
        Сердцу, Атрид, твоему не угодно, божественный, было
Тех утесненных друзей защищать, которых оставил
Несторов сын: в сокрушении горьком остались пилосцы;
К ним Менелай послал Фразимеда, подобного богу;
Сам же опять полетел на защиту Патрокла героя:
Вместе с Аяксами стал и вещал к ним крылатое слово:
“Я Антилоха послал к мирмидонским судам мореходным,
С вестию сыну Пелееву быстрому; но, я уверен,
Он не придет, хоть и страшно на Гектора мощного гневен.
Как он, лишенный оружия, в битву с троянами вступит?
Сами собою, данаи, придумаем способ надежный,
Как и сраженного друга спасем от враждебных, и сами
Как под грозою троян от судьбы и от смерти избегнем”.
        И Атриду ответствовал сын Теламона великий:
“Все справедливо, что ты ни вещал, Менелай знаменитый.
Бросьтеся ж, ты и Молид Мерион; наклонитеся быстро
Тело поднять и несите из боя; а мы позади вас
Будем сражаться с народом троянским и Гектором мощным,
Мы, равносильные, мы, соименные, кои и прежде
Бурные грозы Арея, друг с другом сложась, выносили”.
        Рек,– и они, от земли подхвативши, подняли тело
Вверх и высоко и мощно; ужасно завопили сзади
Трои сыны, лишь узрели данаев, подъемлющих тело;
Бросились прямо, подобно как псы на пустынного вепря,
Если он ранен, летят впереди молодых звероловцев;
Быстро сначала бегут, растерзать нетерпеньем пылая;
Но, едва он на них оборотится, силою гордый,
Мечутся вспять и кругом рассыпаются друг перед другом,–
Так и трояне сначала толпой неотступно неслися,
В тыл аргивянам колебля мечи и двуострые копья;
Но едва лишь Аяксы, на них обратясь, становились,–
Лица бледнели троян, и от них не дерзал ни единый
Выйти вперед, чтоб с оружием в длани за тело сразиться.
        Так усердно они уносили Патрокла из боя
К стану судов мореходных; но бой возрастал по следам их,
Бурный, подобно как огнь, устремленный на град человеков;
Вспыхнувши вдруг, пожирает он все; рассыпаются зданья
В страшном пожаре, который шумит, раздуваемый ветром,–
Так и коней колесничных и воинов меднодоспешных
Бранный, неистовый шум по следам удалявшимися несся.
Те ж, как яремные мески, одетые крепкою силой,
Тянут с высокой горы, по дороге жестокобугристой,
Брус корабельный иль мачту огромную; рьяные, вместе
Страждут они от труда и от пота, вперед поспешая.–
С рвеньем таким аргивяне Патрокла несли. Позади их
Бой отражали Аяксы, как холм – разъяренные воды.
Лесом поросший, чрез целое поле протяжно лежащий;
Он и могучие реки, с свирепостью волн их встречая,
Держит и, весь их напор отражая, в долины другие
Гонит; его же не в силах могучие реки расторгнуть,–
Так непрестанно Аяксы, держась позади, отражали
Битву троян; но враги наступали, и два наипаче,
Мощный Эней Анхизид и шлемом сверкающий Гектор.
И как туча скворцов или галок испуганных мчится
С криками ужаса, если увидят сходящего сверху
Ястреба, страшную смерть наносящего мелким пернатым,–
Так пред Энеем и Гектором юноши рати ахейской
С воплем ужасным бежали, забывши воинскую доблесть.
Множество пышных оружий усеяли ров и окрестность
В пагубном бегстве данаев; и бранная буря не молкла.


Гомер. Илиада.

ПЕСНЬ ВОСЕМНАДЦАТАЯ.

ИЗГОТОВЛЕНИЕ ОРУЖИЯ

        Так ратоборцы сражались, огням подобно свирепым.
Но Антилох к Ахиллесу стремительно с вестью приходит,
Видит его одного: при судах островерхих сидел он,
В сердце о том размышляющий, что перед ним совершалось.
Тихо вздохнув, говорил он с своею душою великой:
“Горе! что думать? почто кудревласые чада Эллады
Снова назад к кораблям в беспорядке бегут по долине?
О, не свершили ли боги несчастий, ужаснейших сердцу,
Кои мне матерь давно предвещала; она говорила:
В Трое, прежде меня, мирмидонянин, в брани храбрейший,
Должен под дланью троянской расстаться с солнечным светом.
Боги бессмертные, умер Менетиев сын благородный!
Ах, злополучный! А я умолял, чтоб, огонь отразивши,
Он возвратился и с Гектором в битву вступать не дерзал бы!”
        Тою порою, как думы сии в уме обращал он,
Несторов сын знаменитый к нему приближается грустный,
Слезы горячие льющий, и страшную весть произносит:
“Горе мне, храбрый, любезный Пелид! От меня ты услышишь
Горькую весть, какой никогда не должно бы свершиться!
Пал наш Патрокл! и уже загорелася битва за тело;
Он уже наг; совлек все оружие Гектор могучий!”
        Рек,– и Пелида покрыло мрачное облако скорби.
Быстро в обе он руки схвативши нечистого пепла,
Голову всю им осыпал и лик осквернил свой прекрасный;
Риза его благовонная вся почернела под пеплом.
Сам он, великий, пространство покрывши великое, в прахе
Молча простерся и волосы рвал, безобразно терзая.
Жены младые, которых и он и Патрокл полонили,
В грусти глубокой завопили громко и, быстро из сени
Все к Ахиллесу великому выбежав, руки ломали,
Билися в перси, доколе у всех подломилися ноги.
Подле младой Антилох тосковал, обливаясь слезами,
И Ахиллеса, стенящего горестно, руку держал он,
В страхе, да выи железом себе не пронзит исступленный.
Страшно он, плача, вопил; услышала вопль его матерь
В безднах глубокого моря, в чертогах родителя старца;
Горько сама возопила; и к ней собирались богини,
Все из моря глубокого сестры ее, нереиды:
Вдруг Кимодока явилась, Фалия нимфа, и Главка,
Спея, Несея, и Фоя, и Галия, светлая взором;
Вслед Кимофоя спешила, и с ней Лимнория, Актея,
Нимфа Мелита, Иера, Агава, за ней Амфифоя,
Дота, Прота, Феруза, Орифия и Амфинома;
Каллианира пришла, Дексамена с младой Динаменой;
Нимфа Дориса, Панопа, краса нереид Галатея,
Нимфа Нимерта, Апсевда и нежная Каллианасса;
Там и Климена была, Ианира с младой Ианассой,
Мера и с ней Амафея, роскошноволосая нимфа;
Все из моря глубокого сестры ее, нереиды.
Ими вертеп серебристый наполнился; все они вместе
Билися в перси, и громко меж них возопила Фетида:
“Сестры мои, нереиды, внемлите вы все мне, богини!
Все вы узнайте, какие печали терзают мне душу!
Горе мне бедной, горе несчастной, героя родившей!
Так, родила я душой благородного, храброго сына,
Первого между героев! Возрос он, как пышная отрасль,
Я воспитала его, как прекраснейший цвет в вертограде;
Юного в быстрых судах отпустила на брань к Илиону
Ратовать храбрых троян, и его никогда не увижу
В доме отеческом, в светлых чертогах супруга Пелея!
Но, пока и живет он, и солнца сияние видит,
Должен страдать; и ему я помочь не могу и пришедши!
Но иду я, чтоб милого сына увидеть, услышать,
Горесть какая постигла его, непричастного брани!”
        Так произнесши, вертеп оставляет; за нею и сестры
Плача выходят, и вкруг нереид расступаются с шумом
Волны морские. Они, плодоносной достигнувши Трои,
Тихо одна за другою выходят на берег, где рядом
Все корабли мирмидонян стояли кругом Ахиллеса.
Нежная матерь к нему, стенящему горько, предстала,
С горестным воплем главу обхватила у милого сына
И, рыдая сама, говорила крылатые речи:
“Что ты, о сын мой, рыдаешь? Какая печаль посетила
Душу твою? Не скрывайся, скажи! Громовержец исполнил
Все, о чем ты его умолял с воздеянием дланей:
Все до корм корабельных данайские прогнаны рати,
Жаждут тебя одного и позорные бедствия терпят”.
        Ей, тяжело воздохнув, отвечал Ахиллес быстроногий:
“Знаю, о матерь, Зевес громовержущий все мне исполнил.
Но какая в том радость, когда потерял я Патрокла,
Милого друга! Его из друзей всех больше любил я;
Им, как моею главой, дорожил; и его потерял я!
Гектор убийца похитил с него и доспех тот огромный,
Дивный, богами дарованный, дар драгоценный Пелею
В день, как, богиню, тебя на смертного ложе повергли.
О, почто не осталась ты нимфой бессмертною моря!
О, почто и Пелей не избрал себе смертной супруги!
Должно теперь и тебе бесконечную горесть изведать,
Горесть о сыне погибшем, которого ты не увидишь
В доме отеческом! ибо и сердце мое не велит мне
Жить и в обществе быть человеческом, ежели Гектор,
Первый, моим копием пораженный, души не извергнет
И за грабеж над Патроклом любезнейшим мне не заплатит!”
        Матерь, слезы лиющая, снова ему говорила:
“Скоро умрешь ты, о сын мой, судя по тому, что вещаешь!
Скоро за сыном Приама конец и тебе уготован! ”
        Ей, тяжело воздохнув, отвечал Ахиллес быстроногий:
“О, да умру я теперь же, когда не дано мне и друга
Спасть от убийцы! Далеко, далеко от родины милой
Пал он; и, верно, меня призывал, да избавлю от смерти!
Что же мне в жизни? Я ни отчизны драгой не увижу,
Я ни Патрокла от смерти не спас, ни другим благородным
Не был защитой друзьям, от могучего Гектора падшим:
Праздный сижу пред судами; земли бесполезное бремя,
Я, которому равного между героев ахейских
Нет во брани, хотя на советах и многие лучше.
О, да погибнет вражда от богов и от смертных, и с нею
Гнев ненавистный, который и мудрых в неистовство вводит.
Он в зарождении сладостней тихо струящегось меда,
Скоро в груди человека, как пламенный дым, возрастает!
Гневом таким преисполнил меня властелин Агамемнон.
Но забываем мы все прежде бывшее, как ни прискорбно;
Гнев оскорбленного сердца в груди укрощаем, по нужде.
Я выхожу, да главы мне любезной губителя встречу,
Гектора! Смерть же принять готов я, когда ни рассудят
Здесь мне назначить ее всемогущий Кронион и боги!
Смерти не мог избежать ни Геракл, из мужей величайший,
Как ни любезен он был громоносному Зевсу Крониду;
Мощного рок одолел и вражда непреклонная Геры.
Так же и я, коль назначена доля мне равная, лягу,
Где суждено; но сияющей славы я прежде добуду!
Прежде еще не одну между жен полногрудых троянских
Вздохами тяжкими грудь раздирать я заставлю и в горе
С нежных ланит отирать руками обеими слезы!
Скоро узнают, что долгие дни отдыхал я от брани!
В бой выхожу; не удерживай, матерь; ничем не преклонишь! ”
        Вновь отвечала ему среброногая матерь Фетида:
“Ты говоришь справедливо, любезнейший сын: благородно
Быть для друзей угнетенных от бед и от смерти защитой.
Но доспех твой прекрасный во власти троян напыщенных;
Медяным, светлосияющим им шлемоблещущий Гектор
Перси покрыв, величается! Но уповаю, не долго
В нем величаться троянцу: погибель его не далеко!
Но и ты, мой сын, не вступай в боевую тревогу,
Снова пока не приду я и сам ты меня не увидишь:
Завтра я рано сюда с восходящим солнцем явлюся
И прекрасный доспех для тебя принесу от Гефеста”.
        Так говоря, отвратилась богиня от скорбного сына
И, обратяся к сестрам, нереидам морским, говорила:
“Сестры мои, погрузитеся в лоно пространного моря,
В дом возвратитесь отца, и, увидевши старца морского,
Все вы ему возвестите, а я на Олимп многохолмный,
Прямо к Гефесту иду: не захочет ли славный художник
Дать моему Ахиллесу блистательных славных оружий”.
        Так изрекла,– и они погрузилися в волны морские,
Прямо на светлый Олимп устремилась богиня Фетида,
Быстро идя, чтоб принесть оружия милому сыну;
Быстро к Олимпу ее возносили стопы. Но ахейцы
С криком ужасным тогда, перед Гектором людоубийцей
В страхе бежа, к кораблям и зыбям Геллеспонта примчались.
Тщетно ахеяне меднопоножные рвались Патрокла
Спасть из-под вражеских стрел, Ахиллесова мертвого друга,
Снова Патрокла настигли толпы и народа и коней,
С коими Гектор вослед его гнался, как бурное пламя.
За ноги трижды хватал шлемоблещущий Гектор Патрокла,
Вырвать пылая, и страшно кричал он, троян призывая;
Трижды Аяксы его отражали от тела своею
Бурною силой; но Гектор упорно, на силу надежный,
То нападал на столпившихся, то становился и громким
Криком своим призывал; но назад отступить он не думал.
Словно как пылкого льва отпугнуть от кровавого трупа
Пастыри в поле ночные, яримого гладом, не могут,–
Так не могли совокупные, храбрые оба Аяксы
Гектора, Трои вождя, отогнать от Патроклова тела.
Он овладел бы, покрылся бы он беспредельною славой,
Если б герою Пелиду подобная вихрям Ирида
С вестью, да к брани воздвигнется, быстро с небес не явилась,
Тайно от Зевса и прочих богов, устремленная Герой.
Вестница стала пред ним и крылатые речи вещала:
“К брани воздвигнись, ужаснейший муж, Пелейон быстроногий!
Тело Патрокла спаси; за него пред судами восстала
Бурная сеча; неистово в ней убивают друг друга:
Мужи ахейские, чтоб отстоять бездыханное тело,
Мужи троянские, чтоб овладеть и умчать к Илиону,
Пламенно рвутся; но пламенней всех бронеблещущий Гектор
Жаждет увлечь, и Патроклову голову он замышляет
С белой выи срубить и на кол вонзить в поруганье.
Шествуй, не время покоиться; ужас ты в сердце почувствуй,
Если Патрокл твой будет игралищем псов илионских!
Срам на тебе, если тело его искаженное придет!”
        К ней, воздохнув, говорил быстроногий Пелид знаменитый:
“Кем ты, бессмертная, вестницей мне послана от бессмертных?”
        Вновь отвечала ему подобная ветрам Ирида:
“Гера меня ниспослала, священная Зевса супруга,
Тайно; не знает сего ни высокопрестольный Кронион,
Ни другой из бессмертных, на снежном Олимпе живущих”.
        Ей ответствовал вновь быстроногий Пелид знаменитый:
“Как мне в сражение выйти? Доспех мой у них, у враждебных!
Матерь же милая мне возбранила на бой ополчаться
Прежде, поколе ее возвратившуюсь здесь не увижу,
Мне обещая принесть от Гефеста доспех велелепный.
Здесь же не ведаю, чьим мне облечься оружием крепким?
Щит мне споручен один – Теламонова сына Аякса;
Но и сам он, я мню, подвизается между передних,
Пикой врагов истребляя вокруг Менетидова тела”.
        Вновь отвечала герою подобная ветрам Ирида:
“Знаем мы все, что твоим овладели оружием славным.
Но без оружий приближься ко рву, покажися троянам:
Лик твой узрев, ужаснутся трояне и, может быть, бросят
Пламенный бой; а данайские храбрые мужи отдохнут,
Боем уже истомленные; краток в сражениях отдых”.
        Так говоря, отлетела подобная ветрам Ирида.
И восстал Ахиллес, громовержцу любезный; Паллада
Мощные плечи его облачила эгидом кистистым;
Облак ему вкруг главы обвила золотой Тритогена
И кругом того облака пламень зажгла светозарный,
Словно как дым, подымаясь от града, восходит до неба,
С острова дальнего, грозных врагов окруженного ратью,
Где, от утра до вечера, споря в ужасном убийстве,
Граждане бьются со стен; но едва сокрывается солнце,
Всюду огни зажигают маячные; свет их высоко
Всходит и светит кругом, да живущие окрест увидят
И в кораблях, отразители брани, скорее примчатся,–
Так от главы Ахиллесовой блеск подымался до неба.
Вышед за стену, он стал надо рвом; но с народом ахейским,
Матери мудрой завет соблюдая, герой не мешался;
Там он крикнул с раската; могучая вместе Паллада
Крик издала; и троян обуял неописанный ужас.
Сколь поразителен звук, как труба загремит, возвещая
Городу приступ врагов душегубцев, его окруживших,–
Столь поразителен был воинственный крик Эакида.
Трои сыны лишь услышали медяный глас Эакидов,
Всех задрожали сердца; долгогривые кони их сами
Вспять с колесницами бросились; гибель зачуяло сердце.
В ужас впали возницы, узрев огонь неугасный,
Окрест главы благородной подобного богу Пелида
Страшно пылавший; его возжигала Паллада богиня.
Трижды с раската ужасно вскричал Ахиллес быстроногий;
Трижды смешалися войски троян и союзников славных.
Тут средь смятенья, от собственных коней и копий, двенадцать
Сильных погибло троянских мужей. Между тем аргивяне
Весело, к радости всех, из-под копий умчавши Патрокла,
Тело на одр положили; его окружили, рыдая,
Грустные други; за ними пошел Ахиллес благородный;
Теплые слезы он пролил, увидевши верного друга,
Медью пронзенного острой, на смертном простертого ложе,–
Друга, которого сам с колесницей своей и с конями
В битву послал, но живого, пришедшего с битвы, не встретил.
        Тою порою Солнцу, в пути неистомному, Гера,
Противу воли его, в Океан низойти повелела.
Солнце сокрылося в волны, и рать благородных данаев
Вся от тревоги и общегубительной брани почила.
        Трои сыны на другой стороне с ратоборного поля
Быстро сошли, от ярм отрешили коней долгогривых
И, не мысля о вечери, вдруг на совет собирались.
Стоя троянские мужи держали совет; ни единый
Сесть не дерзал; ужасались они, что Пелид быстроногий
Вновь показался, давно уклонявшийся грозного боя.
Полидамас Панфоид им начал советовать мудрый:
Он бо один и минувшее знал, и грядущее видел;
Другом Гектора был и в единую ночь с ним родился;
Но, как речами был он, так Гектор оружием славен;
Муж благомысленный, так он троянам советовать начал:
“Тщательно, други, размыслите; я вам советую ныне ж
В град с ополченьем войти, а не ждать Авроры священной
В поле, близ самых судов: далеко мы стоим от твердыни.
В дни, как сей муж враждовал на Атрида, владыку народов.
В битвах не столько нам тягостны были данайские рати.
Я веселился и сам, при судах мореходных ночуя;
Чаял, что скоро возьмем мы суда меднолатных данаев,
Ныне ж, как вы, я страшуся Пелеева быстрого сына;
Знаю я душу Пелидову бурную; он не захочет
Медлить на этих полях, где трояне, с сынами ахеян
В битвах сходяся, равно разделяли свирепство Арея:
Града и наших супруг добывать он битвою будет.
В град возвратимся немедля; поверьте мне, так совершится!
Ныне от битв удержала Пелеева бурного сына
Ночь благовонная; если и завтра нас здесь он застанет,
Завтра нагрянув с оружием,– о! не один Ахиллеса
Скоро узнает; войдет не без радости в Трою святую,
Кто избежит от могучего: многих троян растерзают
Враны и псы; но не дайте мне, боги, подобное слышать!
Если вы мне покоритесь, хотя и прискорбно то сердцу,
Ночь проведем мы на площади с силой; а городу стены,
Башни, ворота высокие, оных огромные створы,
Длинные, гладкие, крепко сплоченные, будут защитой.
Утром же мы на заре, ополчася оружием медным,
Станем на башнях; и горе надменному, если захочет
Он, от судов устремившися, с нами вкруг града сражаться!
Вспять к судам возвратится, когда он коней крутовыйных
В долгих бегах истомит, перед градом их праздно гоняя;
В стены ворваться ни гордое сердце ему не позволит;
Их не разрушит он; быстрые псы его прежде изгложут!”
        Грозно взглянув на него, отвечал шлемоблещущий Гектор:
“Все для меня неприятное, Полидамас, ты вещаешь,–
Ты, убеждающий вспять отступить и в Трое скрываться!
Или в стенах заключенными быть вам еще не постыло?
Прежде Приамов сей град племена ясновещие смертных
Все нарицали счастливым, богатым и златом и медью:
Скрылося все, что в домах драгоценного, пышного было!
Сколько во Фригию или в Меонию, славную землю,
Продано наших сокровищ с тех пор, как прогневан Кронион!
Ныне ж, когда благодеющий мне даровал громовержец
Славу стяжать при судах, отразив к Геллеспонту ахеян,
Мысли такие, безумец, стыдись открывать пред народом!
Их ни один из троян не послушает: я не позволю!
Слушайте, други, вы слово мое и ему повинуйтесь:
Ныне вы все вечеряйте по стану, отряд близ отряда;
Помните стражу ночную и бодрствуйте каждый на страже.
Кто ж из троян о богатствах домашних безмерно крушится,
Пусть соберет и отдаст на народ, да народ их истратит:
Пусть кто-нибудь из своих наслаждается, но не ахейцы!
Завтра и, еще на заре, ополчася оружием ратным,
Мы на суда многовеслые боем решительным грянем.
Ежели истинно к брани восстал Ахиллес быстроногий,
Худо ему, как желает он, будет! Не стану я больше
В битве ужасной его избегать, но могучего смело
Встречу. С победною славою он или я возвращуся:
Общий у смертных Арей; и разящего он поражает! ”
        Гектор вещал, а трояне шумно кругом восклицали.
Мужи безумные! разум у них помрачила Паллада.
С Гектором все согласились, народу беды совещавшим;
С Полидамасом – никто, совет предлагавшим полезный.
В поле они вечеряли всем воинством. Но мирмидонцы
Целую ночь провели над Патроклом, стеня и рыдая.
Царь Ахиллес среди сонма их плач свой рыдательный начал;
Грозные руки на грудь положив бездыханного друга,
Часто и тяжко стенал он,– подобно как лев густобрадый,
Ежели скимнов его из глубокого леса похитит
Ланей ловец; возвратяся он поздно, по детям тоскует;
Бродит из дебри в дебрь и следов похитителя ищет,
Жалобно стонущий; горесть и ярость его обымают,–
Так стеная, Пелид говорил посреди мирмидонян:
“Боги, боги! бесплодное слово из уст изронил я
В день, как старался утешить героя Менетия в доме!
Я говорил, что в Опунт приведу ему славного сына
Трои рушителем крепкой, участником пышной добычи.
Нет, не все помышления Зевс человекам свершает!
Нам обойм предназначено землю одну окровавить
Здесь, на троянском брегу! И меня, возвратившегось с боя,
В доме отцов никогда ни Пелей престарелый не встретит,
Ни любезная матерь, но здесь покроет могила!
Если же после тебя, о Патрокл мой, в могилу сойти мне,
С честью тебя погребу; но не прежде, как здесь я повергну
Броню и голову Гектора, гордого смертью твоею!
Окрест костра твоего обезглавлю двенадцать плененных
Трои краснейших сынов, за убийство тебя отомщая!
Ты ж до того, Менетид, у меня пред судами покойся!
Окрест тебя полногрудые жены троян и дарданцев,
Коих с тобой мы добыли копьем и могучестью нашей,
Грады руша цветущие бранолюбивых народов,
Пусть рыдают, и ночи и дни обливаясь слезами”.
        Так говорил,– и друзьям повелел Ахиллес благородный
Медный великий треножник поставить на огнь и скорее
Тело Патрокла омыть от запекшейся крови и праха.
Мужи сосуд омовений, поставив на светлое пламя,
Налили полный водою и дров на огонь подложили;
Дно у тренога огонь обхватил, согревалася влага.
И когда закипевшая в звонкой меди зашумела, –
Тело омыли водой, умастили светлым елеем,
Язвы наполнили мастью драгой, девятигодовою;
После, на одр положив, полотном его тонким покрыли
С ног до главы и сверху одели покровом блестящим.
Целую ночь потом вкруг Пелида царя мирмидонцы,
Стоя толпой, о Патрокле крушились, стеня и рыдая.
        Зевс на Олимпе воззвал к златотронной сестре и супруге:
“Сделала ты, что могла, волоокая, гордая Гера!
В брань подняла быстроногого сына Пелеева. Верно,
Родоначальница ты кудреглавых народов Эллады”.
        Быстро воззвала к нему волоокая Гера царица:
“Мрачный Кронион! какие слова ты, могучий, вещаешь?
Как? человек человеку свободно злодействовать может,
Тот, который и смертен и столько советами скуден.
Я ж, которая здесь почитаюсь богиней верховной,
Славой сугубой горжусь, что меня и сестрой и супругой
Ты нарицаешь,– ты, над бессмертными всеми царящий,–
Я не должна, на троян раздраженная, бед устроять им?”
        Так божества олимпийские между собою вещали.
Тою порою Фетида достигла Гефестова дома,
Звездных, нетленных чертогов, прекраснейших среди Олимпа,
Кои из меди блистательной создал себе хромоногий.
Бога, покрытого потом, находит в трудах, пред мехами
Быстро вращавшегось: двадцать треножников вдруг он работал,
В утварь поставить к стене своего благолепного дома.
Он под подножием их золотые колеса устроил,
Сами б собою они приближалися к сонму бессмертных,
Сами б собою и в дом возвращалися, взорам на диво.
В сем они виде окончены были; одних не приделал
Хитроизмышленных ручек: готовил, и гвозди ковал к ним.
Тою порою, как их он по замыслам творческим делал,
В дом его тихо вошла среброногая мать Ахиллеса.
Вышла, увидев ее, под покровом блестящим Харита,
Прелестей полная, бога хромого супруга младая;
За руку с лаской взяла, говорила и так вопрошала:
“Что ты, Фетида, покровом закрытая, в дом наш приходишь,
Милая нам и почтенная? редко ты нас посещаешь.
Но войди ты в чертог, да тебя угощу я, богиню”.
        Так произнесши, Харита во внутренность вводит Фетиду.
Там сажает богиню на троне серебряногвоздном,
Пышном, изящно украшенном, с легкой подножной скамьею.
После голосом громким Гефеста художника кличет:
“Выди, Гефест, до тебя у Фетиды Нереевой просьба”.
        Ей немедля ответствовал славный Гефест хромоногий:
“Мощная в доме моем и почтенная вечно богиня!
Ею мне жизнь спасена, как страдал я, заброшенный с неба
Волею матери Геры: бесстыдная скрыть захотела
Сына хромого. Тогда потерпел бы я горе на сердце,
Если б Фетида меня с Эвриномой не приняли в недра,
Дщери младые катящегось вкруг Океана седого.
Там украшения разные девять годов я ковал им,
Кольца витые, застежки, уборы волос, ожерелья,
В мрачной глубокой пещере; кругом Океан предо мною
Пенный, ревущий бежал, неизмеримый; там ни единый
Житель меня олимпийский, ни муж земнородный не ведал;
Только Фетида с сестрой Эвриномою, спасшие жизнь мне.
Ныне мой дом посетила бессмертная; должен отдать я
Долг за спасение жизни прекрасноволосой Фетиде.
Чествуй, супруга моя, угощением пышным Фетиду;
Я не замедлю, меха соберу и другие снаряды”.
        Рек – и от наковальни великан закоптелый поднялся
И, хромоногий, медлительно двигал увечные ноги:
Снял от горна меха и снаряды, какими работал,
Собрал все и вложил в красивый ларец среброковный;
Губкою влажною вытер лицо и могучие руки,
Выю дебелую, жилистый тыл и косматые перси;
Ризой оделся и, толстым жезлом подпираяся, в двери
Вышел хромая; прислужницы, под руки взявши владыку,
Шли золотые, живым подобные девам прекрасным,
Кои исполнены разумом, силу имеют и голос,
И которых бессмертные знанию дел изучили.
Сбоку владыки они поспешали, а он, колыхаясь,
К месту прибрел, где Фетида сидела на троне блестящем;
За руку взялся рукой, называл и так говорил ей:
“Что ты, Фетида, покровом закрытая, в дом наш приходишь,
Милая нам и почтенная3 редко ты нас посещаешь.
Молви, чего ты желаешь? исполнить же сердце велит мне,
Если исполнить могу я и если оно исполнимо”.
        И Гефесту Фетида, залившись слезами, вещала:
“Есть ли, Гефест, хоть одна из богинь на пространном Олимпе,
Столько на сердце своем перенесшая горестей тяжких,
Сколько мне, злополучной, послал сокрушений Кронион!
Нимфу морскую, меня покорил человеку земному,
Сыну Эака; и я испытала объятия мужа,
Как ни противилось сердце: уже тяжелая старость
В доме его изнуряет. Но скорбь у меня и другая!
Зевс даровал мне родить и взлелеять единого сына,
Первого между героев! Возрос он, как пышная отрасль;
Я воспитала его, как прекраснейший цвет в вертограде;
Юного в быстрых судах отпустила на брань к Илиону
Ратовать храбрых троян; и его никогда я не встречу
В доме отеческом, в светлых чертогах супруга Пелея!
Ныне, хотя и живет он, и солнца сияние видит,
Должен страдать; и ему я помочь не могу и пришедши!
Деву, которую сыну избрали в награду ахейцы,
Снова из рук у него исторг властелин Агамемнон.
Грустный по ней, сокрушал он печалию сердце; ахеян
Сила троян до судов отразила и в стан заключенным
Им выходить не давала. Старейшины воинств ахейских
Сына молили и множество славных даров предлагали.
Сам он, правда, от воинств беду отразить отказался,
Но героя Патрокла своим он доспехом одеял;
Друга на битву послал и великое воинство вверил.
Билися целый день перед крепкою башнею Скейской.
Был бы в тот день Илион завоеван, когда бы могучий
Феб разносившего гибель Менетия храброго сына
В первых рядах не повергнул и славы Гектору не дал.
Вот для чего прихожу и к коленам твоим припадаю;
Может быть, сжалишься ты над моим краткожизненным сыном;
Может быть, дашь ты Пелиду и щит, и шелом, и поножи,
Также и латы: свои потерял он, как друг его верный
Пал от троян; и теперь – по земле он простертый тоскует! ”
        Ей немедля ответствовал Амфигией знаменитый:
“Будь спокойна и более сердцем о том не крушися.
О! да могу Ахиллеса от смерти ужасной далеко
Столь же легко я укрыть, когда рок его мощный постигнет,
Сколь мне легко для него изготовить доспехи, которым
Каждый от смертных бесчисленных будет дивиться, узревший! ”
        Так произнесши, оставил ее и к мехам приступил он.
Все на огонь обратил их и действовать дал повеленье.
Разом в отверстья горнильные двадцать мехов задыхали,
Разным из дул их дыша раздувающим пламень дыханьем,
Или порывным, служа поспешавшему, или спокойным,
Смотря на волю творца и на нужду творимого дела.
Сам он в огонь распыхавшийся медь некрушимую ввергнул,
Олово бросил, сребро, драгоценное злато; и после
Тяжкую наковальню насадил на столп, а в десницу
Молот огромнейший взял, и клещи захватил он другою.
        И вначале работал он щит и огромный и крепкий,
Весь украшая изящно; кругом его вывел он обод
Белый, блестящий, тройной; и приделал ремень серебристый.
Щит из пяти составил листов и на круге обширном
Множество дивного бог по замыслам творческим сделал.
Там представил он землю, представил и небо, и море,
Солнце, в пути неистомное, полный серебряный месяц,
Все прекрасные звезды, какими венчается небо:
Видны в их сонме Плеяды, Гиады и мощь Ориона,
Арктос, сынами земными еще колесницей зовомый;
Там он всегда обращается, вечно блюдет Ориона
И единый чуждается мыться в волнах Океана.
        Там же два града представил он ясноречивых народов:
В первом, прекрасно устроенном, браки и пиршества зрелись.
Там невест из чертогов, светильников ярких при блеске,
Брачных песней при кликах, по стогнам градским провожают.
Юноши хорами в плясках кружатся; меж них раздаются
Лир и свирелей веселые звуки; почтенные жены
Смотрят на них и дивуются, стоя на крыльцах воротных.
Далее много народа толпится на торжище; шумный
Спор там поднялся; спорили два человека о пене,
Мзде за убийство; и клялся един, объявляя народу,
Будто он все заплатил; а другой отрекался в приеме.
Оба решились, представив свидетелей, тяжбу их кончить.
Граждане вкруг их кричат, своему доброхотствуя каждый;
Вестники шумный их крик укрощают; а старцы градские
Молча на тесаных камнях сидят средь священного круга;
Скипетры в руки приемлют от вестников звонкоголосых;
С ними встают, и один за другим свой суд произносят.
В круге пред ними лежат два таланта чистого злата,
Мзда для того, кто из них справедливее право докажет.
        Город другой облежали две сильные рати народов,
Страшно сверкая оружием. Рати двояко грозили:
Или разрушить, иль граждане с ними должны разделиться
Всеми богатствами, сколько цветущий их град заключает.
Те не склонялись еще и готовились к тайной засаде.
Стену стеречь по забралам супруг поставив любезных,
Иных сынов и мужей, которых постигнула старость,
Сами выходят; вождями их идут Арей и Паллада,
Оба златые, одетые оба златою одеждой;
Вид их прекрасен, в доспехах величествен, сущие боги!
Всем отличны они; человеки далеко их ниже.
К месту пришедшие, где им казалась удобной засада,
К брегу речному, где был водопой табунов разнородных,
Там заседают они, прикрываясь блестящею медью.
Два соглядатая их, отделясь, впереди заседают.
Смотрят кругом, не узрят ли овец и волов подходящих.
Скоро стада показалися; два пастуха за стадами,
Тешась цевницею звонкой, идут, не предвидя коварства.
Быстро, увидевши их, нападают засевшие мужи;
Грабят и гонят рогатых волов и овец среброрунных:
Целое стадо угнали и пастырей стада убили.
В стане, как скоро услышали крик и тревогу при стаде,
Вои, на площади стражей стоящие, быстро на коней
Бурных вскочили, на крик поскакали и вмиг принеслися.
Строем становятся, битвою бьются по брегу речному;
Колют друг друга, метая стремительно медные копья.
Рыщут и Злоба, и Смута, и страшная Смерть между ними:
Держит она то пронзенного, то не пронзенного ловит,
Или убитого за ногу тело волочит по сече;
Риза на персях ее обагровлена кровью людскою.
В битве, как люди живые, они нападают и бьются,
И один пред другим увлекают кровавые трупы.
        Сделал на нем и широкое поле, тучную пашню.
Рыхлый, три раза распаханный пар; на нем землепашцы
Гонят яремных волов, и назад и вперед обращаясь;
И всегда, как обратно к концу приближаются нивы,
Каждому в руки им кубок вина, веселящего сердце,
Муж подает; и они, по своим полосам обращаясь,
Вновь поспешают дойти до конца глубобраздного пара.
Нива, хотя и златая, чернеется сзади орющих,
Вспаханной ниве подобясь: такое он чудо представил.
        Далее выделал поле с высокими нивами; жатву
Жали наемники, острыми в дланях серпами сверкая.
Здесь полосой беспрерывною падают горстни густые;
Там перевязчики их в снопы перевязлами вяжут.
Три перевязчика ходят за жнущими; сзади их дети,
Горстая быстро колосья, одни за другими в охапах
Вяжущим их подают. Властелин между ними, безмолвно,
С палицей в длани, стоит на бразде и душой веселится.
Вестники одаль, под тению дуба, трапезу готовят;
В жертву заклавши вола, вкруг него суетятся; а жены
Белую сеют муку для сладостной вечери жнущим.
        Сделал на нем отягченный гроздием сад виноградный,
Весь золотой, лишь одни виноградные кисти чернелись;
И стоял он на сребряных, рядом вонзенных подпорах.
Около саду и ров темно-синий и белую стену
Вывел из олова; к саду одна пролегала тропина,
Коей носильщики ходят, когда виноград собирают.
Там и девицы и юноши, с детской веселостью сердца,
Сладостный плод носили в прекрасных плетеных корзинах.
В круге их отрок прекрасный по звонкорокочущей лире
Сладко бряцал, припевая прекрасно под льняные струны
Голосом тонким; они же вокруг его пляшучи стройно,
С пеньем, и с криком, и с топотом ног хороводом несутся.
        Там же и стадо представил волов, воздымающих роги:
Их он из злата одних, а других из олова сделал.
С ревом волы из оград вырываяся, мчатся на паству,
К шумной реке, к камышу густому по влажному брегу.
Следом за стадом и пастыри идут, четыре, златые,
И за ними следуют девять псов быстроногих.
Два густогривые льва на передних волов нападают,
Тяжко мычащего ловят быка; и ужасно ревет он,
Львами влекомый; и псы на защиту и юноши мчатся;
Львы повалили его и, сорвавши огромную кожу,
Черную кровь и утробу глотают; напрасно трудятся
Пастыри львов испугать, быстроногих псов подстрекая.
Псы их не слушают; львов трепеща, не берут их зубами:
Близко подступят, залают на них и назад убегают.
        Далее – сделал роскошную паству Гефест знаменитый:
В тихой долине прелестной несчетных овец среброрунных
Стойла, под кровлей хлева, и смиренные пастырей кущи.
        Там же Гефест знаменитый извил хоровод разновидный,
Оному равный, как древле в широкоустроенном Кноссе
Выделал хитрый Дедал Ариадне прекрасноволосой.
Юноши тут и цветущие девы, желанные многим,
Пляшут, в хор круговидный любезно сплетяся руками.
Девы в одежды льняные и легкие, отроки в ризы
Светло одеты, и их чистотой, как елеем, сияют;
Тех – венки из цветов прелестные всех украшают;
Сих – золотые ножи, на ремнях чрез плечо серебристых.
Пляшут они, и ногами искусными то закружатся,
Столь же легко, как в стану колесо под рукою испытной,
Если скудельник его испытует, легко ли кружится;
То разовьются и пляшут рядами, одни за другими.
Купа селян окружает пленительный хор и сердечно
        Им восхищается; два среди круга их головоходы,
Пение в лад начиная, чудесно вертятся в средине.
        Там и ужасную силу представил реки Океана,
Коим под верхним он ободом щит окружил велелепный.
        Так изукрашенно выделав щит и огромный и крепкий,
Сделал Гефест и броню, светлее, чем огненный пламень;
Сделал и тяжкий шелом, Пелейона главе соразмерный,
Пышный, кругом изукрашенный, гребнем златым повершенный;
После из олова гибкого сделал ему и поножи.
И когда все доспехи сковал олимпийский художник,
Взяв; пред Пелидовой матерью их положил он на землю.
И, как ястреб, она с осребренного снегом Олимпа
Бросилась, мча от Гефеста блестящие сыну доспехи.


Гомер. Илиада.

ПЕСНЬ ДЕВЯТНАДЦАТАЯ.

ОТРЕЧЕНИЕ ОТ ГНЕВА

В ризе багряно-златистой из волн Океана денница
Вышла, несущая свет и бессмертным и смертным: Фетида
К сеням пришла мирмидонским с блистательным даром от бога.
Там она сына нашла: над Патроклом своим распростертый,
Громко рыдал он; и многие окрест друзья мирмидонцы
Плакали. Став между них, среброногая матерь-богиня
За руку сына взяла, называла и так говорила:
“Сын мой! оставим мертвого, как ни прискорбно то сердцу,
С миром лежать: всемогущих богов он волей повержен.
Встань и прими, Пелейон, от Гефеста доспех велелепный,
Дивный, какой никогда не сиял вкруг рамен человека”.
Так произнесши, Фетида на землю доспех положила
Пред Ахиллесом; и весь зазвучал он, украшенный дивно.
Вздрогнули все мирмидонцы; не мог ни один на доспехи
Прямо смотреть, отвратились они; Ахиллес же могучий
Только взглянул – и сильнейшим наполнился гневом: ужасно
Очи его из-под веждей, как огненный пыл, засверкали.
С радостью взяв, любовался он даром сияющим бога;
И, когда свое сердце нарадовал, смотря на чудо,
К матери сереброногой крылатую речь устремил он:
“Матерь! доспех сей бессмертного дар; несомнительно должен
Быть он творением бога, не смертного мужа он дело.
Ныне ж я вооружаюся. Но об одном беспокойно
Сердце мое, чтобы тою порою в Патрокловом теле
Муки, проникши в глубокие, медью пробитые раны,
Алчных червей не родили; они исказят его образ
(Жизнь от него отлетела! ), и тление тело обымет! ”
Вновь говорила ему среброногая матерь Фетида:
“Сын мой! заботой о сем не тревожь ты более сердца.
Я попекусь отгонять от него кровожадные сонмы
Мух, которые тело убитых мужей пожирают;
И хотя бы лежал он в течение круглого года,
Тело его невредимо и даже прекраснее будет.
Ты же, мой сын, на собранье созвавши героев ахейских,
Гнев прекрати на Атреева сына, владыку народов;
Быстро на бой ополчись и могучестью вновь облекися”.
Так говорила – и дух дерзновеннейший сыну вдохнула.
Другу ж его и амброзию в ноздри, и нектар багряный
Тихо влияла, да тело его невредимо пребудет.
Быстро по берегу моря пошел Ахиллес быстроногий,
Голосом страшным крича; и всех взволновал он ахеян.
Мужи, которые прежде всегда при судах оставались,
Все корабельщики, кои судов управляли кормилом,
Даже зажитники ратных дружин, раздаватели хлеба,–
Все поспешили в собранье, когда Ахиллес благородный
Вновь показался, столь долго чуждавшийся брани кровавой.
Двое хромаючи шли, знаменитые слуги Арея,
Царь Одиссей и Тидид Диомед, воеватель могучий,
Шли, опираясь на копья, неся еще тяжкие раны.
Оба, пришедши, они на местах передних воссели;
Вслед их притек и Атрид, повелитель мужей Агамемнон,
Раной недужный: зане и его среди бурного боя
Ранил Коон Антенорид огромною пикою медной.
И, когда уже все на собранье сошлися ахейцы,
Встал между ними и так говорил Ахиллес быстроногий:
“Царь Агамемнон! полезнее было бы, если бы прежде
Так поступили мы оба, когда, в огорчении нашем,
Гложущей душу враждой воспылали за пленную деву!
О! почто Артемида сей девы стрелой не пронзила
В день, как ее между пленниц избрал я, Лирнесс разоривши:
Столько ахейских героев земли не глодало б зубами,
Пав под руками враждебных, когда я упорствовал в гневе!
Гектор и Трои сыны веселятся о том, а данаи
Долго, я думаю, будут раздор наш погибельный помнить.
Но совершившеесь прежде оставим в прискорбии нашем,
Гордое сердце в груди укротим, как велит неизбежность.
Ныне я гнев оставляю решительно; я не намерен
Сердца крушить враждой бесконечною. Царь Агамемнон,
В битву подвигни скорее медянодоспешных данаев;
Дай мне скорее идти на троян и еще испытать их,
Иль и теперь ночевать пред судами намерены? Нет, уповаю,
Радостно каждый из них утомленные склонит колена,
Каждый, на пламенной битве от наших оружий избывший! ”
Так говорил, – и наполнились радостью все аргивяне,
Слыша, что гнев навсегда оставляет Пелид благородный.
Начал тогда говорить повелитель мужей Агамемнон,
С места восстав, где сидел, но стоять на средину не вышел:
“Други, данаи герои, бесстрашные слуги Арея!
Вставшего надобно слушать; начавшего слово не должно
Перерывать: затруднится и самый искусный вития.
В шумном народном говоре можно ли что-либо слышать,
Или сказать? – заглушится вития, как ни был бы громок.
С сыном Пелеевым я объясняюся; вы же, ахейцы,
Слушайте все со вниманьем и речи мои вразумите. –
Часто о деле мне сем говорили ахейские мужи;
Часто винили меня, но не я, о ахейцы, виновен;
Зевс Эгиох, и Судьба, и бродящая в мраках Эриннис:
Боги мой ум на совете наполнили мрачною смутой
В день злополучный, как я у Пелида похитил награду.
Что ж бы я сделался Богиня могучая все совершила,
Дщерь громовержца, Обида, которая всех ослепляет,
Страшная; нежны стопы у нее: не касается ими
Праха земного; она по главам человеческим ходит,
Смертных язвя; а иного и в сети легко уловляет.
Древле она ослепила и Зевса, который превыше
Всех земнородных и всех небожителей: даже и Зевса
Гера, хотя и жена, но коварством своим обманула
В день, как готова была счастливая матерь Алкмена
Силу Геракла родить в опоясанных башнями Фивах.
Зевс, величаясь уже, говорил пред собором бессмертных:
– Слушайте слово мое, и боги небес, и богини;
Я вам поведать желаю, что в персях мне сердце внушает:
Ныне, родящих помощница, в свет изведет Илифия
Мужа, который над всеми окрестными царствовать будет,
Ветвь человеков великих, от крови моей исходящих.–
Зевсу, коварное мысля, вещала владычица Гера:
– Ложь, Эгиох! никогда своего не исполнишь ты слова.
Или дерзни, поклянись, Олимпиец, великою клятвой,
Что над всеми окрестными царствовать будет
Смертный, который в сей день упадет на колена родившей,
Ветвь человеков великих, от крови твоей исходящих.–
Так говорила, но Зевс не почувствовал козней супруги:
Клятвой поклялся святой и раскаялся, горько прельщенный.
Гера, стремительно бросаясь, оставила холмы Олимпа;
Быстро достигла ахейского Аргоса, где уже прежде
Знала богиня супругу царя Персеида Сфенела.
Сына царица седьмой уже месяц в утробе носила:
Гера его до срока на свет извела; но Алкмены
В срок удержала роды, удаливши помощных Илифий.
С вестью о том перед Зевса предстала сама и вещала:
– Зевс сребромолненный! слово тебе полагаю на сердце:
Смертный рожден знаменитый, что царствовать в Аргосе должен,
Муж Эврисфей, Персеида Сфенела геройская отрасль,
Племя твое; не будет он Аргосу царь недостойный.–
Так изрекла, – и жестокая горесть ударила в сердце
Зевса. Схватил он Обиду за пышноблестящие кудри,
Страшным пылающий гневом, и клялся великою клятвой,
Что на холмистый Олимп и звездами венчанное небо
Ввек не взыдет Обида, которая всех ослепляет.
Так произнес он, и махом десницы от звездного неба
Ринул ее, – и упала она на дела человека.
Зевс от нее же стенал, как любезного сына он видел,
Низкое иго носящего, в подвигах для Эврисфея.–
Так-то и я, как великий, шеломом сверкающий Гектор
Рати ахейских сынов истреблял при кормах корабельных,
Сам не мог позабыть я Обиды, меня ослепившей.
Но, как уже погрешил я и Зевс мой разум похитил,
Сам то загладить хочу и воздать многоценною мздою.
Храбрый, воздвигнись на бой, возбуди и другие дружины!
Что до даров, н все их представлю, какие ходивший
Прошлого дня пред тобой исчислял Одиссей благородный.
Если же хочешь, помедли ты, сколько ни жаждущий боя;
Слуги мои те дары, в корабле собравши, представят,
И увидишь ты, что я тебе, угождая, дарую”.
Сыну Атрея ответствовал царь Ахиллес благородный:
“Славою светлый Атрид, повелитель мужей Агамемнон!
Хочешь ли мне дары примиренья, как должно, доставить,
Иль удержать их, – ты властен; теперь же о битве помыслим
Без отлагательств: и что в рассуждениях время нам тратить?
Что нам здесь медлить? еще не свершилось великое дело!
Пусть, кто желает, опять впереди Ахиллеса увидит,
Медною пикой фаланги крушащего ратей троянских,
И, подобно ему, да пылает с врагами сражаться!”
Но Пелиду царю возразил Одиссей многоумный:
“Нет; сколь ни мужествен ты, Ахиллес, бессмертным подобный,
Воинств ахейских, голодных еще, не веди к Илиону
Биться с троянами храбрыми! Нет, не на краткое время
Битва завяжется, если троян и ахеян фаланги
В сечу сойдутся и бог им вдохнет одинакую храбрость.
Прежде ахейским сынам повели ты насытиться в стане
Хлебом, вином: оно человеку и бодрость и крепость.
Муж ни один во весь день, от восхода до запада солнца,
Пищею не подкрепленный, не в силах выдерживать боя.
Сердцем в груди неистомным хотя б и пылал он сражаться,
Члены у тощего все тяжелеют, его беспокоит
Жажда и глад, у него на пути запинаются ноги.
Но человек, укрепяся вином и насытяся пищей,
Может весь день под оружием с силой враждебных сражаться.
Дух в его персях и крепок и бодр, и усталости члены
Прежде не слышат, доколе с побоища все не соступят.
Так, Ахиллес! распусти аргивян и вели им готовить
Завтрак. Дары для тебя повелитель мужей Агамемнон
Пусть пред собранье народа представит, да все их данаи
Узрят очами, и сам ты свое да возрадуешь сердце.
Пусть поклянется тебе, пред народом восстав, что доныне
К деве на одр не всходил, не сближался с младой Брисеидой
Так, как мужам и женам свойственно меж человеков.
Ты же и сам укротися душою и будь благосклонен.
Пусть напоследок тебя угостит он торжественным пиром
В кущах своих, чтобы должное ты получил без урона.
Ты, Агамемнон могучий, вперед и к другому ахейцу
Сам справедливее будь: унижения нет властелину
С мужем искать примиренья, которого сам оскорбил он”.
Сыну Лаэрта немедля ответствовал царь Агамемнон:
“Радуясь, речи твои, Лаэртид благородный, я слушал;
Истину ты говорил и о всем рассуждал справедливо.
Клятву готов произнесть я, как самое сердце велит мне,
И перед богом клятву неложную! Сын же Пелеев
Здесь между тем да останется, сколько ни жаждущий боя;
Здесь и другие останьтесь, ахейцы, пока из-под сеней
Придут дары и пока совершу я священные клятвы.
Дело сие, Одиссей, на тебя самого возлагаю.
Ты, благороднейших юношей в стане армейском избравши,
Все те дары, что вчера обещали мы дать Ахиллесу,
Сам принеси с корабля моего и жен приведи нам.
Ты ж мне, Талфибий, скорее в ахейском стане обширном
Вепря нашед, уготовь на заклание Зевсу и Солнцу”.
Сыну Атрея ответствовал вновь Ахиллес быстроногий:
“Славою светлый Атрид, повелитель мужей Агамемнон!
После, в другое время о том вам заботиться лучше,
В час, как отдых короткий от тягостной брани случится,
И как гнев в моем сердце не столько свирепствовать будет.
Трупы еще перед нами лежат пораженных, которых
Гектор свирепый убил, как Зевс даровал ему славу,–
Вы же народ приглашаете к пище! Не так бы я думал:
Я бы теперь же советовал в битву идти аргивянам,
Гладным и тощим; и только вечерний, пред западом солнца,
Пир уготовить всеобщий, когда мы отмстим поруганье.
Прежде сего никакое питье, никакая мне пища
Верно в уста не войдет, перед другом моим бездыханным!
Он у меня среди кущи, истерзанный медью жестокой,
Е двери ногами лежит распростертый: кругом его други
Плачут печальные! Нет, у меня в помышленьи не пища:
Битва, и кровь, и врагов умирающих страшные стоны!”
Вновь, обратяся к нему, говорил Одиссей многоумный:
“О Ахиллес Пелейон, величайший воитель ахейский!
Ты знаменитей меня, а не меньше того и сильнее
В битве копьем; но тебя, о герой, превзойду я далеко
Знанием: прежде родился я, больше тебя я изведал.
Пусть же душа у тебя укротится моим убежденьем:
Скоро сердце людей пресыщается в битве убийством,
Где уже множество класов медь по земле разостлала;
Жатва становится скудной, как скоро весы наклоняет
Зевс Эгиох, меж племен человеческих браней решитель.
Нет, не утробою должно ахейцам крушиться о мертвых:
Много ахейских сынов, ежедневно ряды над рядами,
Падают: кто ж и когда бы успел отдохнуть от печали?
Долг наш земле предавать испустившего дух человека,
Твердость в душе сохраняя, поплакавши день над умершим;
Тем же, которые живы от гибельных битв остаются,
Должно питьем и едой укрепляться, чтоб с ревностью новой
Каждому против врагов и всегда без усталости биться,
Медью покрывшися крепкою. Нет, да никто из народа
В стане не медлит, приказа для войск ожидая другого!
Пагубен будет приказ сей для каждого, кто б ни остался,
Между судов укрывался. Нет, на троян конеборных
Ныне мы все пойдем и воздвигнем жестокую битву! ”
Рек – и с собою сынов знаменитого Нестора взял он,
Мегеса, отрасль Филея, вождя Мериона, Фоаса
И Меланиппа вождя с Ликомедом, Крейоновым сыном.
Вместе они поспешили царя Агамемнона к сени.
Скоро, как было сказано слово, исполнено дело:
Семь Ахиллесу обещанных в сени треножников взяли;
Двадцать блестящих лаханей, двенадцать коней пышногривых;
Вывели вместе и жен непорочных, работниц искусных
Семь, и осьмую румяноланитую Брисову дочерь.
С златом же сам Одиссей, отвесивши десять талантов,
Шел впереди; а юноши следом с другими дарами.
Их пред собраньем они положили. Атрид Агамемнон
Встал; провозвестник Талфибий, голосом богу подобный,
Вепря руками держа, предстал пред владыку народа.
Царь Агамемнон, стремительно нож обнаживши десною,
Острый, всегда у него при влагалище мечном висящий,
С вепря щетины отсек для начатков и, руки воздевши,
Зевсу владыке молился. Ахеяне окрест сидели
Тихо, с приличным вниманием слушая слово царево;
Он же, моляся, вещал, на пространное небо взирая:
“Зевс да будет свидетелем, бог высочайший, сильнейший!
Солнце, Земля и Эриннии, те, что в жилищах подземных
Грозно карают смертных, которые ложно клялися!
Я здесь клянусь, что на Брисову дочь руки я не поднял,
К ложу неволя ее, иль к чему бы то ни было нудя;
Нет, безмятежной она под моим оставалася кровом!
Если ж поклялся я ложно, да боги меня покарают
Всеми бедами, какими карают они вероломных!”
Рек – и гортань кабана отсекает суровою медью.
Жертву Талфибий в пучину глубокую моря седого
Рыбам на снедь, размахавши, поверг. Ахиллес быстроногий
Думен восстал и так говорил между сонма данаев:
“Зевс! беды жестокие ты посылаешь на смертных!
Нет, никогда б у меня Агамемнон властительный в персях
Сердца на гнев не подвиг; никаким бы сей девы коварством
Он против воли моей не похитил; но Зевс, несомненно,
Зевс восхотел толь многим ахеянам смерть уготовить!
К завтраку, други, спешите, и после начнем нападенье!”
Так произнесши, собрание быстрое он распускает.
Все рассеваются, к куще своей удаляется каждый.
Тою порой мирмидонцы, принявши дары примиренья,
С ними пошли к кораблю Ахиллеса, подобного богу;
Их положили под кущей героя, а жен посадили;
Коней погнали в табун Ахиллесовы верные слуги.
Брисова дочь, златой Афродите подобная ликом,
Только узрела Патрокла, пронзенного медью жестокой,
Вкруг мертвеца обвилась, возрыдала и с воплями стала
Перси терзать, и нежную выю, и лик свой прелестный.
Плача, жена, как богиня прекрасная, так говорила:
“О мой Патрокл! о друг, для меня, злополучной, бесценный!
Горе, живого тебя я оставила, сень покидая;
В сень возвратясь, обретаю мертвого, пастырь народа!
Так постигают меня беспрерывные бедство за бедством!
Мужа, с которым меня сочетали родитель и матерь,
Видела я перед градом пронзенного медью жестокой;
Видела братьев троих (родила нас единая матерь),
Всех одинако мне милых, погибельным днем поглощенных.
Ты же меня и в слезах, когда Ахиллес градоборец
Мужа сразил моего и обитель Минеса разрушил,
Ты утешал, говорил, что меня Ахиллесу герою
Сделаешь милой супругой, что скоро во фтийскую землю
Сам отвезешь и наш брак с мирмидонцами праздновать будешь.
Пал ты, тебя мне оплакивать вечно, юноша милый! ”
Так говорила, рыдая; стенали и прочие жены,
С виду, казалось, о мертвом, но в сердце о собственном горе.
Тою порой к Ахиллесу ахейские старцы сходились,
Пищей прося укрепиться; но он отвергал их, стенящий:
“Други! молю вас, когда еще есть мне друг здесь послушный;
Нет, не просите меня, чтоб питьем, чтоб какой-либо пищей
Я насладился: жестокая горесть меня раздирает!
Солнце пока не зайдет, не приму, не коснуся я пищи! ”
Так говоря, отпустил от себя властелинов ахейских.
Только Атриды остались и сын многоумный Лаэртов,
Нестор, Идоменей и божественный Феникс; но тщетно
Вместе они утешали печального; сердцем он весел
Не был, покуда не бросился в бездну кровавыя брани.
Думал он лишь о Патрокле, об нем говорил воздыхая:
“Прежде, бывало, мне ты, злополучный, любезнейший друг мой,
Сам под кущей моею приятную снедь предлагаешь
Скоро всегда и заботливо, если, бывало, ахейцы
Брань многослезную снова троянам нанесть поспешают.
Ныне лежишь ты пронзенный, и сердце мое отвергает
Здесь изобильную снедь и питье, по тебе лишь тоскуя!
Нет, не могло бы меня поразить жесточайшее горе,
Если б печальную весть и о смерти отца я услышал,
Старца, который, быть может, льет горькие слезы во Фтии,
Помощи сына лишенный, тогда как в земле чужелюдной
Ради презренной Елены сражаюсь я с чадами Трои;
Даже когда б я услышал о смерти и сына в Скиросе,
Милого, если он жив еще, Неоптолем мой прекрасный!
Прежде меня утешала хранимая в сердце надежда,
Что умру я один, далеко от отчизны любезной,
В чуждой троянской земле, а ты возвратишься во Фтию;
Ты, уповал я, мне сына в своем корабле быстролетном
В дом привезешь из Скироса и юноше все там покажешь:
Наше владенье, рабов и высокие кровлей палаты.
Ибо Пелей, говорит мое сердце, уже или умер,
Или, быть может, едва уже дышит, согбенный под игом
Старости скорбной и грусти, и ждет обо мне беспрестанно
Вести убийственной сердцу, когда о погибшем услышит! ”
Так говорил он и плакал; кругом воздыхали герои,
Каждый о том вспоминая, что милого в доме оставил.
С неба печальных узрев, милосердовал Зевс промыслитель,
И к Афине Палладе крылатую речь обратил он:
“Или ты вовсе, о дочь, отступилась от славного мужа?
Или нисколько уже не заботишься ты о Пелиде?
Се он, сидя один при своих кораблях прямокормных,
Горестный плачет по друге любезном. Все аргивяне
Пищу вкушают; а он остается и гладный и тощий.
Шествуй, Афина; и нектаром светлым с амброзией сладкой
Грудь ороси Ахиллесу, да немощь его не обымет”.
Рек – и подвигнул Афину, давно пламеневшую сердцем:
Быстро она, как орел звонкогласый, ширококрылатый,
С неба слетела по воздуху. Тою порою ахейцы
Воинством всем ополчались по стану. Пелееву сыну
Нектаром Зевсова дочь и амброзией сладкой незримо
Грудь оросила, да немощь от глада его не обымет;
И сама на Олимп вознеслась к меднозданному дому
Зевса. Ахейцы ж неслись от черных судов мореходных.
Словно как снежные клоки летят от Зевеса густые,
Быстро гонимые хладным, эфир проясняющим ветром,–
Так от ахейских судов неисчетные в поле неслися
Шлемы, игравшие блеском, щиты, воздымавшие бляхи,
Крепко сплоченные брони и ясеня твердого копья.
Блеск восходил до небес; под пышным сиянием меди
Окрест смеялась земля; и весь берег гремел под стопами
Ратных мужей. Посреди их Пелид ополчался великий.
Зубы его скрежетали от гнева; быстрые очи
Страшно, как пламень, светились; но сердце ему раздирала
Грусть нестерпимая. Так на троян он, пышущий гневом,
Бога дарами облекся, Гефеста созданием дивным.
Прежде всего положил он на быстрые ноги поножи
Пышные, кои серебряной плотно смыкались наглезной;
После на мощную грудь надевал испещренные латы;
Бросил меч на плечо с рукояткой серебряногвоздной,
С лезвием медяным; взял, наконец, и огромный и крепкий
Щит: далеко от него, как от месяца, свет разливался.
Словно как по морю свет мореходцам во мраке сияет,
Свет от огня, далеко на вершине горящего горной,
В куще пустынной; а их против воли и волны и буря,
Мча по кипящему понту, несут далеко от любезных,–
Так от щита Ахиллесова, пышного, дивного взорам,
Свет разливался по воздуху. Шлем многобляшный поднявши,
Крепкий надел на главу; засиял, как звезда, над главою
Шлем коневласый; и грива на нем закачалась златая,
Густо Гефестом разлитая окрест высокого гребня.
Так Ахиллес ополчался, испытывать начал доспехи,
Впору ли стану, легки и свободны ли членам красивым:
И, как крылья, они подымали владыку народа.
Взял, наконец, из ковчега копье он отцовское – ясень,
Крепкий, огромный, тяжелый: его из героев ахейских
Двигать не мог ни один; но легко Ахиллес потрясал им,
Ясенем сим пелионским, который отцу его Хирон
Ссек с высоты Пелиона, на грозную гибель героям.
Коней меж тем Автомедон и сильный Алким снаряжали;
В пышных поперсьях к ярму припрягли их; удила в морды
Втиснули им и, бразды натянув, к колеснице прекрасной
Их укрепили за кузов. Тогда, захвативши рукою
Гибкий блистательный бич, в колесницу вскочил Автомедон.
Сзади, готовый к сражению, стал Ахиллес быстроногий,
Весь под доспехом сияя, как Гиперион лучезарный.
Крикнул он голосом грозным на быстрых отеческих коней:
“Ксанф мой и Балий, Подарги божественной славные дети!
Иначе вы постарайтеся вашего вынесть возницу
К ратному сонму данаев, когда мы насытимся боем;
Вы, как Патрокла, его на побоище мертвым не бросьте!”
Рек он,– как вдруг под упряжью конь взговорил бурноногий,
Ксанф; понуривши морду и пышною гривой своею,
Выпавшей вон из ярма, досягнув до земли, провещал он
(Вещим его сотворила лилейнораменная Гера):
“Вынесем, быстрый Пелид, тебя еще ныне живого;
Но приближается день твой последний! Не мы, повелитель,
Будем виною, но бог всемогущий и рок самовластный.
Нет, не медленность наша, не леность дала сопостатам
С персей Патрокла героя доспех знаменитый похитить:
Бог многомощный, рожденный прекрасною Летой, Патрокла
Свергнул в передних рядах и Гектора славой украсил.
Мы же, хотя бы летать, как дыхание Зефира, стали,
Ветра быстрейшего всех, но и сам ты, назначено роком,
Должен от мощного бога и смертного мужа погибнуть!”
С сими словами Эриннии голос коня перервали.
Мрачен и гневен к коню говорил Ахиллес быстроногий:
“Что ты, о конь мой, пророчишь мне смерть? Не твоя то забота!
Слишком я знаю и сам, что судьбой суждено мне погибнуть
Здесь, далеко от отца и от матери. Но не сойду я
С боя, доколе троян не насыщу кровавою бранью”.
Рек – и с криком вперед устремил он коней звуконогих.


Гомер. Илиада.

ПЕСНЬ ДВАДЦАТАЯ

БИТВА БОГОВ

Так при судах дуговерхих блестящие медью ахейцы
Строились окрест тебя, Пелейон, ненасытимый бранью.
Их ожидали трояне, заняв возвышение поля.
Зевс же отец повелел, да Фемида бессмертных к совету
5 Всех призывает с холмов олимпийских; она, обошед их,
Всем повелела в Кронионов дом собираться. Сошлися
Все, и Потоки, и Реки, кроме Океана седого;
Самые нимфы явились, живущие в рощах прекрасных,
И в источниках светлых, и в злачноцветущих долинах.
10 В дом олимпийский собравшися тучегонителя Зевса,
Сели они в переходах блестящих, которые Зевсу
Сам Гефест хромоногий по замыслам творческим создал.
Так собиралися к Зевсу бессмертные; сам Посейдаон
Не был Фемиде преслушен: из моря предстал он с другими,
15 Сел посредине бессмертных и Зевса выспрашивал волю:
"Что, сребромолненный, паки богов на собор призываешь?
Хощешь ли что рассудить о троянах или аргивянах?
Брань между ними близка, и немедленно бой запылает".
Слово к нему обращая, вещал громовержец Кронион:
20 "Так, Посейдаон! проник ты мою сокровенную волю,
Ради которой вас собрал: пекусь и о гибнущих смертных.
Но останусь я здесь и, воссев на вершине Олимпа,
Буду себя услаждать созерцанием. Вы же, о боги,
Ныне шествуйте все к ополченьям троян и ахеян;
25 Тем и другим поборайте, которым желаете каждый:
Если один Ахиллес на троян устремится, ни мига
В поле не выдержать им Эакидова бурного сына.
Трепет и прежде их всех обымал при одном его виде;
Ныне ж, когда он и гневом за друга пылает ужасным,
30 Сам я страшусь, да, судьбе вопреки, не разрушит он Трои".

Так он вещал-и возжег неизбежную брань меж богами.
К брани, душой несогласные, боги с небес понеслися.
Гера к ахейским судам, и за нею Паллада Афина,
Царь Посейдон многомощный, объемлющий землю, и Гермес,
35 Щедрый податель полезного, мыслей исполненный светлых.
С ними к судам и Гефест, огромный и пышущий силой,
Шел хромая; с трудом волочил он увечные ноги.
К ратям троян устремился Арей, шеломом блестящий,
Феб, не стригущий власов, Артемида, гордая луком,
40 Лета, стремительный Ксанф и с улыбкой прелестной Киприда.

Все то время, пока божества не приближились к смертным,
Бодро стояли ахеяне, гордые тем, что явился
Храбрый Пелид, уклонявшийся долго от брани печальной.
В рати ж троянской у каждого сердце в груди трепетало,
45 Страхом объемлясь, что видят опять Пелейона героя,
Грозно доспехом блестящего, словно Арей смертоносный.
Но едва олимпийцы приближились к ратям, Эрида
Встала свирепая, брань возжигая; вскричала Афина,
То пред ископанным рвом за великой стеною ахейской,
50 То по приморскому берегу шумному крик подымая.
Страшно, как черная буря, завыл и Арей меднолатный,
Звучно троян убеждающий, то с высоты Илиона,
То пробегая у вод Симоиса, по Калликолоне.

Так олимпийские боги, одних на других возбуждая,
53 Рати свели и ужасное в них распалили свирепство.
Страшно громами от неба отец и бессмертных и смертных
Грянул над ними; а долу под ними потряс Посейдаон
Вкруг беспредельную землю с вершинами гор высочайших.
Все затряслось, от кремнистых подошв до верхов многоводных
60 Иды: и град Илион, и суда меднобронных данаев.
В ужас пришел под землею Аид, преисподних владыка;
В ужасе с трона он прянул и громко вскричал, да над ним бы
Лона земли не разверз Посейдон, потрясающий землю,
И жилищ бы его не открыл и бессмертным и смертным,
65 Мрачных, ужасных, которых трепещут и самые боги.
Так взволновалося всё, как бессмертные к брани сошлися!
Против царя Посейдаона, мощного Энносигея,
Стал Аполлон длиннокудрый, носящий крылатые стрелы;
Против Арея - с очами лазурными дева Паллада;
70 Противу Геры пошла златолукая ловли богиня,
Гордая меткостью стрел Артемида, сестра Аполлона;
Против Леты стоял благодетельный Гермес крылатый;
Против Гефеста - поток быстроводный, глубокопучинный,
Ксанфом от вечных богов нареченный, от смертных - Скамандром.

75 Так устремлялися боги противу богов. Ахиллес же,
Гектора только бы встретить, пылал в толпы погрузиться;
Сердце его беспредельно горело Приамова сына
Кровью насытить Арея, убийством несытого воя.
Но Аполлон, возжигатель народа, героя Энея
80 Против Пелида подвигнул, наполнивши мужеством душу.
Голос и образ приняв Ликаона, Приамова сына,
К сыну Анхиза предстал и вещал Аполлон дальновержец;
"Где же угрозы твои, Анхизид, предводитель дарданцев?
Или не ты в Илионе, с царями за чашей пируя,
85 Гордо грозился, что с сыном Пелеевым станешь на битву? "

Быстро ему возражая, воскликнул Эней предводитель:
"Что ты меня, Приамид, против воли моей принуждаешь
С сыном Пелеевым, гордым могучестью, боем сражаться?
Ныне не в первый бы раз быстроногому сыну Пелея
90 Противостал я: меня он и прежде копьем Пелиасом
С Иды согнал, как нечаян нагрянул на пажити наши;
Он разорил и Педас и Лирнесс. Но меня Олимпиец
Спас, возбудивши во мне и силы, и быстрые иоги;
Верно, я пал бы от рук Ахиллеса и мощной Паллады,
95 Всюду предтекший ему, подавшей совет и могучесть
Медным копьем побивать крепкодушных троян и лелегов.
Нет, никогда человек с Ахиллесом не может сражаться:
С ним божество неотступно, и гибель оно отражает.
Дрот из руки Ахиллесовой прямо летит и не слабнет
100 Прежде, чем крови врага не напьется. Но, если бессмертный
В битве присудит нам равный конец, не легко и Энея
Он одолеет, хотя и гордится, что весь он из меди!"

Сыну Анхизову вновь провещал Аполлон дальновержец:
"Храбрый! почто ж и тебе не молиться богам вековечным,
105 Столько ж могущим! И ты, говорят, громовержца Зевеса
Дщерью Кипридой рожден, а Пелид сей - богинею низшей:
Та от Зевеса исходит, Фетида - от старца морского.
Стань на него с некрушимою медью; отнюдь не смущайся,
Встретясь с Пелидом, ни шумною речью, ни гордой угрозой!"

110 Рек - и бесстрашного духа исполнил владыку народов:
Он устремился вперед, ополченный сверкающей медью.
Но не укрылся герой от лилейнораменныя Геры,
Против Пелеева сына идущий сквозь толпища ратных.
Быстро созвавши богов, златотронная Гера вещала:
115 "Царь Посейдон и Афина Паллада, размыслите, боги,
Разумом вашим размыслите, что из деяний сих будет?
Видите ль, гордый Эней, ополченный сияющей медью,
Против Пелида идет: наустил его Феб стреловержец.
Должно немедленно, боги, отсюда обратно отвлечь нам
120 Сына Анхизова: или единый из нас да предстанет
Сыну Пелея и силой исполнит, да в крепости духа
Он не скудеет и чувствует сам, что его, браноносца,
Любят сильнейшие боги; а те, что издавна доныне
Трои сынам поборают в сей брани жестокой,- бессильны!
125 Все мы оставили небо, желая присутствовать сами
В брани, да он от троян ничего не претерпит сегодня;
После претерпит он всё, что ему непреклонная Участь
С первого дня, как рождался от матери, выпряла с нитью.
Если того из глагола богов Ахиллес не познает,
130 Он устрашится, когда на него кто-нибудь от бессмертных
Станет в сражении: боги ужасны, явившиесь взорам".

Гере немедля ответствовал мощный земли колебатель:
"Так безрассудно свирепствовать, Гера, тебя недостойно!
Я не желаю бессмертных сводить на неравную битву,
135 Нас и других здесь присутственных; мы их могуществом выше.
Лучше, когда, совокупно сошед мы с пути боевого,
Сядем на холме подзорном, а брань человекам оставим.
Если ж Арей нападенье начнет или Феб луконосец,
Если препятствовать станут Пелееву сыну сражаться,
140 Там же немедля и мы сопротивникам битву воздвигнем,
Битву ужасную: скоро, надеюсь, они, разойдяся,
Вспять отойдут на Олимп и сокроются в сонме бессмертных,
Наших десниц, против воли своей, укрощенные силой"

Так говоря, пред Афиною шествовал царь черновласый
145 К валу тому насыпному Геракла, подобного богу,
В поле; который герою троянские мужи с Афиной
Древле воздвигли, чтоб он от огромного кита спасался,
Если ужасный за ним устремлялся от берега в поле.
Там Посейдон черновласый и прочие боги воссели.
150 Окрест рамен распростершие непроницаемый облак;
Боги другие напротив, по калликолонским вершинам,
Окрест тебя, Аполлон, и громителя твердей Арея.
Так на обеих странах небожители-боги сидели,
Думая думы; печальную брань начинать олимпийцы
155 Медлили те и другие; но Зевс от небес возбуждал их.

Ратями поле наполнилось всё, засияло от меди
Боев, коней, колесниц; задрожала земля под стопами
Толп, устремлявшихся к бою; но два знаменитые мужа
Войск обоих на среду выходили, пылая сразиться,
160 Славный Эней Анхизид и Пелид Ахиллес благородный.
Первый Эней выступал, угрожающий; страшно качался
Тяжкий шелом на главе Анхизидовой; щит легкометный
Он перед грудью держал и копьем потрясал длиннотенным.
Против него Ахиллес устремился, как лев истребитель,
165 Коего мужи-селяне решася убить непременно,
Сходятся, весь их народ; и сначала он, всех презирая,
Прямо идет; но едва его дротиком юноша смелый
Ранит,- напучась он к скоку, зияет; вкруг страшного зева
Пена клубится; в груди его стонет могучее сердце;
170 Гневно косматым хвостом по своим он бокам и по бедрам
Хлещет кругом и себя самого подстрекает на битву;
Взором сверкает и вдруг, увлеченный свирепством, несется
Или стрельца растерзать, или в толпище первым погибнуть,-
Так поощряла Пелида и сила и мужество сердца
175 Противостать возвышенному духом Энею герою.
Чуть соступились они, устремляяся друг против друга,
Первый к нему взговорил Ахиллес, бессмертным подобный:
"Что ты, Эней, на такое пространство отшедши от рати,
Стал? Не душа ли тебя сразиться со мной увлекает
180 В гордой надежде, что ты над троянами царствовать будешь,
Чести Приама наследник? Но, если б меня и сразил ты,
Верно, Приам не тебе свое достояние вверит.
Есть у него сыновья; и в намереньях тверд он, незыбок.
Или троянцы тебе обещают удел знаменитый,
185 Лучшее поле для стада и пашен, чтоб им обладал ты,
Если меня одолеешь? Тяжел, я надеюся, подвиг!
Ты уж и прежде, я помню, бежал пред моим Пелиасом.
Или забыл, как, тебя одного изловив я у стада,
Гнал по Идейским горам, и с какой от меня быстротою
190 Ты убегал? И назад оглянуться не смел ты, бегущий!
С гор убежал ты и в стены Лирнесса укрылся; но в прах я
Град сей рассыпал, ударив с Афиной и Зевсом Кронидом;
Множество жен полонил и, лишив их жизни свободной,
В рабство увлек; а тебя от погибели спас громовержец.
195 Ныне тебя не спасет он, надеюсь, как ты полагаешь
В сердце своем! Но прими мой совет и отсюда скорее
Скройся в толпу; предо мною не стой ты, пока над тобою
Горе еще не сбылося: событие зрит и безумный!"

Но Эней знаменитый ответствовал так Ахиллесу:
200 "Сын Пелеев! напрасно меня, как младенца, словами
Ты застращать уповаешь: так же легко и свободно
Колкие речи и дерзости сам говорить я умею.
Знаем взаимно мы род и наших родителей знаем,
Сами сказания давние слыша из уст человеков;
205 Но в лицо, как моих ты, равно и твоих я не ведал.
Ты, говорят, благородного мужа Пелея рожденье;
Матерь - Фетида тебе, лепокудрая нимфа морская.
Я же единственным сыном высокого духом Анхиза
Славлюся быть; а матерь моя Афродита богиня.
210 Те иль другие должны неизбежно сегодня оплакать
Сына любезного: ибо не мню я, чтоб детские речи
Нас развели и чтоб с бранного поля мы так разошлися.
Если ж ты хочешь, скажу я тебе и об роде, чтоб знал ты
Наш знаменитый род: человекам он многим известен.
215 Нашего предка Дардана Зевс породил громовержец:
Он основатель Дардании; сей Илион знаменитый
В поле еще не стоял, ясноречных народов обитель;
Жили еще на погориях Иды, водами обильной.
Славный Дардан Эрихфония сына родил, скиптроносца,
220 Мужа, который меж смертных властителей был богатейший:
Здесь у него по долинам три тысячи коней паслося,
Тучных, младых кобылиц, жеребятами резвыми гордых.
К ним не раз и Борей разгорался любовью на паствах;
Многих из них посещал, набегая конем черногривым;
225 Все понесли, и двенадцать коней от Борея родили.
Бурные, если они по полям хлебородным скакали,
Выше земли, сверх колосьев носилися, стебля не смявши;
Если ж скакали они по хребтам беспредельного моря,
Выше веды, сверх валов рассыпавшихся, быстро летали.
230 Царь Эрихфоний родил властелина могучего Троса;
Тросом дарованы свету три знаменитые сына:
Ил, Ассарак и младой Ганимед, небожителям равный.
Истинно, был на земле он прекраснейший сын человеков!
Он-то богами и взят в небеса, виночерпцем Зевесу,
235 Отрок прекрасный, дабы обитал среди сонма бессмертных.
Илом почтенным рожден непорочный душой Лаомедон;
Царь Лаомедон родил знаменитых: Тифона, Приама,
Клития, Лампа и отрасль Арееву, Гикетаона.
Капис, ветвь Ассарака, родил властелина Анхиза;
240 Я От Анхиза рожден, от Приама - божественный Гектор.
Вот и порода и кровь, каковыми тебе я хвалюся!
Доблесть же смертных властительный Зевс и величит и малит,
Как соизволит провидец: зане он единый всесилен.
Но довольно о сем; разговаривать больше, как дети,
245 Стоя уже на средине гремящего боя, не будем.
Нам обоим легко насказать оскорблений взаимных
Столько, что тяжести их не подымет корабль стоскамейный,
Гибок язык человека; речей для него изобильно
Всяких; поле для слов и сюда и туда беспредельно.
250 Что человеку измолвишь, то от него и услышишь.
Но к чему нам послужат хулы и обидные речи,
Коими, стоя, друг друга в лицо мы ругаем, как жены.
Жены одни, распылавшися злостью, сердце грызущей,
Шумно ругаются между собою, на улицу вышед;
255 Правду и ложь расточают; гнев до чего не доводит!
Ты от желанного боя словами меня не отклонишь,
Прежде чем медью со мной не сразишься. Начнем и скорее
Силы один у другого на острых изведаем копьях!"

Рек он - и медною пикою в щит и чудесный и страшный
260 Мощно ударил,- и весь он, огромный, взревел под ударом.
Быстро Пелид и далеко рукою дебелой от персей
Щит отклонил устрашася; он думал, что дрот длиннотенный
Может пробиться легко, устремленный могучим Энеем:
Он, неразумный, о том ни душой, ни умом не размыслил,
265 Что не может легко небожителей дар благородный
Смертным мужам уступать, ни могучестью их сокрушаться.
Пущенный сильным Энеем щита досточудного бурный
Дрот не пробил, обессиленный златом, божественным даром.
Две полосы просадил он; но три их еще оставалось;
270 Пять в нем полос сочетал хромоногий художник небесный:
Две для поверхности медяных, две оловянных в средине
И одну золотую: она-то копье удержала.-
После герой Ахиллес послал длиннотенную пику
И ударил противника в щит его вьпуклобляшный,
275 Около обода, где и тончайшая медь оббегала,
Где и тончайшая кожа лежала воловья: насквозь их
Ясень прорвал пелионский; весь щит затрещал под ударом.
Сгорбясь, приникнул Эней и стремительно щит над собою
В страхе поднял; и копье, засвистев у него над спиною,
280 Стало, вонзившися в землю, насквозь прохватившее оба
Плотные круги щита. Ускользнув от убийственной меди,
Стал Анхизид, и в очах его черная мгла разлилася
С ужаса, как недалёко от смерти он был. Ахиллес же
Пламенный, крикнувши страшно и выхватив меч изощренны
285 Бросился; но сопротивник рукой подхватил уже камень,
Страшное дело, какого не подняли б два человека,
Ныне живущих; а он и один им размахивал быстро.
Тут Ахиллеса напавшего - камнем Эней поразил бы
В шлем или в щит, но они от него отразили бы гибель;
290 Сын же Пелеев мечом у Энея исторгнул бы душу,
Если б того не узрел Посейдон, потрясающий землю.
Быстро к бессмертным богам устремил он крылатое слово:
"Боги! печаль у меня о возвышенном духом Энее!
Скоро герой, Ахиллесом сраженный, сойдет к Аидесу,
298 Ложных советов послушав царя Аполлона, который
Сам, безрассудный, его не избавит от гибели грозной.
Но за что же теперь, неповинный, он бедствовать будет?
Казнь понесет за вины чужие? Приятные жертвы
Часто приносит богам он, на небе великом живущим.
300 Боги, решимся и сами его из-под смерти исторгнем.
Может, и Зевс раздражится, когда Ахиллес у Энея
Жизнь пресечет: предназначено роком - Энею спастися,
Чтобы бесчадный, пресекшийся род не погибнул Дардана,
Смертного, Зевсу любезного более всех человеков,
305 Коих от крови его породили смертные жены;
Род бо Приама владыки давно ненавидит Кронион.
Будет отныне Эней над троянами царствовать мощно,
Он, и сыны от сынов, имущие поздно родиться".

Быстро ему отвечала богиня верховная Гера:
310 "Землю колеблющий, собственным разумом сам размышляй ты,
Должно ль избавить тебе иль оставить троянца Энея
Пасть под рукой Ахиллеса великого, как он ни славен.
Мы, Посейдаон, богини, и я и Паллада Афина,
Тысячу крат перед всеми бессмертными клятвой клялися
315 Трои сынов никогда не спасать от грозящей напасти,
Даже когда Илион пожирающим пламенем бурным
Весь запылает, зажженный светочьми храбрых данаев".

Геры услышавши речь, Посейдаон, земли колебатель,
Встал, устремился сквозь шумную битву и трескот оружий
320 К месту, где храбрый Эней и герой Ахиллес подвизались.
Быстро, как бог, разлил он ужасную тьму пред очами
Сына Пелеева; ясень пелийский, сияющий медью,
Вырвавши сам из щита у высокого духом Энея,
Тихо его положил близ Пелидовых ног, а Энея
325 Мощной рукою поднял от земли и по воздуху бросил:
Многие толпища воинов, многие толпища коней
Быстро Эней перепрянул, рукой божества устремленный.
Он долетел до пределов кипящего битвою поля,
Где ополченья кавконов готовились двинуться в сечу.
330 Там Анхизиду предстал Посейдаон, колеблющий землю,
И к нему возгласил, устремляя крылатые речи:
"Кто из бессмертных, Эней, тебя ослепил и подвигнул
С сыном Пелеевым бурным сражаться и мериться боем?
Он и сильнее тебя, и любезнее жителям неба.
335 С ним и вперед повстречавшися, вспять отступай перед грозным;
Или, судьбе вопреки, низойдешь ты в обитель Аида.
После, когда Ахиллес рокового предела достигнет,-
Смело геройствуй, Эней, и в рядах первоборных сражайся
Ибо другой из ахеян с тебя не похитит корыстей".

340 Так Посейдон заповедав, на месте оставил Энея.
В то же мгновение бог от очей Ахиллеса рассеял
Облак чудесный; и, ясно прозрев, он кругом оглянулся,
Гневно вздохнул и вещал к своему благородному сердцу:
"Боги! великое чудо моими очами я вижу:
345 Дрот предо мною лежит на земле; но не зрю человека,
Против которого бросил, которого свергнуть пылал я!
Верно, и сей Анхизид божествам олимпийским любезен!
Он, полагал я, любовию их напрасно гордится.
Пусть он скитается! Мужества в нем, чтоб со мною сразиться,
350 Больше не будет; и ныне он рад, убежавши от смерти.
Но устремимся; данаев воинственных рать возбудивши,
Противостанем врагам и других мы троян испытаем".

Рек он - и прянул к рядам и мужей возбуждал, восклицай:
"Днесь вы не стойте вдали от троян, аргивяне герои!
355 Муж против мужа иди и без отдыха пламенно бейся!
Трудно мне одному, и с великою силой моею,
Столько воюющих толп обойти и со всеми сражаться!
Нет, ни Арей, невзирая, что бог, ни Афина Паллада
Бездны сражений такой не могли б обойти, подвизаясь!
360 Сколько, однако ж, смогу я, руками, ногами и силой
Действовать буду и в рвении, льщусь, ни на миг не ослабну;
Прямо везде сквозь ряды я пройду; и никто из дарданцев
Весел не будет, который подступит к копью Ахиллеса!"

Так возбуждал их герой; а троян шлемоблещущий Гектор
365 Криком бодрил и грозился идти он против Ахиллеса;
"Храбрые Трои сыны! не страшитеся вы Пелейона.
Сам я словами готов и противу бессмертных сразиться;
Но копьем тяжело: божества человеков сильнее.
Речи не все и Пелид приведет в исполнение, гордый;
370 Но одни совершит, а другие, не кончив, оставит.
Я на Пелида иду, хоть огню его руки подобны,
Руки подобны огню, а душа и могучесть-железу!"

Рек он, - и грозно трояне в противников подняли копья;
Храбрость смесилась мужей, и воинственный крик их раздался.
375 Тут, явившися Гектору, Феб возгласил сребролукий:
"Гектор! еще не дерзай впереди с Ахиллесом сражаться.
Стой меж рядов, поражай из толпы, да тебя и далёко
Он не уметит копьем или близко мечом не ударит".

Рек он, - и Гектор опять погрузился в волны народа,
380 С трепетом сердца услышавши голос вещавшего бога.
Тут Ахиллес на троян, облеченный всей силою духа,
С криком ударил: и первого он Ифитиона свергнул,
Храброго сына Отринтова, сильных дружин воеводу;
Нимфа наяда его родила градоборцу Отринту,
385 Около снежного Тмола, в цветущем селении Гиды.
Прямо летящего в встречу, его Ахиллес быстроногий
В голову пикою грянул, и надвое череп расселся.
С громом на землю он пал, и вскричал Ахиллес, величаясь:
"Лег ты, Отринтов сын, ужаснейший между мужами!
390 Умер ты здесь, на чужбине! а родину бросил далёко,
Возле Гигейского озера, бросил отцовские нивы,
Около рыбного Гилла и быстропучинного Герма!"

Так величался, а очи сражённого тьма осенила;
Тело же кони ахеян колесами вкруг истерзали,
395 Павшее в первом ряду. Ахиллес Демолеона там же,
В брани противника сильного, славную ветвь Антенора,
Пикой в висок поразил, сквозь шелом его медноланитный:
Крепкая медь не сдержала удара; насквозь пролетела
Пика могучая, кость проломила и, в череп ворвавшись,
400 С кровью смесила весь мозг и смирила его в нападенье.
Вслед Гипподама, который, на дол соскочив с колесницы,
Бросился в бег перед ним, поразил он копьем в междуплечье;
Он, испуская свой дух, застонал, как вол темночелый
Стонет, кругом алтаря геликийского мощного бога
405 Юношей силой влекомый, и бог Посейдон веселится,-
Так застонал он, и дух его доблестный кости оставил.
Тот же с копьем полетел на питомца богов Полидора,
Сына Приамова. Старец ему запрещал ратоборство;
Он из сынов многочисленных был у Приама юнейший,
410 Старцев любимейший сын; быстротою всех побеждал он,
И, с неразумия детского, ног быстротою тщеславясь,
Рыскал он между передних, пока погубил свою душу.
Медяным дротом младого его Ахиллес быстроногий,
Мчавшегось мимо, в хребет поразил, где застежки златые
415 Запон смыкали и где представлялася броня двойная;
Дрот на противную сторону острый пробился сквозь чрево;
Вскрикнув, он пал на колена; глаза его тьма окружила
Черная; внутренность к чреву руками прижал он, поникший.

Гектор едва лишь увидел, что брат Полидор, прободенный,
420 Внутренность держит руками, к кровавому долу приникший, -
Свет помрачился в очах Приамидовых: боле не смог он
В дальних рядах оставаться; пошел он против Ахиллеса,
Острым, как пламень светящим, колебля копьем. Ахиллес же,
Чуть лишь увидел, подпрянул и с радостью гордой воскликнул:
425 "Вот человек сей, который глубоко пронзил мое сердце!
Вот сей убийца друга любезного! Радуюсь: больше
Друг мы от друга не будем по бранному поприщу бегать! "

Рек - и, свирепо взглянув, к благородному Гектору вскрикнул:
"Ближе приди, да скорее дойдешь к роковому пределу!"

430 И ему, не смущаясь, ответствовал Гектор великий:
"Сын Пелеев! меня, как младенца, напрасно словами
Ты устрашить ласкаешься: так же легко и свободно
Колкие речи и дерзости сам говорить я умею.
Ведаю, сколько могуч ты и сколько тебя я слабее.
435 Но у богов всемогущих лежит еще то на коленах,
Гордую душу тебе не я ли, слабейший, исторгну
Сим копием; на копье и моем остра оконечность!"

Рек - и, ужасно сотрясши, копье он пустил; но Афина
Духом отшибла его от Пелеева славного сына,
440 В сретенье тихо дохнув; и назад к Приамиду герою
Дрот прилетел, и бессильный у ног его пал. Ахиллес же,
Пламенный, с криком ужасным, убить нетерпеньем горящий,
Ринулся, с пикой; но Феб Аполлон Приамида избавил
Быстро, как бог: осенил он героя мраком глубоким.
445 Трижды могучий Пелид на него нападал, ударяя
Пикой огромной, и трижды вонзал ее в мрак лишь глубокий.
Но в четвертый он раз еще налетевши, как демон,
Крикнул голосом страшным, крылатые речи вещая:
"Снова ты смерти, о пес, избежал! Над твоей головою
450 Гибель висела, и снова избавлен ты Фебом могучим!
Феба обык ты молить, выходя на свистящие копья!
Скоро, однако, с тобою разделаюсь, встретяся после,
Если и мне меж богов-небожителей есть покровитель!
Ныне пойду на других и повергну, которых постигну!"

455 Рек - и Дриопа убил он, ударивши пикою в выю;
Тот, зашатавшись, у ног его пал; но его он оставил;
Демуха ж Филеторида, огромного, сильного мужа,
Дротом, в колено вонзив, удержал устремленного; после
Медноогромным мечом поразил и исторг ему душу.
460 Вслед на Биаса детей, Лаогона и Дардана, вместе
К битве скакавших, напал он и вместе их сбил с колесницы,
Первого пикой пронзив, а другого мечом поразивши.
Трос же, Аласторов сын, подбежал и колена герою
Обнял, не даст ли пощады и в плен не возьмет ли живого: -
465 Может быть, думал, меня не убьет, над ровесником сжалясь.
Юноша бедный! не знал он, что жалости ждет бесполезно.
Был перед ним не приветный муж и не мягкосердечный,-
Муж непреклонный и пламенный! Трос обхватил лишь колена,
Мысля молить, как весь нож Ахиллес погрузил ему в печень;
470 Печень в груди отвалилася; кровь, закипевши из раны,
Перси наполнила; очи его, испустившего душу,
Мрак осенил; а Пелид, устремившися, Мулия грянул
В ухо копьем, и стремительно вышло сквозь ухо другое
Медное жало. За ним он Эхеклу, Агенора сыну,
475 Череп разнес пополам мечом с рукояткой огромной:
Весь разогрелся под кровию меч; и Эхеклу на месте
Очи смежила багровая Смерть и могучая Участь.
После сразил Девкалиона: где на изгибистом локте
Жилы сплетаются, там ему руку насквозь прохватила
480 Острая пика, и стал Девкалион, с рукою повисшей,
Видящий близкую смерть: Ахиллес пересек ему выю,
Голову с шлемом, сотрясши, поверг; из костей позвоночный
Выскочил мозг; обезглавленный труп по земле протянулся.
Он же немедля напал на Пиреева славного сына,
485 Ригма, который пришел из фракийской земли плодоносной;
Дротом его поразил; острие углубилось в утробу;
Он с колесницы слетел; а Пелид Арейфою вознице,
Коней назад обращавшему, в плечи сияющий дротик
Вбил и сразил с колесницы; и в страхе смешалися кони.
490 Словно как страшный пожар по глубоким свирепствует дебрям,
Окрест сухой горы, и пылает лес беспредельный;
Ветер, бушуя кругом, развевает погибельный пламень,-
Так он, свирепствуя пикой, кругом устремлялся, как демон;
Гнал, поражал; заструилося черною кровию поле.
495 Словно когда земледелец волов сопряжет крепкочелых
Белый ячмень молотить на гумне округленном и гладком;
Быстро стираются класы мычащих волов под ногами,-
Так под Пелидом божественным твердокопытные кони
Трупы крушили, щиты и шеломы: забрызгались кровью
500 Снизу вся медная ось и высокий полкруг колесницы,
В кои, как дождь, и от конских копыт, и от ободов бурных
Брызги хлестали; пылал он добыть между смертными славы,
Храбрый Пелид, и в крови обагрял необорные руки.


Гомер. Илиада.

ПЕСНЬ ДВАДЦАТЬ ПЕРВАЯ.

ПРИРЕЧНАЯ БИТВА

Но лишь трояне достигли брода реки светлоструйной,
Ксанфа сребристопучинного, вечным рожденного Зевсом,
Там их разрезал Пелид; и одних он погнал по долине
К граду, и тем же путем, где ахейцы в расстройстве бежали
Прошлого дня, как над ними свирепствовал Гектор могучий,–
Там и трояне, рассеясь, бежали; но Гера глубокий
Мрак распростерла, им путь заграждая. Другие толпами,
Бросясь к реке серебристопучинной, глубокотекущей,
Падали с шумом ужасным: высоко валы заплескали;
Страшно кругом берега загремели; упадшие с воплем
Плавали с места на место, крутяся по бурным пучинам.
Словно как пруги, от ярости огненной снявшися с поля,
Тучей к реке устремляются: вдруг загоревшийся бурный
Пышет огонь, и они устрашенные падают в воду,–
Так от Пелида бегущие падали кони и вои,
Ток наполняя гремучий глубокопучинного Ксанфа.
Он же, божественный, дрот свой огромный оставил на бреге,
К ветвям мирики склонивши, и сам устремился, как демон,
С страшным мечом лишь в руках: замышлял он ужасное в сердце;
Начал вокруг им рубить: поднялися ужасные стоны
Вкруг поражаемых; кровию их забагровели волны.
Словно дельфина огромного мелкие рыбы всполошась
И бежа от него в безопасные глуби залива,
Кроются робкие: всех он глотает, какую ни схватит,–
Так от Пелида трояне в ужасном потоке Скамандра
Крылись под кручей брегов. Но герой, утомивши убийством
Руки, живых средь потока двенадцать юношей выбрал,
Чтоб за смерть отомстить благородного друга Патрокла;
Вывел из волн, обезумленных страхом, как юных еленей;
Руки им сзади связал разрезными, крутыми ремнями,
Кои в сражениях сами носили при бронях кольчатых;
Так повелел мирмидонцам вести их к судам мореходным.
Сам же опять на врагов устремился, убийства алкая.
Там он Приамова сына, чудясь, Ликаона младого
Встретил, из волн уходящего, коего некогда сам он
В плен, невзирая на вопль, из отцова увлек вертограда,
Ночью напавши: царевич смоковницы ветви младые
Острою медью тесал, чтобы в круги согнуть колесницы;
Вдруг на него налетела беда – Ахиллес быстроногий.
Он Ликаона, в судах своих быстрых уславши на Лемнос,
Продал: Эвней Язонид предложил за царевича выкуп;
Друг же его и оттуда, Геэтион, Имбра владыка,
Многое дав, искупил и в священную выслал Арисбу.
Скоро, бежавши оттуда, в отеческий дом возвратился.
Дома одиннадцать дней веселился с друзьями своими,
После возврата из Лемна; в двенадцатый бог его паки
В руки привел Ахиллеса, которому сужено было
В царство Аида низринуть – идти не хотящую душу.
Быстрый могучий Пелид, лишь узрел Приамида нагого
(Он без щита, без шелома и даже без дротика вышел;
По полю все разбросал, из реки убегающий; потом
Он изнурился, с истомы под ним трепетали колена),
Гневно вздохнул и вещал со своею душой благородной:
“Боги! великое чудо моими очами я вижу!
Стало быть, Трои сыны, на боях умерщвленные мною,
Паки воскреснут и паки из мрака подземного выйдут,
Ежели сей возвращается; черного дня избежал он,
Проданный в Лемнос; его не могла удержать и пучина
Бурного моря, которое многих насильственно держит.
Но нападем, и пускай острия моего Пелиаса
Днесь он отведает: видеть хочу и увериться сердцем,
Так же ли он и оттуда воротится, или троянца
Матерь удержит земля, которая держит и сильных”.
Так размышлял и стоял он; а тот подходил полумертвый,
Ноги Пелиду готовый обнять: несказанно желал он
Смерти ужасной избегнуть и близкого черного рока.
Дрот между тем длиннотенный занес Ахиллес быстроногий,
Грянуть готовый; а тот подбежал и обнял ему ноги,
К долу припав; и копье, у него засвистев над спиною,
В землю воткнулось дрожа, человеческой жадное крови.
Юноша левой рукою обнял, умоляя, колена,
Правой копье захватил и, его из руки не пуская,
Так Ахиллеса молил, устремляя крылатые речи:
“Ноги объемлю тебе, пощади, Ахиллес, и помилуй!
Я пред тобою стою как молитель, достойный пощады!
Вспомни, я у тебя насладился дарами Деметры,
В день, как меня полонил ты в цветущем отца вертограде.
После ты продал меня, разлучив и с отцом и с друзьями,
В Лемнос священный: тебе я доставил стотельчия цену;
Ныне ж тройной искупился б ценою! Двенадцатый день лишь
С оной мне светит поры, как пришел я в священную Трою,
Много страдавши; и в руки твои опять меня ввергнул
Пагубный рок! Ненавистен я, верно, Крониону Зевсу,
Если вторично им предан тебе; кратковечным родила
Матерь меня Лаофоя, дочь престарелого Альта,–
Альта, который над племенем царствует, храбрых лелегов,
Градом высоким, Педасом, у вод Сатниона владея.
Дочерь его Лаофоя, одна из супруг Дарданида,
Двух нас Приаму родила, и ты обоих умертвишь нас!
Брата уже ты сразил в ополчениях наших передних;
Острым копьем заколол Полидора, подобного богу.
То ж и со мною несчастие сбудется! Знаю, могучий!
Рук мне твоих не избегнуть, когда уже бог к ним приближил!
Слово иное скажу я, то слово прими ты на сердце:
Не убивай меня; Гектор мне брат не единоутробный,
Гектор, лишивший тебя благородного, нежного друга! ”
Так говорил убеждающий сын знаменитый Приамов,
Так Ахиллеса молил; но услышал не жалостный голос:
“Что мне вещаешь о выкупах, что говоришь ты, безумный?
Так, доколе Патрокл наслаждался сиянием солнца,
Миловать Трои сынов иногда мне бывало приятно.
Многих из вас полонил, и за многих выкуп я принял.
Ныне пощады вам нет никому, кого только демон
В руки мои приведет под стенами Приамовой Трои!
Всем вам, троянам, смерть, и особенно детям Приама!
Так, мой любезный, умри! И о чем ты столько рыдаешь?
Умер Патрокл, несравненно тебя превосходнейший смертный!
Видишь, каков я и сам, и красив, и величествен видом;
Сын отца знаменитого, матерь имею богиню;
Но и мне на земле от могучей судьбы не избегнуть;
Смерть придет и ко мне поутру, ввечеру или в полдень,
Быстро, лишь враг и мою на сражениях душу исторгнет.
Или копьем поразив, иль крылатой стрелою из лука”.
Так произнес,– и у юноши дрогнули ноги и сердце.
Страшный он дрот уронил и, трепещущий, руки раскинув,
Сел; Ахиллес же, стремительно меч обоюдный исторгши,
В выю вонзил у ключа, и до самой ему рукояти
Меч погрузился во внутренность; ниц он по черному праху
Лег, распростершися; кровь захлестала и залила землю.
Мертвого за ногу взявши, в реку Ахиллес его бросил,
И, над ним издеваясь, пернатые речи вещал он:
“Там ты лежи, между рыбами! Жадные рыбы вкруг язвы
Кровь у тебя нерадиво оближут! Не матерь на ложе
Тело твое, чтоб оплакать, положит; но Ксанф быстротечный
Бурной волной унесет в беспредельное лоно морское.
Рыба, играя меж волн, на поверхность чернеющей зыби
Рыба всплывет, чтоб насытиться белым царевича телом.
Так погибайте, трояне, пока не разрушим мы Трои,
Вы – убегая из битвы, а я – убивая бегущих!
Вас не спасет ни могучий поток, серебристопучинный
Ксанф. Посвящайте ему, как и прежде, волов неисчетных;
В волны бросайте живых, как и прежде, коней звуконогих;
Все вы изгибнете смертию лютой; заплатите вы мне
Друга Патрокла за смерть и ахейских сынов за убийство,
Коих у черных судов без меня вы избили на сечах!”
Так говорил он,– и Ксанф на него раздражался жестоко;
Стал волноваться он думами, как удержать от свирепства
Бурного сына Пелея, спасая троян от убийства.
Но Пелейон между тем, потрясая копьем длиннотенным,
Прянул ужасный, убить пылающий Астеропея,
Ветвь Пелегона, которого Аксий широкотекущий
С юной родил Перибоей, Акессаменовой дщерью
(Старшею: с нею поток сочетался глубокопучинный) .
Быстро Пелид устремлялся, а тот из реки на Пелида
Вышел, двумя потрясающий копьями: дух пеонийцу
Ксанф возбуждал: раздражался бессмертный за юношей красных,
Коих в пучинах его Ахиллес убивал без пощады.
Чуть соступились они, устремляяся друг против друга,
Первый к Астеропею вскричал Ахиллес быстроногий:
“Кто ты, откуда ты, смертный, дерзающий встречу мне выйти?
Дети одних несчастных встречаются с силой моею!”
И ему отвечал воинственный сын Пелегонов:
“Сын знаменитый Пелеев, почто вопрошаешь о роде?
Я из Пеонии муж, из страны плодоносной, далекой;
Вождь я пеонян огромнокопейных. Двенадцатый день мне
Светит с оной поры, как пришел я в Приамову Трою.
Родоначальник мой славный – Аксий широкотекущий,
Аксий, водою прекраснейшей недра земные поящий:
Он Пелегона родил; от него, копьеносца, вещают,
Я порожден. Но сразися со мной, Ахиллес благородный! ”
Так он, грозя, говорил; и занес Ахиллес быстроногий
Крепкий свой ясень пелийский; но дротами вдруг обоими
Сын Пелегонов пустил: копьеборец он был оборучный:
В щит Ахиллесов одним угодил, но сквозь щит не проникнул
Дрот медножальный, удержанный златом, божественным даром.
Дротом другим, близ локтя пронесшимся, ссаднил десную:
Черная кровь заструилась, и дрот позади Ахиллеса
В землю вонзился, горящий насытиться телом героя.
Вслед Пелейон Ахиллес, размахнув прямолетный свой ясень,
В Астеропея пустил, сопостата низвергнуть пылая;
Но, не попав в Пелегонида, в берег высокий ударил
И вогнал до средины огромное дерево в берег.
Сам между тем, исторгнувши меч из влагалища острый,
Яр на противника прянул, а тот Ахиллесовский ясень
Вырвать из берега тщетно рукой напрягался дебелой.
Трижды его колыхал, из стремнины исторгнуть пылая,
Трижды силы терял; но в четвертый он раз лишь рванулся,
Чая согнуть и сломить Эакидов убийственный ясень,–
Тот налетел и мечом у надменного душу исторгнул:
Чрево близ пупа ему разрубил, и из чрева на землю
Вылилась внутренность вся, и ему, захрипевшему, очи
Смертная тьма осенила; Пелид же, на грудь его бросясь,
Пышные латы срывал и вещал, величаясь победой:
“В прахе лежи! Тебе тяжело всемогущего Зевса
Спорить с сынами, хотя и рожден ты рекою великой!
Ты от реки широкой своим величаешься родом;
Я от владыки бессмертных, от Зевса, рождением славлюсь.
Жизнь даровал мне герой, мирмидонян владыка державный,
Отрасль Эака, Пелей; Эак же рожден от Зевеса.
Сколько Зевес многомощнее рек, убегающих в море,
Столько пред чадами рек многомощнее чада Зевеса!
Здесь, пред тобой – и река могучая; пусть испытает
Помощь подать: невозможно сражаться с Кронионом Зевсом.
С ним, громовержцем, ни царь Ахелой не дерзает равняться,
Ни, могуществом страшный, седой Океан беспредельный,
Тот, из которого всякий источник и всякое море,
Реки, ключи и глубокие кладези все истекают;
Но трепещет и он всемогущего Зевса перунов
И ужасного грома, когда от Олимпа он грянет”.
Рек – и из брега стремнистого вырвал огромную пику.
Бросил врага, у которого гордую душу исторгнул,
В прахе простертого: там его залили мутные волны;
Вкруг его тела и рыбы и угри толпой закипели,
Почечный тук обрывая и жадно его пожирая.
Сын же Пелеев пошел на пеонян, воинов конных,
Кои по берегу Ксанфа пучинного бросились в бегство,
Чуть лишь увидели мужа сильнейшего, в битве ужасной
Мощно сраженного грозной рукой и мечом Ахиллеса.
Там он убил Ферсилоха, Эния вождя и Мидона,
Сверг Астипила и Фразия, сверг Офелеста и Мнесса.
Многих еще бы пеонян сразил Ахиллес быстроногий,
Если бы голоса в гневе Скамандр пучинный не поднял.
В образе смертного бог возгласил из глубокой пучины:
“О, Ахиллес! и могуществом сил и грозою деяний
Выше ты смертного! Боги всегда по тебе поборают.
Если Кронион троян на погибель всех тебе предал,
Выгони их из меня и над ними ты в поле свирепствуй.
Трупами мертвых полны у меня светлоструйные воды;
Более в море священное волн проливать не могу я,
Трупами спертый троянскими: ты истребляешь, как гибель!
О, воздержись! и меня изумляешь ты, пастырь народа!”
Ксанфу немедля ответствовал царь Ахиллес быстроногий:
“Будет, как ты заповедуешь, Ксанф, громовержцев питомец!
Я перестану троян истреблять, но не прежде, как гордых
В стены вобью, и не прежде, как Гектора мощь испытаю,
Он ли меня укротит, иль надменного сам укрощу я”.
Так говоря, на троян устремился ужасный, как демон.
К Фебу тогда возопила река из пучины глубокой:
“Бог сребролукий, Крониона сын, не блюдешь ты заветов
Зевса Кронида! Не он ли тебе повелел, Олимпиец,
Трои сынов защищать неотступно, пока не прострется
Сумрак вечерний и тенью холмистых полей не покроет”.
Так говорила; Пелид же бесстрашный в средину пучины
Прянул с крутизны. Река поднялася, волнами бушуя.
Вся, всклокотавши, до дна взволновалась и мертвых погнала,
Коими волны ее Ахиллес истребитель наполнил;
Мертвых, как вол ревущая, вон извергла на берег;
Но, живых укрывая в пучинных пещерах широких,
Их защитила своими катящимись пышно водами.
Страшное вкруг Ахиллеса волнение бурное встало;
Зыблют героя валы, упадая на щит; на ногах он
Боле не мог удержаться; руками за вяз ухватился
Толстый, раскидисто росший; и вяз, опрокинувшись с корнем,
Берег обрушил с собой, заградил быстротечные воды
Ветвей своих: густотой и, как мост, по реке протянулся,
Весь на нее опрокинясь. Герой, исскоча из пучины,
Бросился в страхе долиной лететь на ногах своих быстрых.
Яростный бог не отстал; но, поднявшись, за ним он ударил
Валом черноголовым, горя обуздать Ахиллеса
В подвигах бранных и Трои сынов защитить от убийства.
Он же, герой, проскакал на пространство копейного лёта,
Быстро, как мощный орел, черноперый ловец поднебесный,
Самый сильнейший и самый быстрейший из рода пернатых:
Равный орлу он стремился; блестящая медь всеоружий
Страшно вкруг персей звучала; бежа от реки, он бросался
Вбок, а река по следам его с ревом ужасным крутилась.
Словно когда водовод от ключа, изобильного влагой,
В сад, на кусты и растения, ров водотечный проводит,
Заступ острый держа и копь от препон очищая;
Рвом устремляется влага; под нею все мелкие камни
С шумом катятся; источник бежит и журчит, убыстренный
Местом покатистым; он и вождя далеко упреждает,–
Так непрестанно преследовал вал черноглавый Пелида,
Сколько ногами ни быстрого: боги могучее смертных.
Несколько раз покушался герой Ахиллес быстроногий
Противостать и увидеть, не все ли его уже боги
Гонят, не всё ль на него ополчилось великое небо?
Несколько раз его вал излиянного Зевсом Скамандра,
Сверху обрушася, в плечи хлестал; негодуя, высоко
Прядал Пелид, но река удручала могучие ноги,
Бурная под ноги била и прах из-под стоп вырывала.
Крикнул Пелид наконец, на высокое небо взирая:
“Зевс! так никто из богов милосердый меня не предстанет
Спасть из реки злополучного? После и все претерпел бы...
Но кого осуждаю я, кто из небесных виновен?
Матерь единая, матерь меня обольщала мечтами,
Матерь твердила, что здесь, под стенами троян броненосных,
Мне от одних Аполлоновых стрел быстролетных погибнуть;
Что не убит я Гектором! Сын Илиона славнейший,
Храброго он бы сразил и корыстью гордился бы, храбрый!
Ныне ж бесславною смертью судьбой принужден я погибнуть;
Лечь в пучинах реки, как младой свинопас, поглощенный
Бурным потоком осенним, который хотел перебресть он! ”
Так говорил,– и незапно ему Посидон и Афина
Вместе явились, приближились, образ приняв человеков;
За руку взяли рукой и словами его уверяли.
Первый к нему провещал Посидон, потрясающий землю:
“Храбрый Пелид! ничего не страшися, ничем не смущайся.
Мы от бессмертных богов, изволяющу Зевсу Крониду,
Мы твои покровители, я и Паллада Афина.
Роком тебе не назначено быть побежденным рекою;
Скоро она успокоится, бурная, сам ты увидишь.
Мы же, когда ты послушаешь, мудрый совет предлагаем:
Рук не удерживай ты от убийства и общего боя
Прежде, доколе троян не вобьешь в илионские стены
Всех, кто спасется; и после ты, Гектора душу исторгнув,
В стан возвратися; дадим мы тебе вожделенную славу”.
Так возгласивши, бессмертные вновь удалились к бессмертным.
Он полетел, беспредельно глаголом богов ободренный,
В поле; а поле водою разлившеюсь все понималось.
Множество пышных оружий, множество юношей красных
Плавало мертвых. Высоко скакал он, бежа от стремленья
Прямо гонящихся волн разъяренных; не мог его больше
Бурный поток удержать, облеченного в крепость Афиной.
Но и Скамандр не обуздывал гнева; против Ахиллеса
Пуще свирепствовал бог; захолмивши валы на потоке,
Он воздымался высоко и с ревом вопил к Симоису:
“Брат мой, воздвигнися! Мужа сего совокупно с тобою
Мощь обуздаем; иль скоро обитель владыки Приама
Он разгромит; устоять перед грозным трояне не могут!
Помощь скорее подай мне; поток свой наполни водами
Быстрых источников горных, и все ты воздвигни потоки!
Страшные волны поставь, закрути с треволнением шумным
Бревна и камни, чтобы обуздать нам ужасного мужа!
Он побеждает теперь и господствует в брани, как боги!
Но не помогут, надеюсь, ему ни краса, ни могучесть,
Ни оружия пышные, кои в болоте глубоком
Лягут и черной покроются тиною, ляжет и сам он.
Я и его под песком погребу и громадою камней
Страшной кругом замечу; не сберут и костей Ахиллеса
Чада ахеян: такой самого его тиной покрою!
Там и могила его, и не нужно ахеянам будет
Холма над ним насыпать, воздавая надгробную почесть! ”
Рек – и напал на него, клокоча и высоко бушуя,
С ревом бросая и пеной, и кровью, и трупами мертвых.
Быстро багровые волны реки, излиявшейся с неба,
Стали стеной, обхватили кругом Пелейона героя.
Крикнула Гера богиня, страшась, чтоб Пелеева сына
В хляби свои не умчала река, излиянная Зевсом;
Быстро к Гефесту, любезному сыну, она возгласила:
“В бой, хромоногий! воздвигнись, о сын мой! С тобою сразиться
Мы почитаем достойным глубокопучинного Ксанфа.
Противостань и скорее открой пожирающий пламень!
Я же иду, чтобы Зефира ветра и хладного Нота
Быстро от брега морского жестокую бурю воздвигнуть;
Буря сожжет и главы и доспехи троян ненавистных,
Страшный пожар разносящая. Ты по брегам у Скамандра
Жги дерева и на воду огонь устреми; не смягчайся
Ласковой речью его, не смущайся угрозами бога;
И не смиряй ты пламенной силы, пока не подам я
Знаменья криком; тогда укротишь ты огонь неугасный”.
Так повелела,– и сын устремил пожирающий пламень.
В поле сперва разгорался огонь, и тела пожирал он
Многих толпами лежащих троян, Ахиллесом убитых.
Поле иссохло, и стали в течении светлые воды.
Словно как в осень Борей вертоград, усыренный дождями,
Скоро сушит и его удобрятеля радует сердце, –
Так иссушилося целое поле, тела погорели.
Бог на реку обратил разливающий зарево пламень.
Вспыхнули окрест зеленые ивы, мирики и вязы;
Вспыхнули влажные трости, и лотос, и кипер душистый,
Кои росли изобильно у Ксанфовых вод светлоструйных;
Рыбы в реке затомились, и те по глубоким пучинам
Те по прозрачным струям и сюда и туда заныряли,
В пламенном духе томясь многоумного Амфигиея.
Вспыхнул и самый поток, и, пылающий, так возопил он:
“Нет, о Гефест, ни единый бессмертный тебя не осилит!
Нет, никогда не вступлю я с тобой, огнедышащим, в битву!
Кончи ты брань! А троян хоть из града Пелид быстроногий
Пусть изженет; отрекаюсь их распрь, не хочу поборать им!”
Так говорил, и горел; клокотали прекрасные воды.
Словно клокочет котел, огнем подгнетенный великим,
Если он, вепря огромного тук растопляя блестящий,
Полный ключом закипит, раскаляемый пылкою сушью,–
Так от огня раскалялися волны, вода клокотала.
Стала река, протекать не могла, изнуренная знойной
Силою бога Гефеста. Скамандр к торжествующей Гере
Голос простер умоляющий, быстрые речи вещая:
“Гера! за что твой сын, на поток мой свирепо обрушась,
Мучит меня одного? Пред тобою не столько виновен
Я, как другие бессмертные, кои троян защищают.
Я укрощуся, о Гера владычица, если велишь ты;
Пусть и Гефест укротится! Клянуся я клятвой бессмертных:
Трои сынов никогда не спасать от суровой годины,
Даже когда и Троя губительным пламенем бурным
Вся запылает, зажженная светочьми храбрых данаев! ”
Речи такие услышав, лилейнораменная Гера
Быстро, богиня, к Гефесту, любезному сыну, вещала:
“Полно, Гефест, укротися, мой сын знаменитый! Не должно
Так беспощадно за смертных карать бессмертного бога!”
Так повелела,– и бог угасил пожирающий пламень.
Вспять покатились к потоку прекрасно струящиесь воды.
Так обуздана Ксанфова мощь; успокоились оба,
Ксанф и Гефест: укротила их Гера, кипящая гневом.
Но меж другими бессмертными вспыхнула страшная злоба,
Бурная: чувством раздора их души в груди взволновались.
Бросились с шумной тревогой; глубоко земля застонала;
Вкруг, как трубой, огласилось великое небо. Услышал
Зевс, на Олимпе сидящий; и с радости в нем засмеялось
Сердце, когда он увидел богов, устремившихся к брани.
Сшедшися, боги не долго стояли в бездействии: начал
Щиторушитель Арей, налетел на Палладу Афину,
Медным колебля копьем, изрыгая поносные речи:
“Паки ты, наглая муха, на брань небожителей сводишь?
Дерзость твоя беспредельна! Ты вечно свирепствуешь сердцем!
Или не помнишь, как ты побудила Тидеева сына
Ранить меня, и сама, перед всеми копьем ухвативши,
Прямо в меня устремила и тело мое растерзала?
Ныне за все, надо мной совершенное, мне ты заплатишь!”
Рек – и ударил копьем в драгоценный эгид многокистный,
Страшный, пред коим бессилен и пламенный гром молневержца;
В оный копьем длиннотенным ударил Арей исступленный.
Зевсова дочь отступила и мощной рукой подхватила
Камень, в поле лежащий, черный, зубристый, огромный,
В древние годы мужами положенный поля межою;
Камнем Арея ударила в выю и крепость сломила.
Семь десятин он покрыл, распростершись: доспех его медный
Грянул, и прахом оделись власы. Улыбнулась Афина
И, величаясь над ним, устремила крылатые речи:
“Или доселе, безумный, не чувствовал, сколь пред тобою
Выше могуществом я, что со мною ты меряешь силы?
Так отягчают тебя проклятия матери Геры,
В гневе тебе готовящей кару за то, что, изменник,
Бросил ахейских мужей и стоишь за троян вероломных! ”
Так говоря, от него отвратила ясные очи.
За руку взявши его, повела Афродита богиня,
Тяжко и часто стенящего; в силу он с духом собрался.
Но, Афродиту увидев, лилейнораменная Гера
К Зевсовой дщери Афине крылатую речь устремила:
“Непобедимая дщерь воздымателя облаков Зевса!
Видишь, бесстыдная паки губителя смертных Арея
С битвы пылающей дерзко уводит! Скорее преследуй!”
Так изрекла,– и Афина бросилась с радостью в сердце;
Быстро напав на Киприду, могучей рукой поразила
В грудь; и мгновенно у ней обомлело и сердце и ноги.
Оба они пред Афиною пали на злачную землю.
И, торжествуя над падшими, вскрикнула громко Афина:
“Если б и все таковы защитители Трои высокой
Были, на брань выходя против меднооружных данаев,
Столько ж отважны и сильны душой, какова Афродита
Вышла, Арея союзница, в крепости спорить со мною!
О, давно бы от грозной войны успокоились все мы,
Град сей разруша, высокотвердынную Трою Приама!”
Так говорила,– и тихо осклабилась Гера богиня.
И тогда к Аполлону вещал Посидон земледержец:
“Что, Аполлон, мы стоим в отдалении? Нам неприлично!
Начали боги другие. Постыдно, когда мы без боя
Оба придем на Олимп, в меднозданный дом Олимпийца!
Феб, начинай; ты летами юнейший,– но мне неприлично:
Прежде тебя я родился, и боле тебя я изведал.
О безрассудный, беспамятно сердце твое! Позабыл ты,
Сколько трудов мы и бед претерпели вокруг Илиона,
Мы от бессмертных одни? Повинуяся воле Кронида,
Здесь Лаомедону гордому мы, за условную плату,
Целый работали год, и сурово он властвовал нами.
Я обитателям Трои высокие стены воздвигнул,
Крепкую, славную твердь, нерушимую града защиту.
Ты, Аполлон, у него, как наемник, волов круторогих
Пас по долинам холмистой, дубравами венчанной Иды.
Но, когда нам условленной платы желанные Горы
Срок принесли, Лаомедон жестокий насильно присвоил
Должную плату и нас из пределов с угрозами выслал.
Лютый, тебе он грозил оковать и руки и ноги
И продать, как раба, на остров чужой и далекий;
Нам обойм похвалялся отсечь в поругание уши.
Так удалилися мы, на него негодуя душою.
Царь вероломный завет сотворил и его не исполнил!
Феб, не за то ль благодеешь народу сему и не хочешь
Нам поспешать, да погибнут навек вероломцы трояне,
Бедственно все да погибнут, и робкие жены и дети!”
Но ему отвечал Аполлон, сребролукий владыка:
“Энносигей! не почел бы и сам ты меня здравоумным,
Если б противу тебя ополчался я ради сих смертных,
Бедных созданий, которые, листьям древесным подобно,
То появляются пышные, пищей земною питаясь,
То погибают, лишаясь дыхания. Нет, Посидаон,
Распри с тобой не начну я; пускай человеки раздорят! ”
Так произнес Аполлон – и назад обратился, страшася
Руки поднять на царя, на могучего брата отцова.
Тут Аполлона сестра, Артемида, зверей господыня,
Шумом ловитв веселящаясь, гневно его укоряла:
“Ты убегаешь, стрелец! и царю Посидону победу
Всю оставляешь, даешь ненаказанно славой гордиться?
Что ж, малодушный, ты носишь сей лук, для тебя бесполезный?
С сей я поры чтоб твоих не слыхала в чертогах Кронида
Гордых похвал, как, бывало, ты хвалишься между богами
С Энносигеем, земли колебателем, выйти на битву”.
Так говорила; сестре не ответствовал Феб сребролукий.
Но раздражилася Гера, супруга почтенная Зевса,
И словами жестокими так Артемиду язвила:
“Как, бесстыдная псица, и мне уже ныне ты смеешь
Противостать? Но тебе я тяжелой противницей буду,
Гордая луком! Тебя лишь над смертными женами львицей
Зевс поставил, над ними свирепствовать дал тебе волю.
Лучше и легче тебе поражать по горам и долинам
Ланей и диких зверей, чем с сильнейшими в крепости спорить.
Если ж ты хочешь изведать и брани, теперь же узнаешь,
Сколько тебя я сильнее, когда на меня ты дерзаешь!”
Так лишь сказала и руки богини своею рукою
Левой хватает, а правою, лук за плечами сорвавши,
Луком, с усмешкою горькою, бьет вкруг ушей Артемиду:
Быстро она отвращаясь, рассыпала звонкие стрелы
И, наконец, убежала в слезах. Такова голубица,
Ястреба, робкая, взвидя, в расселину камня влетает,
В темную нору, когда ей не сужено быть уловленной,–
Так Артемида в слезах убежала и лук свой забыла.
Лете, богине, тогда возгласил возвестительный Гермес:
“Лета! сражаться с тобой ни теперь я, ни впредь не намерен:
Трудно сражаться с супругами тучегонителя Зевса.
Можешь, когда ты желаешь, торжественно между бессмертных,
Можешь хвалиться, что силой ты страшной меня победила”.
Так говорил он, а Лета сбирала и лук, и из тула
Врознь по песчаным зыбям разлетевшиесь легкие стрелы.
Все их собравши, богиня пошла за печальною дщерью.
Та же взошла на Олимп, в меднозданный чертог громовержца;
Села, слезы лия, на колени родителя дева;
Риза на ней благовонная вся трепетала. Кронион
К сердцу дочерь прижал и вещал к ней с приятной усмешкой:
“Дочь моя милая! кто из бессмертных тебя дерзновенно
Так оскорбил, как бы явное ты сотворила злодейство?”
Зевсу прекрасновенчанная ловли царица вещала:
“Гера, твоя супруга, родитель, меня оскорбила,
Гера, от коей и распря и брань меж богами пылает”.
Так небожители боги, сидя на Олимпе, вещали.
Тою порой Аполлон вступил в священную Трою:
Сердцем заботился он, да твердынь благозданного града
Сила данаев, судьбе вопреки, не разрушит в день оный.
Прочие все на Олимп воавратилися вечные боги,
Гневом пылая одни, а другие славой сияя.
Сели они вкруг отца громоносного. Сын же Пелеев
В грозном бою истреблял и мужей, и коней звуконогих.
Словно как дым от пожара столпом до высокого неба
Всходит над градом пылающим, гневом богов воздвизаем:
Всем он труды и печали несчетные многим наносит,–
Так Ахиллес наносил и труды и печали троянам.
Царь Илиона, Приам престарелый, на башне священной
Стоя, узрел Ахиллеса ужасного: все пред героем
Трои сыны, убегая, толпилися; противоборства
Более не было. Он зарыдал – и, сошедши на землю,
Громко приказывал старец ворот защитителям славным:
“Настежь ворота в руках вы держите, пока ополченья
В город все не укроются, с поля бегущие: близок
Грозный Пелид, их гонящий! Приходит нам тяжкая гибель!
Но, как скоро вбегут и в стенах успокоятся рати,
Вновь затворите ворота и плотные створы заприте.
Я трепещу, чтобы муж сей погибельный в град не ворвался! ”
Рек он,– и стражи, отдвинув запор, распахнули ворота.
Многим они, растворенные, свет даровали; навстречу
Вылетел Феб, чтоб от Трои сынов отразить истребленье.
Рати ж троянские к городу прямо, к твердыне высокой,
Жаждой палимые, прахом покрытые, с бранного поля
Мчалися; бурно их гнал он копьем; непрестанно в нем сердце
Страшным пылало свирепством, неистово славы алкал он.
Взяли б в сей день аргивяне высоковоротную Трою,
Если бы Феб Аполлон не воздвигнул Агенора мужа,
Ветвь Антенора сановника, славного, сильного в битвах.
Феб ему сердце наполнил отвагой и сам недалеко
Стал, чтоб над мужем удерживать руки тяжелые Смерти,
К дереву буку склонясь и покрывшися облаком темным.
Тот же, как скоро увидел рушителя стен Ахиллеса,
Стал; но не раз у него колебалось тревожное сердце.
Тяжко вздохнув, говорил он с своей благородной душою:
“Горе мне! ежели я, оробев, пред ужасным Пелидом
В бег обращусь, как бегут и другие, смятенные страхом,–
Быстрый догонит меня и главу, как у робкого, снимет!
Если же сих, по долине бегущих, преследовать дам я
Сыну Пелея, а сам одинокий в сторону града
Брошусь бежать по Илийскому полю, пока не достигну
Иды лесистых вершин и в кустарнике частом не скроюсь?
Там я, как вечер наступит, в потоке омоюсь от пота
И, освежася, под сумраком вновь в Илион возвращуся.
Но не напрасно ль ты, сердце, в подобных волнуешься думах?
Если меня вдалеке он от города, в поле увидит?
Если, ударясь в погоню, меня быстроногий нагонит?
О! не избыть мне тогда от сурового рока и смерти!
Сей человек несравненно могучее всех человеков!
Если ж ему самому перед градом я противостану? ..
Тело его, как и всех, проницаемо острою медью;
Та ж и одна в нем душа, и от смертных зовется он смертным;
Но Кронид лишь ему и победу и славу дарует!”
Так произнес – и, уставясь на бой, нажидал Ахиллеса:
Храброе сердце стремило его воевать и сражаться.
Словно как смелый барс из опушки глубокого леса
Прямо выходит на мужа ловца, и, не ведущий страха,
Он не смущается, он не бежит при раздавшемся лае;
Даже когда и стрелой иль копьем его ловчий уметит,
Он, невзирая, что сам копьем прободен, не бросает
Пламенной битвы, пока не сразит или сам не прострется,–
Так Антеноров сын, воеватель бесстрашный Агенор,
С поля сойти не решался, пока не изведал Пелида.
Он, перед грудью уставивши выпуклый щит круговидный,
Метил копьем на него и грозился, крича громозвучно:
“Верно, надежду ты в сердце питал, Ахиллес знаменитый,
Нынешний день разорить обитель троян благородных3
Нет, безрассудный, бедам еще многим свершиться за Трою!
Много еще нас во граде мужей и бесстрашных и сильных,
Кои готовы для наших отцов, для супруг и младенцев
Град Илион защищать, пред которым найдешь ты погибель,–
Ты, и страшнейший в мужах, и душою отважнейший воин!”
Рек – и сияющий дрот он рукою могучею ринул,
И не прокинул: уметил его в подколенное берцо;
Окрест ноги оловянная, новая ковань, поножа
Страшный звон издала; но суровая медь отскочила
Вспять от ноги; не прошла, отраженная божеским даром.
Тут Ахиллес на подобного богу Агенора прянул,
Пламенный; но Аполлон ему славой украситься не дал:
Быстро похитил троянца и, мраком покрывши глубоким,
Мирно ему от боя опасного дал удалиться;
Сам же Пелеева сына коварством отвлек от народа:
Образ принявши Агенора, бог Аполлон сребролукий
Стал пред очами его, и за ним он ударился гнаться.–
Тою порой, как Пелид по равнине, покрытой пшеницей,
Феба преследовал, вспять близ глубокопучинного Ксанфа
Чуть уходящего,– хитростью бог обольщал человека,
Льстя беспрестанной надеждой, что он, быстроногий, нагонит,–
Тою порою трояне, бегущие с поля, толпами
Радостно к граду примчались; бегущими град наполнялся.
Все укрывались, никто не дерзал за стеною, вне града,
Ждать остальных и разведывать, кто из товарищей спасся.
Кто на сраженье погиб; но в радости сердца, как волны,
Хлынули в город, которых спасли только быстрые ноги.


Гомер. Илиада.

ПЕСНЬ ДВАДЦАТЬ ВТОРАЯ.

УМЕРЩВЛЕНИЕ ГЕКТОРА

С ужасом в город вбежав, как олени младые, трояне
Пот прохлаждали, пили и жажду свою утоляли,
Вдоль по стене на забрала склоняяся; но аргивяне
Под стену прямо неслися, щиты к раменам преклонивши.
Гектор же в оное время, как скованный гибельным роком,
В поле остался один перед Троей и башнею Скейской.
Бог Аполлон между тем провещал к Пелейону герою:
"Что ты меня, о Пелид, уповая на быстрые ноги,
Смертный, преследуешь бога бессмертного? Или доселе
Бога во мне не узнал, что без отдыха пышешь свирепством?
Ты пренебрег и опасность троян, пораженных тобою:
Скрылись они уже в стены; а ты здесь по полю рыщешь.
Но отступи; не убьешь ты меня, не причастен я смерти".
Вспыхнувши гневом, ему отвечал Ахиллес быстроногий:
"Так, обманул ты меня, о зловреднейший между богами!
В поле отвлек от стены! Без сомнения, многим еще бы
Землю зубами глодать до того, как сокрылися в Трою!
Славы прекрасной меня ты лишил; а сынов Илиона
Спас без труда, ничьего не страшася отмщения после...
Я отомстил бы тебе, когда б то возможно мне было! "
Так произнес он - и к граду с решимостью гордой понесся,
Бурный, как конь с колесницей, всегда победительный в беге,
Быстро несется к мете, расстилаясь по чистому полю,-
Так Ахиллес оборачивал быстро могучие ноги.
Первый старец Приам со стены Ахиллеса увидел,
Полем летящего, словно звезда, окруженного блеском;
Словно звезда, что под осень с лучами огнистыми всходит
И, между звезд неисчетных горящая в сумраках ночи
(Псом Ориона ее нарицают сыны человеков),
Всех светозарнее блещет, но знаменьем грозным бывает;
Злые она огневицы наносит смертным несчастным,-
Так у героя бегущего медь вкруг персей блистала.
Вскрикнул Приам; седую главу поражает руками,
К небу длани подъемлет и горестным голосом вопит,
Слезно молящий любезного сына; но тот пред вратами
Молча стоит, беспредельно пылая сразиться с Пелидом.
Жалобно старец к нему и слова простирает и руки:
"Гектор, возлюбленный сын мой! Не жди ты сего человека
В поле один, без друзей, да своей не найдешь ты кончины,
Сыном Пелея сраженный: тебя он могучее в битвах!
Лютый! когда бы он был и бессмертным столько ж любезен,
Сколько мне: о, давно б уже труп его псы растерзали!
Тяжкая горесть моя у меня отступила б от сердца!
Сколько сынов у меня он младых и могучих похитил,
Или убив, иль продав племенам островов отдаленных!
Вот и теперь, Ликаона нет, и нет Полидора;
Их обоих я не вижу в толпах, заключившихся в стены,
Юношей милых, рожденных царицею жен Лаофоей.
О! если живы они, но в плену, - из ахейского стана
Их мы искупим и медью и златом: обильно их дома;
Много сокровищ за дочерью выдал мне Альт знаменитый.
Если ж погибли они и уже в Айдесовом доме,
Горе и мне и матери, кои на скорбь их родили!
Но народу троянскому горести менее будет,
Только бы ты не погиб, Ахиллесом ужасным сраженный.
Будь же ты с нами, сын милый! Войди в Илион, да спасешь ты
Жен и мужей илионских, да славы не даруешь громкой
Сыну Пелея, и жизни сладостной сам не лишишься!
О! пожалей и о мне ты, пока я дышу еще, бедном,
Старце злосчастном, которого Зевс пред дверями могилы
Казнью ужасной казнит, принуждая все бедствия видеть:
Видеть сынов убиваемых, дщерей в неволю влекомых,
Домы Пергама громимые, самых младенцев невинных
Видеть об дол разбиваемых в сей разрушительной брани,
И невесток, влачимых руками свирепых данаев1..
Сам я последний паду, и меня на пороге домашнем
Алчные псы растерзают, когда смертоносною медью
Кто-либо в сердце уметит и душу из персей исторгнет;
Псы, что вскормил при моих я трапезах, привратные стражи,
Кровью упьются моей и, унылые сердцем, на праге
Лягут при теле моем искаженном! О, юноше славно,
Как ни лежит он, упавший в бою и растерзанный медью,-
Все у него, и у мертвого, что ни открыто, прекрасно!
Если и седую браду и седую главу человека,
Ежели стыд у старца убитого псы оскверняют,-
Участи более горестной нет человекам несчастным! "
Так вопиял, и свои сребристые волосы старец
Рвал на главе, но у Гектора сына души не подвигнул.
Матерь за ним на другой стороне возопила, рыдая;
Перси рукой обнажив, а другой на грудь указуя,
Сыну, лиющая слезы, крылатую речь устремляла:
"Сын мой! почти хоть сие, пожалей хоть матери бедной!
Если я детский твой плач утоляла отрадною грудью,
Вспомни об оном, любезнейший сын, и ужасного мужа,
В стены вошед, отражай; перед ним ты не стой одинокий!
Если, неистовый, он одолеет тебя, о мой Гектор,
Милую отрасль мою, ни я на одре не оплачу,
Ни Андромаха супруга; далеко от нас от обеих,
В стане тебя мирмидонском свирепые псы растерзают! "
Так, рыдая, они говорили к любезному сыну,
Так умоляли,- но Гектора в персях души не подвигли:
Он ожидал Ахиллеса великого, несшегось прямо.
Словно как горный дракон у пещеры ждет человека,
Трав ядовитых нажравшись и черной наполняся злобой,
В стороны страшно глядит, извиваяся вкруг над пещерой,-
Гектор таков, несмиримого мужества полный, стоял там,
Выпуклосветлым щитом упершись в основание башни;
Мрачно вздохнув, наконец говорил он в душе возвышенной:
"Стыд мне, когда я, как робкий, в ворота и стены укроюсь!
Первый Полидамас на меня укоризны положит:
Полидамас мне советовал ввесть ополчения в город
В оную ночь роковую, как вновь Ахиллес ополчился.
Я не послушал, но, верно, полезнее было б послушать!
Так троянский народ погубил я своим безрассудством.
О! стыжуся троян и троянок длинноодежных!
Гражданин самый последний может сказать в Илионе:
- Гектор народ погубил, на свою понадеявшись силу! -
Так илионяне скажут. Стократ благороднее будет
Противостать и, Пелеева сына убив, возвратиться
Или в сражении с ним перед Троею славно погибнуть!
Но... и почто же? Если оставлю щит светлобляшный,
Шлем тяжелый сложу и, копье прислонивши к твердыне,
Сам я пойду и предстану Пелееву славному сыну?
Если ему обещаю Елену и вместе богатства
Все совершенно, какие Парис в кораблях глубодонных
С нею привез в Илион,- роковое раздора начало! -
Выдать Атридам и вместе притом разделить аргивянам
Все остальные богатства, какие лишь Трон вмещает?
Если с троян, наконец, я потребую клятвы старейшин:
Нам ничего не скрывать, но представить все для раздела
Наши богатства, какие лишь град заключает любезный?..
Боги! каким предаюся я промыслам? Нет, к Ахиллесу
Я не пойду как молитель! Не сжалится он надо мною,
Он не уважит меня; нападет и меня без оружий
Нагло убьет он, как женщину, если доспех я оставлю.
Нет, теперь не година с зеленого дуба иль с камня
Нам с ним беседовать мирно, как юноша с сельскою девой:
Юноша, с сельскою девою свидясь, беседует мирно;
Нам же к сражению лучше сойтись! и немедля увидим,
Славу кому между нас даровать Олимпиец рассудит!"
Так размышляя, стоял; а к нему Ахиллес приближался,
Грозен, как бог Эниалий, сверкающий шлемом по сече;
Ясень отцов пелионский на правом плече колебал он
Страшный; вокруг его медь ослепительным светом сияла,
Будто огнь распылавшийся, будто всходящее солнце.
Гектор увидел, и взял его страх; оставаться на месте
Больше не мог он; от Скейских ворот побежал, устрашенный.
Бросился гнаться Пелид, уповая на быстрые ноги.
Словно сокол на горах, из пернатых быстрейшая птица.
Вдруг с быстротой несказанной за робкой несется голубкой;
В стороны вьется она, а сокол по-над нею; и часто
Разом он крикнет и кинется, жадный добычу похитить,-
Так он за Гектором, пламенный, гнался, а трепетный Гектор
Вдоль под стеной убегал и быстро оборачивал ноги.
Мимо холма и смоковницы, с ветрами вечно шумящей,
Оба, вдали от стены, колесничной дорогою мчались;
Оба к ключам светлоструйным примчалися, где с быстротою
Два вытекают источника быстропучинного Ксанфа.
Теплой водою струится один, и кругом непрестанно
Пар от него подымается, словно как дым от огнища;
Но источник другой и средь лета студеный катится,
Хладный, как град, как снег, как в кристалл превращенная влага.
Там близ ключей водоемы широкие, оба из камней,
Были красиво устроены; к ним свои белые ризы
Жены троян и прекрасные дщери их мыть выходили
В прежние, мирные дни, до нашествия рати ахейской.
Там прористали они, и бегущий, и быстро гонящий.
Сильный бежал впереди, но преследовал много сильнейший,
Бурно несясь; не о жертве они, не о коже воловой
Спорились бегом: обычная мзда то ногам бегоборцев;
Нет, об жизни ристалися Гектора, конника Трои.
И, как на играх, умершему в почесть, победные кони
Окрест меты беговой с быстротою чудесною скачут,-
Славная ждет их награда, младая жена иль треножник,-
Так троекратно они пред великою Троей кружились,
Быстро носящиесь. Все божества на героев смотрели;
Слово меж оными начал отец и бессмертных и смертных:
"Горе! любезного мужа, гонимого около града,
Видят очи мои, и болезнь проходит мне сердце!
Гектор, муж благодушный, тельчие, тучные бедра
Мне возжигал в благовоние часто на Иде холмистой,
Часто на выси пергамской; а днесь Ахиллес градоборец
Гектора около града преследует, бурный ристатель.
Боги, размыслите вы и советом сердец положите,
Гектора мы сохраним ли от смерти, или напоследок
Сыну Пелея дадим победить знаменитого мужа".
Зевсу немедля рекла светлоокая дева Паллада:
"Молниеносный отец, чернооблачный! Что ты вещаешь?
Смертного мужа, издревле судьбе обреченного общей,
Хочешь ты, Зевс, разрешить совершенно от смерти печальной?
Волю твори, но не все на нее согласимся мы, боги!"
Ей немедля ответствовал тучегонитель Кронион:
"Бодрствуй, Тритония, милая дочь! Не с намереньем в сердце
Я говорю, и с тобою милостив быть я желаю.
Волю твори и желание сердца немедля исполни".
Рек - и возжег еще боле пылавшую сердцем Афину;
Бурно она понеслась, от Олимпа высокого бросясь.
Гектора ж, в бегстве преследуя, гнал Ахиллес непрестанно.
Словно как пес по горам молодого гонит оленя,
С лога подняв, и несется за ним чрез кусты и овраги;
Даже и скрывшегось, если он в страхе под куст припадает,
Чуткий следит и бежит беспрестанно, покуда не сыщет,-
Так Приамид от Пелида не мог от быстрого скрыться.
Сколько он раз ни пытался, у врат пробегая Дарданских,
Броситься прямо к стене, под высоковершинные башни,
Где бы трояне его с высоты защитили стрелами,-
Столько раз Ахиллес, упредив, отбивал Приамида
В поле, а сам непрестанно, держася твердыни, летел он.
Словно во сне человек изловить человека не может,
Сей убежать, а другой уловить напрягается тщетно,-
Так и герои, ни сей не догонит, ни тот не уходит.
Как бы и мог Приамид избежать от судьбы и от смерти,
Если б ему, и в последний уж раз, Аполлон не явился:
Он укреплял Приамиду и силы, и быстрые ноги.
Войскам меж тем помавал головою Пелид быстроногий,
Им запрещая бросать против Гектора горькие стрелы,
Славы б не отнял пронзивший, а он бы вторым не явился.
Но лишь в четвертый раз до Скамандра ключей прибежали,
Зевс распростер, промыслитель, весы золотые; на них он
Бросил два жребия Смерти, в сон погружающей долгий:
Жребий один Ахиллеса, другой - Приамова сына.
Взял посредине и поднял: поникнул Гектора жребий,
Тяжкий к Аиду упал; Аполлон от него удалился.
Сыну ж Пелея, с сияющим взором, явилась Паллада,
Близко пришла и к нему провещала крылатые речи:
"Ныне, надеюсь, любимец богов, Ахиллес благородный,
Славу великую мы принесем на суда мирмидонян:
Гектора мы поразим, ненасытного боем героя.
Более, мню я, от нашей руки не избыть Приамиду,
Сколько ни будет о том Аполлон стрелометный трудиться,
Распростирающийся пред могучим отцом громовержцем.
Стань и вздохни, Пелейон; Приамида сведу я с тобою,
И сама преклоню, да противу тебя он сразится".
Так говорила; Пелид покорился и, радости полный,
Стал, опершись на сияющий ясень свой медноконечный.
Зевсова дочь устремилася, Гектора быстро настигла
И, уподобясь Дейфобу и видом, и голосом звучным,
Стала пред ним и крылатые речи коварно вещала:
"Брат мой почтенный! жестоко тебя Ахиллес утесняет,
Около града Приамова бурным преследуя бегом.
Но остановимся здесь и могучего встретим бесстрашно!"
Ей ответствовал сильный, шеломом сверкающий Гектор:
"О Дейфоб! и всегда ты, с младенчества, был мне любезен
Более всех моих братьев, Приама сынов и Гекубы;
Ныне ж и прежнего более должен тебя почитать я:
Ради меня ты отважился, видя единого в поле,
Выйти из стен, тогда как другие в стенах остаются".
Вновь говорила ему светлоокая дочь громовержца:
"Гектор, меня умоляли отец и почтенная матерь,
Ноги мои обнимая; меня и друзья умоляли
С ними остаться: таким они все преисполнены страхом.
Но по тебе сокрушалось тоскою глубокою сердце.
Станем надежно теперь и сразимся мы пламенно: копий
Не к чему боле щадить; и увидим теперь, Ахиллес ли
Нас обоих умертвит и кровавые наши корысти
К черным судам повлечет, иль копьем он твоим укротится!"
Так вещая, коварно вперед выступала Паллада.
Оба героя сошлись, устремленные друг против друга;
Первый к Пелиду воскликнул шеломом сверкающий Гектор:
"Сын Пелеев! тебя убегать не намерен я боле!
Трижды пред градом Приамовым я пробежал, не дерзая
Встретить тебя нападавшего; ныне же сердце велит мне
Стать и сразиться с тобою; убью или буду убит я!
Прежде ж богов призовем во свидетельство; лучшие будут
Боги свидетели клятв и хранители наших условий:
Тела тебе я не буду бесчестить, когда громовержец
Дарует мне устоять и оружием дух твой исторгнуть;
Славные только доспехи с тебя, Ахиллес, совлеку я,
Тело ж отдам мирмидонцам; и ты договор сей исполни".
Грозно взглянул на него и вскричал Ахиллес быстроногий:
"Гектор, враг ненавистный, не мне предлагай договоры!
Нет и не будет меж львов и людей никакого союза;
Волки и агнцы не могут дружиться согласием сердца;
Вечно враждебны они и зломышленны друг против друга,-
Так и меж нас невозможна любовь; никаких договоров
Быть между нами не может, поколе один, распростертый,
Кровью своей не насытит свирепого бога Арея!
Все ты искусство ратное вспомни! Сегодня ты должен
Быть копьеборцем отличным и воином неустрашимым!
Бегства тебе уже нет; под моим копьем Тритогена
Скоро тебя укротит; и заплатишь ты разом за горе
Другов моих, которых избил ты, свирепствуя, медью! "
Рек он - и, мощно сотрясши, послал длиннотенную пику.
В пору завидев ее, избежал шлемоблещущий Гектор;
Быстро приник он к земле, и над ним пролетевшая пика
Б землю вонзилась; но, вырвав ее, Ахиллесу Паллада
Вновь подала, невидима Гектору, коннику Трои.
Гектор же громко воскликнул к Пелееву славному сыну:
"Празден удар! и нимало, Пелид, бессмертным подобный,
Доли моей не узнал ты от Зевса, хотя возвещал мне;
Но говорлив и коварен речами ты был предо мною
С целью, чтоб я, оробев, потерял и отважность и силу.
Нет, не бежать я намерен; копье не в хребет мне вонзишь ты,
Прямо лицом на тебя устремленному грудь прободи мне,
Ежели бог то судил! Но копья и сего берегися
Медного! Если бы, острое, в тело ты все его принял!
Легче была бы кровавая брань для сынов Илиона,
Если б тебя сокрушил я,- тебя, их лютейшую гибель!"
Рек он - и, мощно сотрясши, копье длиннотенное ринул,
И не прокинул: в средину щита поразил Ахиллеса;
Но далеко оружие щит отразил. Огорчился
Гектор, узрев, что копье бесполезно из рук излетело,
Стал и очи потупил: копья не имел он другого.
Голосом звучным на помощь он брата зовет Деифоба,
Требует нового дротика острого: нет Деифоба.
Гектор постиг то своею душою, и так говорил он:
"Горе! и смерти меня всемогущие боги призвали!
Я помышлял, что со мною мой брат, Деифоб нестрашимый;
Он же в стенах илионских: меня обольстила Паллада.
Возле меня - лишь Смерть! и уже не избыть мне ужасной!
Нет избавления! Так, без сомнения, боги судили,
Зевс и от Зевса родившийся Феб; милосердые прежде
Часто меня избавляли; судьба наконец постигает!
Но не без дела погибну, во прах я паду не без славы;
Нечто великое сделаю, что и потомки услышат!"
Так произнес - и исторг из влагалища нож изощренный,
С левого боку висящий, нож и огромный и тяжкий;
С места, напрягшися, бросился, словно орел небопарный,
Если он вдруг из-за облаков сизых на степь упадает,
Нежного агнца иль зайца пугливого жадный похитить,-
Гектор таков устремился, макая ножом смертоносным.
Прянул и быстрый Пелид, и наполнился дух его гнева
Бурного; он перед грудью уставил свой щит велелепный,
Дивно украшенный; шлем на главе его четверобляшный
Зыблется светлый, волнуется пышная грива златая,
Густо Гефестом разлитая окрест высокого гребня.
Но, как звезда меж звездами в сумраке ночи сияет,
Геспер, который на небе прекраснее всех и светлее, -
Так у Пелида сверкало копье изощренное, коим
В правой руке потрясал он, на Гектора жизнь умышляя,
Места на теле прекрасном ища для верных ударов.
Но у героя все тело доспех покрывал медноковный,
Пышный, который похитил он, мощь одолевши Патрокла.
Там лишь, где выю ключи с раменами связуют, гортани
Часть обнажалася, место, где гибель душе неизбежна:
Там, налетевши, копьем Ахиллес поразил Приамида;
Прямо сквозь белую выю прошло смертоносное жало;
Только гортани ему не рассек сокрушительный ясень
Вовсе, чтоб мог, умирающий, несколько слов он промолвить;
Грянулся в прах он,- и громко вскричал Ахиллес, торжествуя:
"Гектор, Патрокла убил ты - и думал живым оставаться!
Ты и меня не страшился, когда я от битв удалялся,
Враг безрассудный! Но мститель его, несравненно сильнейший,
Нежели ты, за судами ахейскими я оставался,
Я, и колена тебе сокрушивший! Тебя для позора
Птицы и псы разорвут, а его погребут аргивяне".
Дышащий томно, ему отвечал шлемоблещущий Гектор:
"Жизнью тебя и твоими родными у ног заклинаю.
О! не давай ты меня на терзание псам мирмидонским;
Меди, ценного злата, сколько желаешь ты, требуй;
Вышлют тебе искупленье отец и почтенная матерь;
Тело лишь в дом возврати, чтоб трояне меня и троянки,
Честь воздавая последнюю, в доме огню приобщили".
Мрачно смотря на него, говорил Ахиллес быстроногий:
"Тщетно ты, пес, обнимаешь мне ноги и молишь родными!
Сам я, коль слушал бы гнева, тебя растерзал бы на части,
Тело сырое твое пожирал бы я,- то ты мне сделал!
Нет, человеческий сын от твоей головы не отгонит
Псов пожирающих! Если и в десять, и в двадцать крат мне
Пышных даров привезут и столько ж еще обещают;
Если тебя самого прикажет на золото взвесить
Царь Илиона Приам, и тогда - на одре погребальном
Матерь Гекуба тебя, своего не оплачет рожденья;
Птицы твой труп и псы мирмидонские весь растерзают! "
Дух испуская, к нему провещал шлемоблещущий Гектор:
"Знал я тебя; предчувствовал я, что моим ты моленьем
Тронут не будешь: в груди у тебя железное сердце.
Но трепещи, да не буду тебе я божиим гневом
В оный день, когда Александр и Феб стреловержец,
Как ни могучего, в Скейских воротах тебя ниспровергнут!"
Так говорящего, Гектора мрачная Смерть осеняет:
Тихо душа, из уст излетевши, нисходит к Аиду,
Плачась на долю свою, оставляя и младость и крепость.
Но к нему, и к умершему, сын быстроногий Пелеев
Крикнул еще: "Умирай! а мою неизбежную смерть я
Встречу, когда ни пошлет громовержец и вечные боги! "
Так произнес - и из мертвого вырвал убийственный ясень,
В сторону бросил его и доспех совлекал с Дарданида,
Кровью облитый. Сбежались другие ахейские мужи.
Все, изумляясь, смотрели на рост и на образ чудесный
Гектора и, приближаяся, каждый пронзал его пикой.
Так говорили иные, один на другого взглянувши:
"О! несравненно теперь к осязанию мягче сей Гектор,
Нежели был, как бросал на суда пожирающий пламень! "
Так не один говорил - и копьем прободал, приближаясь.
Но, его между тем обнажив, Ахиллес быстроногий
Стал средь ахеян, и к ним устремил он крылатые речи:
"Други, герои ахейцы, бесстрашные слуги Арея!
Мужа сего победить наконец даровали мне боги,
Зла сотворившего более, нежели все илионцы.
Ныне с оружием мы покусимся на град крепкостенный;
Граждан троянских изведаем помыслы, как полагают:
Бросить ли замок высокий, сраженному сыну Приама;
Или держаться дерзают, когда и вождя их не стало?
Но каким помышлениям сердце мое предается!
Мертвый лежит у судов, не оплаканный, не погребенный,
Друг мой Патрокл! Не забуду его, не забуду, пока я
Между живыми влачусь и стопами земли прикасаюсь!
Если ж умершие смертные память теряют в Аиде,
Буду я помнить и там моего благородного друга!
Ныне победный пеан воспойте, ахейские мужи:
Мы же пойдем, волоча и его, к кораблям быстролетным.
Добыли светлой мы славы! Повержен божественный Гектор!
Гектор, которого Трои сыны величали, как бога! "
Рек - и на Гектора он недостойное дело замыслил:
Сам на обеих ногах проколол ему жилы сухие
Сзади от пят и до глезн и, продевши ремни, к колеснице
Тело его привязал, а главу волочиться оставил;
Стал в колесницу и, пышный доспех напоказ подымая,
Коней бичом поразил; полетели послушные кони.
Прах от влекомого вьется столпом; по земле, растрепавшись,
Черные кудри крутятся; глава Приамида по праху
Бьется, прекрасная прежде; а ныне врагам Олимпиец
Дал опозорить ее на родимой земле илионской!
Вся голова почернела под перстию. Мать увидала,
Рвет седые власы, дорогое с себя покрывало
Мечет далеко и горестный вопль подымает о сыне.
Горько рыдал и отец престарелый; кругом же граждане
Подняли плач; раздавалися вопли по целому граду.
Было подобно, как будто, от края до края, высокий
Весь Илион от своих оснований в огне рассыпался!
Мужи держали с трудом исступленного горестью старца,
Рвавшегось в поле вратами Дарданскими выйти из града.
Он умолял их, тоскующий, он расстилался по праху,
Он говорил, называя по имени каждого мужа:
"Други, пустите меня одного, не заботясь, пустите
Выйти из града! Один я пойду к кораблям мирмидонским;
Буду молить я губителя, мрачного сердцем злодея.
Может быть, лета почтит он, над старостью, может быть, дряхлой
Сжалится: он человек, отца он такого ж имеет,
Старца Пелея, который его породил и взлелеял
К горю троян и стократ к жесточайшему горю Приама!
Сколько сынов у меня он похитил во цвете их жизни!
Но обо всех сокрушаюсь я менее, чем об едином!
Горесть о нем неутешная скоро сведет меня к гробу,
Горесть о Гекторе! О, хоть на сих бы руках он скончался!
Мы бы хоть душу насытили плачем над ним и рыданьем,
Я, безотрадный отец, и его злополучная матерь!"
Так говорил он, рыдая; и с старцем стенали трояне.
Но меж троянок Гекуба плачевнейший вопль подымает:
"Сын мой, мне, злополучной, почто еще жить для страданий,
Все потерявшей с тобою! Моею и дни ты и ночи
Славою был в Илионе, всеобщей надеждою в царстве
Жен и мужей илионских! Тебя, как хранителя бога,
Всюду встречали они; величайшею был ты их славой
В жизни своей и тебя, нам бесценного, смерть обымает!"
Плакала мать. Но еще ничего не слыхала супруга
В доме об Гекторе; вестник еще не являлся к ней верный
Весть объявить, что супруг за вратами в поле остался.
Ткала одежду она в отдаленнейшем тереме дома,
Яркую ткань, и цветные по ней рассыпала узоры.
Прежде ж дала повеленье прислужницам пышноволосым
Огнь развести под великим треногом, да будет готова
Гектору теплая ванна, как с боя он в дом возвратится.
Бедная! дум не имела, что Гектор далеко от дома
Пал под рукой Ахиллеса, смирен светлоокой Афиной.
Вдруг Андромаха услышала крики и вопли на башне,
Вздрогнула вся и челнок из руки на помост уронила;
Встала и к двум говорила прислужницам пышноволосым:
"Встаньте, идите за мной; посмотрю я, что совершилось?
Слышу почтенной свекрови я крик: подымается сердце,
Бьется, как вырваться хочет; колена мои цепенеют!
Близкая, верно, беда Дарданида сынам угрожает? ..
О! удалися от слуха подобная весть! Но от страха
Я трепещу... Не бесстрашного ль Гектора богу подобный
В поле, отрезав от стен, Ахиллес одинокого гонит?
Боги! уже не смиряет ли храбрость его роковую,
Коей он дышит? В толпе никогда не останется Гектор:
Первый вперед полетит, никому не уступит в геройстве!"
Так произнесши, из терема бросилась, будто менада,
С сильно трепещущим сердцем, и обе прислужницы следом;
Быстро на башню взошла и, сквозь сонм пролетевши народный,
Стала, со стен оглянулась кругом и его увидала
Тело, влачимое в прахе: безжалостно бурные кони
Полем его волокли к кораблям быстролетным ахеян.
Темная ночь Андромахины ясные очи покрыла;
Навзничь упала она и, казалося, дух испустила.
Спала с нее и далеко рассыпалась пышная повязь,
Ленты, прозрачная сеть и прекрасноплетеные тесмы;
Спал и покров, блистательный дар золотой Афродиты,
Данный в день оный царевне, как Гектор ее меднолатный
Из дому взял Этиона, отдавши несметное вено.
Вкруг Андромахи невестки ее и золовки, толпяся,
Бледную долго держали, казалось, убитую скорбью.
В чувство пришедши она и дыхание в персях собравши,
Горько навзрыд зарыдала и так среди жен говорила:
"Гектор, о горе мне, бедной! Мы с одинакою долей
Оба родилися: ты в Илионе, в Приамовом доме,
Я, злополучная, в Фивах, при скатах лесистого Плака,
В доме царя Этиона; меня возрастил он от детства,
Смертный несчастный несчастную. О, для чего я родилась!
Ты, о супруг мой, в Аидовы домы, в подземные бездны
Сходишь навек и меня к неутешной тоске покидаешь
В доме вдовою; а сын, злополучными нами рожденный,
Бедный и сирый младенец! Увы, ни ему ты не будешь
В жизни отрадою, Гектор,- ты пал! - ни тебе он не будет!
Ежели он и спасется в погибельной брани ахейской,
Труд беспрерывный его, бесконечное горе в грядущем
Ждут беспокровного: чуждый захватит сиротские нивы.
С днем сиротства сирота и товарищей детства теряет;
Бродит один с головою пониклой, с заплаканным взором.
В нужде приходит ли он к отцовым друзьям и, просящий,
То одного, то другого смиренно касается ризы,-
Сжалясь, иной сиротливому чару едва наклоняет,
Только уста омочает и неба в устах не омочит.
Чаще ж его от трапезы счастливец семейственный гонит,
И толкая рукой, и обидной преследуя речью:
- Прочь ты исчезни! не твой здесь отец пирует с друзьями! -
Плачущий к матери, к бедной вдовице дитя возвратится,
Астианакс мой, который всегда у отца на коленах
Мозгом лишь агнцев питался и туком овец среброрунных;
Если же сон обнимал, утомленного играми детства,
Сладостно спал он на ложе при лоне кормилицы нежном,
В мягкой постели своей, удовольствием сердца блистая.
Что же теперь испытает, лишенный родителя, бедный
Астианакс наш, которого так называют трояне,
Ибо один защищал ты врата и троянские стены,
Гектор; а ныне у вражьих судов, далеко от родимых,
Черви тебя пожирают, раздранного псами, нагого!
Наг ты лежишь! а тебе одеяния сколько в чертогах,
Риз и прекрасных и тонких, сотканных руками троянок!
Все их теперь я, несчастная, в огненный пламень повергну!
Сделал ты их бесполезными, в них и лежать ты не будешь!
В сонме троян и троянок сожгу их, тебе я во славу!"
Так говорила, рыдая; и с нею стенали троянки.


Гомер. Илиада.

ПЕСНЬ ДВАДЦАТЬ ТРЕТЬЯ.

ПОГРЕБЕНИЕ ПАТРОКЛА. ИГРЫ

        Так сокрушались трояне по граду. В то время ахейцы,
К черным своим кораблям возвратяся, на брег Геллеспонта,
Быстро рассеялись все по широкому ратному стану.
Но мирмидонцам своим расходиться Пелид не позволил;
Став посредине дружин их воинственных, он говорил им:
“Быстрые конники, верные други мои, мирмидонцы!
Мы от ярма отрешать не станем коней звуконогих;
Мы на конях, в колесницах, приближимся все и оплачем
Друга Патрокла: почтим подобающей мертвого честью.
Но, когда мы сердца удовольствуем горестным плачем,
Здесь, отрешивши коней, вечерять неразлучные будем”.
        Рек – и рыдание начал; и все зарыдали дружины.
Трижды вкруг тела они долгогривых коней обогнали
С воплем плачевным: Фетида их чувства на плач возбуждала.
Вкруг орошался песок, орошались слезами доспехи
Каждого воина; так был оплакиван вождь их могучий.
Царь Ахиллес между ними рыдание горькое начал,
Грозные руки на грудь положив бездыханного друга:
“Радуйся, храбрый Патрокл! и в Аидовом радуйся доме!
Все для тебя совершаю я, что совершить обрекался:
Гектор сюда привлечен и повергнется псам на терзанье;
Окрест костра твоего обезглавлю двенадцать славнейших
Юных троянских сынов, за смерть твою отомщая! ”
        Рек,– и на Гектора он недостойное дело замыслил:
Ниц пред Патрокла одром распростер Дарданиона в прахе.
Тою порой мирмидонцы с рамен светозарные брони
Сняли; от ярм отрешили гремящих копытами коней
И, неисчетные, близ корабля Ахиллеса героя
Сели; а он учреждал им блистательный пир похоронный.
Множество сильных тельцов под ударом железа ревело,
Вкруг поражаемых; множество коз и агнцев блеющих;
Множество туком цветущих закланных свиней белоклыких
Окрест разложено было на ярком огне обжигаться:
Кровь как из чанов лилася вокруг Менетидова тела.
Но царя Эакида, Пелеева быстрого сына,
К сыну Атрея царю повели воеводы ахеян,
С многим трудом убедив, огорченного гневом за друга.
Сонму пришедшему к сени Атреева мощного сына,
Царь повелел немедленно вестникам звонкоголосым
Медный треножник поставить к огню, не преклонится ль к просьбе
Царь Ахиллес, чтоб омыться от бранного праха и крови.
Он отрекался решительно, клятвою он заклинался:
“Нет, Зевесом клянусь, божеством высочайшим, сильнейшим!
Нет, моей головы не коснется сосуд омовений
Прежде, чем друга огню не предам, не насыплю могилы
И власов не обрежу! Другая подобная горесть
Сердца уже не пройдет мне, пока средь живых я скитаюсь!
Но поспешим и приступим немедля к ужасному пиру.
Ты, владыка мужей, повели, Агамемнон, заутра
Леса к костру навозить и на береге все уготовить,
Что мертвецу подобает, сходящему в мрачные сени.
Пусть Менетида скорее священное пламя Гефеста
Скроет от взоров моих, и воинство к делу приступит”.
        Так говорил,– и, внимательно слушав, ему покорились.
Скоро под сенью Атридовой вечерю им предложили;
Все наслаждались, довольствуя сердце обилием равным;
И, когда питием и пищею глад утолили,
Все разошлись успокоиться, каждый под сень уклонился.
        Только Пелид на брегу неумолкношумящего моря
Тяжко стенящий лежал, окруженный толпой мирмидонян,
Ниц на поляне, где волны лишь мутные билися в берег.
Там над Пелидом сон, сердечных тревог укротитель,
Сладкий разлился: герой истомил благородные члены,
Гектора быстро гоня пред высокой стеной Илиона.
Там Ахиллесу явилась душа несчастливца Патрокла,
Призрак, величием с ним и очами прекрасными сходный;
Та ж и одежда, и голос тот самый, сердцу знакомый.
Стала душа над главой и такие слова говорила:
“Спишь, Ахиллес! неужели меня ты забвению предал?
Не был ко мне равнодушен к живому ты, к мертвому ль будешь?
О! погреби ты меня, да войду я в обитель Аида!
Души, тени умерших, меня от ворот его гонят
И к теням приобщиться к себе за реку не пускают;
Тщетно скитаюся я пред широковоротным Аидом.
Дай мне, печальному, руку: вовеки уже пред живущих
Я не приду из Аида, тобою огню приобщенный!
Больше с тобой, как бывало, вдали от друзей мирмидонских
Сидя, не будем советы советовать: рок ненавистный,
Мне предназначенный с жизнью, меня поглотил невозвратно.
Рок – и тебе самому, Ахиллес, бессмертным подобный,
Здесь, под высокой стеною троян благородных, погибнуть!
Слово еще я реку, завещанью внимай и исполни.
Кости мои, Ахиллес, да не будут розно с твоими;
Вместе пусть лягут, как вместе от юности мы возрастали
В ваших чертогах. Младого меня из Опунта Менетий
В дом ваш привел, по причине печального смертоубийства,
В день злополучный, когда, маломысленный, я ненарочно
Амфидамасова сына убил, за лодыги поссорясь.
В дом свой приняв благосклонно меня, твой отец благородный
Нежно с тобой воспитал и твоим товарищем назвал.
Пусть же и кости наши гробница одна сокрывает,
Урна златая, Фетиды матери дар драгоценный! ”
        Быстро к нему простираясь, воскликнул Пелид благородный:
“Ты ли, друг мот любезнейший, мертвый меня посещаешь?
Ты ль полагаешь заветы мне крепкие? Я совершу их,
Радостно все совершу и исполню, как ты завещаешь.
Но приближься ко мне, хоть на миг обоймемся с любовью
И взаимно с тобой насладимся рыданием горьким! ”
        Рек,– и жадные руки любимца обнять распростер он;
Тщетно: душа Менетида, как облако дыма, сквозь землю
С воем ушла. И вскочил Ахиллес, пораженный виденьем,
И руками всплеснул, и печальный так говорил он:
“Боги! так подлинно есть и в Аидовом доме подземном
Дух человека и образ, но он совершенно бесплотный!
Целую ночь, я видел, душа несчастливца Патрокла
Все надо мною стояла, стенающий, плачущий призрак;
Все мне заветы твердила, ему совершенно подобясь! ”
        Так говорил – и во всех возбудил он желание плакать.
В плаче нашла их Заря, розоперстая вестница утра,
Около тела печального. Царь Агамемнон с зарею
Месков яремных и ратников многих к свезению леса
Выслал из стана ахейского; с ними пошел и почтенный
Муж Мерион, Девкалида героя служитель разумный.
Взяв топоры древорубные в руки и верви крутые,
Воины к рощам пускаются; мулы идут перед ними,
Часто с крутизн на крутизны, то вкось их, то вдоль переходят.
Е холмам пришедши лесистым обильной потоками Иды,
Все изощренною медью высоковершинные дубы
Дружно рубить начинают; кругом они с треском ужасным
Падают; быстро древа, рассекая на бревна, данаи
К мулам вяжут; и мулы, землю копытами роя,
Рвутся на поле ровное выйти сквозь частый кустарник.
Все древосеки несли совокупно тяжелые бревна:
Так Мерион повелел, Девкалидов служитель разумный;
Кучей сложили на берег, где Ахиллес указал им,
Где и Патроклу великий курган и себе он назначил.
        Страшную леса громаду сложив на брегу Геллеспонта,
Там аргивяне остались и сели кругом. Ахиллес же
Дал повеленье своим мирмидонянам бранолюбивым
Медью скорей препоясаться всем и коней в колесницы
Впрячь; поднялися они и оружием быстро покрылись;
Все на свои колесницы взошли, и боец и возница;
Начали шествие, спереди конные, пешие сзади,
Тучей; друзья посредине несли Менетида Патрокла,
Все посвященными мертвому тело покрыв волосами.
Голову сзади поддерживал сам Ахиллес благородный,
Горестный: друга он верного в дом провожал Аидеса.
        К месту пришедши, которое сам Ахиллес им назначил,
Одр опустили и быстро костер наметали из леса.
Думу иную тогда Пелейон быстроногий замыслил:
Став при костре, у себя он обрезал русые кудри,–
Волосы, кои Сперхию с младости нежной растил он;
Очи на темное море возвел и, вздохнувши, воскликнул:
“Сперхий! напрасно отец мой, моляся тебе, обрекался,
Там, когда я возвращуся в любезную землю родную,
Кудри обрезать мои и тебе принести с гекатомбой
И тебе ж посвятить пятьдесят овнов плодородных,
Возле истоков, где роща твоя и алтарь благовонный.
Так обрекался Пелей, но его ты мольбы не исполнил.
Я никогда не увижу драгого отечества! Пусть же
Храбрый Патрокл унесет Ахиллесовы кудри в могилу!”
        Рек – и, обрезавши волосы, в руки любезному другу
Сам положил, и у всех он исторгнул обильные слезы.
Плачущих их над Патроклом оставило б, верно, и солнце,
Если бы скоро Пелид не простер к Агамемнону слова:
“Царь Агамемнон, твоим повеленьям скорей покорятся
Мужи ахейские: плачем и после насытиться можно.
Всех отошли от костра и вели, да по стану готовят
Вечерю; мы ж озаботимся делом, которого больше
Требует мертвый. Ахеян вожди да останутся с нами”.
        Выслушав речи его, повелитель мужей Агамемнон
Весь немедля народ отпустил к кораблям мореходным.
С ними остались одни погребатели: лес наваливши,
Быстро сложили костер, в ширину и длину стоступенный;
Сверху костра положили мертвого, скорбные сердцем;
Множество тучных овец и великих волов криворогих,
Подле костра заколов, обрядили; и туком, от всех их
Собранным, тело Патрокла покрыл Ахиллес благодушный
С ног до главы; а кругом разбросал обнаженные туши;
Там же расставил он с медом и с светлым елеем кувшины,
Все их к одру прислонив; четырех он коней гордовыйных
С страшною силой поверг на костер, глубоко стеная.
Девять псов у царя, при столе его вскормленных, было;
Двух и из них заколол и на сруб обезглавенных бросил;
Бросил туда ж и двенадцать троянских юношей славных,
Медью убив их: жестокие в сердце дела замышлял он.
После, костер предоставивши огненной силе железной,
Громко Пелид возопил, именуя любезного друга:
“Радуйся, храбрый Патрокл, и в Аидовом радуйся доме!
Все для тебя совершаю я, что совершить обрекался:
Пленных двенадцать юношей, Трои сынов знаменитых,
Всех с тобою огонь истребит; но Приамова сына,
Гектора, нет! не огню на пожрание – псам я оставлю! ”
        Так угрожал он; но к мертвому Гектору псы не касались:
Их от него удаляла и денно и нощно Киприда;
Зевсова дочь умастила его амброзическим маслом
Роз благовонных, да будет без язв, Ахиллесом влачимый.
Облако темное бог Аполлон преклонил над героем
С неба до самой земли и пространство, покрытое телом,
Тению все осенил, да от силы палящего солнца
Прежде на нем не иссохнут телесные жилы и члены.
        Но костер между тем не горел под мертвым Патроклом.
Сердцем иное тогда Пелейон быстроногий замыслил:
Став от костра в отдалении, начал молиться он ветрам,
Ветру Борею и Зефиру, жертвы для них обещая.
Часто кубком златым возливал он вино и молил их
К полю скорей принестися и, пламенем сруб воспаливши,
Тело скорее сожечь. Златокрылая дева Ирида,
Слыша молитвы его, устремилася вестницей к ветрам,
Кои в то время, собравшись у Зефира шумного в доме,
Весело все пировали. Ирида, принесшися быстро,
Стала на каменном праге; и ветры, увидев богиню,
Все торопливо вскочили, и каждый к себе ее кликал.
С ними сидеть отказалась богиня и так говорила:
“Некогда, ветры; еще полечу я к волнам Океана,
В край эфиопов далекий; они гекатомбы приносят
Жителям неба, и я приношений участницей буду.
Мощный Борей и Зефир звучащий! вас призывает
Быстрый ногами Пелид, обещая прекрасные жертвы,
Если возжечь поспешите костер Менетида Патрокла,
Где он лежит и об нем сокрушаются все аргивяне”.
        Так говоря, от порога взвилася. Воздвиглися ветры,
С шумом ужасным несяся и тучи клубя пред собою.
К понту примчались, неистово дуя, и пенные волны
Встали под звонким дыханием; Трои холмистой достигли,
Все на костер налегли,– и огонь загремел, пожиратель.
Ветры всю ночь волновали высоко крутящеесь пламя,
Шумно дыша на костер; и всю ночь Ахиллес быстроногий,
Черпая кубком двудонным вино из сосуда златого,
Окрест костра возливал и лицо орошал им земное,
Душу еще вызывая бедного друга Патрокла.
Словно отец сокрушается, кости сжигающий сына,
В гроб женихом нисходящего, к скорби родителей бедных,–
Так сокрушался Пелид, сожигающий кости Патрокла,
Окрест костра пресмыкаясь и сердцем глубоко стеная.
        В час, как утро земле возвестить Светоносец выходит,
И над морем заря расстилается ризой златистой,
Сруб под Патроклом истлел, и багряное пламя потухло.
Ветры назад устремились, к вертепам своим полетели
Морем Фракийским; и море шумело, высоко бушуя.
Грустный Пелид наконец, от костра уклонясь недалеко,
Лег изнуренный; и сладостный сон посетил Пелейона.
Тою порой собиралися многие к сыну Атрея;
Топот и шум приходящих нарушили сон его краткий;
Сел Ахиллес, приподнявшись, и так говорил воеводам:
“Царь Агамемнон, и вы, предводители воинств ахейских!
Время костер угасить; вином оросите багряным
Все пространство, где пламень пылал, и на пепле костерном
Сына Менетия мы соберем драгоценные кости,
Тщательно их отделив от других; распознать же удобно.
Друг наш лежал на средине костра; но далеко другие
С краю горели, набросаны кучей, и люди и кони.
Кости в фиале златом, двойным покрывши их туком,
В гроб положите, доколе я сам не сойду к Аидесу.
Гроба над другом моим не хочу я великого видеть,
Так, лишь пристойный курган; но широкий над ним и высокий
Вы сотворите, ахеяне, вы, которые в Трое
После меня при судах мореходных останетесь живы”.
        Так говорил; и они покорились герою Пелиду.
Сруб угасили, багряным вином поливая пространство
Все, где пламень ходил; и обрушился пепел глубокий;
Слезы лиющие, друга любезного белые кости
В чашу златую собрали и туком двойным обложили;
Чашу под кущу внеся, пеленою тонкой покрыли;
Кругом означили место могилы и, бросив основы
Около сруба, поспешно насыпали рыхлую землю.
Свежий насыпав курган, разошлися они. Ахиллес же
Там народ удержал и, в обширном кругу посадивши,
Вынес награды подвижникам: светлые блюда, треноги;
Месков представил, и быстрых коней, и волов крепкочелых,
И красноопоясанных жен, и седое железо.
        Первые быстрым возницам богатые бега награды
Он предложил: в рукодельях искусная дева младая,
Медный, ушатый с боков, двадцатидвухмерный треножник
Первому дар; кобылица второму шестигодовая,
Неукрощенная, гордая, в недрах носящая меска;
Третьему мздою – не бывший в огне умывальник прекрасный,
Новый еще, сребровидный, четыре вмещающий меры;
Мздою четвертому золота два предложил он таланта;
Пятому новый, не бывший в огне фиал двусторонный.
Стал наконец Ахиллес и так говорил меж ахеян:
“Царь Агамемнон и пышнопоножные мужи ахейцы!
Быстрых возниц ожидают сии среди круга награды.
Если бы в память другого, ахеяне, вы подвизались,
Я, без сомнения, первые в подвигах взял бы награды.
Знаете, сколь превосходны мои благородные кони,
Дети породы бессмертной: отцу моему их, Пелею,
Сам Посидон даровал; а отец мой мне подарил их.
Но не вступаю я в спор, ни мои звуконогие кони.
О! потеряли они знаменитого их властелина,
Друга, который, бывало, сам их волнистые гривы
Чистой водой омывал и умащивал светлым елеем.
Ныне они по вознице тоскуют; стоят, разостлавши
Гривы по праху, стоят неподвижно, унылые сердцем.
К играм другие устройтеся, каждый из воев ахейских,
Кто лишь на быстрых коней и свою колесницу надежен”.
        Так Ахиллес говорил им,– и быстрые встали возницы:
Первый поднялся Эвмел, повелитель мужей знаменитый,
Сын скиптроносца Адмета, искусством возничества славный.
После него укротитель коней Диомед нестрашимый;
Тросских коней он подвел под ярмо, у Энея которых
В брани отбил; а Энея тогда Аполлон лишь избавил.
Третий восстал копьеносный Атрид, Менелай светлокудрый,
Зевсова отрасль; коней под ярем он подвел быстролетных:
Эфу царя Агамемнона с собственным верным Подаргом,
Эфу, которую в дар Эхепол Анхизид Атрейону
Дал, чтоб ему не идти на войну под ветристую Трою,
Но наслаждаться спокойствием дома: богатством от Зевса
Был одарен он великим и жил в Сикионе обширном;
Эфу сию запрягал он, дрожащую, рвущуюсь к бегу.
Вслед и младой Антилох снарядил коней пышногривых,
Сын знаменитый Нелида, высокого духом владыки,
Нестора старца; пилосские кони его колесницу
Быстрые мчали. Отец приступил и советы благие
Начал советовать, опытный старец разумному сыну:
“Сын Антилох! тебя от юности боги любили,
Зевс и благой Посидон, и в ристательной хитрости всякой
Сами наставили; много тебя наставлять мне не нужно.
Мастер ты коней ворочать вкруг мет; но пилосские наши
Кони в бегу тяжелы; опасаюсь, беды б не случилось.
Всех соискателей кони резвее; но сами возницы
Меньше искусны, чем ты, в изобретенье быстром пособий.
Так не робей; приготовься, любезный: душою искусство
Все обойми, да из рук не упустишь наград знаменитых.
Плотник тебя превосходит искусством своим, а не силой;
Кормщик таким же искусством по бурному черному понту
Легкий правит корабль, игралище буйного ветра:
Так и возница искусством одним побеждает возницу.
Слишком иной положась на свою колесницу и коней,
Гонит, безумец, сюда и туда беспрестанно виляя;
Кони по поприщу носятся, он и сдержать их бессилен.
Но возница разумный, коней управляя и худших,
Смотрит на цель беспрестанно, вблизи лишь ворочает, знает,
Как от начала ристания конскими править браздами:
Держит их крепко и зорко вперед уходящего смотрит.
Цель я тебе укажу; просмотреть берегися: ты видишь,
Столп деревянный стоит, от земли, как сажень маховая,
Сосна сухая иль дуб, под дождями не скоро гниющий;
Справа и слева при цели той врыты два белые камня,
В самой теснине дороги; кругом же ристалище гладко.
То – иль надгробный столп давно погребенного мужа,
Или подобная ж цель у старинных была человеков;
Столп сей и ныне метою избрал Ахиллес быстроногий.
К оной ты близко примчась, на бегу заворачивай коней;
Сам же, крепко держась в колеснице красивоплетеной,
Влево легко наклонись, а коня, что под правой рукою,
Криком гони и бичом и бразды попусти совершенно,
Левый же конь твой пускай подле самой меты обогнется
Так, чтоб, казалось, поверхность ее колесо очертило
Ступицей жаркою. Но берегись, не ударься о камень:
Можешь коней изувечить или раздробить колесницу,
В радость ристателям всем, а тебе одному в посрамленье!
Будь, мой сын, рассудителен, будь осторожен, любезный!
Если уже близ меты возьмешь ты перед и погонишь,
Верь – ни один из возниц ни догонит тебя, ни обскачет,
Даже хоть следом бы он на ужасном летел Арейоне,
Бурном Адраста коне, порождении крови бессмертной,
Иль на конях Лаомедона, славных Троады питомцах! ”
        Так произнесши, Нелид, знаменитый конник геренский,
Сел на месте, важнейшее все изъяснив Антилоху.
        Пятый – герой Мерион снарядил коней пышногривых.
Все в колесницы взошли и бросили жребии; в шлем их
Принял Пелид и сотряс; и вылетел вдруг Антилоху,
Нестора сыну; второй выпадает Эвмелу владыке;
Третий Атрееву сыну, царю аргивян Менелаю;
Выпал за ним Мериону вождю; но последнему жребий
Сыну Тидееву храброму гнать колесницы достался.
Стали порядком; мету им далекую на поле чистом
Царь Ахиллес указал; но вперед повелел, да при оной
Старец божественный Феникс, отеческий оруженосец,
Сядет и бег наблюдает, и после им истину скажет.
        Разом возницы на коней бичи занесли для ударов;
Разом браздами хлестнули и голосом крикнули грозным,
Полные рвенья; и разом помчалися по полю кони
Вдаль от судов с быстротою ужасною: пыль из-под стоп их
Стала, взвиваясь на воздух, как туча, как сумрачный вихорь.
Длинные гривы коней развеваются веяньем ветра;
Их колесницы летящие то до земли прикоснутся,
То высоко, отраженные, взбросятся; гордо возницы
В пышных стоят колесницах; трепещет у каждого сердце,
Жадное славы; каждый коней ободрительным криком
Гонит; и кони летят, по ристалищу пыль подымая.
        Но, когда уже кони в последний конец обратились,
К морю седому, тогда-то ристателя каждого доблесть
Вдруг обнаружилась; конская прыть ускорилась, и быстро
Легкие вымчались вдаль кобылицы Эвмела героя.
Вслед кобылиц выносились вперед жеребцы Диомеда,
Тросские кони, и, чуть лишь отставшие, мчалися близко,
Так что, казалось, хотят на Эвмела вскочить колесницу;
Жарким дыханьем широкий хребет нагревали герою
И, на плечах Адметида лежа головами, летели.
Он, Диомед, обскакал бы иль равною б сделал победу,
Если б Тидееву сыну не Феб враждовал раздраженный;
Феб из руки побеждавшего бич блистательный вышиб.
Слезы из глаз Диомедовых брызнули, слезы от гнева:
Видел он – боле еще уходили вперед кобылицы;
Кони ж его отставали, ударов бича не бояся.
Но от Афины очей Аполлон не укрылся, вредящий
Сыну Тидея: настигла богиня царя Диомеда,
Бич подала и новую рьяность коням вдохнула;
К сыну ж Адмета она устремившися, полная гнева,
Конский разбила ярем, и его кобылицы лихие
Бросились дико с дороги, и выпало дышло на землю;
Сам, с колесницы сорвавшись, чрез обод он грянулся оземь,
До крови локти осаднил, изранил и губы и ноздри,
Сильно разбил над бровями чело; у него от удара
Брызнули слезы из глаз и поднявшийся голос прервался.
Мимо его Диомед проскакал на конях звуконогих
И далеко впереди заблистал перед всеми: Афина
Крепость вдохнула коням и ему торжество даровала.
После Тидида скакал Атрейон, Менелай светлокудрый.
Но Антилох настигал и кричал на отеческих коней:
“О, выноситесь вперед, расстилайтеся, кони, быстрее!
Я не насилую вас быстротой состязаться с конями
Сына Тидеева храброго, коим Паллада богиня
Легкость сама даровала и славой возницу покрыла.
Нет, лишь коней Менелая догоним, друзья, не отстанем!
Быстро вперед! чтобы вас всенародно стыдом не покрыла
Эфа: она кобылица, а вы, дорогие, отстали!
Вам говорю я, и слово мое совершится сегодня:
Более неги себе от владыки народов Нелида
Дома не ждите: убьет вас сегодня же острою медью,
Если по лености вашей награду последнюю снищем.
О, настигайте скорее, как можно скорее скачите!
Я ж постараюся сам и искусно выгадывать буду,
Как обскакать нам на узкой дороге; в обман я не вдамся”.
        Так говорил Антилох,– и, страшася угроз властелина,
Кони резвее скакали, но время не долгое: скоро
Тесной дороги ухаб Антилох, бранолюбец, приметил:
Рытвина там пролегала; вода, накопляясь зимою,
Там чрез дорогу прорвалась и место кругом углубила.
Правил туда Менелай, колесниц опасаяся сшибки.
Но Антилох, своротивши, направил коней звуконогих
Мимо дороги и, близко держась, догонял Менелая.
Царь Менелай устрашился и к Нестора сыну воскликнул:
“Правишь без разума, Несторов сын! Удержи колесницу!
Видишь, дорога тесна; впереди обгоняй, по широкой;
Здесь лишь и мне и себе повредишь: колесницы сшибутся! ”
        Так говорил он; но Несторов сын обскакать горячился;
Коней стрекалом колол, Менелая как будто не слыша.
Сколько пространства, с плеча повергаемый, диск пробегает,
Брошенный мужем младым, испытующим юную силу,–
Столько вперед ускакал Антилох; кобылицы отстали
Сына Атреева; их запускать и сам перестал он
В страхе, что узкой дорогой бегущие кони столкнутся,
Их колесницы, сшибясь, опрокинутся, и среди поля
Сами слетят на прах, за победой риставшие оба.
Гневный меж тем Несторида ругал Менелай светлокудрый:
“Нет, Антилох, человека вреднее тебя зломышленьем!
Мчись! недостойно тебя называют разумным ахейцы!
Средством, однако ж, таким не получишь ты мзды без присяги! ”
        Так произнес он и громким голосом крикнул на коней:
“Что у меня отстаете и что унываете, кони?
Прежде пилосских коней истомятся колена и силы,
Нежели ваши: давно их обоих покинула младость! ”
        Так восклицал,– и они, устрашася угроз властелина,
Прытче пустились бежать и скоро передних догнали.
        Тою порою ахейцы, на площади сидя, смотрели
Коней, которые по полю, пыль подымая, летели.
Первый Идоменей распознал приближавшихся коней;
Ибо сидел не в кругу, но высоко, на холме подзорном;
Крик на коней колесничника он и далекий услышав,
Мужа узнал и приметил коня в обгоняющей паре,
Сильно отличного: весь багряногнедый, на челе лишь
Признак имел он родимый, как месяц, и светлый и круглый.
Идоменей приподнялся и так говорил к аргивянам:
“Други любезные, ратей ахейских вожди и владыки!
Я ли один примечаю коней, или видите все вы?
Чьи-то другие, мне кажется, скачут передними кони?
Кто-то другой и возница? Но те, кобылицы Эвмела,
Чем-то задержаны в поле; а прежде они отличались;
Первые, видел я сам, кобылицы мету обогнули;
Ныне же видеть нигде не могу их, куда ни бросаю
Вкруг по троянскому полю моих испытательных взоров.
Верно, из рук Адметида бразды убежали; не мог он
Бега сдержать у меты и коней повернул неудачно:
Там он, быть может, упал, колесница его сокрушилась,
И умчались с дороги его обуялые кони.
Но подымитесь, друзья, и всмотритесь вы сами: быть может,
Вижу не ясно, но кажется мне, что ристатель передний –
Муж этолийский, воинственный царь ополчений аргосских,
Сын конеборца Тидея, герой Диомед благородный”.
        Грубо ему отвечал быстроногий Аякс Оилеев:
“Что наперед, Девкалион, болтаешь ты? Те ж кобылицы
Всех впереди, звуконогие, по полю чистому скачут!
Ты между нами, ахейцами, вовсе не младший годами!
Очи твоей головы не острее других проницают!
Но и всегда ты лишь праздно болтаешь! Тебе неприлично
Здесь пустословить: и лучше тебя здесь присутствуют мужи!
Те ж впереди кобылицы, которые были и прежде,
Сына Адметова; сам он и едет и правит браздами”.
        Вспыхнувши гневом, Аяксу ответствовал Крита властитель:
“Спорщик первейший, Аякс злоречивый! но в прочем последний
Между ахейских мужей: человек необузданно грубый!
Спорь, и положим в заклад умывальницу или треножник;
Спора свидетелем мы изберем Агамемнона оба:
Кони чьи впереди, ты узнаешь, заклад заплатив мне! ”
        Так говорил он,– и быстро поднялся Аякс Оилеев,
Пышущий гневом, готовый ответствовать речью суровой.
И зашла бы далеко меж ними обидная распря,
Если бы сам Ахиллес не восстал, говоря воеводам:
“Идоменей, Оилид, говорить перестаньте в народе
Злые, обидные речи: вас недостойное дело!
Сами осудите вы и других, начинающих то же.
Сядьте, друзья, и на месте спокойно смотрите на коней;
Скоро и сами они, распаленные жаждой победы,
К нам принесутся; тогда вы без спора узнаете каждый,
Чьи впереди и чьи позади между коней ахейских”.
        Он говорил,– как летящий к концу Диомед показался.
Хлещет сплеча он бичом по коням: а дымящиесь кони
Скачут высоко и с скоростью дивной летят по дороге;
Брызги песка от копыт беспрерывные прыщут в возницу;
Пышная оловом, златом нарядная вкруг колесница
Быстро за бурными конями катится; след за собою
Шины колесные, тяжкие медью, по тонкому праху
Чуть оставляют: с такою горячностью кони летели!
Стал среди круга ристатель торжественный; с пламенных коней
Пот и от вый и от персей потоками лился на землю.
Быстро на дол Диомед с колесницы сияющей прянул,
Бич к ярму прислонил; и не медлил сподвижник героя,
Сильный Сфенел: прибежал и с веселием взял он награду;
Но служителям храбрым жену и треножник ушатый
К куще представить велел он, а сам распрягал колесницу.
        После Тидида младой Антилох пригнал колесницу,
Хитростью только, не скоростью, взявши перед у Атрида;
Но Атрид от него не отстал на конях быстроногих;
Близко летел, как от обода конь, в колесницу впряженный
И во весь свой опор по полям властелина несущий;
Хвост у него медноблещущей шины касается краем;
Так он близко бежит и таким расстоянием малым
Он отделен от колес, по широкому полю бегущий,–
Столько же мало отстал от Нелеева славного внука
Царь Менелай: на вержение диска сперва оставался;
После он скоро догнал: возрастала в бегу беспрестанно
Крепость и жар кобылицы Атридовой, пламенной Эфы,
Так что, когда бы еще обоих продолжилось ристанье,
Верно б, Атрид обскакал и победы не сделал бы спорной.
Но Мерион, предводителя критян могучий сподвижник,
Гнал, на полет копия от царя Менелая отставши:
Медленны были его долгогривые критские кони;
Мало искусен и сам управлять колесницей в ристаньях.
Сын же Адмета явился последним, гоня пред собою
Быстрых коней и прекрасную сзади влача колесницу.
В жалость пришел, Адметида увидев, Пелид благородный;
Встал, и к ахейским царям устремил он крылатые речи:
“Первый ристатель последним гонит коней звуконогих!
Но, аргивяне, дадим, как достойно, вторую награду
Сыну Адмета; а первая следует сыну Тидея”.
        Так говорил,– и одобрили все Ахиллесово слово;
Отдал бы он кобылицу, с согласия сонма, Эвмелу,
Если б почтенного Нестора сын, Антилох, оскорбленный,
Быстро не встал; справедливо герой возразил Ахиллесу:
“Царь Ахиллес, огорчуся я жестоко, если исполнишь
Слово твое! Награду отнять у меня побужден ты
Тем, что постигла беда колесницу и коней Эвмела?
И что возница он славный? Почто же богов всемогущих
Он не молил: никогда не пришел бы возницей последним.
Если Эвмела жалеешь и столько тебе он любезен,–
Есть у тебя в кораблях изобильно и злата и меди;
Есть и рабыни, и овцы, и твердокопытные кони:
Выбрав из них, отличи ты его хоть и большей наградой
После, и даже теперь, чтоб тебя похвалили данаи;
Сей же из рук я не выдам,– а кто из ахеян желает,
Пусть подойдет и со мной за нее рукопашно сразится! ”
        Так говорил; улыбнулся божественный внук Эакидов,
Радуясь другом младым: Антилоха любил он, как друга.
Юноше он отвечая, крылатую речь устремляет:
“Требуешь ты, Антилох, чтоб из собственной сени другую
Дал я награду Эвмелу: охотно и то я исполню.
Дам ему латы, которые добыл я с Астеропея,
Медные; их оконечность литая струн окружает
Олова светлого; будет сей дар Эвмела достоин”.
        Так произнесши, Пелид повелел Автомедону другу
Вынесть из кущи; и тот, устремившися, вынес и отдал
В руки Адметова сына; и он их, радуясь, принял.
        Тут Менелай светлокудрый поднялся, душой огорченный,
Жестоко гневный на сына Нелидова. Вестник Атридов
Скиптр властелину представил, безмолвствовать знак аргивянам
Подал; и стал говорить воинственник, богу подобный:
“Что, Антилох, ты сделал, всегда рассудительным слывший?
Славу мою помрачил и коней у меня ты расстроил,
Хитростью взявший перед на конях, несравненно слабейших!
Но рассудите, ахеян владыки и мужи совета,
Нас обоих наравне рассудите вы, но без потворства.
Пусть обо мне ни один меднобронный ахеец не скажет:
– Царь Менелай, Антилоха одной пересиля неправдой,
Юноши мздою, конем завладел: Менелаевы кони
Были слабее, лишь сам он могучее властью и силой.–
Слушайте, други; я сам рассужу, и меня, я надеюсь,
В сонме не будет никто укорять: справедлив приговор мой.
Несторов сын благородный, приближься сюда и, как должно,
Стань пред своими конями; возьми, как следует, в руки
Бич тот гибкий, с которым сегодня ристал, и бичом ты
Коней касаясь, клянись Посидаоном, землю держащим,
Что неумышленной хитростью ты мне запнул колесницу”
        Умный младой Антилох отвечал Менелаю Атриду:
“Светлый Атрид, укротися; юноша я пред тобою.
Ты, о царь Менелай, и летами и доблестью выше;
Ведаешь, как легко в заблуждения младость впадает:
Ум молодой опрометчив, короток рассудок незрелый.
Сердце смягчи, Менелай; а награду мою, кобылицу,
Сам я тебе отдаю; и когда б из моих достояний
Боле чего ты потребовал, с радостью я и теперь же
Выдал бы, нежели мне у тебя, питомец Кронида,
Выйти из сердца навеки и быть пред богами виновным! ”
        Рек,– и, подведши коня, младой Несторид благородный
В руки отдал Менелаю герою; и в персях Атрида
Сердце растаяло с радости, словно роса по колосьям
Зреющей нивы, когда цепенеют от зноя долины,–
Так у тебя, Менелай, растаяло с радости сердце.
К юноше он возгласил, устремляя крылатые речи:
“Ныне я сам, невзирая на гнев мой, тебе уступаю,
Несторов сын! Никогда безрассуден, ниже легкомыслен
Ты не бывал: победила рассудок единая младость.
После сего, Антилох, опасайся обманывать старших.
Нет, не легко бы меня укротил другой из данаев;
Но довольно терпел и довольно под Троею сделал
Сам ты, и храбрый отец твой, и брат, за меня подвизаясь.
К просьбе твоей снисхожу и награду мою, кобылицу,
Я уступаю тебе: пускай и другие с тобою
Помнят, что я никогда ни надмен, ни немилостив не был”.
        Так произнес – и коня Менелай Антилохову другу
Отдал Ноемону; сам же избрал рукомойник блестящий.
Злато, четвертую мзду, получил Мерион по заслуге,
Коней четвертым пригнавши. Но пятая мзда оставалась,
Круглый фиал двусторонный: его Ахиллес быстроногий,
Сонмом данаев пронесши, Нестору подал, вещая:
“Дар сей тебе, божественный старец! и ты сохрани сей
Памятник грустный Патрокловых похорон: между живыми
Больше его не увидишь! Тебе же награду победы
Так я даю; ни в борьбу ты, Нелид, ни в кулачную битву,
Верно, не вступишь; ни в меткой стрельбе ты, ни в легкости бега
Спорить не будешь: тебя удручает тяжелая старость”.
        Рек – и фиал ему подал; и старец приял, веселяся;
Быстрые речи крылатые он устремил к Ахиллесу:
“Истину, сын, говоришь, и все ты разумно вещаешь.
Члены мои ослабели; ни ноги, любезный, ни руки
Так на моих раменах, как бывало, не движутся быстро.
Если бы молод я был! и если бы силой блистал я
Оных годов, как эпейцы в Вупрасе царю Амаринку
Тризны творили, а дети царя предложили награды!
Там не сравнился со мной ни один человек из эпеян,
Даже из храбрых пилосцев и духом высоких этолян.
Там я кулачною битвой бойца одолел Клитомеда;
Трудной борьбою борца ниспроверг плевронийца Анкея;
Ног быстротой превзошел знаменитого бегом Ификла;
Дротиком двух победил: Полидора и мужа Филея.
Только одними конями меня премогли Акториды;
Но числом одолели, завидуя в сей мне победе;
Ибо славнейшая всех за нее оставалась награда;
Стали вдвоем на меня, и как первый лишь правил конями,
Только лишь правил, другой их, гоня, бичевал без пощады.
Прежде таков я бывал! Но теперь молодым оставляю
Трудные подвиги славы; пора, пора уступить мне
Старости скорбной: в чреду я свою блистал меж героев!
Но продолжай и друга усопшего играми чествуй.
Дар благодарно приемлю и радуюсь сердцем, что столько
Помнишь меня ты, старца смиренного, что не забыл ты
Честью приличной почтить и его пред народом ахейским.
Боги тебе за сие воздадут воздаяньем желанным! ”
        Так произнес,– и Пелид сквозь великие сонмы ахеян
Вновь возвратился, приветствие выслушав Нестора старца.
Тут предложил он награды кулачного страшного боя:
Выслав пред круг, привязал шестилетнего, сильного меска;
Игом еще не смиренный, жесток для смирения был он.
Меск – победителю мзда; побежденному – кубок двудонный.
Стал наконец среди сонма и так говорил аргивянам:
“Чада Атрея, и вы, меднолатные мужи ахейцы!
Ныне подвижников двух призываем, которые сильны,
Руки поднять на кулачную битву. Кому стреловержец
Даст устоять и кого победителем все мы признаем,
Тот к своему кораблю поведет терпеливого меска;
Кубок же сей двоедонный боец побежденный получит”.
        Рек он,– и быстро восстал человек и огромный и мощный,
Славный кулачный боец, Панопеева отрасль, Эпеос.
Меска рукой жиловатой за гриву схватил и кричал он:
“Выступи тот, кто намерен кубок унесть двоедонный.
Меска ж, надеюся я, не отвяжет никто из ахеян,
В битве кулачной победный: горжуся, боец я здесь первый!
Будет того, что меж вами я воин не лучший,– что делать:
Смертному в каждом деянии быть невозможно отличным.
Что до битвы, объявляю при всех, и исполнено будет:
Плоть до костей прошибу я и кости врагу изломаю.
Пусть за моим сопротивником все попечители выйдут,
Чтоб из битвы унесть укрощенного силой моею”.
        Так говорил он,– и все, онемевши, молчанье хранили.
Богу подобный один Эвриал на него подымался,
Внук скиптроносца Талая, сын Мекистея героя,
Некогда в Фивы ходившего, к играм надгробным Эдипу,
Падшему в оное время, и всех победившего кадмян.
К битве его снаряжал Диомед, копьеборец могучий,
Дружеской речью бодря и сердечно желая победы:
Бросил он запон ему, и красиво кроенные после
Подал ремни из степного вола, убитого силой.
Так опоясавшись оба, выходят бойцы на средину.
Разом один на другого могучие руки заносят,
Сшиблись; смешалися быстро подвижников тяжкие руки.
Стук кулаков раздается по челюстям; пот по их телу
Льется ручьями; как вдруг приподнялся могучий Эпеос,
Резко врага оглянувшегось грянул в лицо,– и не мог он
Больше стоять; подломившися, рухнулись крепкие члены.
Словно с порывом Бореевым прядает рыба из моря
На берег мшистый и вдруг покрывается мутной волною,–
Так пораженный упал Эвриал. Добродушный Эпеос
За руку поднял его; а усердные други, представши,
С поприща в стан повели, по земле волочащего ноги,
Кровь извергавшего ртом и бросавшего голову набок.
В омрак он впал; и его меж своими друзья посадивши,
Сами пошли и на поприще подняли кубок двудонный.
        Сын же Пелеев немедленно новые, третьи, награды
Выставил сонму, награды борьбы, изнурительной силам:
Мздой победителю вынес огонный треножник, огромный,
Медный,– в двенадцать волов оценили его аргивяне;
Мздой побежденному он рукодельницу юную вывел,
Пленную деву,– в четыре вола и ее оценили.
Стал наконец перед сонмом и так говорил аргивянам:
“Встаньте, которым угодно и сей еще подвиг изведать!”
Он произнес,– и немедленно встал Теламонид великий;
Встал и герой Одиссей, вымышлятель хитростей умный.
Чресла свои опоясав, борцы на средину выходят;
Крепко руками они под бока подхватили друг друга,
Словно стропила, которые в кровле высокого дома
Умный строитель смыкает, в отпору насильственных ветров.
Сильно хребты захрустели, могучестью стиснутых рук их.
Круто влекомые; крупный пот заструился по телу;
Частые полосы вкруг по бокам и хребтам их широким
Вышли багровые; с ревностью в гордых сердцах одинакой
Оба алкали они и победы, и славной награды.
Долго ни царь Одиссей не смогал опрокинуть Аякса,
Ни Аякс не смогал одолеть Одиссеевой силы.
И когда, уж соскучив, ахеян сыны зароптали,
Вскрикнул к царю Одиссею великий Аякс Теламонид:
“Сын благородный Лаэртов, герой Одиссей многоумный,
Ты подымай, или я подыму; а решит Олимпиец!”
        Так произнес и поднял; Одиссей не забыл ухищренья:
Вдруг в подколенок ударил пятой и подшиб ему ноги,
Навзничь его опрокинул; но сам он Аяксу на перси
Пал. Удивился народ, изумилися все аргивяне.
После пытал и Аякса поднять Одиссей терпеливый;
Вновь обхватил и лишь несколько сдвинул с земли, но не поднял:
Ноги его подогнулись, и на землю рухнулись оба;
Пали один близ другого и прахом покрылися темным.
Встали, и в третий бы раз устремились подвижники спорить,
Если бы сам Ахиллес не воздвигнулся; он удержал их:
“Кончите вашу борьбу и трудом не томитесь жестоким.
Ваша победа равна; и, награды вы равные взявши,
С поля сойдите: пускай и другие в подвиги вступят”.
        Рек,– и, почтительно выслушав, оба они покорились:
С полн сошли и, от праха очистясь, надели хитоны.
        Сын же Пелеев другие за бег предлагает награды:
Первая – сребряный, пышный сосуд, шестимерная чаша,
Чудной своей красотой помрачавшая в целой вселенной
Славные чаши, сидонян искусных изящное дело.
Мужи ее финикийцы, по мглистому плавая понту,
В Лемнос продать привезли, но как дар предложили Фоасу;
Царь же Эвней Язонид, выкупая Приамова сына,
Падшего в плен Ликаона, отдал Менетиду Патроклу.
Царь Ахиллес и ту чашу выставил, чествуя друга,
Мздою тому, что быстрейшим окажется в беге ногами;
Мздою второму – тельца откормленного, тяжкого туком;
Но последнему золота он полталанта назначил.
Стал наконец среди сонма и так говорил аргивянам:
“Встаньте, которым угодно и сей еще подвиг изведать! ”
Рек, – и немедленно встал Оилеев Аякс быстроногий;
Встал Одиссей многоумный, и Несторов сын знаменитый
Встал Антилох: побеждал он юношей всех быстротою.
Стали порядком; Пелид указал им далекую мету.
Бег их сперва от черты начинался; и первый всех дальше
Быстрый умчался Аякс; но за ним Одиссей знаменитый
Близко бежал, как у женщины ткущей с пряжею ходит
Цевка у персей, которую ловко руками бросает,
Нить за уток пропуская, и близко пред персями держит,–
Так Одиссей за Аяксом близко бежал; беспрестанно
Следом в следы ударял он, прежде чем прах с них ссыпался,
И дыханье свое изливал на главу Оилида,
Быстро и ровно бежа; восклицали кругом аргивяне,
Жажду его победить в ревновавшем еще умножая.
Но когда приближались к концу уже бега, взмолился
В сердце герой Одиссей светлоокий Палладе богине:
“Дочь Эгиоха, услышь! убыстри, милосердая, ноги!”
Так он, молясь, произнес,– и услышала дочь Эгиоха;
Члены ему сотворила легкими, ноги и руки.
И уже добегали, чтоб только им прянуть к награде,–
Вдруг на бегу поскользнулся Аякс: повредила Афина –
В влажный ступил он помет, из волов убиенных разлитый,
Коих Патроклу в честь закалал Пелейон благородный;
Тельчим пометом наполнились ноздри и рот у Аякса.
Чашу, награду свою, подхватил Одиссей терпеливый,
Первый примчась; а вола захватил Оилид знаменитый;
Стал и, рукою держася за роги вола полевого,
Он выплевывал кал и так говорил аргивянам:
“Дочь громовержца, друзья, повредила мне ноги, Афина!
Вечно, как матерь, она Одиссею на помощь приходит! ”
        Так произнес он,– и смех по собранью веселый раздался.
Несторов сын получил последнюю бега награду;
Взял и к ахейским мужам, улыбаяся, так говорил он:
“Знающим всем говорю вам, друзья, что всегда, как и ныне,
Боги бессмертные чествуют смертных, старейших летами.
Сын Оилеев меня годами немногими старше;
Сей же из прежнего рода, от прежнего племени отрасль;
Но зелена, говорят, Одисеева старость; и трудно
В беге с ним спорить ахейским героям, кроме Ахиллеса”.
        Так говорил, прославляя Пелеева быстрого сына.
Но Ахиллес немедленно сам отвечал Антилоху:
“Друг Антилох! твоя похвала не бесплодною будет:
Злата к награде твоей полталанта еще прибавляю”.
        Так произнес – и вручил; и юноша, радуясь, принял.
Тут Ахиллес быстроногий, копье длиннотенное взявши,
Вынес на поприще, вынес и щит, и шелом светозарный,
Весь Сарпедонов доспех, с пораженного взятый Патроклом.
Стал наконец перед сонмом и так говорил аргивянам:
“Ныне подвижников двух вызываем, отлично могучих,
В бранный облекшись доспех, ополчившись пронзительной медью,
Выйти один на один и измерить их мощь пред народом.
Кто у другого скорее пронзит благородное тело
И сквозь доспехи коснется и членов и крови багряной,
Тот победитель,– тому подарю я сей нож среброгвоздный,
Славный, фракийский, который похитил я с Астеропея;
Что до оружий, подвижники оба их вместе получат;
Вместе под сенью моей и блистательный пир им устрою”.
        Так говорил,– и поднялся великий Аякс Теламонид;
Быстро по нем и Тидид восстал, Диомед нестрашимый.
Скоро, в концах отдаленных народной толпы ополчася,
Оба они на средину выходят, пылая сразиться;
Грозно друг на друга смотрят; страх обымает ахеян.
Быстро сошедшись, они, устремленные друг против друга,
Трижды бросались и врукопашь трижды оружием сшиблись.
Сын Теламонов копье сопротивнику в щит круговидный
Вбил, но тела не тронул: оно защищалося броней.
Сын же Тидеев поверх семикожного круга щитного
Вые Аякса грозил беспрестанно сверкающим жалом.
Все, трепеща за Аякса, вскричали ахейские мужи,
Бой прекратить и равные ваять им велели награды.
Но Ахиллес Диомеда ножом наградил среброгвоздным,
Вместе с ножнами его и с ремнем красиво кроенным.
        Тут Ахиллес предложил им круг самородный железа;
Прежде метала его Этионова крепкая сила;
Но когда Этиона убил Ахиллес градоборец,
Круг на своих кораблях он с другими корыстями вывез.
Стал наконец он пред сонмом и так говорил аргивянам:
“Встаньте, которым угодно и сей еще подвиг изведать!
Сколько бы кто ни имел и далеких полей и широких,–
На пять круглых годов и тому на потребы достанет
Глыбы такой; у него никогда оскуделый в железе
В град не пойдет ни оратай, ни пастырь, но дома добудет”.
        Так говорил он, – и встал Полипет, бранодышащий воин;
Встала и грозная мощь Леонтея, подобного богу;
Встал и Аякс Теламонид, и сильный Эпеос огромный.
Стали порядком; и первый тот круг подымает Эпеос;
Долго махал он и бросил; и хохот раздался по сонму.
После поверг Леонтей, благородная отрасль Арея;
Третий, сын Теламонов, схвативши железную тягость,
Бросил могучей рукой, и за знаки он всех перекинул.
Но, когда тот круг подхватил Полипет браноносный,
Так далеко, как пастух свой закривленный посох бросает,
Он же вертится кругом и летит через тельчее стадо,–
Так далеко перекинул за круг он; вскричали данаи.
Быстро толпой набежавши, друзья Полипета героя
Радостно к черным судам понесли награду владыки.
        Сын же Пелеев для лучников темное вынес железо:
Десять секир двуострых и десять простых им наградой.
Выставил целью стрельбы – корабля черноносого мачту
В дальнем конце, на песке; а на самой вершине голубку
За ногу тонким снуром привязал; и по птице велел он
Метить стрелкам: “Который уметит по робкой голубке,
Все топоры двуострые в сень понесет победитель;
Кто же улучит по снуру одному, не уметивши птицы,
Тот, как стрелок побежденный, секиры простые получит”.
        Так говорил,– и восстало могущество Тевкра владыки;
Встал и герой Мерион, повелителя критян сподвижник.
Бросили жребии в медный шелом, сотрясли их, и Тевкру
Вылетел первому жребий стрелять; и немедля стрелу он
С страшною силой послал, но не сделал обета владыке
Фебу в жертву принесть первородных овнов гекатомбу.
В птицу герой не попал: воспрепятствовал Феб раздраженный;
В снур близ ноги он уметил, которым привязана птица:
Привязь у самой ноги пересекла стрела; встрепенулась,
К небу взвилась голубица свободная; привязь по ветру
На землю вся опустилася; громко вскричали данаи.
Быстро тогда Мерион у печального Тевкра из длани
Выхватил лук, а стрелу наготове держал, чтоб направить;
В сердце обет сотворил метателю стрел Аполлону
Первенцев агнцев ему в благодарность принесть гекатомбу;
И, высоко под облаком робкую птицу завидев,
Быстро кружащуюсь, в бок под крыло угодил он стрелою:
Вверх сквозь крыло пролетела стрела и, обратно на землю
Пав, пред ногой Мериона вонзилася в дол; а голубка,
С выси лазурной на мачту спустясь черноносого судна,
Выю к груди преклонила, густые развесила крылья,
Быстро из персей дух испустила и с мачты далеко
Пала на прах; удивился народ и кругом изумлялся.
Все топоры двуострые взял Мерион победитель;
Тевкр, побежденный, простые понес к кораблям мореходным.
        Сын же Пелеев огромный дрот и сосуд рукомойный,
Чистый, в огне не бывалый, ценою в вола, расцвеченный,
Вынес пред сонм; и восстали могучие два копьеборца:
Первый пространнодержавный восстал Атрейон Агамемнон,
После герой Мерион, предводителя критян сподвижник;
Но, между храбрыми став, говорил Ахиллес благородный:
“Царь Агамемнон, мы ведаем, сколько ты всех превосходишь,
Сколько и мощью твоей и метанием копий отличен.
Но прими ты награду и с нею, Атрид, возвратися
К быстрым судам; а копье отдадим Мериону герою,
Если твоей то приятно душе; но так бы я думал”.
        Рек,– и ему не противился сын скиптроносный Атрея.
Дрот Ахиллес Мериону вручил; а герой Агамемнон
В руки Талфибия вестника пышную отдал награду.


Гомер. Илиада.

ПЕСНЬ ДВАДЦАТЬ ЧЕТВЕРТАЯ

ВЫКУП ГЕКТОРА

Сонм распущен; и народ по своим кораблям быстролетным
Весь рассеялся; каждый спешил укрепиться под сенью
Пищей вечерней и сладостным сном. Но Пелид неутешный
Плакал, о друге еще вспоминая; к нему не касался
5 Все усмиряющий сон; по одру беспокойно метаясь,
Он вспоминал Менетидово мужество, дух возвышенный;
Сколько они подвизались, какие труды подымали,
Боев с мужами ища и свирепость морей искушая;
Все вспоминая в душе, проливал он горячие слезы.
10 То на хребет он ложился, то на бок, то ниц обратяся,
К ложу лицом припадал; напоследок бросивши ложе,
Берегом моря бродил он, тоскующий. Там и Денницу
Встретил Пелид, озарившую пурпуром берег и море.
Быстро тогда он запряг в колесницу коней быстроногих,
15 Гектора, чтобы влачить, привязал позади колесницы;
Трижды его обволок вкруг могилы любезного друга,
И наконец успокоился в куще; а Гектора бросил,
Ниц распростерши во прахе. Но Феб от него, покровитель,
Феб и от мертвого вред отклонял; о герое и мертвом
20 Бог милосердовал: тело его золотым он эгидом
Все покрывал, да не будет истерзан, Пелидом влачимый.
Так над божественным Гектором в гневе своем он ругался.
Жалость объяла бессмертных, на оное с неба взиравших;
Тело похитить зоркого Гермеса все убеждали;
25 Всем то казалось угодным; но только не Гере богине,
Ни Посейдону царю, ни блистательноокой Афине;
Им, как и прежде, была ненавистною Троя святая,
Старец Приам и народ, за вину Приамида Париса:
Он богинь оскорбил, приходивших в дом его сельский;
30 Честь он воздал одарившей его сладострастием вредным.

Вестница утра, в двенадцатый раз восходила Денница;
И средь сонма богов провещал Аполлон сребролукий:
"Боги жестокие, неблагодарные! Гектор не вам ли
Недра тельцов и овнов сожигал в благовонные жертвы?
35 Вы ж не хотите и мертвое тело героя избавить;
Видеть его не даете супруге, матери, сыну,
Старцу отцу и гражданам, которые славного мужа
Предали б скоро огню и последнею честью почтили!
Вы Ахиллесу грабителю быть благосклонны решились,
40 Мужу, который из мыслей изгнал справедливость, из сердца
Всякую жалость отверг и, как лев, о свирепствах лишь мыслит,
Лев, и душой дерзновенной, и дикою силой стремимый,
Только и рыщет, чтоб стадо найти и добычу похитить, -
Так сей Пелид погубил всю жалость, и стыд потерял он,
45 Стыд, для сынов человеческих столько полезный и вредный.
Смертный иной и более милого сердцу теряет,
Брата единоутробного или цветущего сына;
Плачет о трате своей и печаль наконец утоляет:
Дух терпеливый Судьбы даровали сынам человеков.
50 Он же, богу подобного Гектора жизни лишивши,
Мертвого вяжет к коням и у гроба любезного друга
В прахе волочит! Не славное он и не лучшее выбрал!
Разве что нашу он месть на себя, и могучий, воздвигнет:
Землю, землю немую неистовый муж оскорбляет!"

55 Гневом пылая, ему отвечала державная Гера:
"Слово твое совершилось бы, луком серебряным гордый,
Если б равно Ахиллеса и Гектора сами вы чтили?
Гектор - сын человека, сосцами жены он воспитан;
Но Ахиллес - благородная отрасль: богиню Фетиду
60 Я взлелеяла, я возрастила и милой супругой
Мужу вручила Пёлею, любезному всем нам, бессмертным.
Все вы, бессмертные, были на браке; и ты ликовал там
С лирой в руках, нечестивых наперсник, всегда вероломный!"

Ей обратился ответствовать тучегонитель Кронион:
65 "Гера супруга! Не гневайся вовсе на жителей неба.
Честь браноносцам не равная будет; однако и Гектор
Между сынов Илиона любезнейший был олимпийцам,
Так же и мне! Никогда не небрег он о жертвах приятных;
Жертвенник мой никогда не скудел в приношеньях обильных
70 Туков, вин, благовоний: сия бо нам честь подобает.
Но похищенье оставим; возможности нет от Пелида
Гектора славного тайно похитить: к Пелееву сыну
Матерь Фетида приходит и ночью и днем непрестанно.
Лучше Фетиду ко мне призови кто-нибудь из бессмертных;
75 Мудрое слово богине реку, да Пелид быстроногий
Выкуп возьмет от Приама и Гектора тело отпустит".

Рек, - и как вихрь устремилась Ирида крылатая с вестью;
Между священного Сама и грозноутесного Имбра
Бросилась в черный понт; и под ней застонала пучина;
80 Быстро в пучину Ирида, подобно свинцу, погрузилась,
Ежели он, прикрепленный под рогом вола стенового,
Мчится, коварный, рыбам прожорливым гибель несущий.
Там в пещере глубокой находит Фетиду и с нею
Многих богинь Океана. Она посреди их сидела,
85 Плача об участи храброго сына, которому должно
В Трое холмистой погибнуть, далеко от милой отчизны.
Став пред Фетидой, вещала посланница Зевса: "Фетида!
Зевс призывает тебя, непреложных советов строитель".

Ей отвечая, рекла среброногая дочерь Нерея:
90 "Что заповедует мне повелитель бессмертных? Стыжуся
Светлым являться богам, угнетенная мрачной печалью!
Но повинуюсь; и тщетен не будет глагол, им реченный".

Так говоря, облеклася Фетида одеждой печали,
Черным покровом, чернейшим из всех у нее одеяний.
95 Так - устремилась; пред нею подобная ветрам Ирида
Быстро пошла; расступалися окрест их волны морские.
На берег вышед, богини к высокому бросились небу.
Там обрели громовержца Кронида; пред ним воссидели
Все, на совет собравшись, блаженные вечные боги.
100 Села Фетида близ Зевса отца: уступила Афина;
Гера же чашу златую, прекрасную, подала в руки
И утешала словами. Фетида, испив, возвратила.
Слово меж оными начал отец и бессмертных и смертных:
"Ты на Олимп, Фетида, пришла, и печальная сердцем;
105 Знаю, скорбь неутешную в персях ты носишь, богиня;
Но возвещу, для чего на Олимп я тебя призываю.
Девять дней, как меж нами, бессмертными, распря восстала:
Гектор герой и Пелид градоборец богов разделяют.
Тело похитить склоняют бессмертные Гермеса бога;
110 Я же, напротив, ту славу хочу даровать Ахиллесу,
Нежность к тебе и почтение в сердце навек сохраняя.
Шествуй к ахейскому стану и сыну, богиня, поведай:
Все божества на него негодуют; но я от бессмертных
Более всех огорчаюсь, что он в исступлении гнева
115 Гектора возле судов, не приемлющий выкупа, держит.
Если страшится меня, да немедля отпустит он тело.
Я ж посылаю Ириду к Приаму царю с повеленьем
В стан мирмидонский идти к искуплению милого сына.
Несть и дары Ахиллесу, приятные сердцу героя".

120 Так произнес, - и ему покорилась Фетида богиня;
Быстро помчалась, с вершины Олимпа высокого бросясь.
Скоро достигла Пелидова стана; и в куще находит
Сына, печально стенящего; многие в куще героя
Окрест его суетились друзья и готовили завтрак;
125 Ими закланный лежал на помосте овен густорунный.

Подле печального сына воссела почтенная матерь;
Тихо ласкала рукой, вопрошала и так говорила:
"Милое чадо, почто ты себе, и стеня и тоскуя,
Сердце крушишь; не помыслишй о пище, ниже о покое?
130 Но приятно с женой опочить и любви насладиться.
Жить же недолго тебе; пред тобою, любезнейший сын мой,
Близко стоит неизбежная Смерть и суровая Участь.
Выслушай слово; его я тебе возвещаю от Зевса:
Боги, он рек, на тебя прогневляются; он же, владыка,
135 Более всех негодует, что ты в исступлении гнева
Гектора возле судов, не приемлющий выкупа, держишь.
Выдай его, Ахиллес, и за тело прими искупленье".

Ей отвечая, вещал быстроногий Пелид знаменитый:
"Пусть предстает предлагающий выкуп,- и тело получит,
140 Если решительно так заповедует мне Олимпийский".

Тою порою, как матерь и сын у судов мирмидонских
Многие между собою вещали крылатые речи,
Зевс посылал Ириду к Приамовой Трое священной:
"Шествуй, Ирида крылатая, холмы оставив Олимпа;
145 Весть в Илионе святом возвести Дарданиду Приаму:
Пусть к искуплению сына идет к кораблям он ахейским,
Пусть и дары оп несет, чтоб смягчить Ахиллесово сердце.
Но да единый, никем не сопутствуем, шествует старец;
Токмо глашатай старейший да будет при нем, чтобы править
150 Месками в быстром возу и вспять из ахейского стана
Мертвого ввезть в Илион, убиенного сильным Пелидом.
Помысл о смерти и страх да не взыдет на сердце Приаму:
Старцу такого пошлем мы сопутника, Гермеса бога;
Он поведет и проводит, пока не представит к Пелиду;
155 И, когда приведет он Приама пред очи героя,
Рук на него не подымет Пелид, ни других не допустит:
Он ни безумен, ни нагл, ни обыкший к грехам нечестивец;
Он завсегда милосердо молящего милует мужа".

Рек, - и с небес устремилась подобная вихрям Ирида;
160 К дому Приама сошла; и нашла там вопль и рыданье.
Окрест отца все сыны, на дворе пред хоромами сидя,
Токами слез обливали одежды; в средине их старец,
Ризой покрытый, лежал, обвивающей все его тело;
Выю и голову персть покрывала державного старца,
165 Коею сам он себя, пресмыкаяся в прахе, осыпал.
Дщери его и невестки, в домах своих сидя, рыдали,
Тех поминая и многих, и сильных защитников царства,
Кои уже под руками ахейскими предали души.

Быстрая вестница Зевса, приближася тихо к Приаму,
170 Голосом тихим (но трепет объял Дарданидовы члены)
Так говорила: "Дерзай, Дарданид, и меня не страшися!
Я для тебя не зловещая ныне схожу от Олимпа,
Нет, но душой доброхотная вестница Зевса тебе я:
Он о тебе, и далекий, душою болит и печется.
175 Выкупить Гектора тело тебе он велит, Олимпиец.
Шествуй, неси и дары, чтоб смягчить Ахиллесово сердце;
Но да никто из троян не сопутствует, шествуй один ты;
Токмо глашатай старейший да будет с тобой, чтобы править
Месками в быстром возу и вспять из ахейского стана
180 Мертвого ввезть в Илион, убиенного сильным Пелидом.
Мысль же о смерти, ни страх тебе да не взыдет на сердце:
Спутник такой за тобою последует, Гермес бессмертный;
Гермес пойдет и проводит, пока не приближит к Пелиду;
И, когда он тебя представит пред очи героя,
185 Рук на тебя не подымет Пелид, ни других не допустит:
Он ни безумен, ни нагл, ни обыкший к грехам нечестивец;
Он завсегда милосердо молящего милует мужа".

Так говоря, отлетела подобная вихрям Ирида.
Старец Приам повелел, чтоб немедля сыны снарядили
190 Муловый воз быстрокатный и короб к нему привязали.
Сам же поспешно взошел в почивальню, терем душистый,
Кедровый, с кровлей высокой, где много хранилось сокровищ;
Призвал туда и Гекубу супругу и так говорил ей:
"Бедная! мне олимпийская вестница Зевса явилась;
195 Выкупить сына велела идти к кораблям мирмидонским;
Несть и дары Ахиллесу, которые б сердце смягчили.
Молви, супруга любезная, что ты о сем помышляешь?
Сильно меня самого побуждает и сердце и дума
Ныне ж идти к кораблям и великому стану ахеян".

200 Так говорил; зарыдала жена и ему отвечала:
"Горе! погиб ли твой разум, которым в минувшее время
Славился ты и у чуждых народов, и в собственном царстве?
Хочешь один ты, старец, идти к кораблям мирмидонским?
Мужу предстать перед очи, который и многих и сильных
205 Наших сынов умертвил? У тебя не железное ль сердце?
В руки едва залучит, пред очами тебя лишь увидит
Сей кровопийца, неверный сей муж, милосерд он не будет;
Он не уважит тебя! В отдалении лучше поплачем,
В храмине сидя; такую, знать, долю суровая Парка
210 Выпряла нашему сыну, как я несчастливца родила,-
Долю, чтоб псов он насытил, вдали от родных, пред очами
Лютого мужа, которого внутренность, если б могла я,
Впившись в грудь, пожирать, отомстила б за то, что он сделал
С сыном моим! Не как ратник бесчестный, мой Гектор убит им;
215 Он за отечество, он за мужей и за жен илионских
Бился, герой, ни о страхе в бою, ни о бегстве не мысля!"

Cнова Гекубе ответствовал старец Приам боговидный:
"Воле моей не противься, Гекуба, и в собственном дом"
Птицей зловещей не будь: отвратить меня не успеешь.
220 Если бы дело такое внушал мне какой-либо смертный
Жрец, иль пророк илионский, или фимиамогадатель,
Ложью почли бы мы то и с презрением, верно б, отвергли.
Слышал богиню я сам, пред собою бессмертную видел;
В стан я иду, и не тщетно мне будет вещание бога.
225 Если ж назначил мне рок умереть пред судами ахеян,-
Рад! и пускай он меня, душегубец, зарежет, как скоро,
Милого сына обнявши, рыданием сердце насыщу!"

Так произнес, - и, поднявши красивые крыши ковчегов,
Вынул из них Дарданион двенадцать покровов прекрасных, ,
230 Хлен двенадцать простых и столько ж ковров драгоценных,
Верхних плащей превосходных и тонких хитонов исподних;
Злата, весами отвесивши, выложил десять талантов;
Вынул четыре блюда и два светозарных тренога;
Вынул и пышный сосуд, ему, как посланнику, древний
235 Дар фракиян, драгоценность великая! даже и оной
Старец щадить не хотел: столь сильно пылал он душою
Выкупить милого сына. Но всех он троян приходивших
Гневный гонял от крыльца, и грозя и поносно ругая:
"Прочь, проклятое племя презренное! Разве и дома
240 Мало печали у вас, что меня огорчать вы идете?
Или вам радость, что старца Кронид поражает бедою,
Гибелью сына храбрейшего? Скоро вы цену сей траты
Сами узнаете; легче стократ, как не стало героя,
Будете сами избиты ахеями! Я же, о боги,
245 Прежде, нежели град разоренный и в прах обращенный -
Трою святую - увижу, да скроюсь в обитель Аида!"

Так говоря, прогонял их жезлом; от грозящего старца
Все удалилися. Он же вскричал, сыновей порицая,
Клита, Гелена, Париса, питомца богов Агафона,
250 Паммона, Гиппофооя, Дейфоба вождя. Антифона,
Храброго сына Полита и славного мужеством Дия;
Грозно на сих сыновей и кричал и приказывал старец:
"Живо, негодные дети, бесстыдники! Лучше бы всем вам
Вместо единого Гектора пасть пред судами ахеян!
255 О, злополучный я смертный! имел я в Трое обширной
Храбрых сынов, и от них ни единого мне не осталось!
Нет боговидиого Местора, нет конеборца Троила,
Нет и тебя, мой Гектор, тебя, между смертными бога!
Так, не смертного мужа казался он сыном, но бога!
260 Храбрых Арей истребил, а бесстыдники эти остались,
Эти лжецы, плясуны, знаменитые лишь в хороводах,
Эти презренные хищники коз и агнцев народных!
Долго ли будете вы снаряжать колесницу и в короб
Скоро ли вложите всё, чтобы мог я немедленно ехать?"

265 Так говорил, - и сыны, устрашася угрозы отцовой,
Бросились быстро и вывезли муловый воз легкокатный,
Новый, красивый; и короб глубокий на нем привязали;
Сняли с гвоздя блестящий ярем, приспособленный к мулам,
Буковый, с бляхою сверху и с кольцами, слаженный хитро;
270 Привязь яремную вместе с ярмом девятилоктевую
Вынесли, ловко ярмо положили на гладкое дышло
В самом конце и на крюк поперечный кольцо наложили;
Трижды бляху ярма обмотали кругом; напоследок
Прочее все обвязали, концы же узла подогнули.
275 После, нося из покоев, на муловый воз легкокатный,
Весь уложили за голову Гектора выкуп бесценный,
Мулов в него запрягли возовозных, дебелокопытных,
Некогда в дар подведенных владыке Приаму от мизов.
Но к колеснице Приамовой вывели коней, которых
280 Сам он с отменной заботой лелеял у тесаных яслей;
Их в колесницу впрягали пред домом высоковершинным
Вестник и царь, обращая в уме их мудрые думы.
Тою порою приходит Гекуба, печальная сердцем;
В правой руке царица вина, веселящего сердце,
285 Кубок несла золотой, чтоб супруг, не возлив, не уехал;
Стала она пред конями и так говорила Приаму:
"Зевсу возлей, мой супруг, и молись, чтобы дал всемогущий
В дом от врагов возвратиться, когда уже смелое сердце
Старца тебя, против воли моей, к кораблям устремляет.
290 Так, помолися, Приам, чернотучному Кронову сыну,
Богу, который от Иды на всю призирает Троаду.
Птицы проси, быстрокрылого вестника, мощью своею
Первой из птиц и любезнейшей всех самому громовержцу;
С правой страны чтоб слетела, и сам бы ее ты увидя,
295 С верой в нее отошел к кораблям быстроконных данаев.
Если ж тебе не пошлет своего посла громовержец,
Буду тебя, мой супруг, убеждать и советом и просьбой
В стан не ходить к мирмидонянам, как ты ни твердо решился".

Ей немедля ответствовал старец Приам боговидный:
300 "Я твоего не отрину совета разумного: благо
Длани к владыке богов воздевать, да помилует нас он".

Рек, - и прислужнице ключнице дал повеление старец
На руки чистой воды возлиять; и прислужница быстро
С блюдом в руках и с кувшином воды пред владыку предстала.
305 Старец, руки омывши, кубок принял от супруги,
Стал посредине двора и молился, вино возливая,
На небо взор возводя; и, возвысивши голос, воскликнул:
"Зевс, наш отец, обладающий с Иды, славнейший, сильнейший!
Дай мне прийти к Ахиллесу угодным и жалостным сердцу;
310 Птицу пошли, быстролетного вестника, мощью своею
Первую в птицах, любимую более всех и тобою;
С правой страны ниспошли; да сходящую сам я увидя,
С верой в нее отойду к кораблям конеборным данаев!"
Так умолял,- и услышал его промыслитель Кронион;
315 Быстро орла ниспослал, между вещих вернейшую птицу,
Темного, коего смертные черным ловцом называют.
Словно огромная дверь почивальни высоковершинной
В доме богатого мужа, замком утвержденная крепким,
Крылья орла таковы распростерлись, когда он явился,
320 Вправе над Троею быстро парящий. Они лишь узрели,
В радость пришли, расцвело упованием каждого сердце.

С живостью старец взошел в колесницу свою и немедля
Коней погнал от преддверья и гулких навесов крылечных.
Мески пошли впереди под повозкой четыреколесной
325 (Ими Идей управлял, благомысленный вестник); а сзади
Борзые кони, которых бичом Дарданид престарелый
Гнал через город; его провожали все близкие сердцу,
Плача по нем неутешно, как будто на смерть отходящем.
Скоро, из замка спустяся, они очутилися в поле;
330 Все провожавшие их возвратились печальные в Трою,
Дети и сродники. Сами ж они не сокрылись от Зевса:
В поле увидел он их и исполнился милости к старцу;
И к любезному сыну, к Гермесу, так возгласил он:
"Сын мой, Гермес! Тебе от богов наипаче приятно
335 В дружбу вступать с человеком; ты внемлешь, кому пожелаешь.
Шествуй и Трои царя к кораблям быстролетным ахеян
Так проводи, да никто не узрит и никто не узнает
Старца в ахейских дружинах, доколе к Пелиду не придет".

Так произнес, - и ему повинуется Гермес посланник:
340 Под ноги вяжет прекрасную обувь, плесницы златые,
Вечные; бога они и над влажною носят водою,
И над землей беспредельною, быстро, с дыханием ветра;
Жезл берет он, которым у смертных, по воле всесильной,
Сном смыкает он очи или отверзает у спящих;
345 Жезл сей прияв, устремляется аргоубийца могучий.
Скоро он к граду троян и к зыбям Геллеспонта принесся;
Полем пошел, благородному юноше видом подобный,
Первой брадой опушенному, коего младость прелестна.

Путники вскоре, проехав великую Ила могилу,
350 Коней и месков своих удержали, чтобы напоить их
В светлой реке; тогда уже сумрак спускался на землю.
Тут, оглянувшися, Гермеса вестник Идей прозорливый
Близко увидел, и так возгласил к Дарданиду владыке:
"Взглянь, Дарданид! осторожного разума требует дело:
355 Мужа я вижу; и мнится мне, нас он убить умышляет!
Должно бежать; на конях мы ускачем; или, подошедши,
Ноги ему мы обнимем и будем молить о пощаде!"

Рек он, - и старцево сердце смутилося; он ужаснулся;
Дыбом власы у него поднялися на сгорбленном теле;
360 Он цепенея стоял. Эриуний приближился к старцу,
Ласково за руку взял и вещал, вопрошая Приама:
"Близко ль, далеко ль, отец, направляешь ты коней и месков,
В час усладительной ночи, как смертные все почивают?
Иль не страшишься убийствами дышащих, гордых данаев,
365 Кои так близко стоят, неприязненны вам и свирепы?
Если тебя кто увидит под быстрыми мраками ночи,
Столько сокровищ везущего, что твое мужество будет?
Сам ты не молод, и старец такой же тебя провожает.
Как защитишься от первого, кго лишь обидеть захочет?
370 Я ж не тебя оскорблю, но готов от тебя и другого
Сам отразить; моему ты родителю, старец, подобен!"

Гермесу бодро ответствовал старец Приам боговидный:
"Все справедливо, любезнейший сын мой, что ты говоришь мне;
Но еще и меня хранит покровительной дланью
375 Бог, который дает мне такого сопутника встретить,
Счастья примету, тебя, красотою и образом дивный,
Редким умом одаренный; блаженных родителей сын ты!"
Вновь Дарданиду вещал благодетельный Гермес посланник:
"Истинно всё и разумно ты, старец почтенный, вещаешь.
380 Но скажи мне еще, и сущую правду поведай:
Ты высылаешь куда-либо столько богатств драгоценных
К чуждым народам, дабы хоть они у тебя уцелели?
Верно, объятые страхом, уже покидаете все вы Трою святую?
Таков знаменитый защитник погибнул,
385 Сын твой! В сражениях был он не ниже героев ахейских!"

Гермесу быстро воскликнул старец Приам боговидный:
"Кто ты таков, от кого происходишь ты, юноша добрый,
Так мне прекрасно напомнивший смерть злополучного сына?"

Старцу ответствовал вновь благодетельный Гермес посланник:
390 "Ты испытуешь меня, вопрошая о Гекторе дивном.
Часто, часто я сам на боях, прославляющих мужа,
Гектора видел, и даже в тот день, как, к судам отразивши,
Он побеждал аргивян, истребляя крушительной медью.
Стоя вдали, удивлялись мы Гектору; с вами сражаться.
395 Нам Ахиллес запрещал, на царя Агамемнона гневный.
Я Ахиллесов служитель, в одном корабле с ним приплывший;
Родом и я мирмидонец; родитель мой храбрый Поликтор;
Муж и богатый и старец, как ты, совершенно маститый.
Шесть у Поликтора в доме сынов, а седьмой пред тобою;
400 Жребий меж братьев упал на меня, чтоб идти с Ахиллесом.
Ныне осматривать поле пришел от судов я: заутра
Боем на город пойдут быстроокие мужи ахейцы.
Все негодуют они на долгую праздность; не могут
Бранного пыла мужей обуздать воеводы ахеян".

405 Гермесу паки ответствовал старец Приам боговидный:
"Ежели подлинно ты Ахиллеса Пелида служитель,
Друг, не сокрой от меня, умоляю, поведай мне правду:
Сын мой еще ль при судах иль уже Ахиллес быстроногий
Тело его рассеченное псам разметал мирмидонским?"

410 Старцу ответствовал вновь благодетельный Гермес посланник:
"Старец, ни псы не терзали, ни птицы его не касались;
Он и поныне лежат у судов Ахиллеса, под кущей,
Всё, как и был, невредимый: двенадцатый день, как лежит он
Мертвый, - но тело не тлеет, к нему не касаются червя,
415 Быстрые черви, которые падших в бою пожирают.
Правда, его ежедневно, с восходом Денницы священной,
Он беспощадно волочит вкруг гроба любезного друга;
Но мертвец невредим; изумишься ты сам, как увидишь:
Свеж он лежит, как росою умытый; нет следа от крови,
420 Члена не видно нечистого; язвы кругом затворились,
Сколько их ни было: много суровая медь нанесла их.
Так милосердуют боги о сыне твоем знаменитом,
Даже и мертвом: любезен он сердцу богов олимпийских".

Рек он, - и старец, исполняся радости, быстро воскликнул:
425 "Благо, мой сын, приносить небожителям должные дани!
Гектор, - о если бы жил он! - всегда в благоденственном доме
Помнил бессмертных богов, на великом Олимпе живущих;
Боги за то и по смертной кончине его помянули.
Но преклонися, прими от меня ты прекрасный сей кубок
430 И, охраняя меня, проводи, под покровом бессмертных,
В стан мирмидонский, пока не приду к Ахиллесовой куще".

Вновь Дарданиду ответствовал Гермес, посланник Зевеса:
"Младость мою соблазняешь ты, старел, но я не склонюся
Дара, какой предлагаешь мне, тайно принять от Пелида.
435 Я уважаю Пелида и сердцем страшусь от героя
Дар похищать, чтобы после меня беда не постигла;
Но с тобою сопутствовать рад я землею и морем;
Рад я тебя проводить и до славного Аргоса града;
И с таким путеводцем к тебе не приближится смертный".

440 Рек, и на царских коней в колесницу вскочил Эриуний;
Быстро и бич и бразды захватил в могучие руки;
Коням и мескам вдохнул необычную рьяность и силу,
И когда принеслися ко рву и стене корабельной,
Где незадолго над вечерей стражи ахеян трудились,-
445 Всех их в сон погрузил благодетельный аргоубийца;
Башни запор отодвинул, врата растворил и Приама
Ввез внутрь стены и за ним с дорогими дарами повозку.
Но лишь предстали они к Ахиллесовой куще великой
(Кущу царю своему мирмидонцы построили в стане
450 Крепко из бревен еловых и сверху искусно покрыли
Мшистым, густым камышом, по влажному лугу набравши;
Около кущи устроили двор властелину широкий,
Весь оградя частоколом; ворота его запирались
Толстым засовом еловым; трое ахеян вдвигали,
455 Трое с трудом отымали огромный замок сей воротный
Сильных мужей; но Пелид и один отымал его быстро) -
Те благодетельный Гермес отверз перед старцем ворота,
Ввез дары знаменитые славному сыну Пелея,
Спрянул на дол с колесницы и так провещал к Дарданиду:
460 "Бог пред тобою, о старец, бессмертный, с Олимпа нисшедший,
Гермес: отец мой меня тебе ниспослал путеводцем.
Я совершил и к Олимпу обратно иду; всенародно
Я не явлюсь Ахиллеса очам: не достойно бы было
Богу бессмертному видимо чествовать смертного мужа.
465 Ты же иди и, вошед, обыми Ахиллесу колена;
Именем старца родителя, матери многопочтенной,
Именем сына моли, чтобы тронуть высокую душу".

Так возгласивши, к Олимпу великому быстро вознесся
Гермес. Приам, с колесницы стремительно прянув на землю,
470 Там оставляет Идея, дабы он стоял, охраняя
Коней и месков; а сам устремляется прямо в обитель,
Где Ахиллес находился божественный. Там Пелейона
Старец увидел; друзья в отдаленье сидели; но двое,
Отрасль Арея Алким и смиритель коней Автомедон,
475 Близко стоя, служили; недавно он вечерю кончил,
Пищи вкусив и питья, и пред ним еще стол оставался.
Старец, никем не примеченный, входит в покой и, Пелиду
В ноги упав, обымает колена и руки целует, -
Страшные руки, детей у него погубившие многих!
480 Так, если муж, преступлением тяжким покрытый в отчизне,
Мужа убивший, бежит и к другому народу приходит,
К сильному в дом,- с изумлением все на пришельца взирают,-
Так изумился Пелид, боговидного старца увидев;
Так изумилися все, и один на другого смотрели.
485 Старец же речи такие вещал, умоляя героя:
"Вспомни отца своего, Ахиллес, бессмертным подобный,
Старца, такого ж, как я, на пороге старости скорбной!
Может быть, в самый сей миг и его, окруживши, соседи
Ратью теснят, и некому старца от горя избавить.
490 Но, по крайней он мере, что жив ты, и зная и слыша,
Сердце тобой веселит и вседневно льстится надеждой
Милого сына узреть, возвратившегось в дом из-под Трои.
Я же, несчастнейший смертный, сынов возрастил браноносных
В Трое святой, и из них ни единого мне не осталось!
495 Я пятьдесят их имел при нашествии рати ахейской:
Их девятнадцать братьев от матери было единой;
Прочих родили другие любезные жены в чертогах;
Многим Арей истребитель сломил им несчастным колена.
Сын оставался один, защищал он и град наш, и граждан;
500 Ты умертвил и его, за отчизну сражавшегось храбро,
Гектора! Я для него прихожу к кораблям мирмидонским;
Выкупить тело его приношу драгоценный я выкуп.
Храбрый! почти ты богов! над моим злополучием сжалься,
Вспомнив Пелея отца: несравненно я жалче Пелея!
505 Я испытую, чего на земле не испытывал смертный:
Мужа, убийцы детей моих, руки к устам прижимаю!"

Так говоря, возбудил об отце в нем плачевные думы;
За руку старца он взяв, от себя отклонил его тихо.
Оба они вспоминая: Приам - знаменитого сына,
510 Горестно плакал, у ног Ахиллесовых в прахе простертый;
Царь Ахиллес, то отца вспоминая, то друга Патрокла,
Плакал, и горестный стон их кругом раздавался по дому.
Но когда насладился Пелид благородный слезами
И желание плакать от сердца его отступило,-
515 Быстро восстал он и за руку старца простертого поднял,
Тронут глубоко и белой главой, и брадой его белой;
Начал к нему говорить, устремляя крылатые речи:
"Ах, злополучный! много ты горестей сердцем изведал!
Как ты решился, один, при судах мирмидонских явиться.
520 Мужу пред очи, который сынов у тебя знаменитых
Многих повергнул? В груди твоей, старец, железное сердце!
Но успокойся, воссядь, Дарданион; и как мы ни грустны,
Скроем в сердца и заставим безмолвствовать горести наши.
Сердца крушительный плач ни к чему человеку не служит:
525 Боги судили всесильные нам, человекам несчастным,
Жить на земле в огорчениях: боги одни беспечальны.
Две глубокие урны лежат перед прагом Зевеса,
Полны даров: счастливых одна и несчастных другая.
Смертный, которому их посылает, смесивши, Кронион,
530 В жизни своей переменно и горесть находит и радость;
Тот же, кому он несчастных пошлет,- поношению предан;
Нужда, грызущая сердце, везде пег земле его гонит;
Бродит несчастный, отринут бессмертными, смертными презрен.
Так и Пелея - дарами осыпали светлыми боги
535 С юности нежной; украшенный выше сынов земнородных
Счастьем, богатством, владыка могучий мужей мирмидонских,
Смертный, супругой богиню приял от руки он бессмертных.
Бог и ему ниспослал злополучие: он не имеет
В доме своем поколения, сына, наследника царства.
540 Сын у Пелея один, кратковечный; но я и доныне
Старца его не покою; а здесь, от отчизны далеко,
Здесь я в Троаде сижу и тебя и твоих огорчаю.
Сам ты, о старец, мы слышали, здесь благоденствовал прежде.
Сколько народов вмещали обитель Макарова, Лесбос,
545 Фригия, край плодоносный, а здесь - Геллеспонт бесконечный:
Ты среди всех, говорят, и богатством блистал и сынами.
Но, как беду на тебя ниспослали небесные боги,
Около Трои твоей неумолкная брань и убийство.
Будь терпелив и печалью себя не круши беспрерывной:
550 Ты ничего не успеешь, о сыне печаляся; плачем
Мертвого ты не подымешь, но горе свое лишь умножишь!"

Сыну Пелея ответствовал старец Приам боговидный:
"Нет, не сяду я, Зевсов любимец, доколе мой Гектор
В куще лежит, погребенью не преданный! Дай же скорее,
555 Дай сим очам его видеть! а сам ты прими искупленье:
Мы принесли драгоценное. О, насладись им и счастлив
В край возвратися родимый, когда ты еще позволяешь
Старцу мне бедному жить и солнца сияние видеть!"

Грозно взглянув на него, говорил Ахиллес быстроногий!
560 "Старец, не гневай меня! Разумею и сам я, что должно
Сына тебе возвратить: от Зевса мне весть приносила
Матерь моя среброногая, нимфа морская Фетида.
Чувствую, что и тебя (от меня ты, Приам, не сокроешь)
Сильная бога рука провела к кораблям мирмидонским;
565 Нет, не осмелился б смертный, и младостью пылкой цветущий,
В стан наш вступить: ни от стражей недремлющих он бы не скрылся,
Ни засовов легко б на воротах моих не отдвинул.
Смолкни ж, и более мне не волнуй ты болящего сердца;
Или страшись, да тебя, невзирая, что ты и молитель,
570 В куще моей я не брошу и Зевсов завет не нарушу".

Так говорил; устрашился Приам и, покорный, умолкнул.
Сын же Пелеев, как лев, из обители бросился к двери:
Но не один, за царем устремилися два из клевретов,
Сильный Алким и герой Автомедон, которых меж другов
575 Более всех Пелейон почитал, по Патрокле умершем.
Быстро они от ярма отрешили и коней и месков;
В кущу ввели и глашатая старцева; там посадивши
Мужа на стуле, поспешно с красивого царского воза
Собрали весь многоценный за голову Гектора выкуп;
580 Две лишь оставили ризы и тонкий хитон хитротканый,
С мыслью, чтоб тело покрытое в дом отпустить от Пелида.
Он же, вызвав рабынь, повелел и омыть, и мастями
Тело намазать, но тайно, чтоб сына Приам не увидел:
Он опасался, чтоб гневом не вспыхнул отец огорченный,
585 Сына узрев, и чтоб сам он тогда не подвигнулся духом
Старца убить и нарушить священные Зевса заветы.
Тело рабыни омыли, умаслили мастью душистой,
В новый одели хитон и покрыли прекрасною ризой;
Сам Ахиллес и поднял, и на одр положил Приамида,-
590 Но друзья совокупно на блещущий воз положили.
Он же тогда возопил, именуя любезного друга:
"Храбрый Патрокл! не ропщи на меня ты, ежели слышишь
В мрачном Аиде, что я знаменитого Гектора тело
Выдал отцу: не презренными он заплатил мне дарами;
595 В жертву тебе и от них принесу я достойную долю".

Так произнес - и под сень возвратился Пелид благородный;
Сел на изящно украшенных креслах, оставленных прежде,
Против Приама стоявших, и слово к нему обратил он:
"Сын твой тебе возвращен, как желал ты, божественный старец;
600 Убран лежит на одре. С восходом Зари возвращаясь,
Сам ты увидишь его; но теперь мы о пище воспомним.
Пищи забыть не могла и несчастная матерь Ниоба,
Матерь, которая разом двенадцать детей потеряла,
Милых шесть дочерей и шесть сыновей расцветавших.
605 Юношей Феб поразил из блестящего лука стрелами,
Мстящий Ниобе, а дев - Артемида, гордая луком.
Мать их дерзала равняться с румяноланитою Летой:
Лета двоих, говорила, а я многочисленных матерь!
Двое сии у гордившейся матери всех погубили.
610 Девять дней валялися трупы; и не было мужа
Гробу предать их: в камень людей превратил громовержец.
Мертвых в десятый день погребли милосердые боги.
Плачем по них истомяся, и мать вспомянула о пище.
Ныне та мать на скалах, на пустынных горах Сипилийских,
615 Где, повествуют, богини покоиться любят в пещерах,
Нимфы, которые часто у вод Ахелоевых пляшут,-
Там, от богов превращенная в камень, страдает Ниоба.
Так, божественный старец, и мы помыслим о пище.
Время тебе остается оплакать любезного сына,
620 В Трою привезши; там для тебя многослезен он будет".

Рек - и, стремительно встав, Ахиллес белорунную, овцу
Сам закалает; друзья, обнажив и опрятав, как должно,
В мелкие части искусно дробят, прободают рожнами,
Ловко пекут на огне и готовые части снимают.
625 Хлеб между тем принесши, поставил на стол Автомедон
В пышных корзинах; но брашно делил Ахиллес благородный.
Оба к предложенным яствам питательным руки простерли.
И когда питием и пищей насытили сердце,
Долго Приам Дарданид удивлялся царю Ахиллесу,
630 Виду его и величеству: бога, казалось, он видит.
Царь Ахиллес удивлялся равно Дарданиду Приаму,
Смотря на образ почтенный и слушая старцевы речи.
Оба они наслаждались, один на другого взирая;
Но наконец возгласил к Ахиллесу божественный старец:
635 "Дай мне теперь опочить, Зевесов любимец! позволь мне
Сном животворным хоть несколько в доме твоем насладиться.
Ибо еще ни на миг у меня не смыкалися очи
С дня, как несчастный мой сын под твоими руками погибнул;
С оного дня лишь стенал и несчетные скорби терпел я,
640 Часто в оградах дворовых по сметищам смрадным валяясь.
Ныне лишь яствы вкусил и вина пурпурового ныне
Принял в гортань; но до этой поры ничего не вкушал я".

Так говорил; Ахиллес приказал и друзьям и рабыням
Стлать на крыльце две постели и снизу хорошие полсти
645 Бросить пурпурные, сверху ковры разостлать дорогие
И шерстяные плащи положить, чтобы старцам одеться.
Вышли рабыни из дому с пылающим светочем в дланях;
Скоро они, поспешившие, два уготовали ложа.
И Приаму шутя говорил Ахиллес благородный:
650 "Спи у меня на дворе, пришелец любезный, да в дом мой
Вдруг не придет кто-нибудь из данаев, которые часто
Вместе совет совещать в мою собираются кущу.
Если тебя здесь кто-либо в пору ночную увидит,
Верно, царя известит, предводителя воинств Атрида;
655 И тогда замедление в выкупе мертвого встретишь.
Слово еще, Дарданид; объяснися, скажи откровенно:
Сколько желаешь ты дней погребать знаменитого сына?
Столько я дней удержуся от битв, удержу и дружины".

Сыну Пелея ответствовал старец Приам боговидный:
660 "Ежели мне ты позволишь почтить погребением сына -
Сим для меня, Ахиллес, величайшую милость окажешь.
Мы, как ты знаешь, в стенах заключенные; лес издалека
Должно с гор добывать; а трояне повергнуты в ужас.
Девять бы дней мне желалось оплакивать Гектора в доме;
665 Гробу в десятый предать и пир похоронный устроить;
В первый-на-десять мертвому в память насыпать могилу;
Но в двенадцатый день ополчимся, когда неизбежно".

Старцу ответствовал вновь быстроногий Пелид благородный:
"Будет и то свершено, как желаешь ты, старец почтенный.
670 Брань прекращаю на столько я времени, сколько ты просишь".

Так произнес Ахиллес - и Приамову правую руку
Ласково сжал, чтобы сердце его совершенно спокоить.
Так отпустил; и они на переднем крыльце опочили,
Вестник и царь, обращая в уме своем мудрые думы.
675 Но Ахиллес почивал в глубине крепкостворчатой кущи,
И при нем Брисеида, румяноланитая дева.

Все, и бессмертные боги, и коннодоспешные мужи,
Спали целую ночь, усмиренные сном благодатным.
Гермеса токмо заботного сон не осиливал сладкий,
680 Думы в уме обращавшего, как Дарданида Приама
Вывесть из стана, привратным незримого стражам священным.
Став над главою Приамовой, так возгласил Эриуний:
"Ты не радишь об опасности, старец, и так беззаботно
Спишь у враждебных мужей, пощаженный Пелеевым сыном!
685 Многие дал ты дары, чтобы выкупить мертвого сына;
Но за живого тебя троекратной ценою заплатят
Дети твои, у тебя остающиесь, если узнает
Царь Атрейон о тебе и ахейцы другие узнают".

Так провещал; ужаснулся Приам и глашатая поднял.
690 Гермес мгновенно запряг им и коней, и месков яремных;
Сам через стан их быстро прогнал, и никто не увидел.
Но лишь достигнули путники брода реки светловодной,
Ксанфа пучинного, богом рожденного, Зевсом бессмертным,
Там благодетельный Гермес обратно вознесся к Олимпу.

695 В ризе златистой Заря простиралась над всею землею.
Древний Приам, и стенящий и плачущий, гнал к Илиону
Коней, а мески везли мертвеца. И никто в Илионе
Их не узнал от мужей и от жен благородных троянских
Прежде Кассандры прекрасной, златой Афродите подобной.
700 Рано на замок восшед, издали в колеснице узнала
Образ отца своего и глашатая громкого Трои;
Тело узрела на месках, на смертном простертое ложе;
Подняла горестный плач и вопила по целому граду:
"Шествуйте, жены и мужи! Смотрите на Гектора ныне,
705 Вы, что живого, из битв приходившего, прежде встречали
С радостью: радостью светлой и граду он был и народу!"

Так вопияла; и вдруг ни жены не осталось, ни мужа
В Трое великой; грусть несказанная всех поразила,-
Все пред вратами столпилися в встречу везомого тела.
710 Всех впереди молодая супруга и нежная матерь
Плакали, рвали власы и, на труп исступленно бросаясь,
С воплем главу обнимали; столпившиесь плакали стоя.
Верно, и целый бы день до заката блестящего солнца,
Плача над Гектором храбрым, рыдали толпы за вратами,
715 Если бы старец Приам не воззвал с колесницы к народу:
"Дайте дорогу, друзья, чтобы мески проехали; после
Плачем вы все насыщайтесь, как мертвого в дом привезу я!"

Так говорил; расступилась толпа и открыла дорогу.
К славному дому привезши, на пышно устроенном ложе
720 Тело они положили; певцов, начинателей плача,
Подле него поместили, которые голосом мрачным
Песни плачевные пели; а жены им вторили стоном.
Первая подняла плач Андромаха, младая супруга,
Гектора мужеубийцы руками главу обнимая:
725 "Рано ты гибнешь, супруг мой цветущий, рано вдовою
В доме меня покидаешь! А сын, бессловесный младенец,
Сын, которому жизнь, злополучные, мы даровали!
Он не достигнет юности! Прежде во прах с оснований
Троя рассыплется: пал ты, хранитель ее неусыпный,
730 Ты, боронитель и града, защитник и жен и младенцев!
Скоро в неволю они на судах повлекутся глубоких;
С ними и я неизбежно; и ты, мое бедное чадо,
Вместе со мною; и там, изнуряясь в работах позорных,
Будешь служить властелину суровому; или данаец
735 За руку схватит тебя и с башни ударит о землю,
Мстящий за трату плачевную брата, отца или сына,
Гектором в битвах сраженного; много могучих данаев,
Много под Гектора дланью глодало кровавую землю.
Грозен великий отец твой бывал на погибельных сечах;
740 Плачут о нем до последнего все обитатели Трои.
Плач, несказанную горесть нанес ты родителям бедным,
Гектор! Но мне ты оставил стократ жесточайшие скорби!
С смертного ложа, увы! не простер ты руки мне любезной;
Слова не молвил заветного, слова, которое б вечно
745 Я поминала и ночи и дни, обливаясь слезами!"

Так говорила, рыдая; и с нею стенали троянки.
Тут между ними Гекуба рыдательный плач подымает:
"Гектор, из верх мне детей наиболее сердцу любезный!
Был у меня и живой ты богам всемогущим любезен;
750 Боги с небес о тебе и по смертной кончине пекутся!
Прочих сынов у меня Ахиллес, быстроногий ристатель,
Коих живых полонил, за моря пустынные продал,
В Имброс, в далекий Самос и в туманный, беспристанный Лемнос;
Но, тебя одолев и оружием душу исторгнув,
755 Как он ни долго влачил вкруг могилы Патрокла любимца,
Коего ты одолел,- но его, мертвеца, он не поднял!
Ты ж у меня, как росою омытый, покоишься в доме,
Свежий, подобно как смертный, которого Феб сребролукий
Легкой стрелою своей, налетевший незапно, сражает".

760 Так вопияла Гекуба, и плач возбудила всеобщий.
Третья Елена Аргивская горестный плач подымает:
"Гектор! деверь почтеннейший, сродник, любезнейший сердцу!
Ибо уже мне супруг Александр знаменитый, привезший
В Трою меня, недостойную! Что не погибла я прежде!
765 Ныне двадцатый год круговратных времен протекает
С оной поры, как пришла в Илион я, отечество бросив;
Но от тебя не слыхала я злого, обидного слова.
Даже, когда и другой кто меня укорял из домашних,
Деверь ли гордый, своячина, или золовка младая,
770 Или свекровь (а свекор всегда, как отец, мне приветен),
Ты вразумлял их советом и каждого делал добрее
Кроткой твоею душой и твоим убеждением кротким.
Вот почему о тебе и себе я, несчастнейшей, плачу!
Нет для меня, ни единого нет в Илионе обширном
775 Друга или утешителя: всем я равно ненавистна!"

Так вопияла она, - и стенал весь народ неисчетный.
Старец Приам наконец обращает слово к народу:
"Ныне, трояне, свозите вы лес в Илион; не страшитесь
Войска ахейского тайных засад: Ахиллес знаменитый
780 Сам обещал, отпуская меня от судов мирмидонских,
Нас не тревожить, доколе двенадцатый день не свершится".

Так говорил, - и они лошаков и волов подъяремных
Скоро в возы запрягли и пред градом немедля собрались.
Девять дней они в Трою множество леса возили;
785 В день же десятый, лишь, свет разливая, Денница возникла,
Вынесли храброго Гектора с горестным плачем трояне;
Сверху костра мертвеца положили и бросили пламень.

Рано, едва розоперстая вестница утра явилась,
К срубу великого Гектора начал народ собираться.
790 И лишь собралися все (неисчетное множество было),
Сруб угасили, багряным вином оросивши пространство
Всё, где огонь разливался пылающий; после на пепле
Белые кости героя собрали и братья и други,
Горько рыдая, обильные слезы струя по ланитам.
795 Прах драгоценный собравши, в ковчег золотой положили,
Тонким обвивши покровом, блистающим пурпуром свежим.
Так опустили в могилу глубокую и, заложивши,
Сверху огромными частыми камнями плотно устлали;
После курган насыпали; а около стражи сидели,
800 Смотря, дабы не ударила рать меднолатных данаев.
Скоро насыпав могилу, они разошлись; напоследок
Все собралися вновь и блистательный пир пировали
В доме великом Приама, любезного Зевсу владыки.

Так погребали они конеборного Гектора тело.


Библиотека античной литературы - Содержание

    БИБЛИОТЕКА АНТИЧНОЙ ЛИТЕРАТУРЫ

    СОДЕРЖАНИЕ

    АЛФАВИТНЫЙ КАТАЛОГ

    Древнегреческая литература
    1. Алкей
    2. Алкман
    3. Анакреонт
    4. Аристотель
    5. Война мышей и лягушек
    6. Война мышей с лаской
    7. Геродот (oригинал находится на http://ancientrome.ru)
    8. Гесиод
    9. Гомер
    10. Демокрит. Фрагменты (пер. Г.К. Баммеля)
      • О жизни и сочинениях
      • Приложение:
        1. Баммель Г.К. Об источниках фрагментов Демокрита
    11. Ивик
    12. Кун Н.А. Легенды и мифы Древней Греции
    13. Лосев А.Ф., Тахо-Годи А.А. Античная литература
    14. Народные древнегреческие песни
    15. Пифагорейские Золотые Стихи
    16. Платон
      • Лирика
      • Апология Сократа (перевод М.С. Соловьева) (оригинал находится на http://www.philosophy.ru)
      • Пир (перевод С.К. Апта) (оригинал находится на http://www.philosophy.ru)
      • Софист (перевод С.А. Ананьина) (оригинал находится на http://www.philosophy.ru)
      • Теэтет (перевод Т.В. Васильевой) (оригинал находится на http://www.philosophy.ru)
      • Критий (перевод С.С. Аверинцева)
      • Парменид (перевод Н.Н. Томасова) (оригинал находится на http://www.philosophy.ru)
      • Кратил (перевод Т.В. Васильевой)
      • Менон (перевод С.А. Ошерова) (оригинал находится на http://www.philosophy.ru)
      • Тимей (перевод С.С. Аверинцева) (оригинал находится на http://www.philosophy.ru)
      • Гиппий меньший (перевод С.Я. Шейнман-Топшейн)
      • Феаг (перевод С.Я. Шейнман-Топшейн)
      • Приложение:
        • Комментарии к "Пиру" Платона
    17. Плутарх
      • Агесилай (перевод К.П. Лампсакова)
    18. Порфирий
      • Введение к "Категориям" Аристотеля (оригинал на сайте: http://ancientrome.ru)
      • О пещере нимф (перевод А.А. Тахо-Годи)
    19. Прокл. Комментарий к первой книге "Начал" Евклида
      • Введение. Часть первая.
      • Введение. Часть вторая.
    20. Сапфо
    21. Солон
    22. Терпандр
    23. Тиртей
    24. Эзоп
    25. Эсхил
      • Орестея
        • Агамемнон (перевод Вяч. Иванова)
        • Плакальщицы (Хоэфоры) (перевод Вяч. Иванова)
        • Эвмениды (перевод Вяч. Иванова)
    26. Мелеагр Гадарский
      • Стихотворения (любезно предоставлены Ольгой Литвачук)

    Древнеримская литература

    1. Боэций
      • Могут ли "Отец", "Сын" и "Святой Дух" сказываться о Божестве субстанциально
    2. Вергилий.
      • Энеида
      • Приложение:
        • "Энеида" на украинском языке (вольный перевод И. Котляревского)
    3. Гораций. Оды
    4. Катулл
    5. Марк Аврелий (перевод А.К. Гаврилова)
      • Размышления
      • Отрывки из дневников
    6. Марциал (перевод Ф. Петровского)
      • Избранные эпиграммы
      • Книга зрелищ
    7. Овидий
      • Метаморфозы (перевод С. Шервинского)
        1. Книга первая
        2. Книга вторая
        3. Книга третья
        4. Книга четвёртая
        5. Книга пятая
      • Наука любви (перевод М.Л. Гаспарова)
        1. Книга первая
        2. Книга вторая
        3. Книга третья
    8. Саллюстий. О заговоре Катилины.
    9. Сенека
      • Нравственные письма к Луцилию (неотредактировано)
        • Письма 1-9
        • Письма 10-20
        • Письма 21-30
        • Письма 31-40
        • Письма 41-52
        • Письма 53-64
        • Письма 65-77
        • Письма 78-90
        • Письма 91-105
        • Письма 106-124
      • О блаженной жизни
      • О скоротечности жизни
      • Эпиграммы
      • Приложение:
        • Ошеров С.А. Сенека. От Рима к миру.
        • Примечания к письмам Сенеки (сост. Ошеров С.А.)
    10. Тацит
      • О происхождении германцев и местоположении Германии
    11. Тит Ливий. История Рима от основания города.
      • Приложение:
        • Никколо Макиавелли. Рассуждения о первой декаде Тита Ливия
    12. Цицерон
      • О нахождении материала
      • Речь о консульских провинциях
      • Первая филиппика против Марка Антония (oригинал находится на http://ancientrome.ru)
      • Вторая филиппика против Марка Антония (oригинал находится на http://ancientrome.ru)
      • Первая речь против Катилины
      • Вторая речь против Катилины
      • Третья речь против Катилины
      • Четвёртая речь против Катилины


ИВИК

Печатается по книге: Античная лирика. - М.:
Художественная литература, 1968, с. 88-90, 509.

ИВИК

        * * *

Мой Эвриал, синеоких Харит дитя,
Их, дивнокудрых, зазноба, Кипридою
И мягковзорой Пейто ты взращен среди
Роз, ароматом полных.
        (Перевод Г.Церетели)

        * * *

Только весною цветут цветы
Яблонь кидонских, речной струей
Щедро питаемых, там, где сад
Дев необорванный. Лишь весною
И плодоносные почки набухшие
На виноградных лозах распускаются.
Мне ж никогда не дает вздохнуть
Эрос. Летит от Киприды он,-
Темный, вселяющий ужас всем,-
Словно сверкающий молнией
Северный ветер фракийский,
Душу мне мощно до самого дна колышет
Жгучим безумием...
        (Перевод В.Вересаева)

        * * *

Эрос влажно мерцающим взглядом очей
Своих черных глядит из-под век на меня
И чарами разными в сети Киприды

[88]

Крепкие вновь меня ввергает.
Дрожу и боюсь я прихода его.
Так на бегах отличавшийся конь неохотно под
                       старость
С колесницей быстрыми на состязанье идёт.
        (Перевод В.Вересаева)

        * * *

И горю, как долгою ночью горят
Звезды блестящие в небе.
        (Перевод В.Вересаева)

        * * *

Мирты, и яблони, и златоцветы,
Нежные лавры, и розы, и фиалки.
        (Перевод В.Вересаева)

        * * *

И соловьев
      полная звуков заря
                будит, бессонная.
        (Перевод В.Вересаева)

        * * *

На дереве том,
          на вершине его,
                 утки пестрые сидят
В темной листве:
        много еще
             там яркозобых пурпурниц
И алькион быстрокрылых...
         (Перевод В.Вересаева)

[89]

        * * *

    Из камней
Гладких ту сушу создали руки людей,
Где лишь хищные стаи рыб
Раньше паслись среди улиток.
        (Перевод В.Вересаева)

ГОВОРИТ ГЕРАКЛ

Белоконных сыновей
Молионы убил я,-
Сверстников, крепко сращенных друг с другом,
Храбрых. В яйце родилися серебряном
Вместе они.
        (Перевод В.Вересаева)

        * * *

Кассандра, Приама дочь,
Синеокая дева в пышных кудрях,
В памяти смертных живет.
        (Перевод В.Вересаева)

        * * *

Боюсь, чтоб чести у людей
Не купить ценой нечестья пред богами.
        (Перевод В.Вересаева)

        * * *

Чья жизнь уж погасла, для тех
Найти невозможно лекарства.
        (Перевод В.Вересаева)

[90]

ПРИМЕЧАНИЯ С.Апта, Ю.Шульца.

    Родина Ивика (VI в. до н.э.) - Италия. Как и Анакреонт, Ивик
много странствовал и некоторое время жил при дворе самосского тирана
Поликрата. Известен современному читателю главным образом по бал-
ладе Шиллера, обработавшего античную легенду о смерти поэта от рук
разбойников.
    В хоровых песнях Ивика большое место занимает эротическая тема.

    "Мой Эвриал, синеоких харит дитя..." ( стр.88) - Пейто -
богиня убеждения, спутница Афродиты и Гермеса.
    "На дереве том..." (стр.89) - Яркозубых пурпурниц. - Имеется
в виду какая-то птица с пурпурными перьями.
    "Из камней гладких..." (стр.90) - Речь идёт о дамбе,
соединившей остров Ортигию, часть города Сиракуз (Сицилия), с сушей.
    Говорит Геракл (стр.90) - Сыновей Молионы убил я. - Согласно
мифу, сыновья-близнецы Молионы, Эврит и Ктеат, племянники эпирского
царя Авгия, были убиты, когда сражались против Геракла.

[509]


ИВИК

Печатается по книге: Эллинские поэты VIII-III вв. до н.э. -
М.: Ладомир, 1999.-стр.356-360, 498.

ИВИК

1

ЭНКОМИЙ ПОЛИКРАТУ

        Антистрофа

...Город Приама, внука Дарданова,
Славный, великий, достатка исполненный,
Аргоса богатыри
В прах низвергли по воле Зевса,

        Эпод

Елены-красавицы ради
Подъяв многопетую распрю,
Бремя тяжкое битвы плачевной.
И несчастная выпала доля Пергаму
Из-за Киприды
10 О златой косе.

        Строфа

Но сейчас не по сердцу мне будет петь
Ни о Парисе, о госте-обманщике,

[356]

Ни о Кассандры красе,
Ни о детях других Приама,

        Антистрофа

Ни о бесславном, погибельном дне, когда
Рухнула Троя высокотвердынная.
Доблести я не коснусь
Несказанной героев славных,

        Эпод

Для гибели Трои прибывших
20	В ладьях крепкозданных, глубоких.
Вождем был у них Агамемнон,
Плисфенид, властодержец, народов владыка,
Отпрыск Атрея,
Славы сродника.

        Строфа

Музы, конечно, могли 6 геликонские
Сказ повести своим словом затейливым
(Только не смертный певец!)
О ладьях, как на них под Трою,

        Антистрофа

Конекормилицу, вышла из Аргоса,
30     Из-под Авлиды, по морю Эгейскому
Неисчислимая рать,

        Эпод

Меднощитные дети ахеян.
Лучшим был Ахилл быстроногий,
Герой, копьеборец преславный,
И был в ней Аякс Теламонов,
Гордый силой своей необорной и ростом.
......................................

        Антистрофа

...Был и красавец в ней дивный, Гиллидою
Златопоясой рожденный. Троила с ним
Также равняли красу

[357]

        Эпод

40	Троян и данаев рати,
Как чистое золото с медью.
Краса их обоих нетленна!
А с ними нетленную славу
Вкусишь также и ты, Поликрат-чарователь.
Я же за песен
Дар прославлюся.

        2

Кассандра, Приама дочь,
Синеокая дева в пышных кудрях,
        в памяти смертных живет.

        3

Первым, молвят, был Зевсу Геракл поборник
Вместе с сильной духом Палладой-девой,
Наилучшего дщерью. Ее же один рождал он:
Всколебалось темя у бога...

        4

Белоконных сыновей
Молионы я убил —
Сверстников, крепко сращенных друг с другом,
Храбрых. В яйце родились серебряном
Вместе они...

        5

О Евриал, Харит лучезарных ветвь,
Ты, о питомец Муз пышнокудрых! Кипридою
И нежною Пейфо ты
Под розами вскормлен, цветущими пышно.

        6

Только весною цветут цветы
Яблонь кидонских, речной струёй
Щедро питаемых, там, где сад
Дев необорванный. Лишь весною же
И плодоносные почки набухшие
На виноградных лозах распускаются.
Мне же никогда не дает вздохнуть
    Эрос. Летит от Киприды он-

[358]

Темный, вселяющий ужас всем —
    Словно сверкающий молнией северный ветер фракийский,
                            и душу
10     Мощно до самого дна колышет
Жгучим безумием...

        7

Эрос влажномерцающим взглядом очей своих черных глядит
                    из-под век на меня
И чарами разными в сети Киприды
Крепкие вновь меня ввергает.
Дрожу и боюсь я прихода его.
Так на бегах отличившийся конь неохотно под старость
С колесницами быстрыми на состязанье идет.

        8

Сердце милое! Вечно меня, как пурпурница быстрая...

        9

Мирты, и яблоки, и златоцветы,
Нежные лавры, и розы, и фиалки...

        10

И соловьев полная звуков заря будит, бессонная.

        11

На дереве том, на вершине его, утки пестрые сидят
В темной листве; много еще там яркозобых пурпурниц
И алкион быстрокрылых...

        12

...горя, как долгою ночью горят звезды блестящие в небе.

        13

            ...из камней
Гладких ту сушу создали руки людей,
Где лишь хищные стаи рыб
Раньше паслись среди улиток.

[359]

        14

Боюсь, чтоб чести у людей
Не купить ценой нечестья пред богами.

        15

Чья жизнь уже погасла, для тех
        найти невозможно лекарства.

[360]

ПРИМЕЧАНИЯ В.Ярхо.

    Ивик (2-я пол. VI в.) происходил из Регия в Южной Италии.
Некоторое время провел при дворе тирана Поликрата (ок.533-522) на
острове Самос. Творчество Ивика традиционно относят к хоровой лирике,
однако характер энкомия (фр.1) и чисто субъективное восприятие власти
Эроса (фр.6 и 7) наводят на мысль о сольном исполнении.
    Александрийские филологи издали его произведения в 7-ми
книгах, от которых дошли только отрывки.

    В настоящем издании фр.1 дается в переводе Г.Церетели,
фр.3- Н.Казанского, остальные - В.Вересаева.

    Фр.1. Исследователи спорят, написан ли энкомий в честь самого
Поликрата или его сына, носившего то же имя. В перевод внесены
незначительные изменения по уточненному папирусному тексту. 8.Пергам -
здесь: Троя. 22.Плисфенид - так иногда называют Агамемнона по имени
Плисфена, бывшего, по некоторым мифам, сыном Атрея.
30. В Авлиде собрался перед походом на Трою ахейский флот.
38. Троил - сын Приама.

    Фр.3 Речь идет о борьбе олимпийских богов с восставшими против
них гигантами.
3. Ее же один рождал он...-Появление Афины из головы Зевса.

    Фр.4. Из речи Геракла. 3. Сверстников, крепко сращенных...-
сыновей-близнецов элидской героини Молионы.

    Фр.6.2. Кидонский - г.Кидония на Крите.

    Фр.8. Пурпурница - водоплавающая птица.

    Фр.11.3. Алкиона - зимородок.

[498]


Ивик - Содержание

    Ивик

    Избранная лирика

    (Античная лирика - М.: Худ.лит., 1968)

    Избранная лирика

    (Эллинские поэты - М.: Ладомир, 1999)


Котляревский. Энеида.

Частина перша.

Еней був парубок моторний
І хлопець хоть куди козак,
Удавсь на всеє зле проворний,
Завзятійший од всіх бурлак.
Но греки, як спаливши Трою,
Зробили з неї скирту гною,
Він взявши торбу тягу дав;
Забравши деяких троянців,
Осмалених, як гиря, ланців,
П'ятами з Трої накивав.

Він, швидко поробивши човни,
На синє море поспускав,
Троянців насаджавши повні,
І куди очі почухрав.
Но зла Юнона, суча дочка,
Розкудкудакалась, як квочка,
Енея не любила - страх;
Давно вона уже хотіла,
Щоб його душка полетіла
К чортам і щоб і дух не пах.

Еней був тяжко не по серцю
Юноні, - все її гнівив:
Здававсь гірчийший їйвід перцю,
Ні в чим Юнони не просив;
Но гірш за те їй не любився,
Що, бачиш, в Трої народився
І мамою Венеру звав;
І що його покійний дядько,
Паріс, Пріамове дитятко,
Путівочку Венері дав.

Побачила Юнона з неба,
Що пан Еней на поромах;
А то шепнула сука Геба...
Юнону взяв великий жах!
Впрягла в гринджолята павичку,
Сховала під кибалку мичку,
Щоб не світилася коса;
Взяла спідницю і шнурівку,
І хліба з сіллю на тарілку,
К Еолу мчалась, як оса.

"Здоров, Еоле, пане-свату!
Ой, як ся маєш, як живеш? -
Сказала, як ввійшла у хату,
Юнона. - Чи гостей ти ждеш?.."
Поставила тарілку з хлібом
Перед старим Еолом-дідом,
Сама же сіла на ослін.
"Будь ласкав, сватоньку-старику!
Ізбий Енея з пантелику,
Тепер пливе на море він.

Ти знаєш, він який суціга,
Паливода і горлоріз;
По світу як іще побіга,
Чиєхсь багацько виллє сліз.
Пошли на його лихо злеє,
Щоб люди всі, що прі Енеї,
Послизли і щоб він і сам...
За сеє ж дівку чорнобриву,
Смачную, гарну, уродливу,
Тобі я, далебі, що дам".

"Гай, гай! Ой, дей же його кату!-
Еол насупившись сказав. -
Я все б зробив за сюю плату,
Та вітри всі порозпускав:
Борей недуж лежить з похмілля,
А Нот поїхав на весілля,
Зефір же, давній негодяй,
З дівчатами заженихався,
А Евр в поденщики найнявся, -
Як хочеш, так і помишляй!

Та вже для тебе обіщаюсь
Енеєві я ляпас дать;
Я хутко, миттю постараюсь
В трістя його к чортам загнать.
Прощай же! Швидше убирайся,
Обіцянки не забувайся,
Бо послі, чуєш, нічичирк!
Як збрешеш, то хоча надсядься,
На ласку послі не понадься,
Тогді від мене возьмеш чвирк".

Еол, оставшись на господі,
Зобрав всіх вітрів до двора,
Велів поганій буть погоді...
Якраз на морі і гора!
Все море зараз спузирило,
Водою мов в ключи забило,
Еней тут крикнув, як на пуп;
Заплакався і заридався,
Пошарпався, увесь подрався,
На тім'ї начесав аж струп.

Прокляті вітри роздулися,
А море з лиха аж реве;
Слізьми троянці облилися,
Енея за живіт бере;
Всі човники їх розчухрало,
Багацько війська тут пропало;
Тогді набрались всі сто лих!
Еней кричіть, що "я Нептуну
Півкопи грошей в руку суну,
Аби на морі штурм утих".

Нептун іздавна був дряпічка,
Почув Енеїв голосок;
Шатнувся зараз із запічка,
Півкопи для його кусок!..
І миттю осідлавши рака,
Схвативсь на його, мов бурлака,
І вирнув з моря як карась.
Загомонів на вітрів грізно:
"Чого ви гудете так грізно?
До моря, знаєте, вам зась!"

От тут-то вітри схаменулись
І ну всі драла до нори;
До ляса, мов ляхи, шатнулись,
Або од їжака тхори.
Нептун же зараз взяв мітелку
І вимів море як світелку,
То сонце глянуло на світ.
Еней тогді як народився,
Разів із п'ять перехрестився,
Звелів готовити обід.

Поклали шальовки соснові,
Кругом наставили мисок;
І страву всякую, без мови,
В голодний пхали все куток.
Тут з салом галушки лигали,
Лемішку і куліш глитали
І брагу кухликом тягли;
Та і горілочку хлистали, --
Насилу із-за столу встали
І спати послі всі лягли.

Венера, не послідня шльоха,
Проворна, враг її не взяв,
Побачила, що так полоха
Еол синка, що аж захляв;
Умилася, причепурилась
І, як в неділю, нарядилась,
Хоть би до дудки на танець!
Взяла очіпок грезетовий
І кунтуш з усами люстровий,
Пішла к Зевесу на ралець.

Зевес тогді кружав сивуху
І оселедцем заїдав;
Він, сьому випивши восьмуху,
Послідки з кварти виливав.
Прийшла Венера, іскривившись.
Заплакалась и завіскрившись,
І стала хлипать перед ним:
"Чим пред тобою, милий тату,
Син заслужив таку мій плату?
Ійон, мов в свинки грають їм.

Куди йому уже до Риму?
Хіба як здохне чорт в рові!
Як вернеться пан хан до Криму,
Як женитсья сич на сові.
Хіба б уже та не Юнона,
Щоб не вказала макогона,
Що й досі слухає чмелів!
Коли б вона та не бісилась,
Замовкла і не комизилась,
Щоб ти се сам їй ізвелів".

Юпітер, все допивши з кубка,
Погладив свій рукою чуб:
"Ох, доцю, ти моя голубка!
Я в правді твердий так, як дуб.
Еней збудує сильне царство
І заведе своє там панство:
Не малий буде він панок.
На панщину ввесь світ погонить,
Багацько хлопців там наплодить
І всім їм буде ватажок.

Заїде до Дідони в гості
І буде там бенкетовать;
Полюбиться її він мосці
І буде бісики пускать.
Іди, небого, не журися,
Попонеділкуй, помолися,
Все буде так, як я сказав".
Венера низько поклонилась
І з панотцем своїм простилась,
А він її поціловав.

Еней прочумався, проспався
І голодранців позбирав,
Зовсім зібрався і уклався,
І, скілько видно, почухрав.
Плив-плив, плив-плив, що аж обридло,
І море так йому огидло,
Що бісом на його дививсь:
"Коли б, -- каже, -- умер я в Трої,
Уже б не пив сеї гіркої
І марне так не волочивсь".

Потім, до берега приставши
З троянством голим всім своїм,
На землю з човнів повстававши,
Спитавсь, чи є що їсти їм.
І зараз чогось попоїли,
Щоб на путі не ослабіли;
Пішли, куди хто запопав.
Еней по берегу попхався
І сам не знав, куди слонявся,
Аж гульк -- і в город причвалав.

В тім городі жила Дідона,
А город звався Карфаген,
Розумна пані і моторна,
Для неї трохи сих імен:
Трудяща, дуже працьовита,
Весела, гарна, сановита,
Бідняжка -- що була вдова;
По городу тогді гуляла,
Коли троянців повстрічала,
Такі сказала їм слова:

"Відкіль такі се гольтіпаки?
Чи рибу з Дону везете?
Чи, може, виходці-бурлаки?
Куди, прочане, ви йдете?
Який вас враг сюди направив?
І хто до города причалив?
Яка ж ватага розбишак!"
Троянці всі замурмотали,
Дідоні низько в ноги пали,
А, вставши, їй мовляли так:

"Ми всі, як бач, народ хрещений,
Волочимся без талану,
Ми в Трої, знаєш, порождені,
Еней пустив на нас ману;
Дали нам греки прочухана
І самого Енея-пана
В три вирви вигнали відтіль;
Звелів покинути нам Трою,
Підмовив плавати з собою,
Тепер ти знаєш ми відкіль,

Помилуй, пані благородна!
Не дай загинуть головам,
Будь милостива, будь незлобна,
Еней спасибі скаже сам.
Чи бачиш, як ми обідрались!
Убрання, постоли порвались,
Охляли, ніби в дощ щеня!
Кожухи, свити погубили
І з голоду в кулак трубили,
Така нам лучилась пеня".

Дідона гірко заридала
І з білого свого лиця
Платочком сльози обтирала:
"Коли б, -- сказала, -- молодця
Енея вашого злапала,
Уже б тогді весела стала,
Тогді великдень був би нам!"
Тут плюсь -- Еней як будто з неба:
"Ось, ось де я, коли вам треба!
Дідоні поклонюся сам".

Потім, з Дідоною обнявшись,
Поцілувались гарно в смак;
За рученьки біленькі взявшись,
Балакали то сяк, то так.
Пішли к Дідоні до господи
Через великі переходи,
Ввійшли в світлицю та й на піл,
Пили на радощах сивуху
І їли сім'яну макуху,
Покіль кликнули їх за стіл.

Тут їли рознії потрави,
І все з полив'яних мисок,
І самі гарнії приправи
З нових кленових тарілок:
Свинячу голову до хріну
І локшину на переміну,
Потім з підлевою індик;
На закуску куліш і кашу,
Лемішку, зубци, путрю, квашу
І з маком медовий шулик.

І кубками пили слив'янку,
Мед, пиво, брагу, сирівець,
Горілку просту і калганку,
Куривсь для духу яловець.
Бандура горлиці бриньчала,
Сопілка зуба затинала,
А дудка грала по балках;
Санжарівки на скрипці грали,
Кругом дівчата танцьовали
В дробушках, в чоботах, в світках.

Сестру Дідона мала Ганну,
Насправжки дівку хоть куди,
Проворну, чепурну і гарну;
Приходила і ся сюди
В червоній юпочці баєвій,
В запасці гарній фаналевій,
В стьонжках, в намисті і в ковтках;
Тут танцьовала викрутасом
І пред Енеєм вихилясом
Під дудку била третяка.

Еней і сам так розходився,
Як на аркані жеребець,
Що трохи не увередився,
Пішовши з Гандзею в танець.
В обох підківки забряжчали,
Жижки од танців задрижали,
Вистрибовавши гоцака.
Еней, матню в кулак прибравши
І не до соли примовлявши,
Садив крутенько гайдука.

А послі танців варенухи
По філіжанці піднесли,
І молодиці-цокотухи
Тут баляндраси понесли;
Дідона кріпко заюрила,
Горщок з вареною розбила,
До дуру всі тогді пили.
Ввесь день весело прогуляли
І п'яні спати полягали;
Енея ж ледве повели.

Еней на ніч забрався спати,
Зарився в просо, там і ліг;
А хто хотів, побрів до хати,
А хто в хлівець, а хто під стіг.
А деякі так так хлиснули,
Що де упали -- там заснули,
Сопли, харчали і хропли;
А добрі молодци кружали,
Поки аж півні заспівали, --
Що здужали, то все тягли.

Дідона рано ісхопилась,
Пила з похмілля сирівець;
А послі гарно нарядилась,
Як би в оренду на танець.
Взяла караблік бархатовий,
Спідницю і карсет шовковий
І начепила ланцюжок;
Червоні чоботи обула,
Та і запаски не забула,
А в руки з вибійки платок.

Еней же, з хмелю як проспався,
Із'їв солоний огірок;
Потім умився і убрався,
Як парубійка до дівок.
Йому Дідона підослала,
Що од покійника украла:
Штани і пару чобіток,
Сорочку і каптан з китайки,
І шапку, пояс з каламайки,
І чорний шовковий платок.

Як одяглись, то ізійшлися,
З собою стали розмовлять;
Наїлися і принялися,
Щоб по-вчорашньому гулять.
Дідона ж тяжко сподобала
Енея так, що і не знала,
Де дітися і що робить;
Точила всякії баляси
І підпускала разні ляси,
Енею тілько б угодить.

Дідона виглядала грище,
Еней щоб веселіший був,
І щоб вертівся з нею ближче,
І лиха щоб свого забув:
Собі очиці зав'язала
І у панаса грати стала,
Енея б тілько уловить;
Еней же зараз догадався,
Коли Дідони терся, м'явся,
Її щоб тілько вдовольнить.

Тут всяку всячину іграли,
Хто як і в віщо захотів;
Тут інші журавля скакали,
А хто од дудочки потів,
І в хрещика, і в горюдуба,
Не раз доходило до чуба,
Як загулялися в джгута;
В хлюста, в пари, в візка іграли
І дамки по столу совали;
Чорт мав порожнього кута.

Щодень було у них похмілля,
Пилась горілка, як вода;
Щодень бенкети, мов весілля,
Всі п'яні, хоть посуньсь куда.
Енеєві так, як болячці
Або лихій осінній трясці,
Годила пані всякий день.
Були троянці п'яні, ситі,
Кругом обуті і обшиті,
Хоть голі прибрели, як пень.

Троянці добре там курили,
Дали приманку всім жінкам,
По вечерницям всі ходили,
Просвітку не було дівкам.
Та й сам Еней-сподар і паню
Підмовив паритися в баню...
Уже ж було не без гріха!
Бо страх вона його любила,
Аж розум ввесь свій погубила,
А, бачся, не була плоха.

От так Еней жив у Дідони,
Забув і в Рим щоб мандровать.
Тут не боявся і Юнони,
Пустився все бенкетовать;
Дідону мав він мов за жінку,
Убивши добру в неї грінку,
Мутив як на селі москаль!
Бо -- хрін його не взяв -- моторний,
Ласкавий, гарний, і проворний,
І гострий, як на бритві сталь.

Еней з Дідоною возились,
Як з оселедцем сірий кіт;
Ганяли, бігали, казились,
Аж лився деколи і піт.
Дідона ж мала раз роботу,
Як з ним побігла на охоту,
Та грім загнав їх в темний льох...
Лихий їх зна, що там робили,
Було не видно з-за могили,
В льоху ж сиділи тілько вдвох.

Не так-то робиться все хутко,
Як швидко оком ізмигнеш;
Або як казку кажеш прудко,
Пером в папері як писнеш.
Еней в гостях прожив немало,--
Що з голови його пропало,
Куди його Зевес послав.
Він годів зо два там просидів,
А мабуть би, і більш пронидів,
Якби його враг не спіткав.

Колись Юпітер ненароком
З Олімпа глянув і на нас
І кинув в Карфагену оком --
Аж там троянський мартопляс...
Розсердився і розкричався,
Аж цілий світ поколихався;
Енея лаяв на ввесь рот:
"Чи так-то, гадів син, він слуха?
Убрався в патоку, мов муха,
Засів, буцім в болоті чорт.

Пійдіть гінця мені кликніте,
До мене зараз щоб прийшов,
Глядіть же, цупку прикуріте,
Щоб він в шинок та не зайшов!
Бо хочу я кудись послати.
Ійон, ійон же, вража мати!
Але Еней наш зледащів;
А то Венера все свашкує,
Енеєчка свого муштрує,
Щоб він з ума Дідону звів".

Прибіг Меркурій, засапавшись,
В три ряди піт з його котив;
Ввесь ременцями обв'язавшись,
На голову бриль наложив;
На грудях з бляхою ладунка,
А ззаду з сухарями сумка,
В руках нагайський малахай.
В такім наряді влізши в хату,
Сказав: "Готов уже я, тату,
Куди ти хочеш, посилай".

"Біжи лиш швидше в Карфагену,--
Зевес гінцеві так сказав,--
І пару розлучи скажену,
Еней Дідону б забував.
Нехай лиш відтіль уплітає
І Рима строїти чухрає,--
А то залиг, мов в грубі пес.
Коли ж він буде ще гуляти,
То дам йому себе я знати,--
От так сказав, скажи, Зевес".

Меркурій низько поклонився,
Перед Зевесом бриль ізняв,
Через поріг перевалився,
До стайні швидше тягу дав.
Покинувши із рук нагайку,
Запряг він миттю чортопхайку.
Черкнув із неба, аж куріть.
І все кобилок поганяє,
Що оглобелька аж брикає,
Помчали, аж візок скрипить.

Еней тоді купався в бразі
І на полу, укрившись, ліг;
Йому не снилось о приказі,
Як ось Меркурій в хату вбіг.
Смикнув із полу, мов псяюху.
"А що ти робиш, п'єш сивуху?--
Зо всього горла закричав.--
Ану лиш швидше убирайся,
З Дідоною не женихайся,
Зевес поход тобі сказав.

Чи се ж таки для діла робиш,
Що й досі тута загулявсь?
Та швидко і не так задробиш;
Зевес недурно похвалявсь;
Получиш добру халазію,
Він видавить з тебе олію,
От тілько йще тут побарись.
Гляди ж, сьогодні щоб убрався,
Щоб нищечком відсіль укрався,
Мене удруге не дождись".

Еней піджав хвіст мов собака,
Мов Каїн затрусивсь увесь;
Із носа потекла кабака:
Уже він знав, який Зевес.
Шатнувся миттю сам із хати
Своїх троянців позбирати;
Зібравши, дав такий приказ:
"Як можна швидше укладайтесь,
Зо всіма клунками збирайтесь,
До моря швендайте якраз!"

А сам, вернувшися в будинки,
Своє лахміття позбирав;
Мізерії наклав дві скриньки,
На човен зараз одіслав
І дожидався тілько ночи,
Що як Дідона зімкне очі,
Щоб, не прощавшись, тягу дать.
Хоть він за нею і журився
І світом цілий день нудився,
Та ба! бач, треба покидать.

Дідона зараз одгадала,
Чого сумує пан Еней,
І все на ус собі мотала,
Щоб умудритися і їй;
З-за печі часто виглядала,
Прикинувшись, буцім куняла
І мов вона хотіла спать.
Еней же думав, що вже спала,
І тілько що хотів дать драла,
Аж ось Дідона за чуб хвать.

"Постій, прескурвий, вражий сину!
Зо мною перше розплатись;
От задушу, як злу личину!
Ось ну лиш тілько завертись!
От так за хліб, за сіль ти платиш?
Ти всім, привикши насміхатись,
Розпустиш славу по мені!
Нагріла в пазусі гадюку,
Що послі ізробила муку;
Послала пуховик свині.

Згадай, який прийшов до мене,
Що ні сорочки не було;
І постолів чорт мав у тебе,
В кишені ж пусто, аж гуло;
Чи знав ти, що такеє гроші?
Мав без матні одні холоші,
І тільки слава, що в штанах;
Та й те порвалось і побилось,
Аж глянуть сором, так світилось,
Свитина вся була в латках.

Чи я тобі та не годила?
Хіба ріжна ти захотів?
Десь вража мати підкусила,
Щоб хирний тут ти не сидів.--
Дідона гірко заридала,
І з серця аж волосся рвала,
І закраснілася, мов рак.
Запінилась, посатаніла,
Неначе дурману із'їла,
Залаяла Енея так:--

Поганий, мерзький, скверний, бридкий,
Нікчемний, ланець, кателик!
Гульвіса, пакосний, престидкий,
Негідний, злодій, єретик!
За кучму сю твою велику
Як дам ляща тобі я в пику,
То тут тебе лизне і чорт!
І очі видеру із лоба
Тобі, диявольська худоба.
Трясешся, мов зимою хорт!

Мандруй до сатани з рогами,
Нехай тобі присниться біс!
З своїми сучими синами,
Щоб враг побрав вас всіх, гульвіс,
Щоб ні горіли, ні боліли,
На чистому щоб поколіли,
Щоб не оставсь ні чоловік,
Щоб доброї не знали долі,
Були щоб з вами злії болі,
Щоб ви шаталися повік!"

Еней від неї одступався,
Поки зайшов через поріг,
А далі аж не оглядався,
З двора в собачу ристь побіг.
Прибіг к троянцям, засапався,
Обмок в поту, як би купався,
Мов з торгу в школу курохват;
Потім, в човен хутенько сівши
І їхати своїм велівши,
Не оглядався сам назад.

Дідона тяжко зажурилась,
Ввесь день ні їла, ні пила;
Все тосковала, все нудилась,
Кричала, плакала, ревла.
То бігала, як би шалена,
Стояла довго тороплена,
Кусала ногті на руках;
А далі сіла на порозі,
Аж зануділо їй, небозі,
І не встояла на ногах.

Сестру кликнула на пораду,
Щоб горе злеє розказать,
Енеєву оплакать зраду
І льготи серцю трохи дать.
"Ганнусю, рибко, душко, любко,
Рятуй мене, моя голубко,
Тепер пропала я навік!
Енеєм кинута я, бідна,
Як сама паплюга послідня,
Еней злий змій -- не чоловік!

Нема у серця мого сили,
Щоб я змогла його забуть.
Куди мні бігти? -- до могили!
Туди один надежний путь!
Я все для його потеряла,
Людей і славу занедбала;
Боги! я з ним забула вас.
Ох! дайте зілля мні напитись,
Щоб серцю можна розлюбитись,
Утихомиритись на час.

Нема на світі мні покою,
Не ллються сльози із очей,
Для мене білий світ єсть тьмою,
Там ясно тілько, де Еней.
О пуцьверинку Купідоне!
Любуйся, як Дідона стогне...
Щоб ти маленьким був пропав!
Познайте, молодиці гожі,
З Енеєм бахурі всі схожі,
Щоб враг зрадливих всіх побрав!"

Так бідна з горя говорила
Дідона, жизнь свою кляла;
І Ганна, що їй ні робила,
Ніякой ради не дала.
Сама з царицей горювала,
І сльози рукавом втирала,
І хлипала собі в кулак.
Потім Дідона мов унишкла,
Звеліла, щоб і Гандзя вийшла,
Щоб їй насумуватись всмак.

Довгенько так посумувавши,
Пішла в будинки на постіль;
Подумавши там, погадавши,
Проворно скочила на піл.
І, взявши з запічка кресало
І клоччя в пазуху чимало,
Тихенько вийшла на город.
Ночною се було добою
І самой тихою порою.
Як спав хрещений ввесь народ.

Стояв у неї на городі
В кострі на зиму очерет;
Хоть се не по царській породі,
Та де ж взять дров, коли все степ;
В кострі був зложений сухенький,
Як порох був уже палкенький,
Його й держали на підпал.
Під ним вона огонь кресала,
І в клоччі гарно розмахала,
І розвела пожар чимал.

Кругом костер той запаливши,
Зо всей одежі роздяглась,
В огонь лахміття все зложивши,
Сама в огні тім простяглась.
Вкруг неї полум'я палало,
Покійниці не видно стало,
Пішов од неї дим і чад!
Енея так вона любила,
Що аж сама себе спалила,
Послала душу к чорту в ад.


Котляревский. Энеида.

Частина друга.

Еней, попливши синім морем,
На Карфагену оглядавсь;
Боровсь з своїм, сердега, горем,
Слізьми, бідняжка, обливавсь.
Хоть од Дідони плив поспішно,
Та плакав гірко, неутішно.
Почувши ж, що в огні спеклась,
Сказав: "Нехай їй вічне царство,
Мені же довголітнє панство
І щоб друга вдова найшлась!"

Як ось і море стало грати,
Великі хвилі піднялись,
І вітри зачали бурхати,
Аж човни на морі тряслись.
Водою чортзна-як крутило,
Що трохи всіх не потопило.
Вертілись човни, мов дурні.
Троянці з страху задрижали,
І що робити, всі не знали,
Стояли мовчки всі смутні.

Один з троянської ватаги,
По їх він звався Палінур;
Сей більше мав других одваги,
Сміленький був і балагур;
Що наперед сей схаменувся
І до Нептуна окликнувся:
"А що ти робиш, пан Нептун!
Чи се і ти пустивсь в ледащо,
Що хочеш нас звести нінащо?
Хіба півкопи і забув? --

А далі після сеї мови
Троянцям він так всім сказав: --
Бувайте, братця, ви здорові!
Оце Нептун замудровав.
Куди тепер ми, братця, пійдем?
В Італію ми не доїдем,
Бо море дуже щось шпує,
Італія відсіль не близько,
А морем в бурю їхать слизько,
Човнів ніхто не підкує.

От тут земелька єсть, хлоп'ята,
Відсіль вона невдалеку:
Сіцілія, земля багата,
Вона мені щось по знаку.
Дмухнім лиш, братця, ми до неї
Збувати горесті своєї,
Там добрий цар живе Ацест.
Ми там, як дома, очуняєм
І, як у себе, загуляєм,
Всього у нього вдоволь єсть".

Троянці разом прийнялися
І стали веслами гребти,
Як стрілки, човники неслися,
Мов ззаду пхали їх чорти.
Їх сіцілійци як уздріли,
То з города, мов подуріли,
До моря бігли всі встрічать,
Тут між собою розпитались,
Чоломкались і обнімались,
Пішли до короля гулять.

Ацест Енею, як би брату,
Велику ласку показав
І, зараз попросивши в хату,
Горілкою почастовав;
На закуску наклали сала,
Лежала ковбаса чимала
І хліба повне решето.
Троянцям всім дали тетері
І відпустили на кватері:
Щоб йшли, куди потрапить хто.

Тут зараз підняли бенкети,
Замурмотали, як коти,
І в кахлях понесли пашкети
І киселю їм до сити;
Гарачую, м'яку бухинку,
Зразову до рижків печінку,
Гречаних з часником пампух.
Еней з дороги налигався
І пінної так нахлистався,
Трохи не виперсь з його дух.

Еней хоть трохи був підпилий,
Та з розумом не потерявсь;
Він син був богобоязливий,
По смерті батька не цуравсь.
В сей день його отець опрягся,
Як чикилдихи обіжрався, --
Анхіз з горілочки умер.
Еней схотів обід справляти
І тут старців нагодовати, --
Щоб біг душі свій рай одпер.

Зібрав троянську всю громаду
І сам пішов на двір до них,
Просить у їх собі пораду,
Сказав їм річ в словах таких:
"Панове, знаєте, трояне
І всі хрещенії миряне,
Що мій отець бував Анхіз,
Його сивуха запалила
І живота укоротила,
І він, як муха в зиму, зслиз.

Зробити поминки я хочу,
Поставити обід старцям --
І завтра ж -- далі не одстрочу.
Скажіте: як здається вам?"
Сього троянці і бажали,
І всі у голос закричали:
"Енею, боже, поможи;
Коли же хочеш, пане, знати,
І сами будем помагати,
Бо ми тобі не вороги".

І зараз миттю всі пустились
Горілку, м'ясо куповать,
Хліб, бублики, книши вродились,
Пішли посуди добувать;
І коливо з куті зробили,
Сити із меду наситили,
Договорили і попа;
Хазяїнів своїх ззивали,
Старців по улицям шукали,
Пішла на дзвін дякам копа.

На другий день раненько встали,
Огонь на дворі розвели
І м'яса в казанки наклали,
Варили страву і пекли.
П'ять казанів стояло юшки,
А в чотирьох були галушки,
Борщу трохи було не з шість;
Баранів тьма була варених,
Курей, гусей, качок печених,
Досита щоб було всім їсть.

Цебри сивушки там стояли
І браги повнії діжки;
Всю страву в вагани вливали
І роздавали всім ложки.
Як проспівали "со святими",
Еней обливсь слізьми гіркими,
І принялися всі трепать;
Наїлися й нахлистались,
Що деякі аж повалялись,
Тогді і годі поминать.

Еней і сам зо старшиною
Анхіза добре поминав;
Не здрів нічого пред собою,
А ще з-за столу не вставав;
А далі трошки проходився,
Прочумався, протверезився,
Пішов к народу, хоть поблід.
З кишені вийнявши півкіпки,
Шпурнув в народ дрібних, як ріпки,
Щоб тямили його обід.

Енея заболіли ноги,
Не чув ні рук, ні голови;
Напали з хмелю перелоги,
Опухли очи, як в сови,
І ввесь обдувся, як барило,
Було на світі все немило,
Мисліте по землі писав.
З нудьги охляв і ізнемігся,
В одежі ліг і не роздігся,
Під лавкою до світа спав.

Прокинувшися, ввесь трусився,
За серце ссало, мов глисти;
Перевертався і нудився,
Не здужав голови звести,
Поки не випив півквартівки
З імбером пінної горілки
І кухля сирівцю не втер.
З-під лавки виліз і струхнувся,
Закашляв, чхнув і стрепенувся:
"Давайте, -- крикнув, -- пить тепер".

Зібравшися, всі панетята
Ізнов кружати начали,
Пили, як брагу поросята,
Горілку так вони тягли;
Тягли тут пінненьку троянці,
Не вомпили сіціліанці,
Черкали добре назахват.
Хто пив тут більш од всіх сивухи
І хто пив разом три осьмухи,
То той Енеєві був брат.

Еней наш роздоброхотався,
Ігрища вздумав завести
І п'яний зараз розкричався,
Щоб перебійців привести.
У вікон школяри співали,
Халяндри циганки скакали,
Іграли в кобзи і сліпці;
Було тут разні чути крики,
Водили в городі музики
Моторні, п'яні молодці.

В присінках всі пани сиділи,
На дворі ж вкруг стояв народ.
У вікна деякі гляділи,
А інший був наверх ворот;
Аж ось прийшов і перебієць,
Убраний так, як компанієць,
І звався молодець Дарес;
На кулаки став викликати
І перебійця визивати,
Кричав, опарений мов пес:

"Гей, хто зо мною вийде битись,
Покуштовати стусанів?
Мазкою хоче хто умитись?
Кому не жаль своїх зубів?
А нуте, нуте, йдіте швидше
Сюди на кулаки лиш ближче!
Я бебехів вам надсаджу;
На очі вставлю окуляри,
Сюди, поганці-бакаляри!
Я всякому лоб розміжжу.-

Дарес довгенько дожидався,
Мовчали всі, ніхто не йшов;
З ним всякий битися боявся,
Собою страху всім задав. -
Так ви, бачу, всі легкодухи,
Передо мною так, як мухи,
І пудофети наголо".
Дарес тут дуже насміхався,
Собою чванивсь, величався,
Аж слухать сором всім було.

Абсест троянець був сердитий,
Згадав Ентелла-козака,
Зробився мов несамовитий,
Чимдуж дав відтіль дропака.
Ентелла скрізь пішов шукати,
Щоб все, що бачив, розказати
І щоб Дареса підцьковать.
Ентелл був тяжко смілий, дужий,
Мужик плечистий і невклюжий,
Тогді він, п'яний, вклався спать.

Знайшли Ентелла-сіромаху,
Що він під тином гарно спав;
Сього сердешного тімаху
Будити стали, щоб устав.
Всі голосно над ним кричали,
Ногами всилу розкачали.
Очима він на них лупнув:
"Чого ви? Що за вража мати,
Зібрались не давати спати".
Сказавши се, оп'ять заснув.

"Та встань, будь ласкав, пане-свату!" -
Абсест Ентеллові сказав,
"Пійдіть лиш ви собі ік кату! -
Ентелл на їх так закричав.
А послі баче, що не шутка,
Абсест сказав, яка погудка,
Проворно скочивши, здригнувсь: -
Хто, як, Дарес? Ну, стійте, наші!
Зварю пану Даресу каші,
Горілки дайте лиш нап'юсь".

Примчали з казанок сивухи,
Ентелл її разком дмухнув
І од сієї він мокрухи
Скрививсь, наморщивсь і зівнув,
Сказав: "Тепер ходімо, братця,
До хвастуна Дареса-ланця!
Йому я ребра полічу,
Зімну всього я на кабаку,
На смерть зувічу, мов собаку,
Як битися - я научу!"

Прийшов Ентелл перед Дареса,
Сказав йому на сміх: "Гай-гай!
Ховайсь, проклята неотеса,
Зарання відсіль утікай;
Я роздавлю тебе, як жабу,
Зітру, зімну, мороз як бабу,
Що тут і зуби ти зітнеш.
Тебе диявол не пізнає,
З кістками чорт тебе злигає.
Уже від мене не влизнеш".

На землю шапку положивши,
По локоть руки засукав
І, цупко кулаки стуливши,
Дареса битись визивав.
Із серця скреготав зубами,
Об землю тупотав ногами
І на Дареса налізав.
Дарес не рад своїй лихоті,
Ентелл потяг не по охоті
Дареса, щоб його він знав.

В се врем'я в рай боги зібрались
К Зевесу в гості на обід,
Пили там, їли, забавлялись,
Забули наших людських бід.
Там лакомини різні їли,
Буханчики пшеничні білі,
Кислиці, ягоди, коржі
І всякі-разні витребеньки,-
Уже, либонь, були п'яненькі,
Понадувались, мов йоржі.

Як ось знечев'я вбіг Меркурій,
Засапавшися, до богів,
Прискочив, мов котище мурий
До сирних в маслі пирогів!
"Ге! Ге! от тут-то загулялись,
Що і од світа одцурались,
Диявол-ма вам і стида.
В Сіцілії таке твориться,
Що вам би треба подивиться,-
Там крик, мов підступа орда".

Боги, почувши, зашатались,
Із неба виткнули носи,
Дивитись на бійців хватались,
Як жаби літом, із роси.
Ентелл там сильно храбровався,
Аж до сорочки ввесь роздягся,
Совав Даресу в ніс кулак.
Дарес ізвомпив, сіромаха,
Бо був Ентелл непевна птаха,
Як чорноморський злий козак.

Венеру за виски хватило,
Як глянула, що там Дарес;
Їй дуже се було не мило,
Сказала: "Батечку, Зевес!
Дай моєму Даресу сили,
Йому хвоста щоб не вкрутили,
Щоб він Ентелла поборов.
Мене тогді ввесь світ забуде,
Коли Дарес живий не буде;
Зроби, щоб був Дарес здоров".

Тут Бахус п'яний обізвався,
Венеру лаяти начав,
До неї з кулаком совався
І так ісп'яна їй сказав:
"Пійди лиш ти к чортам, плюгава,
Невірна, пакосна, халява!
Нехай ізслизне твій Дарес,
Я за Ентелла сам вступлюся,
Як більш сивухи натягнуся,
То не заступить і Зевес.

Чи знаєш, він який парнище?
На світі трохи єсть таких,
Сивуху так, як брагу, хлище,
Я в парубках кохаюсь сих.
Уже заллє за шкуру сала,
Ні неня в бразі не скупала,
Як він Даресові задасть.
Уже хоть як ти не вертися,
З своїм Даресом попростися,
Бо прийдеться йому пропасть".

Зевес до речі сей дочувся,
Язик насилу повернув.
Він од горілки весь обдувся
І грімко так на їх гукнув:
"Мовчіть!.. Чого ви задрочились?
Чи бач, у мене розходились!
Я дам вам зараз тришия!
Ніхто в кулачки не мішайтесь,
Кінця од самих дожидайтесь, -
Побачим, - візьметь-то чия?"

Венера, облизня піймавши,
Слізки пустила із очей,
І, як собака, хвіст піджавши,
Пішла к порогу до дверей,
І з Марсом у куточку стала,
З Зевеса добре глузовала;
А Бахус пінненьку лигав,
Із Ганімедова пуздерка
Утер трохи не з піввідерка;
Напивсь - і тілько що кректав.

Як між собой боги сварились
В раю, попившись в небесах,
Тогді в Сіцілії творились
Великі дуже чудеса.
Дарес од страху оправлявся
І до Ентелла підбирався,
Цибульки б дать йому під ніс.
Ентелл од ляпаса здригнувся,
Разів із п'ять перевернувся,
Трохи не попустив і сліз.

Розсердився і роз'ярився,
Аж піну з рота попустив,
І саме в міру підмостився,
В висок Дареса затопив:
З очей аж. іскри полетіли,
І очі ясні соловіли,
Сердешний об землю упав.
Чмелів довгенько дуже слухав,
І землю носом рив і нюхав,
І дуже жалібно стогнав.

Тут всі Ентелла вихваляли,
Еней з панами реготавсь,
З Дареса ж дуже глузовали,
Що силою він величавсь.
Звелів Еней його підняти,
На вітрі щоб поколихати
Од ляпаса і щоб прочхавсь;
Ентеллові ж дав на кабаку
Трохи не цілую гривняку
За те, що так він показавсь.

Еней же, сим не вдовольнившись,
Іще гуляти захотів
І, цупко пінної напившись,
Ведмедів привести звелів.
Литва на труби засурмила,
Ведмедів зараз зупинила,
Заставила їх танцьовать.
Сердешний звір перекидався,
Плигав, вертівся і качався,
Забув і бджоли піддерать.

Як пан Еней так забавлявся,
То лиха він собі не ждав,
Не думав і не сподівався,
Щоб хто з Олімпа кучму дав.
Но те Юнона повернула
І в голові так коверзнула,
Щоб зараз учинить ярміз;
Набула без панчіх патинки,
Пішла в Ірисині будинки,
Бо хитра ся була, як біс.

Прийшла, Ірисі підморгнула,
Черкнули разом в хижу вдвох,
І на ухо щось їй шепнула,
Щоб не підслухав який бог;
І пальцем, цупко прикрутила,
Щоб зараз все то ізробила
І їй би принесла лепорт;
Ірися низько поклонилась
І в ліжник зараз нарядилась,
Побігла з неба, як би хорт.

В Сіцілію якраз спустилась,
Човни троянські де були;
І між троянок помістилась,
Которі човнів стерегли.
В кружку сердешні сі сиділи
І кисло на море гляділи;
Бо їх не кликали гулять,
Де чоловіки їх гуляли,
Медок, сивушку попивали
Без просипу неділь із п'ять.

Дівчата з лиха горювали,
Нудило тяжко молодиць;
Лиш слинку з голоду ковтали,
Як хочеться кому кислиць.
Своїх троянців проклинали,
Що через їх так горювали,
Дівки кричали на ввєсь рот:
"Щоб їм хотілось так гуляти,
Як хочеться нам дівовати,
Коли б замордовав їх чорт".

Троянці волокли з собою
Стару бабу, як ягу,
Лукаву відьму, злу Берою,
Іскорчившуюся в дугу.
Ірися нею ізробилась,
І, як Бероя, нарядилась,
І підступила до дівок;
І щоб к ним лучче підмоститься
І пред Юноной заслужиться,
То піднесла їм пиріжок.

Сказала "Помагай біг, діти!
Чого сумуєте ви так?
Чи не остило тут сидіти?
Оце гуляють наші як!
Мов божевільних, нас морочать,
Сім літ, як по морям волочать;
Глузують, як хотять, із вас,
Але з другими бахурують,
Свої ж жінки нехай горюють,
Коли водилось се у нас?

Послухайте лиш, молодиці,
Я добрую вам раду дам,
І ви, дівчата білолиці,
Зробім кінець своїм бідам,
За горе ми заплатим горем -
А доки нам сидіть над морем?
Приймімось човни попалім.
Тогді і мусять тут остаться
І нехотя до нас прижаться;
Ось так на лід їх посадім".

"Спасеть же біг тебе, бабусю! -
Троянки вголос загули.-
Такої б ради, пайматусю,
Ми ізгадати не могли".
І зараз приступили к флоту,
І принялися за роботу:
Огонь кресати і нести
Скіпки, тріски, солому, клоччя;
Була тут всяка з них охоча,
Пожар щоб швидше розвести.

Розжеврілось і загорілось,
Пішов димок до самих хмар,
Аж небо все зачервонілось,
Великий тяжко був пожар.
Човни і байдаки палали,
Соснові пороми тріщали,
Горіли дьоготь і смола.
Поки троянці огляділись,
Що добре їх троянки грілись,
То часть мала човнів була.

Еней, пожар такий уздрівши,
Злякався, побілів як сніг
І, бігти всім туди звелівши,
Чимдуж до човнів сам побіг.
На гвалт у дзвони задзвонили,
По улицям в трещотки били,
Еней же на ввесь рот кричав:
"Хто в бога вірує - рятуйте!
Рубай, туши, гаси, лий, куйте!
А хто ж таку нам кучму дав?"

Еней од страху з плигу збився,
В умі сердега помішавсь
І зараз сам не свій зробився.
Скакав, вертівся і качавсь;
І із сього свого задору
Він, голову піднявши вгору,
Кричав, опарений мов пес.
Олімпських шпетив на всю губу,
Свою і неню лаяв любу,
Добувсь і в рот, і в ніс Зевес.

"Гей ти, проклятий стариганю!
На землю з неба не зиркнеш,
Не чуєш, як тебе я ганю,
Зевес! - ні усом не моргнеш.
На очах більма поробились,
Коли б довіку посліпились,
Що не поможеш ти мені.
Чи се ж таки тобі не стидно,
Що пропаду, от лиш не видно?
Я ж, кажуть люди, внук тобі!

А ти з сідою бородою,
Пане добродію Нептун!
Сидиш, мов демон, під водою,
Ізморщившись, старий шкарбун!
Коли б струхнув хоть головою
І сей пожар залив водою -
Тризубець щоб тобі зломивсь!
Ти базаринку любиш брати,
А людям в нужді помагати
Не дуже, бачу, поспішивсь.

І братик ваш Плутон, поганець,
Із Прозерпіною засів,
Пекельний, гаспидський коханець,
Іще себе там не нагрів?
Завів братерство з дьяволами
І в світі нашими бідами
Не погорює ні на час.
Не посилкується німало,
Щоб так палати перестало
І щоб оцей пожар погас.

І ненечка моя рідненька
У чорта десь тепер гуля,
А може, спить, уже п'яненька
Або з хлоп'ятами ганя.
Тепер їй, бачу, не до соли,
Уже, підтикавши десь поли,
Фурцює добре, навісна.
Коли сама з ким не ночує,
То для когось уже свашкує,
Для сього тяжко поспішна.

Та враг бери вас,- що хотіте,
Про мене, те собі робіть,
Мене на лід не посадіте,
Пожар лиш тілько погасіть,
Завередуйте по-своєму
І, будьте ласкаві, моєму
Зробіте лихові кінець.
Пустіть лиш з неба веремію
І покажіте чудасію,
А я вам піднесу ралець".

Тут тілько що перемолився
Еней і рот свій затулив;
Як ось із неба дощ полився,
В годину ввесь пожар залив.
Бурхнуло з неба, мов із бочки,
Що промочило до сорочки;
То драла врозтіч всі дали.
Троянці стали всі як хлюща,
Їм лучилася невсипуща,
Не раді і дощу були.

Не знав же на яку ступити
Еней і тяжко горював,
Чи тут остатись, чи поплити?
Бо враг не всі човни забрав;
І миттю кинувсь до громади
Просить собі у ней поради,
Чого собою не вбагне.
Тут довго тяжко раховали,
І скілько не коверзовали,
Та все було, що не оне.

Один з троянської громади,
Насупившися, все мовчав
І, дослухавшись до поради,
Ціпком все землю колупав.
Се був пройдисвіт і непевний,
І всім відьмам був родич кревний -
Упир і знахур ворожить,
Умів і трясцю одшептати,
І кров христьянську замовляти,
І добре знав греблі гатить.

Бував і в Шльонському з волами,
Не раз ходив за сіллю в Крим;
Тарані торговав возами,
Всі чумаки братались з ним.
Він так здавався і нікчемний,
Та був розумний, як письменний,
Слова так сипав, як горох.
Уже в чім, бач, пораховати,
Що розказать - йому вже дати;
Ні в чім не був страхополох.

Невтесом всі його дражнили,
По-нашому ж то звавсь Охрім;
Мені так люди говорили -
Самому ж незнакомий він.
Побачив, що Еней гнівився,
До його зараз підмостився,
За білу рученьку і взяв;
І, вивівши Енея в сіни,
Сам поклонився аж в коліни,
Таку Енею річ сказав:

"Чого ти сильно зажурився
І так надувся, як індик?
Зовсім охляв і занудився,
Мов по болотові кулик?
Чим більш журитися - все гірше,
Заплутаєшся в лісі більше,
Покинь лиш горе і заплюй.
Піди вкладися гарно спати,
А послі будеш і гадати,
Спочинь, та вже тогді міркуй!"

Послухавши Еней Охріма,
Укрившись, на полу ліг спать;
Но лупав тілько все очима,
Не міг ні крихти задрімать.
На всі боки перевертався,
До люльки разів три приймався,
Знемігся ж, мов і задрімав.
Як ось Анхіз йому приснився,
Із пекла батечко явився
І синові таке сказав:

"Прокинься, милеє дитятко!
Пробуркайся і проходись,
Се твій прийшов до тебе батько,
То не сполохайсь, не жахнись.
Мене боги к тобі послали
І так сказати приказали:
Щоб ти нітрохи не журивсь,
Пошлють тобі щасливу долю,
Щоб учинив ти божу волю
І швидше в Рим переселивсь.

Збери, всі човни, що остались,
І гарно зараз Їх оправ;
Придерж своїх, щоб не впивались,
І сю Сіцілію остав.
Пливи і не журись, небоже!
Уже тобі скрізь буде гоже.
Та ще, послухай, щось скажу:
Щоб в пекло ти зайшов до мене,
Бо діло єсть мені до тебе.
Я все тобі там покажу.

І по Олімпському закону
Уже ти пекла не минеш:
Бо треба кланятись Плутону,
А то і в Рим не допливеш.
Якусь тобі він казань скаже,
Дорогу добру в Рим покаже,
Побачиш, як живу і я.
А за дорогу не турбуйся.
До пекла навпростець прямуйся
Пішком,- не треба і коня.

Прощай же, сизий голубочок!
Бо вже стає надворі світ;
Прощай, дитя, прощай, синочок!.."
І в землю провалився дід.
Еней спросоння як схопився,
Дрижав од страху і трусився,
Холодний лився з його піт;
І всіх троянців поскликавши,
І лагодитись приказавши,
Щоб завтра поплисти як світ.

К Ацесту зараз сам махнувши,
За хліб подяковав, за сіль,
І, там недовго щось побувши,
Вернувся до своїх відтіль.
Ввесь день збирались та складались;
І світа тілько що дождались,
То посідали на човни.
Еней же їхав щось несміло,
Бо море дуже надоїло,
Як чумакам дощ восени.

Венера тілько що уздріла,
Що вже троянці на човнах,
К Нептуну на поклон побігла,
Щоб не втопив їх у волнах.
Поїхала в своїм ридвані,
Мов сотника якого пані,
Баскими конями, як звір.
Із кінними проводниками,
З трьома назаді козаками,
А коні правив машталір.

Була на йому біла свита
Із шаповальського сукна,
Тясомкою кругом обшита,
Сім кіп стоялася вона.
Набакир шапочка стриміла,
Далеко дуже червоніла,
В руках же довгий був батіг;
Їм грімко ляскав він із лиха,
Скакали коні без оддиха;
Ридван, мов вихор в полі, біг.

Приїхала, загримотіла,
Кобиляча мов голова;
К Нептуну в хату і влетіла
Так, як із вирію сова;
І не сказавши ні півслова,
Нехай, каже, твоя здорова
Бува, Нептуне, голова!
Як навіжена, прискакала,
Нептуна в губи цілувала,
Говорячи такі слова:

"Коли, Нептун, мені ти дядько,
А я племінниця тобі,
Та ти ж. мені хрещений батько,
Спасибі зароби собі.
Моєму поможи Енею,
Щоб він з ватагою своєю
Щасливо їздив по воді;
Уже і так пополякали,
Насилу баби одшептали,
Попався в зуби був біді".

Нептун, моргнувши, засміявся;
Венеру сісти попросив
І після неї облизався,
Сивухи чарочку налив;
І так її почастовавши,
Чого просила, обіщавши,
І зараз з нею попрощавсь.
Повіяв вітр з руки Енею,
Простивсь сердешненький з землею,
Як стрілочка, по морю мчавсь.

Поромщик їх щонайглавнійший
З Енеєм їздив всякий раз,
Йому слуга був найвірнійший -
По-нашому він звавсь Тарас.
Сей, сидя на кормі, хитався,
По саме нільзя нахлистався
Горілочки, коли прощавсь.
Еней велів його прийняти,
Щоб не пустивсь на дно ниряти
І в луччім місці би проспавсь.

Но видно, що пану Тарасу
Написано так на роду,
Щоб тілько до сього він часу
Терпів на світі сім біду.
Бо, розхитавшись, бризнув в воду,
Нирнув - і, не спитавши броду,
Наввиринки пішла душа.
Еней хотів, щоб окошилась
Біда і більш не продовжилась,
Щоб не пропали всі з коша.


Котляревский. Энеида.

Частина третя.

Еней-сподар, посумовавши,
Насилу трохи вгамовавсь;
Поплакавши і поридавши,
Сивушкою почастовавсь;
Но все-таки його мутило
І коло серденька крутило,
Небіжчик часто щось вздихав;
Він. моря так уже боявся,
Що на богів не полагався
І батькові не довіряв.

А вітри ззаду все трубили
В потилицю його човнам,
Що мчалися зо всеї сили
По чорним пінявим водам.
Гребці і весла положили
Та, сидя, люлечки курили
І кургикали пісеньок:
Козацьких, гарних запорозьких,
А які знали, то московських
Вигадовали бриденьок.

Про Сагайдачного співали,
Либонь, співали і про Січ,
Як в пікінери набирали,
Як мандровав козак всю ніч;
Полтавську славили Шведчину,
І неня як свою дитину
З двора провадила в поход;
Як під Бендер'ю воювали,
Без галушок як помирали,
Колись як був голодний год.

Не так-то діється все хутко,
Як швидко кажуть нам казок;
Еней наш плив хоть дуже прудко,
Та вже ж він плавав не деньок;
Довгенько по морю щось шлялись
І сами о світі не знались,
Не знав троянець ні один,
Куди, про що і як швендюють,
Куди се так вони мандрують,
Куди їх мчить Анхізів син.

От так поплававши немало
І поблудивши по морям,
Як ось і землю видно стало,
Побачили кінець бідам!
До берега якраз пристали,
На землю з човнів повставали
І стали тута оддихать.
Ся Кумською земелька звалась,
Вона троянцям сподобалась,
Далось і їй троянців знать.

Розгардіяш настав троянцям;
Оп'ять забули горювать;
Буває щастя скрізь поганцям,
А добрий мусить пропадать.
І тут вони не шановались,
А зараз всі і потаскались,
Чого хотілося шукать:
Якому меду та горілки,
Якому - молодиці, дівки,
Оскому щоб з зубів зігнать.

Були бурлаки сі моторні,
Тут познакомились той час,
З диявола швидкі, проворні,
Підпустять москаля якраз.
Зо всіми миттю побратались,
Посватались і покумались,
Мов зроду тутечка жили;
Хто мав к чому яку кебету,
Такого той шукав бенкету,
Всі веремію підняли.

Де досвітки, де вечерниці
Або весілля де було,
Дівчата де і молодиці,
Кому родини надало,
То тут троянці і вродились;
І лиш гляди, то й заходились
Коло жінок там ворожить,
І, чоловіків підпоївши,
Жінок, куди хто знав, повівши,
Давай по чарці з ними пить.

Які ж були до карт охочі,
То не сиділи дурно тут;
Гуляли часто до півночі
В ніска, в пари, у лави, в жгут,
У памфиля, в візка і в кепа,
Кому ж із них була дотепа,
То в гроші грали в сім листів,
Тут всі по волі забавлялись,
Пили, іграли, женихались.
Ніхто без діла не сидів.

Еней один не веселився,
Йому немило все було;
Йому Плутон та батько снився
І пекло в голову ввійшло.
Оставивши своїх гуляти,
Пішов скрізь по полям шукати.
Щоб хто дорогу показав:
Куди до пекла мандровати,
Щоб розізнати, розпитати,
Бо в пекло стежки він не знав.

Ішов, ішов, аж з русих кудрів
В три ряди капав піт на ніс,
Як ось забачив щось і уздрів,
Густий пройшовши дуже ліс.
На ніжці курячій стояла
То хатка дуже обветшала
І вся вертілася кругом;
Він, до тії прийшовши хати,
Хазяїна став викликати,
Прищурившися під вікном.

Еней стояв і дожидався,
Щоб вийшов з хати хто-небудь,
У двері стукав, добувався,
Хотів був хатку з ніжки спхнуть,
Як вийшла бабище старая,
Крива, горбатая, сухая,
Запліснявіла, вся в шрамах;
Сіда, ряба, беззуба, коса,
Розхристана, простоволоса,
І, як в намисті, вся в жовнах.

Еней, таку уздрівши цяцю,
Не знав із ляку, де стояв;
І думав, що свою всю працю
Навіки тута потеряв,
Як ось до його підступила
Яга ся і заговорила,
Роззявивши свої уста:
"Гай, гай же, слихом послихати,
Анхізенка у віч видати,
А як забрів ти в сі міста?

Давно тебе я дожидаю
І думала, що вже пропав;
Я все дивлюсь та визираю,
Аж ось коли ти причвалав.
Мені вже розказали з неба,
Чого тобі пильненько треба,-
Отець твій був у мене тут".
Еней сьому подивовався
І баби сучої спитався,
Як відьму злую сю зовуть.

"Я Кумськая зовусь Сівілла,
Ясного Феба попадя,
При його храмі посіділа.
Давно живу на світі я!
При Шведчині я дівовала,
А татарва як набігала,
То вже я замужем була;
І першу сарану зазнаю;
Коли ж був трус, як ізгадаю,
То вся здригнусь, мовби мала.

На світі всячину я знаю,
Хоть нікуди і не ходжу,
І людям в нужді помагаю,
І їм на звіздах ворожу:
Кому чи трясцю одігнати,
Од заушниць чи пошептати,
Або і волос ізігнать;
Шепчу - уроки проганяю,
Переполохи виливаю,
Гадюк умію замовлять.

Тепер ходімо лиш в каплицю,
Там Фебові ти поклонись
І обіщай йому телицю,
А послі гарно помолись.
Не пожалій лиш золотого
Для Феба світлого, ясного
Та і мені що перекинь;
То ми тобі таки щось скажем,
А може, в пекло шлях покажем,
Іди утрись і більш не слинь".

Прийшли в каплицю перед Феба,
Еней поклони бити став,
Щоб із блакитного Феб неба
Йому всю ласку показав.
Сівіллу тут замордовало.
І очі на лоб позганяло,
І дибом волос став сідий;
Клубком із рота піна билась;
Сама ж вся корчилась, кривилась,
Мов дух вселився в неї злий.

Тряслась, кректала, побивалась,
Як бубен, синя стала вся;
Упавши на землю, качалась,
У барлозі мов порося.
І чим Еней молився більше,
То все було Сівіллі гірше;
А послі, як перемоливсь,
З Сівілли тілько піт котився;
Еней же на неї дивився,
Дрижав од страху і трусивсь.

Сівілла трохи очуняла,
Отерла піну на губах
І до Енея проворчала
Приказ од Феба в сих словах:
"Така богів олімпських рада,
Що ти і вся твоя громада
Не будете по смерть в Риму;
Но що тебе там будуть знати,
Твоє імення вихваляти,
Но ти не радуйся сьому.

Іще ти вип'єш добру повну,
По всіх усюдах будеш ти;
І долю гірку, невгомонну
Готовсь свою не раз клясти.
Юнона ще не вдовольнилась,
Її злоба щоб окотилась
Хотя б на правнуках твоїх;
Но послі будеш жить по-панськи,
І люди всі твої троянські
Забудуть всіх сих бід своїх".

Еней похнюпивсь, дослухався,
Сівілла що йому верзла,
Стояв, за голову узявся,
Не по йому ся річ була.
"Трохи мене ти не морочиш,
Не розчовпу, що ти пророчиш,-
Еней Сівіллі говорив.-
Диявол знає, хто з вас бреше,
Трохи б меж було не легше,
Якби я Феба не просив.

Та вже що буде, те і буде,
А буде те, що бог нам дасть;
Не ангели - такії ж люде,
Колись нам треба всім пропасть.
До мене будь лиш ти ласкава,
Услужлива і нелукава,
Мене до батька поведи;
Я проводився б ради скуки
Побачити пекельні муки,
Ану, на звізди погляди.

Не перший я, та й не послідній,
Іду до пекла на поклон:
Орфей, який уже негідний,
Та що ж йому зробив Плутон;
А Геркулес як увалився,
То так у пеклі розходився,
Що всіх чортяк порозганяв.
Ану! Черкнім-а для охоти
Тобі я дам на дві охвоти...
Та ну ж! Скажи, щоб я вже знав".

"Огнем, як бачу, ти іграєш,-
Йому дала яга одвіт,-
Ти пекла, бачу, ще не знаєш,
Не мил тобі уже десь світ,
Не люблять в пеклі жартовати,
Повік тобі дадуться знати,
От тілько ніс туди посунь;
Тобі там буде не до чмиги,
Як піднесуть із оцтом фиги,
То зараз вхопить тебе лунь.

Коли ж сю маєш ти охоту
У батька в пеклі побувать.
Мені дай зараз за роботу,
То я приймуся мусовать,
Як нам до пекла довалитись
І там на мертвих подивитись;
Ти знаєш - дурень не бере;
У нас хоть трохи хто тямущий,
Уміє жить по правді сущій,
То той хоть з батька, то здере.

Поким же що, то ти послухай
Того, що я тобі скажу,
І голови собі не чухай...
Я в пекло стежку покажу:
В лісу великому, густому,
Непроходимому, пустому
Якеєсь дерево росте;
На нім кислиці не простії
Ростуть - як жар, всі золотії,
І деревце те не товсте.

Із дерева сього зломити
Ти мусиш гілку хоть одну;
Без неї-бо ні підступити
Не можна перед сатану;
Без гілки і назад не будеш
І душу з тілом ти погубиш,
Плутон тебе закабалить.
Іди ж та пильно приглядайся,
На всі чотири озирайся,
Де деревце те заблищить.

Зломивши ж, зараз убирайся,
Якмога швидше утікай;
Не становись, не оглядайся
І уха чим позатикай;
Хоть будуть голоса кричати,
Щоб ти оглянувся, прохати,
Гляди, не озирайсь, біжи.
Вони, щоб тілько погубити,
То будуть все тебе манити;
От тут себе ти покажи".

Яга тут чортзна-де дівалась,
Еней остався тілько сам,
Йому все яблуня здавалась,
Покою не було очам;
Шукать її Еней попхався,
Втомивсь, засапавсь, спотикався,
Поки прийшов під темний ліс;
Коловсь сердешний об тернину,
Пошарпався ввесь об шипшину,
Було таке, що рачки ліз.

Сей ліс густий був несказанно.
І сумно все в йому було,-
Щось вило там безперестанно
І страшним голосом ревло;
Еней, молитву прочитавши
І шапку цупко підв'язавши,
В лісную гущу і пішов;
Ішов і утомивсь чимало,
І надворі тогді смеркало,
А яблуні ще не знайшов.

Уже він починав боятись,
На всі чотири озиравсь;
Трусивсь, та нікуди діватись,
Далеко тяжко в ліс забравсь;
А гірще ще його злякало,
Як щось у очах засіяло,
От тут-то берега пустивсь;
А послі дуже удивився,
Як під кислицей опинився,-
За гілку зараз ухвативсь.

І, не подумавши німало,
Нап'явсь, за гілечку смикнув,
Аж дерево те затріщало,
І зараз гілку одчахнув.
І дав чимдуж із лісу драла,
Що аж земля під ним дрижала,
Біг так, що сам себе не чув;
Біг швидко, не остановлявся,
Увесь об колючки подрався;
Як чорт, у реп'яхах ввесь був.

Прибіг к троянцям, утомився
І оддихати простягнувсь;
Як хлюща, потом ввесь облився,
Трохи-трохи не захлебнувсь.
Звелів з бичні волів пригнати,
Цапів з вівцями припасати,
Плутону в жертву принести,
І всім богам, що пеклом правлять
І грішних тормошать і давлять,
Щоб гніву їм не навести.

Як тілько темна та похмурна
Із неба зслизла чорна ніч,
Година ж стала балагурна,
Як звізди повтікали пріч,
Троянці всі заворушились,
Завештались, закамешились
На жертву приганять биків;
Дяки з попами позбирались,
Зовсім служити всі прибрались,
Огонь розкладений горів.

Піп зараз взяв вола за роги
І в лоб обухом зацідив,
І, взявши голову між ноги,
Ніж в черево і засадив;
І вийняв тельбухи з кишками.
Розклав гарненько їх рядами
І пильно кендюх розглядав;
Енею послі божу волю
І всім троянцям добру долю,
Мов по звіздам, все віщовав.

Як тут з скотиною возились
І харамаркали дяки,
Як вівці і цапи дрочились,
В різницях мов ревли бики;
Сівілла тут де не взялася,
Запінилася, і тряслася,
І галас зараз підняла:
"К чортам ви швидше всі ізгиньте,
Мене з Енеєм тут покиньте,
Не ждіть, щоб тришия дала.

А ти,- мовляла ко Енею,-
Моторний, смілий молодець,
Прощайся з юрбою своєю,
Ходім лиш в пекло - там отець
Нас твій давно вже дожидає
І, може, без тебе скучає.
Ану, пора чимчиковать.
Возьми на плечі з хлібом клунок;
Нехай йому лихий прасунок,
Як голодом нам помирать.

Не йди в дорогу без запасу,
Бо хвіст од голоду надмеш;
І де-где іншого ти часу
І крихти хліба не найдеш.
Я в пекло стежку протоптала,
Я там не раз, не два бувала,
Я знаю тамошній народ;
Дорожки всі, всі уголочки,
Всі закоморочки, куточки
Уже не первий знаю год".

Еней в сю путь якраз зібрався,
Шкапові чоботи набув,
Підтикався, підперезався
І пояс цупко підтягнув;
А в руки добру взяв дрючину,
Обороняти злу личину,
Як лучиться де, од собак.
А послі за руки взялися,
Прямцем до пекла поплелися,
Пішли на прощу до чортяк.

Тепер же думаю, гадаю,
Трохи не годі і писать;
Ізроду пекла я не знаю,
Нездатний, далебі, брехать;
Хіба, читателі, пождіте,
Вгамуйтесь трохи, не галіте,
Піду я до людей старих,
Щоб їх о пеклі розпитати,
І попрошу їх розказати,
Що чули од дідів своїх.

Вергілій же, нехай царствує,
Розумненький був чоловік,
Нехай не вадить, як не чує,
Та в давній дуже жив він вік.
Не так тепер і в пеклі стало,
Як в старину колись бувало
І як покійник написав;
Я, може, що-небудь прибавлю,
Переміню і що оставлю,
Писну - як од старих чував.

Еней з Сівіллою хватались,
До пекла швидше щоб прийти,
І дуже пильно приглядались,
До пекла двері як найти.
Як ось перед якуюсь гору
Прийшли, і в ній велику нору
Знайшли, і вскочили туди.
Пішли під землю темнотою,
Еней все щупався рукою,
Щоб не ввалитися куди.

Ся улиця вела у пекло,
Була вонюча і грязна;
У ній і вдень було, мов смеркло,
Од диму вся була чадна;
Жила з сестрою тут Дрімота,
Сестра же звалася Зівота,
Поклон сі перші оддали
Тімасі нашому Енею
З його старою попадею,-
А послі далі повели.

А потім Смерть до артикулу
Їм воздала косою честь;
Наперед стоя калавуру,
Який у її мосці єсть:
Чума, война, харцизтво, холод,
Короста, трясця, парші, голод;
За сими ж тут стояли в ряд:
Холера, шолуді, бешиха
І всі мирянські, знаєш, лиха,
Що нас без милості морять.

Іще ж не все тут окошилось,
Іще брела ватага лих:
За смертію слідом валилось
Жінок, свекрух і мачух злих.
Вітчими йшли, тесті-скуп'яги,
Зяті і свояки-мотяги,
Сердиті шурини, брати,
Зовиці, невістка, ятровки-
Що все гризуться без умовки -
І всякі тут були кати.

Якіїсь злидні ще стояли,
Жовали все в зубах папір,
В руках каламарі держали,
За уха настромляли пір.
Се все десятські та соцькії,
Начальники, п'явки людськії,
І всі прокляті писарі;
Ісправники все ваканцьові,
Судді і стряпчі безтолкові,
Повірені, секретарі.

За сими йшли святі понури,
Що не дивились і на світ,
Смиренної були натури,
Складали руки на живіт;
Умильно богу все молились,
На тиждень дні по три постились
І вслух не лаяли людей;
На чотках мир пересуждали
І вдень ніколи не гуляли,
Вночі ж було не без гостей.

Насупротив сих окаянниць
Квартал був цілий волоцюг,
Моргух, мандрьох, ярижниць,
п'яниць
І бахурів на цілий плуг;
З обстриженими головами,
З підрізаними пеленами
Стояли хльорки наголо.
І панночок фільтифікетних,
Лакеїв, гарних і дотепних,
Багацько дуже щось було.

І молодиці молоденькі,
Що вийшли замуж за старих,
Що всякий час були раденькі
Потішить парнів молодих,
І ті тут молодці стояли,
Що недотепним помагали
Для них сімейку розплодить;
А діти гуртові кричали,
Своїх паньматок проклинали,
Що не дали на світі жить.

Еней хоть сильно тут дивився
Такій великій новині,
Та вже од страху так трусився,
Мов сидя охляп на коні.
Побачивши ж іще іздалі,
Які там дива плазовали
Кругом, куди ні поглядиш,
Злякавсь, к Сівіллі прихилився.
Хватавсь за дергу і тулився,
Мов од кота в коморі миш.

Сівілла в дальший путь таскала
Не баскаличивсь би та йшов;
І так швиденько поспішала,
Еней не чув аж підошов,
Хватаючися за ягою;
Як ось уздріли пред собою
Чрез річку в пекло перевіз.
Ся річка Стіксом називалась,
Сюди ватага душ збиралась,
Щоб хто на той бік перевіз.

І перевізчик тут явився,
Як циган, смуглой цери був,
Од сонця ввесь він попалився
І губи, як арап, оддув;
Очища в лоб позападали,
Сметаною позапливали.
А голова вся в ковтунах;
Із рота слина все котилась,
Як повстка, борода скомшилась,
Всім задавав собою страх.

Сорочка, зв'язана узлами.
Держалась всилу на плечах,
Попричепляна мотузками,
Як решето, була в дірках;
Замазана була на палець,
Засалена, аж капав смалець,
Обутий в драні постоли,
Із дір онучі волочились,
Зовсім, хоть вижми, помочились,
Пошарпані штани були.

За пояс лико одвічало,
На йому висів гаманець;
Тютюн, і люлька, і кресало,
Лежали губка, кремінець.
Хароном перевізчик звався,
Собою дуже величався,
Бо і не в шутку був божок:
З крючком весельцем погрібався,
По Стіксові, як стрілка, мчався,
Був човен легкий, як пушок.

На ярмарку як слобожане
Або на красному торгу
До риби товпляться миряне,
Було на сьому так лугу.
Душа товкала душу в боки,
І скрекотали, мов сороки;
Той пхавсь, той сунувсь, інший
ліз:
Всі м'ялися, перебирались,
Кричали, спорили і рвались,
І всяк хотів, його щоб віз,

Як гуща в сирівці іграє,
Шиплять, як кваснуть, буряки,
Як против сонця рій гуляє.
Гули сі так небораки,
Харона, плачучи, прохали,
До його руки простягали,
Щоб взяв з собою на каюк,
Но сей того плачу байдуже,
На просьби уважав не дуже:
Злий з сина був старий дундук.

І знай, що все веслом махає,
І в морду тиче хоч кому,
Од каюка всіх одганяє,
А по вибору своєму
Потрошечку в човен саджає
І зараз човен одпихає,
На другий перевозить бік:
Кого не візьме, як затнеться,
Тому сидіти доведеться,
Гляди - і цілий, може, вік.

Еней в кагал сей як убрався,
Щоб зближитися к порому,
То з Палінуром повстрічався,
Штурмановав що при йому.
Тут Палінур пред ним заплакав,
Про долю злу свою балакав,
Що через річку не везуть;
Но баба зараз розлучила,
Енею в батька загвоздила,
Щоб довго не базікав тут,

Попхались к берегу поближче,
Прийшли на самий перевіз,
Де засмальцьований дідище
Вередовав, як в греблі біс;
Кричав, буцімто навіжений,
І кобенив народ хрещений,
Як водиться в шинках у нас;
Досталось родичам сердешним,
Не дуже лаяв словом, гречним,
Нехай же зносять в добрий час.

Харон, таких гостей уздрівши,
Оскілками на їх дививсь,
Як бик скажений заревівши,
Запінивсь дуже і озливсь:
"Відкіль такії се мандрьохи,
І так уже вас тут не трохи,
Якого чорта ви прийшли?
Вас треба хати холодити!
Вас треба так опроводити,
Щоб ви і місця не найшли.

Геть, преч, вбирайтесь відсіль к
чорту,
Я вам потиличника дам;
Поб'ю всю пику, зуби, морду,
Аж не пізна вас дідько сам;
Ійон же як захрабровали,
Живі сюди примандровали,
Бач, гиряві, чого хотять!
Не дуже я на вас покваплюсь,
Тут з мертвими ось не управлюсь,
Що так над шиєю стоять".

Сівілла бачить, що не шутка,
Бо дуже сердиться Харон,
Еней же був собі плохутка,
Дала стариганю поклон:
"Та ну, на нас лиш придивися, -
Сказала,- дуже не гнівися,
Не сами ми прийшли сюди;
Хіба ж мене ти не пізнаєш,
Що так кричиш, на нас гукаєш,-
Оце невидані біди!

Ось глянься, що оце такеє!
Утихомирся, не бурчи;
Ось деревце, бач, золотеє,
Тепер же, коли хоч, мовчи".
Потім все дрібно розказала.
Кого до пекла проводжала,
До кого, як, про що, за чим...
Харон же зараз схаменувся,
Разів з чотири погребнувся
І з каючком причалив к ним.

Еней з Сівіллою своєю,
Не мішкавши, в човен ввійшли;
Кальною річкою сією
На той бік в пекло попливли;
Вода в розколини лилася,
Що аж Сівілла піднялася,
Еней боявсь, щоб не втонуть,
Но пан Харон наш потрудився,
На той бік так перехопився.
Що нільзя оком ізмигнуть.

Приставши, висадив на землю;
Взяв пів-алтина за труди,
За працьовиту свою греблю,
І ще сказав, іти куди.
Пройшовши відсіль гонів з двоє,
Побравшись за руки обоє,
Побачили, що ось лежав
У бур'яні бровко муругий,
Три голови мав пес сей мурий,
Він на Енея загарчав.

Загавкав грізно в три язики.
Уже був кинувсь і кусать,
Еней підняв тут крик великий,
Хотів чимдуж назад втікать.
Аж баба хліб бровку шпурнула
І горло глевтяком заткнула,
То він за кормом і погнавсь;
Еней же з бабою старою,
То сяк, то так, попід рукою,
Тихенько од бровка убравсь.

Тепер Еней убрався в пекло,
Прийшов зовсім на інший світ;
Там все поблідло і поблекло,
Нема ні місяця, ні звізд,
Там тілько тумани великі,
Там чутні жалобнії крики,
Там мука грішним не мала,
Еней з Сівіллою гляділи,
Якії муки тут терпіли,
Якая кара всім була.

Смола там в пеклі клекотіла
І грілася все в казанах,
Живиця, сірка, нефть кипіла;
Палав огонь, великий страх!
В смолі сій грішники сиділи
І на огні пеклись, горіли,
Хто, як, за віщо заслужив.
Пером не можна написати,
Не можна і в казках сказати,
Яких було багацько див!

Панів за те там мордовали
І жарили зо всіх боків,
Що людям льготи не давали
І ставили їх за скотів.
За те вони дрова возили,
В болотах очерет косили,
Носили в пекло на підпал.
Чорти за ними приглядали,
Залізним пруттям підганяли,
Коли який з них приставав.

Огненним пруттям оддирали
Кругом на спину і живіт,
Себе що сами убивали,
Яким остив наш білий світ,
Гарячим дьогтем заливали,
Ножами під боки штрикали,
Щоб не хапались умирать.
Робили рознії їм муки,
Товкли у мужчирях їх руки,
Не важились щоб убивать.

Багатим та скупим вливали
Розтопленеє срібло в рот,
А брехунів там заставляли
Лизать гарячих сковород;
Які ж ізроду не женились
Та по чужим куткам живились,
Такі повішані на крюк,
Зачеплені за теє тіло,
На світі що грішило сміло
І не боялося сих мук.

Всім старшинам тут без розбору,
Панам, підпанкам і слугам
Давали в пеклі добру хльору,
Всім по заслузі, як котам.
Тут всякії були цехмістри,
І ратмани, і бургомістри,
Судді, підсудки, писарі,
Які по правді не судили,
Та тілько грошики лупили
І одбирали хабарі.

І всі розумні филозопи,
Що в світі вчились мудровать;
Ченці, попи і крутопопи,
Мирян щоб знали научать;
Щоб не ганялись за гривнями,
Щоб не возились з попадями
Та знали церков щоб одну;
Ксьондзи до баб щоб не іржали,
А мудрі звізд щоб не знімали,-
Були в огні на самім дну.

Жінок своїх що не держали
В руках, а волю їм дали,
По весіллях їх одпускали,
Щоб часто в приданках були,
І до півночі там гуляли,
І в гречку деколи скакали,
Такі сиділи всі в шапках
І з превеликими рогами,
З зажмуреними всі очами,
В кип'ячих сіркой казанах.

Батьки, які синів не вчили,
А гладили по головах,
І тілько знай, що їх хвалили,
Кипіли в нефті в казанах;
Що через їх синки в ледащо
Пустилися, пішли в нінащо,
А послі чубили батьків
І всею силою бажали,
Батьки щоб швидше умирали,
Щоб їм прийнятись до замків.

І ті були там лигоминці,
Піддурювали що дівок,
Що в вікна дрались по драбинці
Під темний, тихий вечерок;
Що будуть сватать їх, брехали.
Підманювали, улещали,
Поки добрались до кінця;
Поки дівки од перечосу
До самого товстіли носу,
Що сором послі до вінця.

Були там купчики проворні,
Що їздили по ярмаркам
І на аршинець на підборний
Поганий продавали крам.
Тут всякії були пронози,
Перекупки і шмаровози,
Жиди, міняйли, шинкарі.
І ті, що фиги-миги возять,
Що в баклагах гарячий носять,
Там всі пеклися крамарі.

Паливоди і волоцюги,
Всі зводники і всі плуги;
Ярижники і всі п'янюги,
Обманщики і всі моти,
Всі ворожбити, чародії,
Всі гайдамаки, всі злодії,
Шевці, кравці і ковалі;
Цехи: різницький, коновальський,
Кушнірський, ткацький,
шаповальський -
Кипіли в пеклі всі в смолі.

Там всі невірні і христьяне,
Були пани і мужики,
Була тут шляхта і мішане,
І молоді, і старики;
Були багаті і убогі,
Прямі були і кривоногі,
Були видющі і сліпі,
Були і штатські, і воєнні,
Були і панські, і казенні,
Були миряни і попи.

Гай! гай! та нігде правди діти,
Брехня ж наробить лиха більш;
Сиділи там скучні піїти,
Писарчуки поганих вірш,
Великії терпіли муки,
Їм зв'язані були і руки,
Мов у татар терпіли плін.
От так і наш брат попадеться,
Що пише, не остережеться,
Який же втерпить його хрін!

Якусь особу мацапуру
Там шкварили на шашлику,
Гарячу мідь лили за шкуру
І розпинали на бику.
Натуру мав він дуже бридку,
Кривив душею для прибитку,
Чужеє оддавав в печать;
Без сорому, без бога бувши
І восьму заповідь забувши,
Чужим пустився промишлять.

Еней як відсіль відступився
І далі трохи одійшов.
То на другеє нахопився,
Жіночу муку тут найшов.
В другім зовсім сих каравані
Піджарьовали, як у бані,
Що аж кричали на чім світ;
Оці-то галас ісправляли,
Гарчали, вили і пищали,
Після куті мов на живіт.

Дівки, баби і молодиці
Кляли себе і ввесь свій рід.
Кляли всі жарти, вечерниці,
Кляли і жизнь, і білий світ;
За те їм так там задавали,
Що через міру мудровали
І верховодили над всім;
Хоть чоловік і не онеє,
Коли же жінці, бачиш, теє,
Так треба угодити їй,

Були там чесні пустомолки,
Що знали весь святий закон,
Молилися без остановки
І били сот по п'ять поклон,
Як в церкві між людьми стояли
І головами все хитали;
Як же були на самоті,
То молитовники ховали,
Казились, бігали, скакали
І гірше дещо в темноті.

Були і тії там панянки,
Що наряджались напоказ:
Мандрьохи, хльорки і діптянки,
Що продають себе на час.
Сі в сірці і в смолі кипіли
За те, що жирно дуже їли
І що їх не страшив і піст;
Що все прикушовали губи,
І скалили біленькі зуби,
І дуже волочили хвіст.

Пеклись тут гарні молодиці,
Аж жаль було на них глядіть,
Чорняві, повні, милолиці;
І сі тут мусили кипіть,
Що замуж за старих ходили
І мишаком їх поморили,
Щоб послі гарно погулять
І з парубками поводитись,
На світі весело нажитись
І не голодним умирать.

Якіїсь мучились там птахи
З куделями на головах;
Се чеснії, не потіпахи,
Були тендітні при людях;
А без людей - не можна знати,
Себе чим мали забавляти,
Про те лиш знали до дверей.
Їм тяжко в пеклі докоряли,
Смоли на щоки наліпляли,
Щоб не дурили так людей.

Бо щоки терли манією,
А блейвасом і ніс, і лоб,
Щоб краскою, хоч не своєю,
Причаровать к собі кого б;
Із ріпи підставляли зуби,
Ялозили все смальцем губи,
Щоб підвести на гріх людей;
Пиндючили якіїсь бочки,
Мостили в пазусі платочки,
В которих не було грудей.

За сими по ряду шкварчали
В розпалених сковородах
Старі баби, що все ворчали,
Базікали о всіх ділах.
Все тілько старину хвалили,
А молодих товкли та били,
Не думали ж, які були,
Іще як сами дівовали,
Та з хлопцями як гарцювали,
Та й по дитинці привели.

Відьом же тут колесовали
І всіх шептух і ворожок,
Там жили з них чорти мотали
І без ветушки на клубок;
На припічках щоб не орали,
У комини щоб не літали,
Не їздили б на упирях;
І щоб дощу не продавали,
Вночі людей щоб не лякали,
Не ворожили б на бобах.

А зводницям таке робили,
Що цур йому вже і казать,
На гріх дівок що підводили
І сим учились промишлять;
Жінок од чоловіків крали
І волоцюгам помагали
Рогами людський лоб квітчать;
Щоб не своїм не торговали,
Того б на одкуп не давали,
Що треба про запас держать.

Еней там бачив щось немало
Кип'ящих мучениць в смолі,
Як з кабанів топилось сало,
Так шкварилися сі в огні;
Були і світські, і черниці,
Були дівки і молодиці,
Були і паньї, й панночки;
Були в свитках, були в охвотах,
Були в дульєтах і в капотах,
Були всі грішні жіночки.

Но се були все осужденні,
Які померли не тепер;
Без суду ж не палив пекельний
Огонь, недавно хто умер.
Сі всі були в другім загоні,
Як би лошата або коні,
Не знали попадуть куда;
Еней, на перших подивившись
І о бідах їх пожурившись,
Пішов в другії ворота.

Еней, ввійшовши в сю кошару,
Побачив там багацько душ,
Вмішавшися між сю отару,
Як між гадюки чорний уж.
Тут розні душі походжали,
Все думали та все гадали.
Куди-то за гріхи їх впруть.
Чи в рай їх пустять веселитись,
Чи, може, в пекло пошмалитись
І за гріхи їм носа втруть.

Було їм вільно розмовляти
Про всякії свої діла,
І думати, і мізковати -
Яка душа, де, як жила;
Багатий тут на смерть гнівився,
Що він з грішми не розлічився,
Кому і кілько треба дать;
Скупий же тосковав, нудився,
Що він на світі не нажився
І що не вспів і погулять,

Сутяга толковав укази
І що то значить наш Статут,
Розказовав свої прокази,
На світі що робив сей плут,
Мудрець же фізику провадив,
І толковав якихсь монадів,
І думав, відкіль взявся світ?
А мартопляс кричав, сміявся,
Розказовав і дивовався,
Як добре знав жінок дурить.

Суддя там признавався сміло,
Що з ґудзиками за мундир
Таке переоначив діло,
Що, може б, навістив Сибір;
Та смерть ізбавила косою,
Що кат легенькою рукою
Плечей йому не покропив.
А лікар скрізь ходив з ланцетом,
З слабительним і спермацетом
І чванивсь, як людей морив.

Ласощохлисти походжали,
Всі фертики і паничі,
На пальцях ногтики кусали,
Розприндившись, як павичі;
Все очі вгору піднімали,
По світу нашому вздихали,
Що рано їх побрала смерть;
Що трохи слави учинили,
Не всіх на світі подурили,
Не всім успіли морду втерть.

Моти, картьожники, п'янюги
І весь проворний чесний род;
Лакеї, конюхи і слуги,
Всі кухарі і скороход,
Побравшись за руки, ходили
І все о плутнях говорили,
Які робили, як жили,
Як паній і панів дурили,
Як по шинках вночі ходили
І як з кишень платки тягли.

Там придзигльованки журились,
Що нікому вже підморгнуть,
За ними більш не волочились,
Тут їх заклекотіла путь;
Баби тут більш не ворожили
І простодушних не дурили.
Які ж дівок охочі бить,
Зубами з серця скреготали,
Що наймички їх не вважали
І не хотіли їм годить.

Еней уздрів свою Дідону,
Ошмалену, мов головня,
Якраз по нашому закону
Пред нею шапочку ізняв:
"Здорова! Глянь... де ти взялася?
І ти, сердешна, приплелася
Із Карфагена аж сюда?
Якого біса ти спеклася,
Хіба на світі нажилася?
Чорт мав тобі десь і стида.

Така смачная молодиця,
І глянь! Умерла залюбки...
Рум'яна, повна, білолиця,
Хто гляне, то лизне губки;
Тепер з тебе яка утіха?
Ніхто не гляне і для сміха,
Навік тепер пропала ти!
Я, далебі, в тім не виною,
Що так роз'їхався з тобою,
Мені приказано втекти.

Тепер же, коли хоч, злигаймось
І нумо жить так, як жили,
Тут закурім, заженихаймось,
Не розлучаймось ніколи;
Ходи, тебе я помилую,
Прижму до серця-поцілую..."
Йому ж Дідона наодріз
Сказала: "К чорту убирайся,
На мене більш не женихайся...
Не лізь! Бо розіб'ю і ніс!"

Сказавши, чортзна-де пропала,
Еней не знав, що і робить,
Коли б яга не закричала,
Що довго годі говорить,
То, може б, там і застоявся,
І, може, той пори дождався,
Щоб хто і ребра полічив:
Щоб з вдовами не женихався,
Над мертвими не наглумлявся,
Жінок любов'ю не морив.

Еней з Сівіллою попхався
В пекельную подалі глуш;
Як по дорозі повстрічався
З громадою знакомих душ.
Тут всі з Енеєм обнімались,
Чоломкались і ціловались,
Побачивши князька свого;
Тут всяк сміявся, реготався,
Еней до всіх їх доглядався,
Знайшов з троянців ось кого:

Педька, Терешка, Шеліфона,
Панька, Охріма і Харка,
Леська, Олешка і Сізьона,
Пархома, Їська і Феська,
Стецька, Ониська, Опанаса,
Свирида, Лазаря, Тараса,
Були Денис, Остап, Овсій
І всі троянці, що втопились,
Як на човнах з ним волочились,
Тут був Вернигора Мусій.

Жидівська школа завелася,
Великий крик всі підняли,
І реготня де не взялася,
Тут всяку всячину верзли;
Згадали чорт знає колишнє,
Балакали уже і лишнє,
І сам Еней тут розходивсь;
Щось балагурили довгенько,
Хоч ізійшлися і раненько,
Та пан Еней наш опізнивсь.

Сівіллі се не показалось,
Що так пахолок застоявсь,
Що дитятко так розбрехалось,
Уже і о світі не знавсь;
На його грізно закричала,
Залаяла, запорощала,
Що аж Еней ввесь затрусивсь.
Троянці также всі здригнули
І врозтіч, хто куди, махнули,
Еней за бабою пустивсь.

Ішли, і як би не збрехати,
Трохи не з пару добрих гін,
Як ось побачили і хати,
І ввесь Плутонів царський дім.
Сівілла пальцем указала
І так Енеєві сказала:
"От тут і пан Плутон живе
Із Прозерпіною своєю.
До їх-то на поклон з гіллею
Тепер я поведу тебе".

І тілько що прийшли к воротам
І в двір пустилися чвалать,
Як баба бридка, криворота;
"Хто йде?" - їх стала окликать.
Мерзенне чудо се стояло
І било під двором в клепало,
Як в панським водиться дворах;
Обмотана вся ланцюгами,
Гадюки вилися клубками
На голові і на плечах.

Вона без всякого обману
І щиро без обиняків
Робила грішним добру шану,
Ремнями драла, мов биків;
Кусала, гризла, бичовала,
Кришила, шкварила, щипала,
Топтала, дряпала, пекла,
Порола, корчила, пиляла,
Вертіла, рвала, шпиговала
І кров із тіла їх пила.

Еней, бідняжка, ізлякався,
І ввесь, як крейда, побілів,
І зараз у яги спитався,
Хто їй так мучити велів?
Вона йому все розказала
Так, як сама здорова знала,
Що в пеклі є суддя Еак;
Хоть він на смерть не осуждає,
Та мучити повеліває,
І як звелить - і мучать так.

Ворота сами одчинились-
Не смів ніхто їх задержать,
Еней з Сівіллою пустились,
Щоб Прозерпіні честь оддать;
І піднесли їй на болячку
Ту суто золоту гіллячку,
Що сильно так вона бажа.
Но к ній Енея не пустили,
Прогнали, трохи і не били,
Бо хиріла їх госпожа.

А далі вперлися в будинки
Підземного сього царя,
Ні гич, ні гаріля пилинки,
Було все чисто, як зоря:
Цвяховані були там стіни
І вікна всі з морської піни;
Шумиха, оливо, свинець,
Блищали міді там і криці,
Всі убрані були світлиці;
По правді, панський був дворець.

Еней з ягою розглядали
Всі дива там, які були,
Роти свої пороззявляли
І очі на лоби п'яли;
Проміж собою все зглядались,-
Всьому дивились, осміхались.
Еней то цмокав, то свистав.
От тут-то душі ликовали,
Що праведно в миру живали,
Еней і сих тут навіщав.

Сиділи, руки поскладавши,
Для них все празники були;
Люльки курили, полягавши,
Або горілочку пили,
Не тютюнкову і не пінну,
Но третьопробну, перегінну,
Настояную на бодян;
Під челюстями запікану,
І з ганусом, і до калгану,
В ній був і перець, і шапран.

І ласощі все тілько їли,
Сластьони, коржики, стовпці,
Варенички пшеничні, білі,
Пухкі з кав'яром буханці;
Часник, рогіз, паслін, кислиці.
Козельці, терн, глід, полуниці,
Крутії яйця з сирівцем
І дуже вкусную яєшню,
Якусь німецьку, не тутешню,
А запивали все пивцем.

Велике тут було роздолля
Тому, хто праведно живе,
Так, як велике безголов'я
Тому, хто грішну жизнь веде;
Хто мав к чому яку охоту,
Тут утішався тим до поту;
Тут чистий був розгардіяш:
Лежи, спи, їж, пий, веселися,
Кричи, мовчи, співай, крутися,
Рубайсь-так і дадуть палаш.

Ні чванились, ні величались,
Ніхто не знав тут мудровать,
Крий боже, щоб не догадались
Брат з брата в чім покепковать;
Ні сердилися, ні гнівились,
Ні лаялися і не бились,
А всі жили тут люб'язно;
Тут всякий гласно женихався,
Ревнивих ябед не боявся,
Було вобще все заодно.

Ні холодно було, ні душно,
А саме так, як в сіряках,
І весело, і так не скучно,
На великодніх як святках;
Коли кому що захотілось.
То тут як з неба і вродилось;
От так-то добрі тут жили.
Еней, се зрівши, дивовався
І тут яги своей спитався,
Які се праведні були.

"Не думай, що були чиновні,-
Сівілла сей дала одвіт,-
Або що грошей скрині повні,
Або в яких товстий живіт;
Не ті се, що в цвітних жупанах,
В кармазинах або сап'янах;
Не ті ж, що з книгами в руках,
Не рицарі, не розбишаки;
Не ті се, що кричать "і паки",
Не ті, що в золотих шапках.

Се бідні нищі, навіжені,
Що дурнями зчисляли їх,
Старці, хромі, сліпорожденні,
З яких був людський глум і сміх:
Се, що з порожніми сумками
Жили голодні під тинами,
Собак дражнили по дворах;
Се ті, що біг дасть полупали,
Се ті, яких випроводжали
В потилицю і по плечах.

Се вдови бідні, безпомощні,
Яким приюту не було;
Се діви чесні, непорочні.
Яким спідниці не було:
Се, що без родичів остались...
І сиротами називались,
А послі вбгались і в оклад;
Се, що проценту не лупили,
Що людям помагать любили,
Хто чим багат, то тим і рад.

Тут также старшина правдива,-
Бувають всякії пани;
Но тілько трохи сього дива,
Не квапляться на се вони!
Бувають військові, значкові,
І сотники, і бунчукові,
Які правдиву жизнь вели;
Тут люде всякого завіту,
По білому єсть кілько світу,
Которі праведно жили".

"Скажи ж, моя голубко сиза,-
Іще Еней яги спитав,-
Чом батька я свого Анхіза
І досі в вічі не видав?
Ні з грішними, ні у Плутона,
Хіба йому нема закона,
Куда його щоб засадить?"
"Він божої,-сказала,-крові
І по Венериній любові,
Де схоче, буде там і жить".

Базікавши, зійшли на гору,
На землю сіли оддихать
І, попотівши саме впору,
Тут прийнялися розглядать,
Анхіза щоб не прогуляти.
Обридло-бо і так шукати;
Анхіз же був тоді внизу
І, походжавши по долині,
Об миленькій своїй дитині
Водив по мізку коверзу.

Як глядь нагору ненароком,
І там свого синка уздрів,
Побіг старий не просто - боком
І ввесь од радості згорів.
Хватавсь з синком поговорити,
О всіх спитатись, розпросити
І повидатись хоч часок,
Енеєчка свого обняти,
По-батьківській поціловати,
Його почути голосок.

"Здоров, синашу, ма дитятко! -
Анхіз Енеєві сказав.-
Чи се ж тобі таки не стидно,
Що довго я тебе тут ждав?
Ходім лишень к моїй господі,
Там поговорим на свободі,
За тебе будем мірковать".
Еней стояв так, мов дубина,
Котилась з рота тілько слина,
Не смів мерця поціловать,

Анхіз, сю бачивши причину,
Чого синочок сумовав,
І сам хотів обнять дитину -
Та ба! уже не в ту попав;
Прийнявсь, його щоб научати
І тайності йому сказати,
Який Енеїв буде плід,
Якії діти будуть жваві,
На світі зроблять скілько слави,
Яким-то хлопцям буде дід.

Тогді-то в пеклі вечерниці
Лучились, бачиш, як на те,
Були дівки та молодиці
І там робили не пусте;
У ворона собі іграли,
Весільних пісеньок співали,
Співали тут і колядок;
Палили клоччя, ворожили,
По спині лещатами били,
Загадовали загадок.

Тут заплітали джерегелі,
Дробушечки на головах;
Скакали по полу вегері,
В тісної баби по лавках:
А в комин суджених питали,
У хатніх вікон підслухали,
Ходили в північ по пусткам;
До свічки ложечки палили,
Щетину із свині шмалили
Або жмурились по куткам.

Сюди привів Анхіз Енея
І між дівок сих посадив;
Як неука і дуралея,
Прийнять до гурту їх просив;
І щоб обом їм услужили,
Як знають, так поворожили,
Що стрінеться з його синком:
Чи він хоть трохи уродливий,
К чому і як Еней щасливий,
Щоб всіх спитались ворожок.

Одна дівча була гостренька
І саме ухо прехихе,
Швидка, гнучка, хвистка,
порскенька,
Було з диявола лихе.
Вона тут тілько і робила,
Що всім гадала, ворожила,
Могуща в ділі тім була;
Чи брехеньки які сточити,
Кому імення приложити.
То так якраз і додала.

Привідця зараз ся шептуха
І примостилась к старику.
Йому шепнула біля вуха
І завела з ним річ таку:
"Ось я синкові загадаю,
Поворожу і попитаю,
Йому що буде, розкажу;
Я ворожбу такую знаю,
Хоть що, по правді одгадаю
І вже ніколи не збрешу".

І зараз в горщечок наклала
Відьомських разних-всяких трав,
Які на Костянтина рвала,
І те гніздо, що ремез клав:
Васильки, папороть, шевлію,
Петрів батіг і конвалію,
Любисток, просерень, чебрець;
І все се налила водою
Погожою, непочатою,
Сказавши скількось і словець.

Горщок сей черепком накрила,
Поставила його на жар
І тут Енея присадила,
Щоб огоньок він роздував;
Як розігрілось, зашипіло,
Запарилось, заклекотіло,
Ворочалося зверху вниз;
Еней наш насторочив уха,
Мов чоловічий голос слуха,
Те чує і старий Анхіз.

Як стали роздувать пильніше,
Горщок той дуже клекотав,
Почули голос виразніше,
І він Енею так сказав:
"Енею годі вже журитись,
Од його має розплодитись
Великий і завзятий рід;
Всім світом буде управляти,
По всіх усюдах воювати,
Підверне всіх собі під спід.

І Римськії поставить стіни,
В них буде жити, як в раю;
Великі зробить переміни
Во всім окружнім там краю;
Там буде жить та поживати,
Покіль не будуть ціловати
Ноги чиєїсь постола...
Но відсіль час тобі вбираться
І з панотцем своїм прощаться,
Щоб голова тут не лягла".

Сього Анхізу не бажалось,
Щоб попрощатися з синком,
І в голову йому не клалось,
Щоб з ним так бачитись мельком,
Та ба! вже нічим пособити,
Енея треба відпустити,
Із пекла вивести на світ,
Прощалися і обнімались,
Слізьми гіркими обливались,-
Анхіз кричав, як в марті кіт.

Еней з Сівіллою старою
Із пекла бігли навпростець;
Синок ворочав головою,
Поки аж не сховавсь отець;
Прийшов к троянцям помаленьку
І крався нишком, потихеньку,
Де їм велів себе пождать.
Троянці покотом лежали
І на дозвіллі добре спали -
Еней і сам уклався спать.


Котляревский. Энеида.

Частина четверта.

Борщів як три не поденькуєш,
На моторошні засердчить;
І зараз тяглом закишкуєш,
І в буркоті закеньдюшить.
Коли ж що напхом з'язикаєш
І в тереб добре зживотаєш,
То на веселі занутрить;
Об лихо вдаром заземлюєш,
І ввесь забуд свій зголодуєш,
І біг до горя зачортить.

Та що абищоти верзлялом,
Не казку кормом солов'ять:
Ось ну, закалиткуй брязкалом,
То радощі заденежать.
Коли давало сп'ятакуєш,
То, може, чуло зновинуєш.
Якщо з тобою спередить:
Куди на плавах човновати,
Як угодили Юнонати
І як Еней замінервить.

Мене за сю не лайте мову,
Не я її скомпоновав:
Сівіллу лайте безтолкову,
Її се мізок змусовав.
Се так вона коверзовала,
Енеєві пророковала,
Йому де поступатись як;
Хотіло мізок закрутити,
Щоб грошей більше улупити,
Хоть бідний був Еней і так.

Та треба з лиха догадаться,
Як прийде узлом до чогось;
А з відьмою не торговаться,
Щоб хлипати не довелось.
Подяковав старую суку
Еней за добрую науку,
Шагів з дванадцять в руку дав.
Сівілла грошики в калитку,
Піднявши пелену і свитку,-
Ізслизла, мов лихий злигав.

Еней, ізбувши сучу бабу,
Якмога швидше на човни,
Щоб не дала Юнона швабу,
Що опинився б в сатани.
Троянці, в човни посідавши
І швидко їх поодпихавши,
По вітру гарно поплили;
Гребли з диявола всі дружно,
Що деяким аж стало душно,
По хвилі весельця гули.

Пливуть - аж вітри забурчали
І закрутили не шутя,
Завили, різно, засвистали,
Нема Енеєві пуття!
І зачало човни бурхати,
То сторч, то набік колихати,
Що враг устоїть на ногах;
Троянці з ляку задрижали,
Як лиху помогти-не знали;
Іграли тілько на зубах.

Як ось став вітер ущухати,
І хвилі трохи уляглись;
Став місяць з хмари виглядати,
І звізди на небі блись-блись!
Агу! Троянцям легше стало,
І тяжке горе з серця спало,
Уже-бо думали пропасть.
З людьми на світі так буває:
Коли кого міх налякає,
То послі торба спать не дасть.

Уже троянці вгамовались,
Могоричу всі потягли;
І, мов меньки, повивертались,
Безпечно спати залягли;
Аж ось поромщик їх, проноза,
На землю впав, як міх із воза,
І, мов на пуп, репетовав:
"Пропали всі ми з головами,
Прощаймось з тілом і душами,
Остатній наш народ пропав.

Заклятий острів перед нами,
І ми його не минемо,
Не пропливем нігде човнами,
А на йому пропадемо;
Живе на острові цариця
Цірцея, люта чарівниця
І дуже злая до людей:
Які лиш не остережуться,
А їй на острів попадуться,
Тих переверне на звірей.

Не будеш тут ходить на парі,
А підеш зараз чотирма.
Пропали! Як сірко в базарі!
Готовте шиї до ярма!
По нашому хохлацьку строю
Не будеш цапом, ні козою,
А вже запевне, що волом:
І будеш в плузі походжати,
До броваря дрова таскати,
А може, підеш бовкуном.

Лях цвенькати уже не буде,
Загубить чуйку і жупан,
І "не позвалям" там забуде,
А заблеє так, як баран.
Москаль - бодай би. не козою
Замекекекав з бородою;
А прус хвостом не завиляв.
Як, знаєш, лис хвостом виляє,
Як дуже Дойда налягає
І як Чухрай угонку дав.

Цесарці ходять журавлями,
Цірцеї служать за гусар
І в острові тім сторожами.
Італіянець же маляр,
Ісквапніший на всякі штуки,
Співак, танцюра на всі руки,
Уміє і чижів ловить;
Сей переряжен в обезьяну,
Ошийник носить із сап'яну
І осужден людей смішить.

Французи ж, давнії сіпаки,
Головорізи-різники,
Сі перевернуті в собаки,
Чужі щоб гризли маслаки.
Вони і на владику лають,
За горло всякого хватають,
Гризуться і проміж себе:
У них хто хитрий, то і старший,
І, знай, всім наминає парші,
Чуприну всякому скубе.

Повзуть швейцарці черв'яками,
Голландці квакають в багні,
Чухонці лазять мурав'ями,
Пізнаєш жида там в свині.
Індиком ходить там гішпанець,
Кротом же лазить португалець,
Звіркує шведин вовком там,
Датчанин добре жеребцює,
Ведмедем турчин там танцює;
Побачите, що буде нам".

Біду побачив неминучу,
Троянці всі і пан Еней
Зібралися в одну всі кучу
Подумать о біді своєй
І миттю тут уговорились,
Щоб всі хрестились і молились,
Щоб тілько острів їм минуть.
Молебень же втяли Еолу,
Щоб вітрам, по його ізволу,
В другий бік повелів дмухнуть.

Еол молебнем вдовольнився
І вітрів зараз одвернув,
Троянський плав перемінився,
Еней буть звірем увильнув.
Втага вся повеселіла,
Горілка з пляшок булькотіла,
Ніхто ні каплі не пролив;
Потім взялися за весельця
І пригребнули всі од серця,
Мовби Еней по пошті плив.

Еней, по човну походжая,
Роменський тютюнець курив;
На всі чотири розглядая,
Коли б чого не пропустив.
"Хваліте,- крикнув,- братця, бога!
Гребіте дужче якомога,
От Тібр перед носом у нас,
Ся річка Зевсом обіщана
І з берегами нам оддана.
Греби! - от закричу шабас!"

Гребнули раз, два, три, чотири,
Як на! - у берега човни;
Троянці наші чуприндирі
На землю скіць-як там були!
І зараз стали розкладатись,
Копати, строїть, ташоватись,
Мов їм під лагер суд одвів.
Еней кричить: "Моя тут воля,
І кілько оком скинеш поля,
Скрізь геть настрою городів".

Земелька ся була Латинська,
Завзятий цар в ній був Латин;
Старий скупиндя - скурвасинська,
Дрижав, як Каїн, за алтин.
А также всі його підданці
Носили латані галанці.
Дивившись на свого царя;
На гроші там не козиряли,
А в кітьки крашанками грали,
Не візьмеш даром сухаря.

Латин сей, хоть не дуже близько,
А все олімпським був рідня,
Не кланявся нікому низько,
Для його все була бридня.
Мерика, кажуть, його мати,
До Фавна стала учащати
Та і Латина добула.
Латин дочку мав чепуруху,
Проворну, гарну і моргуху,
Одна у нього і була.

Дочка була зальотна птиця
І ззаду, спереду, кругом;
Червона, свіжа, як кислиця,
І все ходила павичом.
Дородна, росла і красива,
Приступна, добра, не спесива,
Гнучка, юрлива, молода;
Хоть хто на неї ненароком
Закине молодецьким оком,
То так її і вподоба.

Така дівча - кусочок ласий,
Заслинишся, як глянеш раз;
Що ваші гречеські ковбаси!
Що ваш первак, грушевий квас!
Завійниця од неї вхопить,
На голову насяде клопіт;
А може, тьохне і не там.
Поставить рогом ясні очі,
Що не доспиш петрівськой ночі;
Те по собі я знаю сам.

Сусідні хлопці женихались
На гарну дівчину таку,
І сватать деякі питались,
Які хотіли, щоб смаку
В Латиновій дочці добиться,
Царя приданим поживиться,
Геть, геть - і царство за чуб взять.
Но ненечка її Амата
В душі своїй була строката,
Не всякий їй любився зять.

Один був Турн, царьок нешпетний
З Латином у сусідстві жив,
Дочці і матері прикметний,
І батько дуже з ним дружив.
Не в шутку молодець був жвавий,
Товстий, високий, кучерявий,
Обточений, як огірок;
І війська мав свого чимало,
І грошиків таки бряжчало,
Куди не кинь, був Турн царьок.

Пан Турн щось дуже підсипався
Царя Латина до дочки,
Як з нею був, то виправлявся
І піднімавсь на каблучки.
Латин, дочка, стара Амата
Щодень від Турна ждали свата,
Уже нашили рушників
І всяких всячин напридбали.
Які на сватанні давали,
Все сподівались старостів.

Коли чого в руках не маєш,
То не хвалися, що твоє;
Що буде, ти того не знаєш,
Утратиш, може, і своє.
Не розглядівши, кажуть, броду,
Не лізь прожогом перший в воду,
Бо щоб не насмішив людей.
І перше в волок подивися,
Тоді і рибою хвалися;
Бо будеш йолоп, дуралей.

Як пахло сватанням в Латина
І ждали тілько четверга,
Аж тут Анхізова дитина
Припленталась на берега
Зо всім своїм троянським плем'ям.
Еней немарно тратив врем'я,
По-молодецьку закурив:
Горілку, пиво, мед і брагу
Поставивши перед ватагу,
Для збору в труби засурмив.

Троянство, знаєш, все голодне
Сипнуло ристю на той клик;
Як галич в врем'я непогодне,
Всі підняли великий крик.
Сивушки зараз ковтонули
По ківшику, і не здригнули,
І докосились до потрав.
Все військо добре убирало,
Аж поза ухами лящало,
Один перед другим хватав.

Вбирали січену капусту,
Шатковану, і огірки
(Хоть се було в час м'ясопусту),
Хрін з квасом, редьку, буряки;
Рябка, тетерю, саламаху-
Як не було: поїли з маху
І всі строщили сухарі,
Що не було, все поз'їдали,
Горілку всю повипивали,
Як на вечері косарі.

Еней оставив із носатку
Було горілки про запас,
Но клюкнув добре по порядку,
Розщедривсь, як бува у нас,
Хотів посліднім поділитись,
Щоб до кінця уже напитись,
І добре цівкою смикнув;
За ним і вся його голота
Тягла, поки була охота,
Що деякий і хвіст надув.

Барильця, пляшечки, носатку,
Сулії, тикви, баклажки,
Все висушили без остатку,
Посуду потовкли в шматки.
Троянці з хмелю просипались,
Скучали, що не похмелялись;
Пішли, щоб землю озирать,
Де їм показано селитись,
Жить, будоватися, женитись,
І щоб латинців розпізнать.

Ходили там чи не ходили,
Як ось вернулись і назад
І чепухи нагородили,
Що пан Еней не був і рад.
Сказали: "Люди тут бурмочуть,
Язиком дивним нам сокочуть.
І ми їх мови не втнемо;
Слова свої на ус кончають,
Як ми що кажем їм,- не знають,
Між ними ми пропадемо".

Енеи тут зараз взяв догадку,
Велів побігти до дяків,
Купить піярськую граматку,
Полуставців, октоїхів;
І всіх зачав сам мордовати,
Поверх, по словам складати
Латинськую тму, мну, здо, тло;
Троянське плем'я все засіло
Коло книжок, що аж потіло,
І по-латинському гуло.

Еней від них не одступався,
Тройчаткою всіх приганяв;
І хто хоть трохи ліновався,
Тому субітки і давав.
За тиждень так лацину взнали,
Що вже з Енеєм розмовляли
І говорили все на ус:
Енея звали Енеусом,
Уже не паном - домінусом,
Себе ж то звали - троянус.

Еней троянців похваливши,
Що так лацину поняли,
Сивушки в кубочки наливши,
І могорич всі запили.
Потім з десяток щомудрійших,
В лацині щонайрозумнійших,
З ватаги вибравши якраз,
Послав послами до Латина
Од імені свого і чина,
А з чим послав, то дав приказ.

Посли, прийшовши до столиці,
Послали до царя сказать,
Що до його і до цариці
Еней прислав поклон оддать
І з хлібом, з сіллю і з другими
Подарками предорогими,
Щоб познакомитись з царем;
І як доб'ється панськой ласки
Еней-сподар і князь троянський,
То прийде сам в царський терем

Латину тілько що сказали,
Що од Енея єсть посли,
Із хлібом, з сіллю причвалали,
Та і подарки принесли,
Хотять Латину поклониться,
Знакомитись і подружиться,
Як тут Латин і закричав:
"Впусти! Я хліба не цураюсь
І з добрими людьми братаюсь.
От на ловця звір наскакав!"

Велів тут зараз прибирати
Світлиці, сіни, двір мести:
Клечання по двору саджати,
Шпалерів разних нанести
І вибивать царськую хату,
Либонь, покликав і Амагу,
Щоб і вона дала совіт,
Як лучче, краще прибирати,
Де, як коврами застилати
І підбирать до цвіту цвіт.

Послав гінця до богомаза,
Щоб мальовання накупить
І также розного припаса,
Щоб що було і їсть, і пить.
Вродилось ренське з курдимоном
І пиво чорнеє з лимоном,
Сивушки же трохи не з спуст;
Де не взялись воли, телята,
Барани, вівці, поросята;
Латин прибравсь, мов на запуст.

Ось привезли і мальовання
Роботи первійших майстрів,
Царя Гороха пановання,
Патрети всіх багатирів:
Як Александр цареві Пору
Давав із військом добру хльору;
Чернець Мамая як побив;
Як Муромець Ілля гуляє,
Як б'є половців, проганяє,-
Як Переяслів боронив;

Бова з Полканом як водився,
Один другого як вихрив;
Як Соловей Харциз женився,
Як в Польщі Желізняк ходив.
Патрет був француза Картуша,
Против його стояв Гаркуша,
А Ванька Каїн впереді.
І всяких всячин накупили;
Всі стіни ними обліпили;
Латин дививсь їх красоті!

Латин, так дома спорядивши,
Кругом все в хатах оглядав,
Світелки, сіни обходивши,
Собі убори добирав:
Плащем з клейонки обвернувся,
Циновим ґудзем застебнувся,
На голову взяв капелюх;
Набув на ноги кинді нові
І рукавиці взяв шкапові,
Надувсь, мов на огні лопух.

Латин, як цар, в своїм наряді
Ішов в кругу своїх вельмож,
Которі всі були в параді,
Надувшись всякий з них, як йорж,
Царя на дзиґлик посадили,
А сами мовчки одступили
Від покутя аж до дверей.
Цариця ж сіла на ослоні,
В єдамашковому шушоні,
В кораблику із соболей.

Дочка Лавися-чепуруха
В німецькім фуркальці була,
Вертілась, як в окропі муха,
В верцадло очі все п'яла.
Од дзиґлика ж царя Латина
Скрізь прослана була ряднина
До самой хвіртки і воріт;
Стояло військо тут зальотне,
Волове, кінне і піхотне,
І ввесь був зібраний повіт.

Послів ввели к царю з пихою,
Як водилося у латин;
Несли подарки пред собою:
Пиріг завдовжки із аршин
І солі кримки і бахмутки,
Лахміття розного три жмутки,
Еней Латину що прислав.
Посли к Латину приступились,
Три рази низько поклонились,
А старший рацію сказав:

"Енеус постер магнус панус
І славний троянорум князь,
Шмигляв по морю як циганус,
Ад те, о рекс! прислав нунк нас.
Рогамус, доміне Латине,
Нехай наш капут не загине,
Пермітте жить в землі своєй,
Хоть за пекунії, хоть гратіс,
Ми дяковати будем, сатіс
Бенефіценції твоєй.

О рекс! будь нашим Меценатом,
І ласкам туам покажи,
Енеусу зробися братом,
О оптіме! не одкажи:
Енеус прінцепс єсть моторний,
Формозус, гарний і проворний,
Побачиш сам інноміне!
Вели акціпере подарки
З ласкавим видом і без сварки,
Що прислані через мене:

Се килим -самольот чудесний,
За Хмеля виткався царя,
Літа під облака небесні,
До місяця і де зоря;
Но можна стіл ним застилати,
І перед ліжком простилати,
І тарадайку закривать.
Царівні буде він в пригоду,
І то найбільш для того году,
Як замуж прийдеться давать.

Ось скатерть шльонськая нешпетна,
Її у Липську добули;
Найбільше в тім вона прикметна,
На стіл як тілько настели
І загадай якої страви,
То всякі вродяться потрави,
Які на світі тілько єсть:
Пивце, винце, медок, горілка,
Рушник, ніж, ложка і тарілка.
Цариці мусим сю піднесть.

А се сап'янці-самоходи,
Що в них ходив іще Адам;
В стариннії пошиті годи,
Не знаю, як достались нам;
Либонь, достались од пендосів,
Що в Трої нам утерли носів,
Про те Еней зна молодець;
Сю вещ, як рідку і старинну,
Підносимо царю Латину
З поклоном низьким на ралець".

Цариця, цар, дочка Лавина
Зглядалися проміж себе.
Із рота покотилась слина,
До себе всякий і гребе,
Які достались їм подарки,
Насилу обійшлось без сварки;
Як ось Латин сказав послам:
"Скажіте вашому Енею,
Латин із цілою сімє`ю,
Крий боже, як всі раді вам.

І вся моя маєтність рада,
Що бог вас навернув сюди;
Мні мила ваша вся громада,
Я не пущу вас нікуди;
Прошу Енею покланятись
І хліба-солі не цуратись,
Кусок останній розділю.
Дочка у мене одиначка,
Хазяйка добра, пряха, швачка.
То, може, і в рідню вступлю".

І зараз попросив до столу
Латин Енеєвих бояр,
Пили горілку до ізволу
І їли бублики, кав'яр;
Був борщ до шпундрів з буряками,
А в юшці потрух з галушками,
Потім до соку каплуни;
З отрібки баба-шарпанина,
Печена з часником свинина,
Крохналь, який їдять пани.

В обід пили заморські вина,
Не можна всіх їх розказать,
Бо потече із рота слина
У декого, як описать:
Пили сикизку, деренівку
І кримську вкусную дулівку,
Що то айвовкою зовуть.
На віват - з мущирів стріляли,
Туш - грімко трубачі іграли,
А многоліт - дяки ревуть.

Латин по царському звичаю
Енею дари одрядив:
Лубенського шмат короваю,
Корито опішнянських слив,
Горіхів київських смажених,
Полтавських пундиків пряжених
І гусячих п'ять кіп яєць;
Рогатого скота з Лип'янки,
Сивухи відер з п'ять Будянки,
Сто решетилівських овець.

Латин старий і полигався
З Енеєм нашим молодцем.
Еней і зятем називався,-
Но діло краситься кінцем!
Еней по щастю без поміхи
Вдавався в жарти, ігри, сміхи,
А о Юноні і забув,
Його котора не любила
І скрізь за ним, де був, слідила,
Нігде од неї не ввильнув.

Ірися, цьохля проклятуща,
Завзятійша од всіх брехух,
Олімпська мчалка невсипуща,
Крикливійша із щебетух,
Прийшла, Юноні розказала,
Енея як Латинь приймала,
Який між ними єсть уклад:
Еней за тестя мав Латина,
А сей Енея як за сина,
І у дочки з Енеєм лад.

"Еге!-Юнона закричала,-
Поганець, як же розібрав!
Я нарошно йому спускала,
А він і ноги розіклав!
Ого! провчу я висікаку
І перцю дам йому і маку,
Потямить, якова-то я.
Проллю троянську кров, латинську,
Вмішаю Турна скурвасинську,
Я наварю їм киселя".

І на! через штафет к Плутону
За підписом своїм приказ,
Щоб фурію він Тезіфону
Послав к Юноні той же час;
Щоб ні в берлині, ні в дормезі,
І ні в ридвані, ні в портшезі,
А бігла б на перекладних;
Щоб не було в путі препони,
То б заплатив на три прогони,
Щоб на Олімп вродилась вмиг.

Прибігла фурія із пекла,
Яхиднійша од всіх відьом,
Зла, хитра, злобная, запекла,
Робила з себе скрізь содом.
Ввійшла к Юноні з ревом, стуком,
З великим треском, свистом, гуком,
Зробила об собі лепорт,
Якраз її взяли гайдуки
І повели в терем під руки,
Хоть так страшна була, як чорт.

"Здорова, люба, мила доню,-
Юнона в радощах кричить,-
До мене швидше, Тезіфоню! -
І ціловать її біжить.-
Сідай, голубко! Як ся маєш?
Чи. пса троянського ти знаєш?
Тепер к Латину завітав
І крутить там, як в Карфагені;
Достанеться дочці і нені,
Латин щоб в дурні не попав.

Ввесь знаєть світ, що я не злобна,
Людей губити не люблю;
Но річ така богоугодна,
Коли Енея погублю.
Зроби ти похорон з весілля,
Задай ти добре всім похмілля,
Хоть би побрали всіх чорти:
Амагу, Турна і Латина,
Енея, гадового сина,
Пужни по-своєму їх ти!"

"Я наймичка твоя покорна,-
Ревнула фурія, як грім,-
На всяку хіть твою неспорна,
Сама троянців всіх поїм;
Амату з Турном я з'єднаю
І сим Енея укараю,
Латину ж в тім'я дур пущу;
Побачать то боги і люде,
Що з сватання добра не буде,
Всіх, всіх в шматочки потрощу".

І перекинулась клубочком.
Кіть-кіть з Олімпа, як стріла;
Як йшла черідка вечерочком,
К Аматі шусть - як там була!
Смутна Амата пір'я драла,
Слізки ронила і вздихала,
Що Турн-князьок не буде зять;
Кляла Лавини родини,
Кляла кумів, кляла хрестини,
Та що ж? - против ріжна не прать.

Яга, під пелену підкравшись,
Гадюкой в серце поповзла,
По всіх куточках позвивавшись,
В Аматі рай собі найшла.
В стравлену її утробу
Наклала злості, мовби бобу;
Амата стала не своя;
Сердита лаяла, кричала,
Себе, Латина проклинала
І всім давала тришия.

Потім і Турна навістила
Пресуча, лютая яга;
І із сього князька зробила
Енею лишнього врага.
Турн, по воєнному звичаю
З горілкою напившись чаю,
Сказать попросту, п'яний спав,
Яга тихенько підступила,
І люте снище підпустила,
Що Турн о тім не помишляв.

Йому, бач, сонному верзлося,
Буцім Анхізове дитя
З Лавинією десь зійшлося
І женихалось не шутя:
Буцім з Лависей обнімався,
Буцім до пазухи добрався,
Буцім і перстень з пальця зняв;
Ловися перше мов пручалась,
А послі мов угамовалась,
І їй буцім Еней сказав:

"Лависю, милеє кохання!
Ти бачиш, як тебе люблю;
Нащо се наше женихання,
Коли тебе навік гублю?
Рутулець Турн тебе вже свата,
За ним, бач, тягне і Амата,
І ти в йому находиш смак.
До кого хіть ти більшу маєш,
Скажи, кого з нас вибираєш?
Нехай я згину, неборак!"

"Живи, Енеєчку мій милий,-
Царівна сей дала одвіт,-
Для мене завжди Турн остилий,
Очам моїм один ти світ!
Тебе коли я не побачу,
То день той і годину трачу,
Моє ти щастя, животи;
Турн швидше нагло околіє,
Ніж, дурень, мною завладіє,
Я вся-твоя, і пан мій - ти!"

Тут Турн без пам'яті схватився,
Стояв, як в землю вритий стовп;
Од злості з хмелю ввесь трусився
І сна од яву не розчовп:
"Кого? - мене! і хто? - троянець!
Голяк, втікач, приплентач, ланець!
Звести? Лавинію однять?
Не князь я! - гірше шмаровоза,
І дам собі урізать носа,
Коли Еней Латину зять.

Ловися шмат не для харциза,
Який пройдисвіт єсть Еней;
А то - і ти, голубко сиза,
Ізгинеш од руки моєй!
Я всіх поставлю вверх ногами,
Не подарую вас душами,
А більш Енею докажу.
Латина же, старого діда,
Прижму незгірше, як сусіда,
На кіл Амату посаджу".

І зараз лист послав к Енею,
Щоб вийшов битись сам на сам,
Помірявсь силою своєю,
Достав од Турна по усам;
Хоть на киї, хоть кулаками
Поштурхатись попід боками
Або побитись і на смерть.
А также пхнув він драгомана
І до латинського султана,
Щоб і сьому мордаси втерть.

Яхидна фурія раденька,
Що по її все діло йшло;
До людських бід вона швиденька,
І горе миле їй було.
Махнула швидко до троянців,
Щоб сих латинських постоянців
По-своєму осатанить.
Тогді троянці всі з хортами
Збирались їхать за зайцями,
Князька свого повеселить.

Но "горе грішникові сущу,-
Так київський скубент сказав,-
Благих діл вовся не імущу!"
Хто божії судьби пізнав?
Хто де не дума - там ночує,
Хотів де бігти -- там гальмує.
Так грішними судьба вертить!
Троянці сами то пізнали,
З малою речі пострадали,
Як то читатель сам уздрить.

Поблизь троянська кочовання
Був на одльоті хуторок,
Було в нім щупле будовання,
Ставок був, гребля і садок.
Жила Аматина там нянька,
Не знаю, жінка чи панянка,
А знаю, що була стара,
Скупа, і зла, і воркотуха,
Наушниця і щебетуха,
Давала чиншу до двора.

Ковбас десятків з три Латину,
Лавинії к Петру мандрик,
Аматі в тиждень по алтину,
Три хунти воску на ставник;
Льняної пряжі три півмітки,
Серпанків вісім на намітки
І двісті валяних ґнотів.
Латин од няньки наживався,
Зате ж за няньку і вступався,
За няньку хоть на ніж готів.

У няньки був біленький цуцик,
Її він завжди забавляв;
Не дуже простий - родом муцик,
Носив поноску, танцьовав,
І панії лизав од скуки
Частенько ноги скрізь і руки,
І тімениці вигризав.
Царівна часто з ним ігралась,
Сама цариця любовалась,
А цар то часто годував.

Троянці, в роги затрубивши,
Пустили гончих в чагарі,
Кругом болото обступивши,
Бичами ляскали псарі;
Як тілько гончі заганяли,
Загавкали, заскавучали,
То муцик, вирвавшись надвір,
На голос гончих одізвався,
Чмихнув, завив, до них помчався.
Стременний думав, що то звір.

"Атю його! гуджа! - і крикнув,
І з свори поспускав хортів;
Тут муцик до землі прилипнув
І дух від ляку затаїв;
Но пси, сонюхавшись, доспіли,
Шарпнула муцика, із'їли
І посмоктали кісточки.
Як вість така дійшла до няньки,
То очі вип'яла, як баньки,
А з носа спали і очки.

Осатаніла вража баба
І крикнула, як на живіт,
Зробилась зараз дуже слаба,
Холодний показався піт,
Порвали маточні припадки,
Істерика і лихорадки,
І спазми жили потягли;
Під ніс їй клали асафету
І теплую на пуп сервету,
Іще клістир з ромну дали.

Як тілько к пам'яті вернулась,
То зараз галас підняла;
До неї челядь вся сунулась
Для дива, як ввесь світ кляла;
Потім, схвативши головешку
І вибравшись на добру стежку,
Чкурнула просто до троян;
Всі курені їх попалити,
Енея заколоть, побити
І всіх троянських бусурман.

За нею челядь покотила,
Схвативши хто що запопав:
Кухарка чаплію вхопила,
Лакій тарілками шпурляв;
З рублем там прачка храбровала,
З дійницей ричка наступала.
Гуменний з ціпом скрізь совавсь,
Тут рота косарів з гребцями
Йшла битись з косами, з граблями.
Ніхто од бою не цуравсь.

Но у троянського народу
За шаг алтина не проси:
Хто москаля об'їхав зроду?
А займеш - ноги унеси.
Завзятого троянці кшталту,
Не струсять нічийого ґвалту
І носа хоть кому утруть;
І няньчину всю рать розбили -
Скалічили, розпотрошили
І всіх в тісний загнали кут.

В сіє-то нещасливе врем'я
І в самий штурхобочний бой,
Троянське і латинське плем'я
Як умивалося мазкой,
Прибіг гінець з письмом к Латину,
Нерадосну привіз новину,
Князь Турн йому війну писав;
Не в пир, бач, запрошав напитись,
А в поле визивав побитись;
Гінець і на словах додав:

Щарю Латине неправдивий!
Ти слово царськеє зламав;
Зате узол дружелюбивий
Навіки з Турном розірвав.
Од Турна шмат той однімаєш
І в рот Енеєві соваєш.
Що Турнові сам обіщав.
Виходь же завтра навкулачки,
Відтіль полізеш, мабуть, рачки,
Бодай і лунь щоб не злизав".

Не так розсердиться добродій,
Коли пан возний позов дасть;
Не так лютує голий злодій,
Коли немає що украсть;
Як наш Латин тут розгнівився
І на гінця сього озлився,
Що губи з серця покусав.
І тілько одповідь мав дати
І гнів царський свій показати,
Посол щоб Турнові сказав,

Як виглянув в вікно зненацька,
Прийшов Латин в великий страх;
Побачив люду скрізь багацько
По улицях і всіх кутках.
Латинці перлися товпами,
Шпурляли вгору всі шапками,
Кричали вголос на ввесь рот:
"Війна! Війна! Проти троянців!
Ми всіх Енеєвих поганців
Поб'єм,- іскореним їх род".

Латин старий був не рубака
І воюватись не любив.
Од слова "смерть" він, неборака,
Був без душі і мов не жив.
Він стичку тілько мав на ліжку,
Аматі як не грав під ніжку,
І то тогді, як підтоптавсь;
Без того ж завжди був тихенький,
Як всякий дід старий, слабенький.
В чужеє діло не мішавсь.

Латин, і серцем, і душею
Далекий бувши од війни,
Зібравшись з мудростю своєю,
Щоб не попастись в кайдани,
Зізвав к собі панів вельможних,
Старих, чиновних і заможних,
Которих ради слухав сам;
І виславши геть-преч Амату,
Завів їх всіх в свою ківнату,
Таку сказав річ старшинам:

"Чи ви од чаду, чи з похмілля?
Чи чорт за душу удряпнув?
Чи напились дурного зілля,
Чи глузд за розум завернув?
Скажіть, з чого війна взялася?
З чого ся мисль вам приплелася?
Коли я тішився війной?
Не звір я - людську кров пролити,
І не харциз, людей щоб бити.
Для мене гидкий всякий бой.

І як війну вести без збруї,
Без війська, хліба, без гармат,
Без грошей?.. Голови ви буї!
Який вас обезглуздив кат?
Хто буде з вас провіянтмейстер
Або хто буде кригсцальмейстер,
Кому казну повірю я?
Не дуже хочете ви битись,
А тілько хочете нажитись,
І буде все біда моя.

Коли сверблять із вас у кого
Чи спина, ребра чи боки;
Нащо просити вам чужого?
Мої великі кулаки
Почешуть ребра вам і спину;
Коли ж то мало, я дубину
Готов на ребрах сокрушить.
Служить вам рад малахаями,
Різками, кнуттям і киями,
Щоб жар воєнний потушить.

Покиньте ж се дурне юнацтво
І розійдіться по домах,
Панове виборне боярство;
А про війну і в головах
Собі ніколи не кладіте,
А мовчки в запічках сидіте,
Розгадуйте, що їсть і пить.
Хто ж о війні проговориться
Або кому війна присниться,
Тому дам чортзна-що робить".

Сказавши се, махнув рукою
І зараз сам пішов з ківнат
Бундючно-грізною ходою,
Що всякий був собі не рад.
Пристиджені його вельможі
На йолопів були похожі,
Ніхто з уст пари не пустив.
Не швидко бідні схаменулись
І в ратуш підтюпцем сунулись,
Уже як вечір наступив.

Тут думу довгую держали,
І всяк компоновав своє,
І вголос грімко закричали,
Що на Латина всяк плює
І на грозьбу не уважає,
Війну з Енеєм починає,
Щоб некрут зараз набирать;
І не просить щоб у Латина
З казни його ані алтина,
Боярські гроші шафовать.

І так Латинь заворушилась,
Задумав всяк побить троян;
Від кіль та храбрість уродилась
Против Енеєвих прочан?
Вельможі царство збунтовали,
Против царя всіх наущали;
Вельможі! лихо буде вам.
Вельможі! хто царя не слуха,
Таким обрізать ніс і уха
І в руки всіх оддать катам.

О музо, панночко Парнаська!
Спустись до мене на часок;
Нехай твоя научить ласка,
Нехай твій шепчеть голосок,
Латинь к війні як знаряджалась,
Як армія їх набиралась,
Який порядок в війську був;
Всі опиши мундири, збрую
І казку мні скажи такую,
Якой іще ніхто не чув.

Бояри вмиг скомпоновали,
На аркуш маніхвест, кругом,
По всіх повітах розіслали,
Щоб військо йшло під коругов;
Щоб голови всі обголяли,
Чуприни довгі оставляли,
А ус в півлокоть би тирчав;
Щоб сала і пшона набрали,
Щоб сухарів понапікали,
Щоб ложку, казанок всяк мав.

Все військо зараз розписали
По разним сотням, по полкам,
Полковників понаставляли,
Дали патенти сотникам.
По городам всяк полк назвався.
По шапці всякий розличався,
Вписали військо під ранжир;
Пошили сині всім жупани,
Наспід же білії каптани,-
Щоб був козак, а не мугир.

В полки людей розпреділивши,
І по кватирям розвели,
І, всіх в мундири, нарадивши,
К присязі зараз привели,
На конях сотники финтили,
Хорунжі усики крутили,
Кабаку нюхав асаул;
Урядники з атаманами
Новими чванились шапками,
І ратник всякий губу дув.

Так вічной пам'яті бувало
У нас в Гетьманщині колись,
Так просто військо шиковало,
Не знавши: стій, не шевелись;
Так славнії полки козацькі
Лубенський, Гадяцький, Полтавський
В шапках, було, як мак, цвітуть.
Як грянуть, сотнями ударять,
Перед себе списи наставлять,
То мов мітлою все метуть.

Було тут військо волонтирі,
То всяких юрбиця людей,
Мов запорожці-чуприндирі,
Що їх не втне і Асмодей.
Воно так, бачиш, і негарне,
Як кажуть-то - не регулярне,
Та до війни самий злий гад:
Чи вкрасти що, язик достати,
Кого живцем чи обідрати,
Ні сто не вдержать їх гармат.

Для сильной армії своєї
Рушниць, мушкетів, оружжин
Наклали повні гамазеї,
Гвинтівок, фузій без пружин,
Булдимок, флинт і яничарок.
А в особливий закамарок
Списів, пік, ратищ, гаківниць.
Були тут страшнії гармати,
Од вистрілу дрижали хати,
А пушкарі то клались ниць.

Жлукта і улики на пушки
Робить галили на захват;
Днища, оснівниці, ветушки
На принадлежность приправлять.
Нужда перемінить закони!
Квачі, помела, макогони
В пушкарське відомство пішли;
Колеса, бендюги і кари
І самії церковні мари
В депо пушкарськеє тягли.

Держась воєнного обряду,
Готовили заздалегідь
Багацько всякого снаряду,
Що сумно аж було глядіть.
Для куль - то галушки сушили,
А бомб - то з глини наліпили,
А слив солоних - для картеч;
Для щитів ночви припасали,
І дна із діжок вибивали,
І приправляли всім до плеч.

Не мали палашів, ні шабель,
У них, бач, Тули не було;
Не шаблею ж убит і Авель,
Поліно смерть йому дало.
Соснові копистки стругали
І до боків поначепляли
На валяних вірьовочках;
Із лик плетені козубеньки,
З якими ходять по опеньки,
Були, мов суми, на плечах.

Як амуницю спорядили
І насушили сухарів,
На сало кабанів набили,
Взяли подимне од дворів;
Як підсусідків розписали
І виборних поназначали,
Хто тяглий, кінний, хто же піш,
За себе хто, хто на підставу,
В якеє військо, сотню, лаву,
Порядок як завівсь незгірш:

Тогді ну військо муштровати,
Учить мушкетний артикул,
Вперед як ногу викидати,
Ушкварить як на калавур.
Коли пішком-то марш шульгою,
Коли верхом - гляди ж, правою,
Щоб шкапа скочила вперед.
Такеє ратнеє фіглярство
Було у них за регулярство
І все Енеєві на вред.

Мов посполитеє рушення
Латина в царстві началось,
Повсюдна муштра та учення,
Все за жолнірство прийнялось.
Дівки на прутах роз'їжджали,
Ціпками хлопців муштровали,
Старі ж учились кидать в ціль.
А баб старих на піч саджали
І на печі їх штурмовали,
Бач, для баталїї в примір.

Були латинці дружні люди
І воюватись мали хіть,
Не всі з добра, хто од причуди,
Щоб битися, то рад летіть.
З гаряча часу, перші три дні,
Зносили всяке збіжжя, злидні
І оддавали все на рать:
Посуду, хліб, одежу, гроші
Своєй отчизни для сторожі,
Що не було де і дівать.

Се поралася так Амата,
К війні латинців підвела;
Смутна була для неї хата,
На улиці все і жила.
Жінки з Аматою з'єднались,
По всьому городу таскались
І підмовляли воювать.
Робили з Турном шури-мури
І затялись, хоть вон із шкури,
Енеєві дочки не дать.

Коли жінки де замішались,
І їм ворочати дадуть;
Коли з розказами втаскались
Та пхикання ще додадуть,
Прощайсь навік тогді з порядком,
Пішло все к чорту неоглядком,
Жінки поставлять на своє!
Жінки! Коли б ви більше їли,
А менш пащиковать уміли,
Були б в раю ви за сіє.

Як Турн біснується, лютує,
В сусідні царства шле послів,
Чи хто із них не порятує
Против троянських злих синів;
Коли Латин од поєдинків
Сховавсь під спід своїх будинків
І ждав, що буде за кінець;
Коли Юнона скрізь літає,
Всіх на Енея навертає
Весільний збить з його вінець,-

Гуде в Латії дзвін віщовий
І гасло всім к війні дає,
Щоб всяк латинець був готовий
К війні, в яку їх злость веде.
Там крик, тут галас, там клепало,
Тісниться люд, і все тріщало.
Війна в кровавих ризах тут;
За нею рани, смерть, увіччя,
Безбожность і безчоловіччя
Хвіст мантії її несуть.

Була в Латії синагога,
Збудована за давніх літ
Для Януса, сердита бога,
Которий дивних був приміт:
Він мав на голові дві тварі,
Чи гарнії були, чи харі,
Об тім Вергілій сам мовчить;
Но в мирне врем'я запирався,
Коли ж із храма показався,
Якраз війна і закипить.

По дзвону вся латинь сунула,
До храма з криком всі неслись,
І навстяж двері одімкнула,
І Янус вибіг, як харциз.
Воєнна буря закрутила,
Латинське серце замутила,
Завзятость всякого бере;
"Війни, війни!" - кричать, бажають,
Пекельним пламенем палають
І молодеє, і старе.

Латинці військо хоть зібрали,
Та треба ж війську должносних,
Які б на щотах класти знали,
Які письменнійші із них.
Уже ж се мусить всякий знати,
Що військо треба харчовати
І воїн без вина -хом'як.
Без битой голої копійки,
Без сей прелесниці-злодійки
Не можна воювать ніяк.

Були златії дні Астреї,
І славний був тогді народ;
Міняйлів брали в казначеї,
А фіглярі писали щот,
К роздачі порції - обтекар;
Картьожник - хлібний добрий пекар,
Гевальдигером - був шинкар,
Вожатими - сліпці, каліки,
Ораторами - недоріки,
Шпигоном - з церкви паламар.

Всього не можна описати,
В Латії що тогді було,
Уже зволялися читати,
Що в голові у них гуло.
К війні хватались, поспішались,
І сами о світі не знались,
І все робили назворот;
Що строїть треба, те ламали,
Що треба кинуть, те ховали,
Що класть в кишеню, клали в рот.

Нехай турбуються латинці,
Готовляться против троян,
Нехай видумують гостинці
Енею нашому в із'ян.
Загляньмо, Турн що коверзує,
Троянцям рать яку готує,
Бо Турн і сам дзіндзівер-зух!
Коли чи п'є - не проливає,
Коли чи б'є - то вже влучає,
Йому людей давить, як мух!

Та й видно, що не був в зневазі,
Бо всі сусідні корольки
По просьбі, мовби по приказі,
Позапаляючи люльки,
Пішли в поход з своїм народом,
З начинням, потрухом і плодом,
Щоб Турнові допомагать:
Не дать Енеєві женитись,
Не дать в Латії поселитись,
К чортам енейців всіх послать.

Не хмара сонце заступила,
Не вихор порохом вертить.
Не галич чорна поле вкрила,
Не буйний вітер се шумить:
Се військо йде всіма шляхами,
Се ратне брязкотить збруями,
В Ардею-город поспіша.
Стовп пороху під небо в'ється,
Сама земля, здається, гнеться;
Енею! Де тепер душа?

Мезентій наперед тірренський
Пред страшним воїнством гряде,-
Було, полковник так Лубенський
Колись к Полтаві полк веде,
Під земляні полтавські вали
(Де шведи голови поклали),
Полтаву-матушку спасать;
Пропали шведи тут, прочвари,
Пропав і вал -а булевари
Досталось нам тепер топтать.

За сим на бендюгах плететься
Байстрюк Авентій-попадич,
З своєю челяддю ведеться,
Як з блюдолизами панич.
Знакомого він пана внучок,
Добродій песиків і сучок
І лошаків мінять охоч.
Авентій був розбійник з пупку,
Всіх тормошив, валяв на купку,
Дивився бісом, гадом, сторч.

Тут військо кіннеє валилось
І дуже руччеє було;
Отаман звався Покотиллос,
А асаул Караспуло.
Се гречеськії проскіноси,
Із Біломор'я все пендоси,
З Мореа, Дельга, Кефалос;
Везли з собою лагомини,
Оливу, мило, риж, маслини,
І капама, кебаб калос.

Цекул, пренестський коваленко,
В Латію з військом также пхавсь,
Так Сагайдачний з Дорошенком
Козацьким військом величавсь.
Один з бунчуком перед раттю,
Позаду другий п'яну браттю
Донським нагаєм підганяв.
Рядочком їхали гарненько,
З люльок тютюн тягли смачненько,
А хто на конику куняв.

За сими плентавсь розбишака,
Нептунів син, сподар Мезап,
До бою був самий собака
І лобом бився, так, мов цап.
Боєць, ярун і задирака,
Стрілець, кулачник і рубака,
І дужий був з його хлопак;
В виски, було, кому як впнеться,
Той насухо не оддереться;
Такий ляхам був Желізняк.

Другим шляхом, з другого боку,
Агамемноненко Галес
Летить, мов поспіша до сроку
Або к воді гарячий пес;
Веде орду велику, многу
Рутульцеві на підпомогу;
Тут люд був разних язиків:
Були аврунці, сидицяне,
Калесці і ситикуляне
І всяких-разних козаків.

За сими панськая дитина,
Тезейович пан Іполит,-
Надута, горда, зла личина,
З великим воїнством валить.
Се був панич хороший, повний,
Чорнявий, красний, сладкомовний,
Що й мачуху був підкусив.
'Він не давав нікому спуску,
Одних богинь мав на закуску,
Брав часто там, де не просив.

Не можна, далебі, злічити,
Які народи тут плелись,
І на папір сей положити,
Як, з ким, коли, відкіль взялись.
Вергілій, бач, не нам був рівня,
А видно, що начухав тім'я,
Поки дрібненько описав.
Були рутульці і сіканці,
Аргавці, лабики, сакранці,
Були такі, що враг їх зна.

Тут ще наїзниця скакала
І військо немале вела,
Собою всіх людей лякала
І все, мов помелом, мела;
Ся звалась діва-цар Камілла,
До пупа жінка, там - кобила,
Кобилячу всю мала стать:
Чотири ноги, хвіст з прикладом,
Хвостом моргала, била задом,
Могла і говорить, і ржать.

Коли чував хто о Полкані,
То це була його сестра:
Найбільш блукали по Кубані,
А рід їх вийшов з-за Дністра.
Камілла - страшна войовниця,
І знахурка, і чарівниця,
І скора на бігу була;
Чрез гори і річки плигала,
Із лука мітко в ціль стріляла,
Багацько крові пролила.

Така-то збірниця валилась,
Енея щоб побити в пух;
Уже Юнона де озлилась,
То там запри кріпкенько дух.
Жаль, жаль Енея-неборака,
Коли його на міль, як рака,
Зевес допустить посадить.
Чи він ввильне од сей напасті,
Побачимо те в п'ятой часті,
Коли удасться змайстерить.


Котляревский. Энеида.

Частина п'ята.

Біда не по дерев'ях ходить,
І хто ж її не скуштовав?
Біда біду, говорять, родить,
Біда для нас - судьби устав!
Еней в біді, як птичка в клітці;
Запутався, мов рибка в сітці;
Терявся в думах молодець.
Ввесь світ, здавалось, зговорився,
Ввесь мир на його напустився,
Щоб розорить його вкінець.

Еней ту бачив страшну тучу,
Що на його війна несла;
В ній бачив гибель неминучу
І мучивсь страшно, без числа.
Як хвиля хвилю проганяла,
Так думка думку пошибала;
К олімлським руки протягав,
Надеждою хоть підкреплявся,
Но переміни він боявся,
І дух його ізнемогав.

Ні ніч його не вгамовала,
Він о війні все сумовав;
І вся коли ватага спала,
То він по берегу гуляв,
Хоть з горя сильно ізнемігся;
Мов простий, на піску улігся,
Та думка спати не дала.
Скажіть, тогді чи дуже спиться,
Як доля против нас яриться
І як для нас фортуна зла?

О сон! З тобою забуваєм
Все горе і свою напасть;
Чрез тебе сили набираєм,
Без тебе ж мусили б пропасть.
Ти ослабівших укріпляєш,
В тюрмі невинних утішаєш,
Злодіїв снищами страшиш;
Влюблених ти докупи зводиш,
Злі замисли к добру приводиш,
Пропав - од кого ти біжиш.

Енея мислі турбовали,
Но сон таки своє бере;
Тілесні сили в кім охляли,
В тім дух не швидко, та замре.
Еней заснув і бачить снище:
Пред ним стоїть старий дідище,
Обшитий весь очеретом;
Він був собі ковтуноватий,
Сідий, в космах і пелехатий,
Зігнувсь, підпершися ціпком.

«Венерин сину! Не жахайся,-
Дід очеретяний сказав,-
І в смуток дуже не вдавайся,
Ти гіршії біди видав;
Війни кривавой не страшися,
А на олімпських положися,
Вони все злеє оддалять.
А що мої слова до діла,
Лежить свиня під дубом біла
І тридцять білих поросят.

На тім-то берлозі свиноти
Іул построїть Альбу-град,
Як тридесять промчаться годи.
З Юноною як зробить лад.
Однаково ж сам не плошайся,
З аркадянами побратайся,
Вони латинцям вороги:
Троянців з ними як з'єднаєш,
Тогді і Турна осідлаєш,
Все військо виб'єш до ноги.

Вставай, Енею! Годі спати,
Вставай і богу помолись,
Мене ти мусиш такжє знати:
Я Тібр старий! - ось придивись.
Я тут водою управляю,
Тобі я вірно помагаю,
Я не прочвара, не упир,
Тут будеть град над городами,
Поставлено так між богами...»
Сказавши се, дід в воду - нир.

Еней пробуркався, схопився
І духом моторнійший став;
Водою тібрською умився,
Богам молитви прочитав.
Велів два човни знаряджати,
І сухарями запасати,
І воїнів туди саджать.
Як млость пішла по всьому тілу:
Свиню уздрів під дубом білу
І тридцять білих поросят.

Звелів їх зараз поколоти
І дать Юноні на обід,
Щоб сею жертвою свиноти
Себе ізбавити од бід.
Потім в човни метнувсь хутенько,
Поплив по Тібру вниз гарненько
К Евандру помочі просить;
Ліси, вода, піски зумились,
Які се два човни пустились
З одвагою по Тібру плить.

Чи довго плив Еней,- не знаю,
А до Евандра він доплив;
Евандр, по давньому звичаю,
Тогді для празника курив,
З аркадянами веселився,
Над варенухою трудився,
І хміль в їх головах бродив:
І тілько що човни уздріли,
То всі злякалися без міри,
Один к троянцям підступив.

«Чи по неволі, чи по волі? -
Кричить аркадський їм горлань.-
Родились в небі чи - чи долі?
Чи мир нам везете, чи брань?»
«Троянець я, Еней одважний,
Латинців ворог я присяжний! -
Еней так з човна закричав.-
Іду к Евандру погостити,
На перепутті одпочити,
Евандр цар добрий, я чував».

Евандра син, Паллант вродливий,
К Енею зараз підступив;
Оддав поклон дружелюбивий,
До батька в гості попросив.
Еней з Паллантом обнімався
І в його приязнь заставлявся.
Потім до лісу почвалав,
Де гардовав Евандр з попами,
Зо старшиною і панами.
Еней Евандрові сказав:

«Хоть ти і грек, та цар правдивий,
Тобі латинці вороги;
Я твій товариш буду щирий,
Латинці і мені враги.
Тепер тебе я суплікую
Мою уважить долю злую
І постояти за троян.
Я кошовий Еней-троянець,
Скитаюсь по миру, мов ланець,
По всім товчуся берегам.

Прийшов до тебе на одвагу,
Не думавши, як приймеш ти:
Чи буду пити мед, чи брагу?
Чи будем ми собі брати?
Скажи, і руку на - в завдаток,
Котора, бач, не трусить схваток
І самих злійших нам врагів.
Я маю храбрую дружину,
Терпівших гіркую годину
Од злих людей і од богів.

Мені найбільше доїдає
Рутульський Турн, собачий син;
І лиш гляди, то і влучає,
Щоб згамкати мене, як блин.
Так лучче в сажівці втоплюся
І лучче очкуром, вдавлюся,
Ніж Турнові я покорюсь.
Фортуна не в його кишені;
Турн побува у мене в жмені!
Дай поміч! - я з ним потягнусь».

Евандр мовчав і прислухався,
Слова Енеєві ковтав:
То ус крутив, то осміхався.
Енеєві одвіт сей дав:
«Еней Анхізович, сідайте,
Турбації не заживайте,
Бог милостив для грішних всіх;
Дамо вам війська в підпомогу.
І провіанту на дорогу,
І грошеняток з якийсь міх.

Не поцурайтесь хліба-солі,
Борщу скоштуйте, галушок;
Годуйтесь, кушайте доволі,
А там з труда до подушок.
А завтра, як начне світати,
Готово військо виступати,
Куди ви скажете, в поход;
За мной не буде остановки;
Я з вами не роблю умовки,
Люблю я дуже ваш народ».

Готова страва вся стояла,
Спішили всі за стіл сідать;
Хоть деяка позастивала,
Що мусили підогрівать.
Просілне з ушками, з грінками
І юшка з хляками, з кишками,
Телячий лизень тут лежав;
Ягни і до софорку кури,
Печені разної три гури,
Багацько ласих тож потрав.

Де їсться смачно, там і п'ється,
Од земляків я так чував;
На ласеє куток найдеться,
Еней з своїми не дрімав.
І, правда, гості доказали,
Що жить вони на світі знали:
Пили за жизнь - за упокой;
Пили здоров'я батька з сином,
І голь-голь-голь, мов клин за клином,
Кричать заставив на розстрой.

Троянці п'яні розбрехались
І чванилися без пуття,
З аркадянками женихались,
Хто так, а хто і не шутя.
Евандр точив гостям розкази,
Хвалив Іраклові прокази,
Як злого Кака він убив;
Якії Как робив розбої,
І що для радості такої
Евандр і празник учредив.

Всі к ночі так перепилися,
Держались ледве на ногах;
І на ніч в город поплелися.
Які іти були в силах.
Еней в керею замотався,
На задвірку хропти уклався,
Евандр же в хату рачки ліз;
І там, під прилавком зігнувшись
І цупко в бурку завернувшись,
Захріп старий во весь свій ніс.

Як ніч покрила пеленою
Тверезих, п'яних-всіх людей,
Як хріп Еней од перепою,
Забувши о біді своєй,
Венера без спідниці, боса,
В халатику, простоволоса,
К Вулкану підтюпцем ішла;
Вона тайком к Вулкану кралась,
Неначе з ним і не вінчалась,
Мов жінкой не його була.

А все то хитрость єсть жіноча,
Новинкою щоб підмануть;
Хоть гарна як, а все охоча
Іще гарнійшою щоб буть.
Венера пазуху порвала
І так себе підперезала,
Що вся на виставці була;
Косинку нарошно згубила,
Груднину так собі одкрила,
Що всякого б з ума звела.

Вулкан-коваль тогді трудився,
Зевесу блискавку ковав.
Уздрів Венеру, затрусився,
Із рук і молоток упав.
Венера зараз одгадала,
Що в добрий час сюди попала,
Вулкана в губи зараз черк;
На шию вскочила, повисла,
Вся опустилась, мов окисла,
Білки під лоб,- і світ померк.

Уже Вулкан розм'як, як кваша,
Венера те собі на ус.
За діло, ну! - бере, бач, наша!
Тепер під його підоб'юсь:
«Вулкасю милий, уродливий!
Мій друже вірний, справедливий!
Чи дуже любиш ти мене?»
«Люблю, люблю, божусь кліщами,
Ковадлом, молотом, міхами,
Все рад робити для тебе».

І прилабузнивсь до Кіпріди,
Як до просителя писець.
Їй корчив разні милі види,
Щоби достать собі ралець.
Венера зачала благати
І за Енеєчка прохати,
Вулкан йому щоб допоміг:
Енеєві зробив би збрую
Із сталі, міді,- золотую,
Такую, щоб ніхто не зміг.

«Для тебе? - ох, моя ти плітко! -
Вулкан задихавшись сказав.-
Зроблю не збрую, чудо рідко,
Ніхто якого не видав;
Палаш, шишак, панцир зо щитом,
Все буде золотом покрито,
Як тульськії кабатирки;
Насічка з черню з образками,
І з кунштиками, і з словами,
Скрізь будуть брязкальця, дзвінки».

А що ж, не так тепер буває
Проміж жінками і у нас?
Коли чого просити має,
То добрий одгадає час
І к чоловіку пригніздиться,
Прищулиться, приголубиться,
Цілує, гладить, лескотить,
І всі сустави розшрубує,
І мізком так завередує,
Що сей для жінки все творить.

Венера, в облако обвившись.
Махнула в Пафос оддихать,
Од всіх в світелці зачинившись,
Себе там стала розглядать.
Краси пом'яті розправляла;
В волоссі кудрі завивала,
Ну п'ятна водами мочить.
Венера, як правдива мати,
Для сина рада все оддати,
З Вулканом рада в кузні жить.

Вулкан, до кузні дочвалавши,
Будить зачав всіх ковалів;
Свинець, залізо, мідь зібравши,
Все гріти зараз ізвелів.
Міхи престрашні надимають,
Огонь великий розпаляють,
Пішов тріск, стук од молотів.
Вулкан потіє і трудиться.
Всіх лає, б'є, пужа, яриться,
К роботі приганя майстрів.

І сонце злізло височенько,
Уже час сьомий ранку був,
Уже закушовав смачненько,
Хто добре пінної лигнув;
Уже онагри захрючали,
Ворони, горобці кричали,
Сиділи в лавках крамарі;
Картьожники же спать лягали,
Фіндюрки щоки підправляли,
В суди пішли секретарі.

А наші з хмелю потягались,
Вчорашній мордовав їх чад:
Стогнали, харкали, смаркались,
Ніхто не був і світу рад.
Не дуже рано повставали
І льодом очі протирали,
Щоб освіжитись на часок.
Потім взялись за оковиту
І скликали річ посполиту -
Поставить, як іти в поход.

Тут скілько сотень одлічили
Аркадських жвавих парубків
І в ратники їх назначили;
Дали їм в сотники панів.
Дали значки їм з хоругвою,
Бунчук і бубни з булавою,
Списів, мушкетів, палашів.
На тиждень сала з сухарями,
Барильце з срібними рублями,
Муки, пшона, ковбас, коржів.

Евандр, Палланта підозвавши,
Такі слова йому сказав:
«Я, рать Енею в поміч давши,
Тебе начальником назвав.
А доки в паці будеш грати?
З дівками день і ніч ганяти
І красти голубів у всіх?
Одважний жид грішить і в школі,
Іди лиш послужи на полі;
Ледащо син - то батьків гріх.

Іди служи, годи Енею,
Він зна воєнне ремесло;
Умом і храбростю своєю
В опрічнеє попав число.
А ви, аркадці,- ви не труси,
Давайте всім і в ніс, і в уси,
Паллант мій ваш єсть отаман.
За його бийтесь, умирайте,
Енеєвих врагів карайте,
Еней мій сват,- а ваш гетьман.

А вас, Анхізович, покорно
Прошу Палланта доглядать;
Воно хоть паруб'я, неспорно,
Уміє і склади читать;
Та дурень, молоде, одважне,
В бою як буде необачне,
То може згинуть неборак;
Тогді не буду жить чрез силу,
Живцем полізу я в могилу,
Ізгину, без води мов рак.

Беріте рать, ідіте з богом,
Нехай Зевес вам помага,-
Тут частовались за порогом,
Евандр додав такі слова: -
Зайдіть к лідійському народу,
Вони послужать вам в пригоду,
На Турна підуть воювать.
Мезентій їх тіснить, зжимає,
На чинш нікого не пускає,
Готові зараз бунт піднять».

Пішли, розвивши короговку,
І сльози молодьож лила,
Хто жінку мав, сестру, ятровку,
У інших милая була.
Тогді найбільш нам допікає,
Коли зла доля однімає,
Що нам всього миліше єсть.
За милу все терять готові:
Клейноди, животи, обнови,
Одна дорожє милой - честь!

І так, питейним під крепившись,
Утерли сльози із очей;
Пішли, марш сумно затрубивши;
Перед же вів сам пан Еней.
Їх первий марш був до байраку.
Прийшовши, стали на біваку;
Еней порядок учредив.
Паллант по армії діжурив.
Трудивсь, всю ніч очей не жмурив,
Еней тож по лісу бродив...

Як в північ самую глухую
Еней лиш тілько мав дрімать,
Побачив хмару золотую,
Свою на хмарі гарну мать.
Венера білолика, красна,
Курносенька, очима ясна
І вся, як з кров'ю молоко,
Духи од себе іспускала
І збрую чудную держала,
Явилась так перед синком.

Сказала: «Милий, на, Енею,
Ту збрую, що ковав Вулкан;
Коли себе устроїш нею,
То струсить Турн, Бова, Полкан;
До збруї що ні доторкнеться,
Все зараз ламнеться і гнеться,
Її і куля не бере;
Устройсь, храбруй, коли, рубайся
І на Зевеса полагайся,
То носа вже ніхто не втре».

Сказавши, аромат пустила:
Васильки, м'яту і амбре;
На хмарі в Пафос покотила.
Еней же збрую і бере,
Її очима пожирає,
На себе панцир натягає,
Палаш до бока прив'язав,
Насилу щит підняв чудесний,
Не легкий був презент небесний;
Еней роботу розглядав:

На щиті, в самій середині,
Під чернь, з насічкой золотой,
Конала муха в павутині,
Павук торкав її ногой.
Поодаль був малий Телешик,
Він плакав і лигав кулешик,
До його кралася змія
Крилатая, з сім'ю главами,
З хвостом в версту, страшна, з рогами,
А звалася Жеретія.

Вокруг же щита на заломах
Найлуччі лицарські діла
Були бляховані в персонах
Іскусно, живо, без числа,
Котигорох, Іван Царевич,
Кухарчич, Сучич і Налетич.
Услужливий Кузьма-Дем'ян.
Кощій з прескверною ягою,
І дурень з ступою новою,
І славний лицар Марципан.

Так пан Еней наш знаряджався,
Щоб дружби Турну доказать;
Напасть на ворогів збирався,
Зненацька копоті їм дать.
Но зла Юнона не дрімає,
Навильот умисли всі знає,
Оп'ять Ірисю посила:
Як можна Турна роздрочити,
Против троянців насталити,
Щоб викоренив їх дотла.

Ірися виль, скользнула з неба,
До Турна в північ шусть в намет;
Він дожидавсь тогді вертепа,
Хлистав з нудьги охтирський мед.
К Лависі од любві був в горі,
Топив печаль в питейном морі,
Так в армії колись велось:
Коли влюбився чи програвся,
То пуншту хлись - судьба поправся!
Вєселлє в душу і влилось!

«А що? - Ірися щебетала.-
Сидиш без діла і клюєш?
Чи се на тебе лінь напала?
Чи все троянцям оддаєш?
Коту гладкому не до мишки;
Не втне, бачу, Панько Оришки!
Хто б сподівавсь, що Турн бабак?
Тобі не хист з Енеєм биться,
Не хист з Лавинієй любиться,
Ти, бачу, здатний бить собак.

Правдивий воїн не дрімає;
Без просипу же і не п'є:
Мудрує, дума, розглядає,
Такий і ворогів поб'є.
Ну, к чорту! Швидше охмеляйся.
Збирать союзних поспішайся,
На нову Трою напади.
Еней в чужих землях, блукає,
Дружину в поміч набирає,
Не оплошай тепер: гляди!»

Сказавши, столик ізвалила,
Шкереберть к чорту все пішло:
Пляшки і чарочки побила,
Пропало все, як не було.
Зробився Турн несамовитий,
Ярився, лютовав неситий,
Троянськой крові забажав.
Всі страсті в голову стовкнулись,
Любов і ненависть прочнулись:
«На штурм, на штурм!» - своїм кричав

Зібрав і кінних, і піхотних
І всіх для битви шиковав;
І розбишак самих одборних
Під кріпость задирать послав.
Два корпуси докупи звівши,
А на зикратого сам сівши,
На штурм їх не веде, а мчить;
Мезап, Галес в другім отряді
Пішли од берега к ограді,
Побить троянців всяк спішить.

Троянці, в кріпості запершись,
Енея ждали вороття;
З нещастям тісно пообтершись.
Біду встрічали, мов шутя.
Побачивши ж врагів напори,
У башт прибавили запори
І на валу всі залягли;
В віконця з будок виглядали
І носа вон не виставляли,
Шептались і люльки тягли.

У них поставлено в громаді,
Коли на їх лан Турн напре,
То всім сидіть в своїй ограді,
Нехай же штурмом вал бере.
Троянці так і учинили;
На вал колоддя накотили
І разний приправляли вар;
Олію, дьоготь кип'ятили,
Живицю, оливо топили,
Хто лізтиме, щоб лить на твар.

Турн, в міру к валу приступивши,
Скрізь на зикратому гасав;
В розсипку кінних розпустивши,
Сам, як опарений, кричав:
«Сюди, трусливії троянці,
На бой, шкодливії поганці!
Зарились в землю, мов кроти;
Де ваш Еней - жіночий празник?
Пряде з бабами набалдашник!
Не лепсько виглянуть сюди?»

І всі його так підкомандні
Кричали, лаяли троян;
Робили глузи їм досадні,
Гірш нівечили, як циган,
Пускали тучами к ним стріли,
А деякі були так смілі,
Що мали перескочить рів.
Троянці уха затикали,
Рутульців лайки не вважали,
Хоть битись всякий з них готів.

Турн з серця скреготав зубами,
Що в кріпості всі ні гугу;
А стін не розіб'єш, лобами,
З посилку гнися хоть в дугу.
Злость, кажуть, сатані сестриця
Хоть, може, се і небилиця,
А я скажу, що, може, й так:
Од злості Турн те компонує,
Мов сатана йому диктує,
Сам чорт заліз в його кабак.

Од злості Турн осатанівши,
Велів багаття розводить.
І військо к берегу привівши,
Казав троянський флот спалить.
Всі принялися за роботу
(На злеє всякий мав охоту),
Огні помчалися к водам.
Хто жар, хто губку з сірниками,
Хто з головней, хто з фітилями
Погибель мчали кораблям.

Розжеврілось і закурилось,
Блакитне полом'я взвилось;
Од диму сонце закоптилось,
Курище к небу донеслось,
Боги в Олімпі стали чхати;
Турн їм ізволив тимфи дати,
Богинь напав від чаду дур;
Дим очі їв, лилися сльози,
З нудьги скакали так, як кози;
Зевес сам був мов винокур.

Венеру ж за душу щипало,
Що з флотом поступили так;
Од жалю серце завмирало,
Що сяде син на міль, як рак.
В жалю, в сльозах і гіркім смутку
Богиня сіла в просту будку,
На передку сів Купідон;
Кобила їх везе кривая,
Цібелла де жила старая,
Щоб сій язі оддать поклон.

Цібелла, знають во всіх школах,
Що матір'ю була богів;
Ізмолоду була не промах,
Коли ж як стала без зубів,
То тілько на печі сиділа,
З кулешиком лемішку їла
І не мішалася в діла.
Зевес їй оддавав повагу
І посилав од столу брагу,
Яку Юнона лиш пила.

Венера часто докучала
Зевесу самою бридней
За те в немилость і попала,
Що нільзя показать очей.
Прийшла Цібеллу умоляти
І мусила їй обіщати
Купити збитню за алтин,
Щоб тілько Зевса умолила,
Вступиться за троян просила,
Щоб флота не лишився син.

Цібелла же була ласуха,
Для збитню рада хоть на все;
До того ж страшна говоруха,
О всякій всячині несе.
Стягли її насилу з печі,
Взяв Купідон собі на плечі,
В будинки к Зевсу і поніс.
Зевес, свою уздрівши неню.
Убгав ввесь оселедець в жменю,
Насупив брови, зморщив ніс.

Цібелла перше закректала,
А послі кашлять начала.
Потім у пелену смаркала
І дух п'ять раз перевела:
«Сатурнович, змилосердися,
За рідную свою вступися! -
К Зевесу шокала стара.-
Безсмертних смертні не вважають
І тілько що не б'ють, а лають:
Осрамлена моя гора!

Мою ти знаєш гору Іду
І ліс, де з капищем олтар;
За них несу таку обиду,
Якой не терпить твій свинар!
На зруб я продала троянцям,
Твоїм молельщикам, підданцям,
Дубків і сосен строїть флот.
Твої уста судьбам веліли,
Були щоб ідські брусся цілі,
Нетліннії од рода в род.

Зиркни ж тепер на тібрські води.
Дивись, як кораблі горять!
Їх палять Турнові уроди,
Тебе і всіх нас кобенять.
Спусти їм - то таке закоять.
І власть твою собі присвоять,
І всім дадуть нам киселя;
Сплюндрують ліс, розриють Іду;
Мене ж, стару, уб'ють, мов гниду,
Тебе прогонять відсіля».

«Та не турбуйтесь, паніматко! -
Зевес з досадою сказав.-
Провчу я всіх - і буде гладко;
Анахтем вічний - Турн пропав!»
Зиркнув, мигнув, махнув рукою
Над Тібром, чудною рікою,
Всі врозтіч кораблі пішли;
Як гуси, в воду поринали,
Із кораблів - сирени стали
І разні пісні підняли.

Рутульське військо і союзне
Дрижало од таких чудес;
Злякалось плем'я все окружне,
Мезап дав драла і Галес.
Пороснули і рутуляни,
Як од дощу в шатер цигани,
А тілько Турн один оставсь.
Утікачів щоб перейняти,
Щоб чудо їм розтолковати
По всіх усюдах сам совавсь.

«Реб'ятушки! - кричав.- Постійте!
Се ж ласка божая для нас;
Одкиньте страх і не робійтє,
Прийшлось сказать Енею: пас.
Чого огнем ми не спалили,
То боги все те потопили,
Тепер троянці в западні.
Живцем в землі їх загромадим,
Разком на той світ одпровадим,
Богів се воля! Вірте мні».

Великії у страха очі,
Вся рать неслась, хто швидше зміг.
Назад вертатись не охочі,
Всі бігли, аж не чули ніг.
Оставшись, Турн один маячив,
Нікого вкруг себе не бачив,
Стьогнув зикратого хлистом
І шапку на очі насунув,
Во всі лопатки в лагер дунув,
Що коник аж вертів хвостом.

Троянці із-за стін дивились,
Пан Турн як з військом тягу дав;
Перевертням морським чудились,
На добре всяк то толковав,
Но Турнові не довіряли;
Троянці правило се знали:
В війні з врагами не плошай;
Хоть утіка - не все женися;
Хоть мов і трусить - стережися;
Скиксуєш раз - тогді прощай!

Для ночі вдвоє калавури
На всіх поставили, баштах,
Ліхтарні вішали на шнури,
Ходили рунди по валах.
В обозі Турна тихо стало,
І тілько-тілько що блищало
Од слабих блідних огоньків.
Враги троянські почивали.
Од трусів вилазки не ждали;
Оставмо ж сих хропти соньків.

У главной башти на сторожі
Стояли Евріал і Низ;
Хоть молоді були, та гожі
І кріпкі, храбрі, як харциз.
В них кров текла хоть не троянська,
Якась чужая-бусурманська,
Та в службі вірні козаки.
Для бою їх спіткав прасунок;
Пішли к Енею на вербунок;
Були ж обидва земляки.

«А що, як, викравшись помалу,
Забратися в рутульський стан? -
Шептав Низ в ухо Евріалу.-
Го каші наварили б там;
Тепер вони сплять з перепою,
Не дригне ні один ногою,
Хоть всім їм горла переріж.
Я думаю туди пуститься,
Перед Енеєм заслужиться
І сотню посадить на ніж».

«Як? Сам? Мене оставиш? -
Спитався Низа Евріал.-
Ні! Перше ти мене удавиш,
Щоб я од земляка одстав.
Від тебе не одстану зроду,
З тобою рад в огонь і в воду.
На сто смертей піду з тобой.
Мій батько був сердюк опрічний,
Мовляв (нехай покой му вічний);
Умри на полі як герой».

«Пожди і пальцем в лоб торкнися,-
Товаришеві Низ сказав,-
Не все вперед - назад дивися.
Ти з лицарства глузд потеряв.
У тебе мати єсть старая,
Без сил і в бідності, слабая,
То і повинен жить для ней,
Одна оставшись без приюту,
Яку протерпить муку люту,
Таскавшись між чужих людей!

От я, nак чисто сиротина,
Росту, як при шляху горох;
Без нені, без отця дитина,
Еней - отець, а неня - бог.
Іду хоть за чужу отчизну,
Не жаль нікому, хоть ізслизну,
А пам'ять вічну заслужу.
Тебе ж до жизні рідна в'яже,
Уб'ють тебе, вона в гріб ляже,
Живи для неї, я прошу».

«Розумно, Низ, ти розсуждаєш,
А о повинності мовчиш,
Которую сам добре знаєш,
Мені ж зовсім другу твердиш;
Де общеє добро в упадку,
Забудь отця, забудь і матку,
Лети повинность ісправлять;
Як ми Енею присягали,
Для його служби жизнь оддали,
Тепер не вільна в жизні мать».

«Іноси!» - Низ сказав, обнявшись
Со Евріалом-земляком,
І, за руки любенько взявшись,
До ратуші пішли тишком.
Іул сидів тут з старшиною,
Змовлялись, завтра як до бою
Достанеться їм приступать.
Як ось ввійшли два парубійки,
У брам змінившися од стійки,
І Низ громаді став казать:

«Був на часах я з Евріалом,
Ми пильновали супостат,
Вони тепер всі сплять повалом,
Уже огні їх не горять.
Дорожку знаю я окромну,
В нічну добу, в годину сонну
Прокрастись можна поуз стан
І донести пану Енею,
Як Турн злий з челяддю своєю
На нас налазить, мов шайтан.

Коли зволяєтесь - веліте
Нам з Евріалом попитать,
Чкурнем-і поки сонце зійде,
Енея мусим, покидать».
«Яка ж одвага в смутне врем'я!
Так не пропало наше плем'я?» -
Троянці всі тут заревли,
Одважних стали обнімати,
Їм дяковать і ціловати
І красовулю піднесли.

Іул, Енеїв як наслідник,
Похвальну рацію сказав;
І свій палаш, що звавсь побідник,
До боку Низа прив'язав.
Для милого же Евріала
Не пожалів того кинджала,
Що батько у Дідони вкрав.
І посулив за їх услугу
Землі, овець і дать по плугу,
В чиновні вивесть обіщав.

Сей Евріал був молоденький,
Так годів з дев'ятнадцять мав,
Де усу буть, пушок м'якенький
Біленьку шкуру пробивав;
Та був одвага і завзятий,
Силач, козак лицарковатий,
Но пред Іулом прослезивсь.
Бо з матер'ю він розставався,
Ішов на смерть і не прощався;
Козак природі покоривсь.

«Іул Енейович, не дайте
Паньматці вмерти од нужди,
Їй будьте сином, помагайте
І заступайте від вражди.
Од бід, напраснини, нападку;
Ви самі мали паніматку,
То в серці маєте і жаль;
Я вам старую поручаю,
За вас охотно умираю»,-
Так мовив чулий Евріал.

«Не бійся, добрий Евріале,-
Іул йому сей дав одвіт,-
Ти служиш нам не за пропало,
На смерть несеш за нас живіт,
Твоїм буть братом не стиджуся
І неню заступать кленуся,
Тебе собою заплачу:
Пайок, одежу і кватиру,
Пшона, муки, яєць і сиру
По смерть в довольстві назначу»

І так, одважно наша пара
Пустилася в рутульський стан.
На те і місяць вкрила хмара,
І поле вкрив густий туман.
Було се саме опівночі;
Рутульці спали, скілько мочі,
Сивуха сну їм піддала!
Роздігшися, порозкладались,
В безпечності не сподівались
Ні од кого ніяка зла.

І часовії, на мушкетах
Поклавшись, спали на заказ;
Хропли всі п'яні на пікетах,
Тут їх застав послідній час!
Переднюю побивши стражу,
Полізли в стан варити кашу;
Низ тут товаришу сказав:
«Приляж к землі ти для підслуху,
А я задам рутульцям духу;
Гляди, щоб нас хто не спіткав».

Сказавши, першому Раменту
Головку буйную одтяв.
Не дав зробить і тестаменту,
К чортам його навік послав.
Сей на руках знав ворожити,
Кому знав скілько віку жити,
Та не собі він був пророк.
Другим ми часто пророкуєм,
Як знахурі, чуже толкуем,
Собі ж шукаєм циганок.

А послі Ремових він воїв
По одному всіх подушив
І блюдолизів, ложкомоїв
В прах, вдребезги перемізжив.
Намацавши ж самого Рема,
Потиснув, мов Хому Ярема,
Що й очі вискочили преч;
Вхвативсь за бороду кудлату
І злому Трої супостату
Макітру одділив од плеч.

Вблизі тут був намет Серрана,
На сього Низ і наскакав:
Він тілько що роздягсь з каптана
І смачно по вечері спав.
Низ шаблею мазнув по пупу,
Зад з головою сплющив вкупу,
Що із Серрана вийшов рак;
Бо голова між ніг вплелася,
А задня вгору піднялася;
Умер фігурно неборак!

І Евріал, як Низ возився,
То не гулявши простояв;
Він также к сонним докосився,
Врагів на той світ одправляв.
Колов і різав без розбору,
І як ніхто не мав з ним спору,
То поравсь, мов в кошарі вовк;
І виборних, і підпомощних,
І простих, і старших вельможних,
Хто ні попавсь, того і товк.

Попався Ретус Евріалу,
Сей не зовсім іще заснув;
Приїхавши од Турна з балу,
Пальонки дома ковтонув
І тілько-тілько забувався,
Як Евріал к йому підкрався,
І просто в рот кинджал уткнув,
І проколов його, як квітку,
Що баби колють на намітку,
Тут Ретус душу ізригнув.

Наш Евріал остервенився,
Забув, що на часок зайшов;
В намет к Мезапу був пустився,
Там, може б, смерть собі найшов;
Но повстрічався з другом Низом,
З запальчивим, як сам, харцизом,
Сей Евріала удержав.
«Покиньмо кров врагам пускати,
Пора нам відсіль уплітати»,-
Низ Евріалові сказав.

Як вовк овець смиренних душить,
Коли в кошару завіта,
Курчатам тхір головки сушить,
Без крику мізок висмокта.
Як, добре врем'я угодивши
І сіркою хлів накуривши,
Без крику крадуть слимаки
Гусей, качок, курей, індиків
У гевалів і амаликів,
Що роблять часто і дяки,

Так наші смілії вояки
Тут мовча проливали кров;
Од ней краснілися, мов раки,
За честь і к князю за любов.
Любов к отчизні де героїть,
Там сила вража не устоїть,
Там грудь сильнійша од гармат,
Там жизнь-алтин, а смерть-копійка,
Там рицар-всякий парубійка.
Козак там чортові не брат.

Так порався Низ з Евріалом,
Дали рутульцям накарпас;
Земля взялась од крові калом,
Поляк піднявся б по сам пас,
Но наші по крові бродили,
Мов на торгу музик водили,
І убирались на просторе
Щоб швидше поспішить к Енею
Похвастать храбростю своєю
І Турнів розказать задор.

Уже із лагеря щасливо
Убрались наші смільчаки;
Раділо серце не трусливо,
Жвяхтіли мокрі личаки.
Із хмари місяць показався.
І од землі туман піднявся,
Все віщовало добрий путь.
Як ось Волсент гульк із долини
З полком латинської дружини.
Біда! Як нашим увильнуть?

Дали якраз до лісу тягу,
Бистрійше бігли од хортів;
Спасались бідні на одвагу
Від супостатів, ворогів.
Так пара горличок невинних
Летять спастись в лісах обширних
Од злого кібчика когтей.
Но зло, назначене судьбою,
Слідитиме скрізь за тобою
Не утечеш за сто морей.

Латинці до лісу слідили
Одважних наших розбишак
І часовими окружили,
Що з лісу не шмигнеш ніяк;
А часть, розсипавшись по лісу,
Піймали одного зарізу,
То Евріала-молодця.
Тогді Низ на вербу збирався,
Як Евріал врагам попався,
Мов між вовків плоха вівця.

Низ глядь ї бачить Евріала,
Що тішаться ним вороги;
Важка печаль на серце пала,
Кричить к Зевесу: «Помоги!»
Коп'є булатне направляє,
В латинців просто посилає,
Сульмону серце пробива;
Як сніп, на землю повалився,
Не вспів і охнуть, а скривився,
В послідній раз Сульмон зіва.

Вслід за коп'єм стрілу пускає
І просто Тагові в висок;
Душа із тіла вилітає,
На жовтий пада труп пісок,
Волсент утратив воїв пару,
Кленеть невидимую кару
І в ярості, як віл, реве:
«За кров Сульмонову і Тага
Умреш, проклята упиряга,
За ними вслід пошлю тебе».

І замахнувсь на Евріала,
Щоб знять головку палашем;
Тут храбрість Низова пропала,
І серце стало кулішем.
Біжить, летить, кричить щосили:
«Пеккатум робиш, фратер милий
Невинному морс задаєш:
Я стультус, лятро, розбишака,
Неквіссімус і гайдамака;
Постій! Невинную кров ллєш».

Но, замахнувшись, не вдержався,
Волсент головку одчесав:
Головка - мов кавун качався,
Язик невнятно белькотав.
Уста каральні посиніли,
Рум'яні щоки поблідніли,
І білий цвіт в лиці пожовк;
Закрилися і ясні очі,
Покрились тьмою вічной ночі,
Навіки милий глас умовк.

Уздрівши Низ труп Евріала,
Од ярості осатанів;
Всіх злостей випустивши жала,
К Волсенту просто полетів.
Як блискавка проходить тучу.
Він так пробіг врагів між кучу
І ді Волсента докосивсь:
Схватив його за чуб рукою,
Меч в серце засадив другою.
Волсент і духу тут пустивсь.

Як іскра, порох запаливши,
Сама з ним вкупі пропада:
Так Низ, Волсентія убивши,
І сам лишився живота;
Бо всі на його і напали,
На смерть звертіли і зім'яли
І голову зняли з плечей.
Так кончили жизнь козарлюги,
Зробивши славнії услуги
На вічность пам'яті своєй

Латинці зараз ізробили
Абияк мари із дрючків;
На них Волсента положили
І понесли до земляків.
А буйні голови поклали
В мішок і теж з собой помчали,
Мов пару гарних дубівок.
Но в лагері найшли різниці,
Лежали битих м'яс копиці,
Печінок, легкого, кишок.

Як тілько що восток зардівся,
Світилка Фебова взійшла,
То Турн тогді уже наївся,
Оп'ять о битві помишляв.
Велів тривогу бить в клепало,
Щоб військо к бою виступало,
Оддать троянцям з баришком
За зроблену вночі потіху;
Для більшого ж з троянців сміху
Велів взять голови з мішком.

Свого ж держася уговору,
Троянці в кріпості сидять,
Забилися, мов миші в нору,
Лукаву кішку як уздрять.
Но дать одпор були готові,
І до остатнєй каплі крові
Свою свободу боронить,
І нову Трою защищати,
Рутульцям перегону дати
І Турна лютость осрамить.

На перву рутулян попитку
Троянці так дали в одвіт,
Що Турн собі розчухав литку,
Од стиду скорчило живіт.
Звелів з досади, гніву, злості
На глум підняти мертві кості,
На щогли голови наткнуть
Нещасних Низа з Евріалом
Перед самим троянським валом,
Щоб сим врагів своїх кольнуть.

Троянці зараз одгадали,
Чиї то голови стримлять;
Од жалю сльози попускали,
Таких лишившись паруб'ят.
Об мертвих вість скрізь пронеслася,
Вся рать троянська потряслася,
І душі смутку предались.
Як мати вість таку почула.
То тілько вічно не заснула,
Бо зуби у неї стялись.

А одійшовши, в груди билась,
Волосся рвала з голови,
Ревла, щипалася, дрочилась,
Мов ум змішався у вдови:
Побігла з криком вокруг вала
І голову коли пізнала
Свого синочка Евруся,
То на валу і розплаталась,
Кричала, гедзалась, качалась,
Кувікала, мов порося.

І диким голосом завила:
"О сину! Світ моїх очей!
Чи я ж тебе на ге родила,
Щоб згинув ти од злих людей?
Щоб ти мене - стару, слабую,
Завівши в землю сю чужую,
На вічний вік осиротив.
Моя ти радість і одрада,
Моя заслона і ограда,
Мене од всіх ти боронив.

Тепер до кого прихилюся,
Хто злую долю облегчить?
Куди в біді я притулюся?
Слабу ніхто не приглядить!
Тепер прощайте всі поклони,
Що долучала во дні они
Од вдов, дівчат і молодиць;
За дивні брови соболині,
За очі ясні соколині,
Що здатний був до вечерниць,

Коли б мені твій труп достати,
І тіло білеє обмить,
І з похороном поховати,
До ями з миром проводить.
О боги! Як ви допустили,
Щоб і одинчика убили
І настромили на віху
Його козацькую головку;
Десь світ вертиться сей без толку,
Що тут дають і добрим тьху.

А ви, що Евруся згубили,
Щоб ваш пропав собачий рід!
Щоб ваші ж діти вас побили,
Щоб з потрухом погиб ваш плід!
Ох! Чом не звір я, чом не львиця?
Чом не скажена я вовчиця?
Щоб мні рутульців розідрать;
Щоб серце вирвать з требухою.
Умазать морду їх мазкою;
Щоб маслаки їх посмоктать».

Сей галас і репетовання
Троян всіх в смуток привело;
Плаксивеє з синком прощання
У всіх з очей слізки тягло.
Асканїй більше всіх тут хлипав
І губи так собі задрипав,
Що мов на його сап напав.
К старій з поклоном підступивши,
На оберемок ухвативши,
В землянку з валу потаскав.

А тут кричать та в труби сурмлять,
Свистять в свистілки, дмуть в роги,
Квилять, брат брата в батька луплять,
В наскок яряться вороги.
Тут ржання кінське з тупотнею,
Там разний гомін з стукотнею,
Скрізь клопіт, халепа, сто лих!
Так в мідні клекотить гарячій,
Так в кабаці кричить піддячий.
Як кажуть, хоть винось святих.

Гей, музо, панночко цнотлива,
Ходи до мене погостить!
Будь ласкава, будь не спесива,
Дай поміч мні стишок зложить!
Дай поміч битву описати
І про війну так розказати.
Мов твій язик би говорив.
Ти, кажуть, дівка не бриклива.
Але од старості сварлива;
Прости! Я, може, досадив.

І в самій речі проступився-
Старою дівчину назвав,
Ніхто з якою не любився,
Не женихавсь, не жартовав.
Ох, скілько муз таких на світі!
Во всякім городі, в повіті!
Укрили б зверху вниз Парнас.
Я музу кличу не такую:
Веселу, гарну, молодую;
Старих нехай брика Пегас.

Рутульці дралися на стіни,
Карабкалися, як жуки.
Тур, з ярості дрижав і пінив,
Кричить: «Дружненько, козаки!»
В свою троянці также чергу
В одбої поралися зверху,
Рутульців плющили, як мук.
Пускали колоддя, каміння
І враже так товкли насіння,
Що у рутульців хляв і дух.

Турн, бачивши троян роботу,
Як рать рутульськую трощать,
Як б'ють їх, не жалія поту,
Рутульці, мов в'юни, пищать,
Велів везти зо всіх олійниць.
Де тілько єсть, із воскобійниць,
Як можна швидше тарани.
Якраз і тарани вродились,
І воскобійники явились,
Примчались духом сатани.

Приставив тарани до брами,
В ворота зачали гатить;
Одвірки затряслись, мов рами,
І снасть од бою вся тріщить.
Турн сили вдвоє прикладає,
І тарани сам направляє,
І браму рушити велить.
Упала!.. Стуком оглушила,
Троян багацько подушила,
Турн в кріпость впертись норовить.

Біда троянцям! Що робити?
А муза каже: «Не жахайсь,
Не хист їх Турну побідити,
В чужую казку не мішайсь».
Троянці нап'яли всі жили
Та вмить пролом і заложили,
І груддю стали боронить;
Рутульці бісом увивались,
Но на пролом не посовались,
А Турн не знав, що і робить.

Троянець Геленор одважний
І, як буряк, червоний Лик,
Горлань, верлань, кулачник страшний
І щирий кундель-степовик.
Сим двом безділля-всяке горе,
Здавалось по коліна море,
Потіха ж - голови зривать.
Давно їм в голові роїлось
І, мов на поступки, хотілось
Рутульцям перегону дать.

Так Геленор з червоним Ликом,
Роздягтися до сорочок,
Між вештанням, содомом, криком,
Пробралися подуть тічок;
Рутульців добре тасовали
І од рутульців получали
Квитанцію в своїх долгах.
Лик тілько тим і одличився,
Що як до Турна примостився,
То з'їздив добре по зубах.

Но Турн і сам був розбишака
І Лика сплющив в один мах;
Із носа бризнула кабака,
У Турна околів в ногах.
А также пану Геленору
Смертельного дали затьору,
І сей без духа тут оставсь.
Рутульців се возвеселило
І так їх серце ободрило,
Що і негідний скрізь совавсь.

Натиснули і напустились,
Рутульці кинулись на вал,
Троянці, як чорти, озлились,
Рутульців били наповал.
Тріщали кості, ребра, боки.
Летіли зуби, пухли щоки,
З носів і уст юшила кров:
Хто рачки ліз, а хто просгягся,
Хто був шкереберть, хто качався
Хто бив, хто різав, хто колов.

Завзятость всіх опановала,
Тут всякий пінив і яривсь;
Тут лютость всіми управляла
І всякий до надсаду бивсь.
Лигар ударом макогона
Дух випустив із Емфіона
І сам навіки зуби стяв.
Лутецій б'є Іліонея,
Ціней Арефа, сей Цінея,
Один другого тасовав.

Ремул рутульської породи,
Троюрідний був Турну сват,
Хвастун і дурень од природи,
Що він робив, то все невлад;
І тут начав щосил кричати,
Троянців лаять, укоряти,
Себе і Турна величать:
"Ага! проклятії поганці,
Недогарки троянські, ланці!
Тепер прийшлось вам погибать.

Ми вас одучим, супостати,
Морити вдов, дурить дівок,
Чужії землі однімати
І шкодити чужий садок.
Давайте вашого гульвісу,
Я вмить його одправлю к бісу.
І вас подавимо, як мух;
Чого прийшли ви, голодрабці?
Лигать латинськії потапці?
Пождіть,- ваш витісним ми дух!»

Іул Енейович, дочувшись
До безтолкових сих річей,
Як шкурка на огні надувшись,
Злость запалала із очей.
Вхопив камінчик,-прицілився,
Зажмурив око,- приложився
І Ремула по лобу хвись!
Хвастун бездушний повалився,
Іул сердечно взвеселився,
А у троян дух ожививсь.

Пішли кулачні накарпаси,
В виски і в зуби стусани;
Полізли тельбухи, ковбаси,
Всі пінили, як кабани.
Всі роз'ярились через міру.
По-сербськи величали віру,
Хто чим попав, то тим локшив.
Піднявся писк; стогнання, охи.
Враг на врага скакав, мов блохи,
Кусався, гриз, щипав, душив.

Служили у троян два брати,
Із них був всякий Голіаф;
Широкоплечий і мордатий,
І по вівці цілком глитав.
Один дражнився Битіасом,
Із Кочубейським він Тарасом
Коли б заввишки не рівнявсь;
Другий же брат Пандаром звався
І вищий од верстви здавався,
Та в'ялий, мов верблюд, тинявсь.

Два брати, грізні ісполини,
В бою стояли у ворот,
Дрючки держали з берестини
І боронили в кріпость вход.
Вони к землі поприсідали,
Троянці ж в город одступали,
К собі манили рутулян.
Рутульці зрять - навстяж ворота,
Прожогом в кріпость вся піхота
Спішить насісти на троян.

Но хто лиш в город показався.
Того в яєшню і поб'ють;
Битіас з братом управлявся,
Безщадно кров рутульську ллють.
Рутульці з криком в город пруться,
Як од серпа колосся жнуться.
Як над пашней хурчать ціпи,
Так ісполинськії дрючини
Мозчили голови і спини
І всіх молотять, мов снопи.

Побачив Турн таку проруху,
Од злості ввесь осатанів;
Здригнувсь, мов випив чепуруху,
К своїм на поміч полетів.
Як тілько в кріпость протаскався,
Тузити зараз і прийнявся,
Хто тілько під руку попавсь:
Убив він з Афідном Мерона
І зо всього побіг розгона,
Де Битіас в крові купавсь.

З наскоку тріснув булавою
По в язах, великан упав,
Об землю вдаривсь головою
І кріпость всю поколихав.
Реветь, і душу іспускаєть,
І воздух грімом наповняєть;

На всіх напав великий страх!
Не спас ні рост, ні сила многа,
Пропав Битіас, мов стонога;
І ісполин єсть черв і прах.
Пандар погибель бачив брата.
Злякався, звомпив, замішавсь
І од рутульська стратилата
Якмога швидше убиравсь.
Проміж оселею хилявся,
Тини переступав, ховався,
І щоб од Турна увильнуть,
Ворота зачинив у брами
І завалив їх колоддями,
Хотів од бою оддохнуть.

Но як же сильно удивився,
Як Турна в кріпості уздрів;
Тогді із нужди прибодрився
І злостію ввесь закипів.
«Ага! ти, шибеник, попався,
Без зву к нам в гості нав'язався,-
Пандар до Турна закричав.-
Пожди, от зараз почастую,
Із тебе виб'ю душу злую,
До сього часу храбровав!»

«Ану прилізь! - Турн одвічає.-
Келебердянськая верства!
Як б'ю я-брат твій теє знає,
Ходи, тобі вкручу хвоста».
Тут Пандар камінь піднімає
І в Турна зо всіх жил пускає,
Нирнув би Турн навіки в ад!
Но де Юнона не взялася
І перед Турном розп'ялася,
Попав богиню камнем влад.

Незриму чує Турн заслону,
Бодриться, скачеть на врага.
На поміч призива Юнону,
Пандара по лобу стьога,
І вовся з ніг його зшибає.
До мізку череп розбиває;
Пропав і другий великан!
Така потеря устрашила
І серце бодреє смутила
І самих храбрійших троян.

Удачею Турн ободрився,
По всіх усюдах смерть носив;
Як кнур свиріпий, роз'ярився
І без пощади всіх косив.
Розсік надвоє Філаріса.
В яєшню розтоптав Галіса,
Кріфею голову одтяв,
Щолкав в виски, штурхав під боки
І самії кулачні доки
Ховались, хто куди попав.

Троянці злеє умишляють,
Щоб преч із кріпості втікать;
Своє лахміття забирають,
Куди удасться тягу дать.
Но їх Обозний Генеральний
Над всіма остававсь начальний,
Серест вельможний обізвавсь:
«Куди? - Вам сорому немає!
Хто чув? Троянець утікає!
Чого наш славний рід доживсь!

Один паливода ярує,
А вас тут стілько, боїтесь;
В господі вашій вередує
Рутульський шолудивий пес!
Що скаже світ про нас, трояне?
Що ми шатерники-цигане,
Що ми трусливійші жидів!
А князь наш бідний що помислить?
Адже ж за воїнів нас числить,
За внуків славнійших дідів.

Зберіться, Турна окружіте,
Не сто раз можна умирать;
Гуртом, гуртом його напріте,
Від вас він мусить пропадать».
Агу! Троянці схаменулись,
Та всі до Турна і сунулись;
Пан Турн тут на слизьку попав!
Виляв, хитрив і увивався
І тілько к Тібру що добрався,
То в воду стриб,- пустився вплав.


Котляревский. Энеида.

Частина шоста.

Зевес моргнув, як кріль усами,
Олімп, мов листик, затрусивсь;
Мигнула блискавка з громами,
Олімпський потрух взворушивсь.
Боги, богині і півбоги,
Простоволосі, босоногі,
Біжать в олімпську карвасар.
Юпітер, гнівом розпалений,
Влетів до них мов навіжений
І крикнув, як на гончих псар:

«Чи довго будете казитись
І стид Олімпові робить?
Щодень проміж себе сваритись
І смертних з смертними травить?
Поступки ваші всі не божі;
Ви на сутяжників похожі
І раді мордовать людей;
Я вас із неба поспихаю
І до того вас у караю,
Що пасти будете свиней.

А вам, олімпські зубоскалки,
Моргухи, дзиги, фіглярки,
Березової дам припарки,
Що довго буде вам втямки.
Ох, ви на смертних дуже ласі!
Як грек на ніжинські ковбаси.
Все лихо на землі од вас,
Чрез ваші зводні, женихання,
Не маю я ушановання;
Я намочу вас в шевський квас.

Або оддам вас на роботу,
Запру в смирительних домах,
Там виженуть із вас охоту
Содомить на землі в людях.
Або я луччу кару знаю,
Ось як богинь, я укараю:
Пошлю вас в Запорозьку Січ;
Там ваших каверз не вважають,
Жінок там на тютюн міняють.
Вдень п'яні сплять, а крадуть вніч.

Не ви народ мій сотворили,
Не хист создать вам черв'яка;
Нащо ж людей ви роздрочили?
Вам нужда до чужих яка?..
Божусь моєю бородою
І Гебиною пеленою,
Що тих богів лишу чинів,
Які тепер в війну вплетуться;
Нехай Еней і Турн скубуться,
А ви глядіть своїх чубів».

Венера молодиця сміла,
Бо все з воєнними жила,
І бите з ними м'ясо їла,
І по трахтирах пуншт пила;
Частенько на соломі спала,
В шинелі сірій щеголяла,
Походом на візку тряслась;
Манишки офицерські прала,
З стрючком горілку продавала
І мерзла вніч, а вдень пеклась.

Венера по-драгунськи сміло
К Зевесу в витяжку іде,
Начавши говорити діло,
Очей з Зевеса не зведе:
«О тату сильний, величавий!
Ти всякий помисл зриш лукавий,
Тебе ніхто не проведе;
Ти оком землю назираєш,
Другим за нами приглядаєш,
Ти знаєш, що, і як, і де.

Ти знаєш, для чого троянців
Злим грекам попустив побить;
Енея з пригорщею ланців
Велів судьбам не потопить;
Ти знаєш лучче всіх причину,
Чого Еней приплив к Латину
І біля Тібра поселивсь?
Ти ж словом що опреділяєш,
Того вовік не одміняєш;
Відкіль же Турн тут притуливсь?

І що такеє Турн за свято,
Що не вважає і тебе?
Фрігійське плем'я не проклято,
Що всякий єретик скубе;
Твої закони б ісполнялись,
Коли б олімпські не мішались
І не стравляли би людей.
Твоїх приказів не вважають,
Нарошно Турну помагають;
Бо, бач, Венерин син Еней.

Троянців бідних і Енея
Хто не хотів, той не пужав;
Терпіли гірше Прометея,
На люльку що огню украв.
Нептун з Еолом з перепросу
Дали такого переносу,
Що й досі зашпори щемлять.
Другії ж боги... Що казати?
Діла їх лучче мусиш знати,
Енея тілько не з'їдять.

О Зевс! О батечку мій рідний!
Огляньсь на плач дочки своєй;
Спаси народ фрігійський бідний.
Він діло єсть руки твоєй.
Як маєш ти кого карати,
Карай мене.- карай! Я мати,
Я все стерплю ради дітей!
Услиш Венеру многогрішну!
Скажи мні річ твою утішну:
Щоб жив Іул, щоб жив Еней!"

«Мовчать! Прескверна пащекухо!
Юнона злобна порощить.-
Фіндюрко, ящірко, брехухо!
Як дам - очіпок ізлетить!
Ти смієш, кошеня мерзенне,
Зевесу доносить на мене.
Щоб тим нас привести в розлад.
За кого ти мене приймаєш?
Хіба ж ти, сучище, не знаєш,
Що Зевс мій чоловік і брат?

Тобі ж, Зевес, скажи, не стидно,
Що пред тобою дрянь і прах
Базіка о богах обидно,
Мудрує о твоїх ділах?..
Який ти світу повелитель
І наш олімпський предводитель,
Коли против фіндюрки пас?..
Всесвітня волоцюга мерзька,
Нікчемна зводниця цітерська
Для тебе луччая од нас.

А з Марсом чи давно піймавши,
Вулкан їй пелену відтяв;
Різками добре одідравши,
Як сучку, в ретязку держав.
Но ти того буцім не знаєш,
Як чесную її приймаєш
І все робить для неї рад.
Вона і Трою розорила,
Вона Дідону погубила;
Но все іде для неї влад.

Де ся підтіпанка вмішалась,
То верб'я золоте росло;
Земля б щасливою назвалась,
Коли б таке пропало зло!
Чрез неї вся Латинь возстала
І на троян її напала,
І Турн зробивсь Енею враг.
Не можна бід всіх ізлічити,
Яких успіла наробити
На небі, на землі, в водах.

Тепер же на мене звергає,
Сама наброївши біди;
І так Зевеса умовляє,
Мов тілько вилізла з води.
Невинничаєть, мов Сусанна,
Незаймана ніколи панна,
Що в хуторі зжила ввесь вік.
Не діждеш з бабкою своєю -
Я покажу твому Енею...
Богиня я!-він чоловік».

Венера лайки не стерпіла,
Юнону стала кобенить;
І перепалка закипіла,
Одна другу хотіла бить.
Богині в гніві также баби
І также на утори слабі,
З досади часом і брехнуть,
І, як перекупки, горланять,
Одна другу безчестять, ганять
І рід ввесь з потрухом кленуть.

«Та цитьте, чортові сороки! -
Юпітер грізно закричав.-
Обом вам обіб'ю я щоки;
Щоб вас, бублейниць, враг побрав!
Не буду вас карать громами;
По п'ятах виб'ю чубуками,
Олімп заставлю вимітать;
Я вас умію усмирити,
Заставлю чесно в світі жити
І зараз дам себе вам знать.

Занишкніть, уха наставляйте
І слухайте, що я скажу,
Мовчіть! Роти пороззявляйте,
Хто писне,- морду розміжжу.
Проміж латинців і троянців
І всяких Турнових поганців
Не сікайся ніхто в війну;
Ніхто ніяк не помагайте,
Князьків їх також, не займайте,
Побачим, здасться хто кому».

Замовк Зевес, моргнув бровами.
І боги врозтіч всі пішли.
І я прощаюсь з небесами,
Пора спуститись до землі
І стать на Шведськую могилу,
Щоб озирнуть воєнну силу
І битву вірно описать;
Купив би музі на охвогу,
Щоб кончить помогла роботу,
Бо нігде рифм уже достать.

Турн осушивсь після купання
І ганусною підкрепивсь,
З намету виїхав зарання,
На кріпость сентябрем дививсь.
Трубить в ріжок! - оп'ять тривога!
Кричать, біжать, спішать якмога;
Великая настала січ!
Троянці дуже славно бились,
Рутульці трохи поживились,
Насилу розвела їх ніч.

В сю ніч Еней уже зближався
До городка що Турн обліг;
З Паллантом в човні частовався,
Поїв всю старшину, як міг.
В розказах чванився ділами.
Як храбровав з людьми, з богами,
Як без розбору всіх тузив.
Паллант і сам був зла брехачка,
Язик його тож не клесачка,
В брехні Енею не вступив.

Ану, старая цар-дівице,
Сідая музо, схаменись!
Прокашляйсь, без зубів сестрице,
До мене ближче прихились!
Кажи: якії там прасунки
В Енеєві пішли вербунки,
Щоб против Турна воювать.
Ти, музо, кажуть всі, письменна,
В полтавській школі наученна,
Всіх мусиш поіменно знать.

Читайте ж, муза що бормоче:
Що там з Енеєм плив Массик,
Лінтяй, ледащо неробоче,
А сильний і товстий, мов бик.
Там правив каюком Тигренко,
Із Стехівки то шинкаренко,
І вів з собою сто яриг.
Близ сих плили дуби Аванта,
Він був страшнійший од сержанта,
Бо всіх за все по спині стриг.

Поодаль плив байдак Астура,
Сей лежнем в винницях служив;
На нім була свиняча шкура,
Котору він як плащ носив.
За ним Азіллас плив на барці,
Се родич нашій паламарці,-
Недавно з кошельком ходив;
Но, бач, безокая фортуна
Зробила паном із чупруна.
Таких немало бачим див!

А то на легкому дубочку,
Що роззолочений ввесь в прах,
Сидить, розхриставши сорочку,
З турецьким чубуком в зубах?
То Цінарис, цехмістр картьожний.
Фігляр, обманщик, плут безбожний,
З собой всіх шахраїв веде;
Коли, бач, Турна не здоліють.
То картами уже подіють,
Що між старці Турн попаде.

А то сидить в брилі, в кереї,
З товстою книжкою в руках,
І всім, бач, гонить ахинеї,
І спорить о своїх правах?
То родом з Глухова юриста,
Він має чин канцеляриста
І єсть добродій Купавон.
Щоб значкового дослужиться
І на війні чим поживиться,
Вступив в Енеїв легіон.

А то-беззубий, говорливий,
Сухий, невірний, як шкелет,
І лисий, і брехун сварливий?
То вихрист із жидів, Авлет.
Недавно на другій женився,
Та, бач, в рахунку помилився.
Із жару в полом'я попав;
Щоб од яги як одв'язатись,
То мусив в військо записатись
І за шпигона на год став.

Іще там єсть до півдесятка,
Но дріб'язок і гольтіпа;
В таких не буде недостатка,
Хоть в день їх згине і копа.
А скілько ж всіх? - того не знаю,
Хоть муза я,- не одгадаю,
По пальцям тож не розлічу;
Бігме! На щотах не училась,
Над карбіжем тож не трудилась,
Я, що було, те лепечу.

Уже Волосожар піднявся,
Віз на небі вниз повертавсь,
І дехто спати укладався,
А хто під буркой витягавсь.
Онучі інші полоскали,
Другії лежа розмовляли,
А хто прудився у кабиць.
Старші, підпивши, розійшлися
І дома за люльки взялися,
Лежали боком, навзнич, ниць.

Еней один не роздягався,
Еней один за всіх не спав;
Він думав, мислив, умудрявся
(Бо сам за всіх і одвічав),
Як Турна-ворога побити,
Царя Латина ускромити
І успокоіти народ.
В сій думці смутно походжая
І мислю бог зна де літая,
Під носом бачить коровод.

Ні риби то були, ні раки,
А так, якби кружок дівчат;
І бовталися, як собаки,
І вголос, як кішки, нявчать.
Еней здригнувсь, і одступає,
І «Да воскреснеть» вслух читає,
Но сим нітрохи не поміг;
Ті чуда з сміхом, з реготнею
Вхватились за поли з матнею;
Еней аж на поміст приліг.

Тогді одна к йому сплигнула
Так, мов цвіркун або блоха,
До уха самого прильнула,
Мов гадина яка лиха.
«Чи не пізнаєш нас, Енею?
Та ми ж з персоною твоєю
Троянський ввесь возили род;
Ми Ідської гори дубина,
Липки, горішина, соснина.
З яких був зроблений твій флот.

До нас було Турн докосився
І байдаки всі попалив,
Та Зевс, спасибі, поспішився,
Як бач, мавками поробив.
Була без тебе зла година.
Трохи-трохи твоя дитина
Не оддала душі богам.
Спіши свій городок спасати;
Ти мусиш ворогам тьху дати,
Ти сам,- повір моїм словам».

Сказавши, за ніс ущипнула;
Еней мов трохи ободривсь;
І на других хвостом махнула,
Ввесь флот неначе поспішивсь;
Мавки-бо стали човни пхати,
Путем найлучиим направляти.
І тілько починався світ.
Еней уздрів свій стан в осаді;
Кричить во гніві і досаді,
Що Турна лусне тут живіт.

А сам, матню прибравши в жменю,
По пояс в воду з човна плиг
І кличе в поміч гарну неню
І всіх олімпівських богів.
За ним Паллант, за сим вся сволоч
Стриб-стриб з човнів, Енею в помоч,
І тісно строяться на бой.
«Ну, разом! - закричав.- Напрімо!
І недовірків сокрушімо,
Рушайте як один, шульгой».

Троянці, з города уздрівши,
Що князь на поміч к ним іде,
Всі кинулись, мов одурівши,
Земля од топотні гуде.
Летять і все перевертають,
Як мух, рутульців убивають,
Сам Турн стоїть ні в сих ні в тих;
Скрізь ярим оком окидає,
Енея з військом уздріває
І репетує до своїх:

«Реб'ята! бийтесь, не виляйте,
Настав тепер-то січі час!
Доми, жінок, батьків спасайте,
Спасайте, любо що для вас!
Ступня не оддавайте даром,
Їх кості загребем тут ралом,
Або... но ми храбріші їх!
Олімпські нас не одступились,
Вперед! Троянці щось смутились,
Не жалуйте боків чужих».

Примітя ж Турн гармидер в флоті,
Туда всю силу волоче;
Скрізь йорзає, як чорт в болоті,
І о поживі всім товче.
Построївши рутульців в лаву,
Одборних молодців на славу,
Пустився на союзних вскач.
Кричить, рубає, вередує,
Не б'ється, бач, а мов жартує,
Бо був вертлявий і силач.

Еней пройдисвіт і не промах.
В війні і взріс, і постарів;
Привідця був во всіх содомах,
Ведмедів бачив і тхорів.
Дитина хукає на жижу;
Енею ж дур невдивовижу,
Видав він разних мастаків.
На Турна скоса поглядає
І на рутульців наступає,
Пощупать ребер і боків.

Фарона першого погладив
По тім'ю гострим, кладенцем
І добре так його уладив,
Що сей вильнув наверх денцем.
Потім Ліхаса в груди тиснув,
Сей поваливсь і більш не писнув:
За ним без голови Кісей,
Як міх з пашнею, повалився,
І Фар на теє ж нахопився,
Розплющив і сього Еней.

Еней тут добре колобродив
І всіх на чудо потрошив;
Робив він із людей уродів
І щиро всіх на смерть душив.
Паллант був перший раз на битві,
Кричав, жидки як на молитві,
Аркадян к бою підтруняв;
По фрунту бігав, турбовався,
Плигав, вертівся, ухилявся,
Як огир в стаді, ярував.

Тут Даг, рутулець прелукавий,
Пізнав одразу новичка,
Хотів попробовать для слави
Паллантові піддать тичка;
Но наш аркадець ухилився,
Рутулець з жизнею простився,
В аркадцях закипіла кров!
Одні других випереджають,
Врагів, як хмиз, трощать, ламають,
Така підданців єсть любов.

Паллант Евандрович наскоком
Якраз Гібсона і насів,
Шпигнув в висок над правим, оком,
Гібсон і дутеля із'їв,
За сим такая ж смертна кара
І лютого постигла Лара.
Ось Ретій в бендюгах летить!
Сього Паллант стягнув за ногу,
Ударив, як пузир, об дрогу,
Мазка із трупа капотить,

Ось! ось! яриться, бісом дише!
Агамемноненко Галес
І бистрим бігом все колише,
Неначе в гніві сам Зевес;
Вокруг себе все побиває,
Фарет, з ним збігшись, погибає,
Душі пустився Демоток,
Ладона сплющив, як блошицю,
Кричить: «Палланта-ледащицю
Злигаю я в один ковток».

Паллант, любесенький хлопчина,
Скріпивсь, стоїть, як твердий дуб,
І жде, яка то зла личина
Йому нам'яти хоче чуб.
Дождавсь - і зо всього розгона
Вліпив такого макогона,
Що пан Галес шкереберть став.
Паллант, його поволочивши,
Потім на горло наступивши,
Всього ногами потоптав.

За сим Авента, пхнувши ззаду,
Поставив раком напоказ;
І тут сього ж понюхав чаду
Одважний парубійка Клавз.
Хто ні сусіль, тому кабаки
Давав Паллант і всі бурлаки,
З Аркадії що з ним прийшли.
Побачив Турн собі зневагу,
Не мед дають тут пить, а брагу,
І коси не траву найшли.

Зробився Турн наш бісноватим,
Реве, як ранений кабан;
Гаса, финтить своїм зикратим;
Що ваш против його Полкан!
Простесенько к Палланту мчиться,
Зубами скреготить, яриться
І гамка їсти здалека.
Уже шаблюкою махає,
Коневі к шиї прилягає,
Хитрить, як ловить кіт шпака.

Паллант, мов од хорта лисиця,
Вильнув і обіруч мечем
Опоясав по поясниці,
Що Турн аж поморгав плечем;
І вмиг, не давши схаменутись,
Ні головою повернутись,
Стьогнув ще Турна через лоб.
Но Турн байдуже, не скривився,
Бо, бач, булатом ввесь обшився
І був, як в шкаралупі боб.

Так Турн, Палланта підпустивши,
Зо всіх сил келепом мазмув;
За русі кудри ухвативши,
Безчувственна з коня стягнув;
Кров з рани джерелом лилася,
В устах і в носі запеклася,
Надвоє череп розваливсь;
Як травка, скошеная в полі,
Ув'яв Паллант, судеб по волі,
Сердега в світі не наживсь!

Турн злобно сильною п'ятою
На труп Палланта настоптав,
Ремень з ладункой золотою
З бездушного для себе зняв;
Потім сам на коня схватився,
Над мертвим паничем глумився
І так аркадянам сказав:
«Аркадці! Лицаря возьміте,
В ралець к Евандру однесіте,
К Енею що в союз пристав».

Таку побачивши утрату,
Аркадці галас підняли,
Клялися учинить одплату,
Хоча би трупом всі лягли;
На щит Палланта положили,
Комлицькой буркою прикрили,
Із бою потаскали в стан.
О смерті князя всі ридали,
Харциза Турна проклинали,
Та де ж троянський наш султан?

Но що за стук, за гомін чую?
Який гармидер бачу я!
Хто землю так трясе сирую?
І сила там мутить чия?
Як вихри на пісках бушують,
В порогах води як лютують,
Коли прорватися хотять;
Еней так в лютім гніві рветься,
Одмстить Палланта смерть несеться,
Сустави всі на нім дрижать.

До лясу! Турна розбишаки,
Вам більше рясту не топтать!
Вам дасть Еней міцной кабаки,
Що будете за Стіксом чхать.
Еней совавсь, як навіжений,
Кричав, скакав, мов віл скажений,
І супротивних потрошив:
Махне мечем - врагів десятки
Лежать, повиставлявши п'ятки;
Так в гніві сильно їх локшив!

В запалі налетів на Мага,
Як на мале курча шулік;
Пропав навік сей Маг бідняга,
Порхне душа на другий бік;
Видючой смерті він боявся,
Енея у ногах валявся,
Просив живцем в неволю взять,
Но сей, коп'єм наскрізь пробивши
І до землі врага пришивши,
Других пустився доганять.

Тут на бігу піймав за рясу
Попа рутульського полку,
Смертельного завдавши прасу,
Як пса, покинув на піску.
Погиб тут также храбрий Нума,
Убив Сереста, його кума,
Тарквіту голову одтяв;
Камерта висадив з кульбаки,
Ансула в ад послав по раки,
А Луку пузо розплатав.

Як задавав Еней затьору
Всім супостатам на заказ,
Як всіх калічив без розбору
І убивав по десять враз:
Лігар з Лукуллом поспішають
І в тарадайці напирають
Енея кіньми потоптать.
Но тут їх доля зла наспіла,
І душі сих братів із тіла
Пішли к Плутону погулять.

Так наш Еней тут управлявся
І стан свій чистив од врагів;
Прогнавши супостат, зближався
До городка свого валів.
Трояни, вилазку зробивши,
Латинян к чорту протуривши,
З Енеєм вкупу ізійшлись.
Здоровкалися, обнімались,
Розпитовались, ціловались,
А деякі пить прийнялись.

Іул, як комендант ісправний,
Енеєві лепорт подав,
Як війська ватажок начальний,
Про все дрібненько розказав.
Еней Іула вихваляє,
Потім, до серця прижимає,
Цілуєть люб'язно в уста.
Енея серце трепетало,
Воно о сині віщовало,
Що він надежда не пуста.

В се врем'я Юпітер, підпивши,
З нудьги до жінки підмощавсь
І морду на плече склепивши,
Як блазень, чмокавсь та лизавсь;
Щоб більше ж угодить коханці,
Сказав: «Дивися, як троянці
Од Турна врозтіч всі летять,
Венера пас перед тобою:
Од неї краща ти собою,
До тебе всі лапки мостять.

Моє безсмертіє ярує,
Розкошних ласк твоїх бажа;
Тебе Олімп і світ шанує,
Юпітеру ти госпожа.
Захоч - і вродиться все зразу,
Все в світі ждеть твого приказу,
За твій смачний і ласий цмок...»
Сказавши, стиснув так Юнону,
Що трохи не скотилась з трону,
А тілько Зевс набив висок.

Юнона, козир-молодиця,
Юпітеру не піддалась;
Бо знала, що стара лисиця
На всякі штуки удалась.
Сказала: «О очей всіх світе,
Старий олімпський Єзуїте!
З медовими річми сховайсь.
Уже мене давно не любиш,
А тілько п'яний і голубиш,
Одсунься геть - не підсипайсь.

Чого передо мной лукавиш,
Не дівочка я в двацять літ,
І теревені-вені правиш,
Щоб тілько заморочить світ.
Нехай все буде по-твоєму;
Дай тілько Турнові моєму
Хоть трохи на світі пожить,
Щоб міг він з батьком повидаться
І перед смертю попрощаться,
Нехай,-не буду більш просить».

Сказавши, в Йовиша вп'ялася,
І обняла за поперек,
І так натужно простяглася,
Що світ в очах обох померк.
Розм'як Зевес, як після пару,
І вижлуктив підпінка чару,
На все ізвол Юноні дав.
Юнона в котика з ним грала,
А в мишки так залескотала,
Що аж Юпітер задрімав.

Олімпськії во всяку пору
І грім пускающий їх пан
Ходили голі без зазору,
Без сорому, на кшталт циган.
Юнона, з неба увильнувши
І гола, як долоня, бувши,
По-паруб'ячу одяглась;
Кликнувши ж в поміч Асмодея,
Взяла на себе вид Енея,
До Турна просто понеслась.

Тогді пан Турн зіло гнівився
І приступу к собі не мав,
Що у троян не поживився
І тьху Енеєві не дав.
Як ось мара в лиці Енея.
В кереї бідного Сіхея,
Явилась Турна задирать:
«Ану лиш, лицарю мізерний,
Злиденний, витязю нікчемний,
Виходь сто лих покуштовать».

Турн зирк - і бачить пред собою
Присяжного свого врага,
Що так не гречі кличе к бою
І явно в труси пострига.
Осатанів і затрусився,
Холодним потом ввесь облився,
Од гніву сумно застогнав.
Напер мару - мара виляє,
Еней від Турна утікає!
І Турн вдогонку поскакав,

Той не втече, сей не догонить,
От тілько-тілько не вшпигне;
Зикратого мечем супонить,
Та ба! Мари не підстьобне.
«Та не втечеш,- кричить,- паничу!
Ось зараз я тебе підтичу,
Се не в кукли з Лависей грать;
Тебе я швидко повінчаю
І воронів потішу стаю,
Коли начнуть твій труп клювать».

Мара Енеєва, примчавшись
До моря, де стояв байдак,
Нітрохи не остановлявшись
(Щоб показать великий ляк),
Стрибнула в нього, щоб спастися;
Тут без числа Турн осліпився,
Туди ж в байдак і сам стрибнув,
Щоб там з Енея поглумиться,
Убить його, мазки напиться,
Тогді б Турн первий лицар був!

Тут вмиг байдак заворушився
І сам, одчаливши, поплив,
А Турн скрізь бігав, і храбрився,
І тішивсь, що врага настиг.
Таку Юнона зливши кулю,
Перевернувшуся в зозулю,
Махнула в вирій навпростець.
Турн глядь, аж він уже средь моря,
Трохи не луснув з серця,- з горя.
Та мусив плить, де жив отець.

Юнона з Турном як шутила,
Еней про теє ні гугу;
Бо на його туман пустила,
Що був невидим нікому;
І сам нікого тож не бачив,
Но послі, як прозрів, кулачив
Рутулян і других врагів:
Убив Лутага, Лавза, Орсу,
Парфену, Палму витер ворсу,
Згубив багацько ватажків.

Мезентій, ватажок тірренський,
Одважно дуже підступив
І закричав по-бусурменськи,
Що тілько пан Еней і жив!
«Виходь,- кричить,- тичка подмімо,
Нікого в поміч не просімо,
Годящі парні: ти і я;
Ану!»-і сильно так стовкнулись,
Що трохи в'язи не звихнулись,
Мезентій же упав з коня.

Еней, не милуя чванливих,
В Мезентія всадив палаш;
Дух вискочив в словах лайливих,
Пішов до чорта на шабаш.
Еней побідой утішався,
Зо всіми добре частовався,
Олімпським жертви закурив.
Пили до ночі та гуляли
І п'яні спати полягали,
Еней був п'яний, єле жив.

Уже світовая зірниця
Була на небі, як п'ятак
Або пшенична варяниця,
І небо рділося, мов мак.
Еней троянців в гурт ззиває
І з смутним видом об'являє,
Що мертвих треба поховать;
Щоб зараз прийнялися дружно,
Братерськи і єдинодушно,
Троян убитих зволікать.

Потім Мезентія доспіхи
На пень високий насадив.
І се робив не для потіхи,
А Марса щоб удоволив.
Шишак, панцир і меч булатний;
Спис з прапором, щит дуже знатний!
І пень, мов рицар, в збруї був.
Тогді до війська обернувся,
Прокашлявся і раз смаркнувся.
І річ таку їм уджигнув:

«Козацтво! Лицарі! Трояне!
Храбруйте! Наша, бач, бере;
Оце опудало погане
Латинів город одіпре.
Но перше, чим начнем ми битись,
Для мертвих треба потрудитись,
Зробить їх душам упокой;
Імення лицарів прославить.
Палланта к батькові одправить,
Що наложив тут головой».

За сим пішов в курінь просторий,
Де труп царевича лежав,
Над ним аркадський підкоморій
Любистком мухи обганяв.
Троянські плакси тут ридали,
Як на завійницю кричали,
Еней зарюмав басом сам:
«Гай! гай!-сказав.-Ув'яв мій гайстер!
Який то був до бою майстер.
Угодно, бачу, так богам!»

Звелів носилки з верболозу
І з очерету балдахин
Зготовить тіла для виносу,
Щоб в них Паллант, Евандрів син,
Вельможна, панськая персона
Явилася перед Плутона
Не як абиякий харпак.
Жінки покійника обмили,
Нове убрання наложили,
Запхнули за щоку п'ятак,

Як все уже було готово,
Тогді якийсь їх филозоп
Хотів сказать надгробне слово,
Та збився і почухав лоб;
Сказав: «Се мертвий і не дишеть,
Не видить, то єсть і не слишить,
Єй, єй! уви! Он мертв, амінь!»
Народ від річі умилився,
І гірко-гірко прослезився,
І мурмотав: «Паноче, згинь».

Потім Палланта покадили,
К носилкам винесли надвір;
Під балдахином положили,
Еней тут убивавсь без мір.
Накривши гарним покривалом,
Либонь, тим самим одіялом,
Що од Дідони взяв Еней,
Взмостили воїни на плечі
І помаленьку, по-старечи
Несли в містечко Паллантей.

Як вибрались на чисте поле,
Еней з покійником прощавсь,
Сказав: «О жизнь! Бурливе море,
Хто цілий на тобі оставсь?
Прости, приятелю любезний,
Оддячу я за вид сей слезний,
І Турн получить з баришком».
Потім Палланту уклонився,
Облобизав і прослезився,
Додому почвалав тишком.

К господі тілько що вернувся
Наш смутний лицар, пан Еней.
Уже в присінках і наткнувся
На присланих к ньому гостей:
Були посли се од Латина,
І всі асесорського чина,
Один армейський копитан;
Сей скрізь по світу волочився
І по-фрігійську научився,
В посольстві був як драгоман.

Латинець старший по породі
К Енею рацію начав,
І в нашім, значить, переводі
Буцімто ось він що сказав:
«Не ворог, хто уже дублений,
Не супостат, чий труп нікчемний
На полі без душі лежить.
Позволь тіла убитой раті.
Як водиться, землі продати;
Нехай князь милость сю явить».

Еней, к добру з натури склепний,
Сказав послам латинським так:
«Латинус рекс єсть невгомонний,
А Турнус пессімус дурак.
І кваре воювать вам мекум?
Латинуса буть путоцекум,
А вас, сеньйорес, без ума;
Латинусу рад пацем даре,
Пермітто мертвих поховаре,
І злості корам вас нема,

Один єсть Турнус ворог меус,
Сам, ерго, дебет воювать;
Велять так фата, ут Енеус
Вам буде рекс, Аматі зять.
Щоб привести, ад фінем беллюм,
Ми зробим з Турнусом дуеллюм,
Про що всіх сангвіс проливать?
Чи Турнус буде, чи Енеус,
Укажеть глядіус, вель деус,
Латинським сцептро управлять».

Латинськії посли ззиркнулись,
По серцю їм ся річ була;
Знечев'я трохи схаменулись,
Дрансеса смілость тут взяла:
«О князь,- крикнув,- пресловутий!
Великим ти родився бути!
Ми все в Латинові уста
Внесем, дрібнесенько розкажем
І щиро, щиро те докажем,
Що з Турном дружба єсть пуста».

І мировую тут зробили
На тиждень, два або і три
І в договорі положили,
Щоб теслі і другі майстри
Латинські помогли троянам,
Сим ланцям, голякам, прочанам,
Достроїть новий городок;
Щоб нарубать дали соснини,
Кленків, дубків і берестини,
На крокви годних осичок.

За сим тут началось гуляння,
І чарочка пішла кругом;
Розкази, сміхи, обнімання,
Ділились дружно тютюном.
Які пили, які трудились
І над убитими возились;
В лісах же страшна стукотня.
В коротке мировеє врем'я
Латинське і троянське плем'я
Було як близькая рідня.

Тепер би треба описати
Евандра батьківську печаль
І хлипання всі розказати,
І крик, і охання, і жаль.
Та ба! Не всякий так змудрує,
Як сам Вергілій намалює,
А я ж до жалю не мастак;
Я сліз і охання боюся
І сам ніколи не журюся;
Нехай собі се піде так.

Як тілько світова зірниця
На небі зачала моргать,
То вся троянськая станиця
Взялася мертвих зволікать.
Еней з Трахоном роз'їжджає.
К трудам дружину понуждає,
Кладуть із мертвих тіл костри;
Соломой їх обволікають,
Олію з дьогтем поливають
На всякий зруб разів по три.

Потім солому підпалили,
І плам'я трупи обняло.
І вічну пам'ять заквилили,
Аж сумно слухати було,
Тут кость, і плоть, і жир шкварчали,
Тут інші смалець істочали,
У інших репався живіт;
Смрад, чад і дим кругом носились,
Жерці найбільше тут трудились,
Ізконебє халтурний рід.

Други, товариші і кревні,
Батьки, сини, куми, свати,
На віки вічні незабвенні,
А може, хто із суєти,
В огонь шпурляли різну збрую,
Одежу, обув дорогую,
Шаблі, ладунки, келепи.
Шашки, свитки, кульбаки, троки,
Онучі, постоли, волоки
Шпурлялись, як на тік снопи.

Не тілько в полі так робилось,
В Лавренті сумно тож було;
Багацько трупа там палилось,
Поспульство ж на чім світ ревло.
Там батько сина-парубійку
Оплакував і кляв злодійку
Війну і ветхого царя;
Тут дівка вельми убивалась,
Що без вінця вдовой осталась,
Утративши, багатиря.

Жінки, порозпускавши, коси,
Розхристані і без свиток,
Розтрьопані, простоволосі
Галасовали на ввесь рот.
По мертвих жалібно кричали,
По грудях билися, стогнали,
Латинів проклинали рід;
Про Турна ж всі кричали сміло,
Що за своє любовне діло
Погубить даром ввесь нарід.

Дрансес на Турна тут доносить,
Що Турн всім гибелям вина;
Еней на бой його лиш просить,
І так би й кончилась війна.
Но і у Турна був сутяга,
Брехун, юриста, крюк, підтяга,
І діло Турна защищав;
Та і Аматині пролази
Пускали рознії розкази,
Щоб Турн ні в чім не уважав.

Як ось од хана Діомида
Латинові прийшли посли,
І із охлявшого їх вида
Не видно, радість щоб несли.
Латин вельможам з старшиною
Велить явитись пред собою,
Що все і сталося якраз;
Послів кликнули до громади.
І, виповнивши всі обряди,
Латин прорек такий приказ:

«Скажи, Венуле нежахливий,
Всю хана Діомида річ,
Здається, був ти не брехливий,
Таким тебе зна наша Січ».
«Підніжок твій я і підданець,
Із слуг твоїх послідній ланець,-
Сказав Венул,- не погнівись!
Мужича правда єсть колюча,
А панська на всі боки гнуча,
І хан сказав так, не сумнись:

«Не з мордою Латина битись
Против троянських розбишак,
Вам треба б перше придивитись,
Який то єсть Еней козак!
Під Троєю він дався знати
Нам всім, як взявся рятовати
Богів домашніх і рідню.
Він батька спас в злу саму пору,
На плечах зніс на Іду-гору,
Сього не майте за бридню.

Против Енея не храбруйте,
Для нас здається він святим;
І так Латину розтолкуйте.
Щоб лучче помирився з ним.
Гай! гай! Де діти єсть такії,
Щоб кудрі батькові сідії
Найвище ставили всього?..
Не ворог я царю Латину,
Но чту Анхізову дитину
І не піду против його.

Прощайте, доміні латинці!
Поклон мій вашому царю;
Возьміть назад свої гостинці,
Одправте їх к багатирю
Енею і просіть покою»,
Венул утерся тут рукою
І річі сій зробив кінець.
Збентежила ся річ Латина,
Здавалось, близька зла година;
На лисині трусивсь вінець.

Латин од думки схаменувся,
Олімпським трохи помоливсь;
Наморщивсь, сентябрем надувся
І смутно на вельмож дививсь.
«А що?-сказав.-Чи поживились?
От з Діомидом ви носились,
А він вам фигу показав;
Заздалегідь було змовлятись,
Як з пан Енеєм управлятись,
Поки лапок не розіклав.

Тепер не приберу більш глузду,
Як тут сих поселить прочан;
Землі шматок єсть не під нужду,
То їм з угоддями оддам.
Оддам нив'я, і сінокоси,
І риболовні тібрські коси,
То буде нам Еней сусід;
Коли ж не схоче він остаться,
А пуститься іще таскаться,
То все ж ізбавимся од бід.

А щоб з Енеєм лад зробити,
Пошлю послів десятків п'ять;
І мушу дари одрядити,
Диковинки коли б достать:
Повидла, сала, осятрини,
Шалевий пояс і люстрини,
Щоб к празнику пошив каптан,
Сап'янці із Торжка новенькі,
Мальованії потибеньки.
А нуте! Як здається вам?»

Дрансес був дивний говоруха
І Турнові був враг лихий,
Встає, ус гладить, в носі чуха,
Дає одвіт царю такий:
«Латине світлий, знаменитий,
Твоїми мед устами пити!
Всяк тягне в серці за тебе;
Но одізватися не сміють,
Сидять, мовчать, сопуть, потіють,
І всяк мізкує про себе.

Нехай же та личина люта,
Що нас впровадила в війну
І ганьбою до всіх надута,
Походить більш на сатану:
Що стілько болі причинила,
Що стілько люду погубила,
А в смутний час навтікача!
Нехай лиш Турн, що верховодить
І всіх панів за кирпи водить.
З Енеєм порівня плеча.

Нехай оставить нас в свободі,
Нехай царівні дасть покой,
Нехай живе в своїй господі.
А щоб в Латію ні ногой.
А ти, Латине, всіх благійший,
Прибав Енею дар смачнійший:
Йому Лавинію оддай.
Сим сватовством нам мир даруєш
І царства рани урятуєш;
Дочці ж з Енеєм буде рай.

Тебе ж прошу я, пане Турне!
Покинь к Лавинії любов
І проясни чоло нахмурне,
Щади латинську нашу кров.
Еней тебе лиш визиває,
А нас, латинців, не займає,
Іди з троянцем потягайсь!
Коли ти храбрий не словами,
Так докажи нам те ділами,
Побить Енея постарайсь».

Од речі сей Турн роз'ярився,
Як втопленик, посинів ввесь;
Дрижали губи, сам дрочився,
Зубами клацав, мовби пес,
Сказав; «О стара пустомеля!
Яхидств і каверз всіх оселя!
І ти тхором мене зовеш!
І небилиці вимишляєш,
Народ лукаво ввесь лякаєш,
На мене ж чортзна-що плетеш.

Що буцім хочу я одтяти
Головку лисую твою;
Та згинь! — не хочу покаляти
Честь багатирськую свою.
А ти, Латине милостивий,
Коли такий став полохливий,
Що і за царством байдуже?
Так лізьте ж до Енея раком,
Плазуйте перед сим трояком,
Він мир дам славний устриже.

Коли ж до миру я поміха.
Коли Еней мене бажа
І смерть моя вам єсть потіха;
Моя душа не єсть чужа
Од храбрості і од надії,
Іду, де ждуть мене злодії,
Іду і б'юся з втікачем!
Нехай хоть стане він Бовою,
Не наляка мене собою,
Поміряюсь з його плечем".

Коли в конгресі так тягались,
Еней к Лавренту підступав;
На штурм троянці шиковались,
До бою всякий аж дрижав.
Латин таку почув новинку,
Злякавсь, пустив із рота слинку,
І вся здригнула старшина.
"От вам і мир",—сказав Турн лютий
І, не терявши ні минути,
Пред військом опинивсь як на!

Оп'ять настав гармидер, лихо;
Народ, як черв, заворушивсь,
То всі кричать, то шепчуть тихо,
Хто лаявся, а хто моливсь.
Оп'ять війна і різанина,
Оп'ять біда гне в сук Латина,
Сердешний каявсь од душі,
Що тестем не зробивсь Енею
І послі б з мирною душею
Лигав потапці і книші.

Турн миттю нарядився в збрую,
Летить, щоб потрошить троян;
І роз'ярив дружину злую
Побить Енеєвих прочан.
Прискочив перше до Камілли,
Як огир добрий до кобили,
І став їй зараз толковать:
Куди їй з військом напирати;
Мессап же мусить підкрепляти
Цариці сей прокляту рать.

Розпорядивши Турн як треба,
Махнув, засаду щоб зробить,
На гору, що торкалась неба,
І щоб фрігійців окружить.
Еней построїв тож отряди,
Де всім назначив для осади
Без одступу на вал іти.
Ідуть, зімкнувшись міцно, тісно,
Ідуть, щоб побідить поспішно
Або щоб трупом полягти.

Троянці сильно наступали
І тиснули своїх врагів,
Не раз латинців проганяли
До самих городських валів.
Латинці также оправлялись
І од троянців одбивались,
Один другого товк на прах;
Тут їх чиновники тузились,
Як півні за гребні возились;
Товклись кулаччям по зубах.

Но як Арунт убив Каміллу,
Тогді латинців жах напав,
Утратили і дух, і силу,
Побігли, хто куди попав.
Троянці з біглими змішались,
Над їх плечами забавлялись
І задавали всім сто лих.
Ворота в баштах запирали,
Своїх ховатись не пускали,
Бо напустили б і чужих.

Як вість така прийшла до Турна,
То так мерзенно іскрививсь,
Що твар зробилась нечепурна,
І косо, зашморгом дививсь.
Потім ярує од досади,
Виводить військо із засади
І гору покида, і ліс;
І тілько що спустивсь в долину,
То в тую ж самую годину
Уздрів Енеєвих гульвіс.

Пізнав пан Турн пана Енея,
А Турна тож Еней пізнав:
Вспалали духом Асмодея,
Один другого б розідрав;
Не обійшлося б тут без бою,
Коли б пан Феб од перепою
Заранше в воду не заліз
І не послав на землю ночі;
Тут всіх до сна стулились очі,
І всяк уклався горлоріз.

Турн, облизня в бою піймавши,
Зубами з серця скреготав;
Од дуру, що робить не знавши,
Латину з злостію сказав:
«Нехай злиденнії прочани,
Задрипанці твої трояни,
Нехай своїх держаться слові
Іду з Енеєм поштурхаться.
В моїх проступках оправдаться:
Убить і околіть готов.

Пошлю Енея до Плутона
Або і сам в ад копирсну;
Уже мні жизнь і так солона;
Оддай Енею навісну...»
«Гай, гай!-Латин тут обізвався.-
Чого ти так розлютовався?
Що ж буде, як розсерджусь я?
Уже мені брехати стидно,
А потаїть - богам, обидно,
Святая правда дорога!

Послухай же, судьби єсть воля,
Щоб я дочки не оддавав
За земляка, а то зла доля
Насяде, хто злама устав.
Мене Амата ублагала
І так боки натасовала,
Що я Енею одказав.
Тепер сам мусиш мірковати,
Чи треба жить, чи умирати;
А лучче, якби в ум ти взяв

І занедбав мою Лависю;
Чи трохи в світі панночок?
Ну, взяв би Муньку або Прісю,
Шатнувсь то в сей, то в той куток,
В Івашки, Мильці, Пушкарівку,
І в Будища, і в Горбанівку,
Тепер дівчат, хоть гать гати;
Тепер на сей товар не скудно,
І замужню украсть не трудно,
Аби по норову найти».

На слово се прийшла Амата
І зараз в Турна і вп'ялась;
Лобзала в губи стратилата
І од плачу над ним тряслась,
"В напасть,- сказала,- не вдавайся
І битися не поспішайся,
Як луснеш ти, то згину я;
Без тебе нас боги покинуть,
Латинці і рутульці згинуть.
І пропаде дочка моя».

Но Турн на се не уважає,
І байдуже ні сльоз, ні слов;
Гінця к Енею посилає,
Щоб битись завтра був готов.
Еней і сам трусивсь до бою,
Щоб сильною своєй рукою
Головку Турну одчесать.
А щоб повірить Турна слову,
Тож посила зробить умову,
Як завтра виставляти рать.

На завтра, тілько що світало,
Уже народ заворушивсь;
Все вешталося, все кишало,
На бой дивитись всяк галивсь.
Межовщики там розміряли,
Кілочки в землю забивали
На чак, де військові стоять.
Жреці молитви зачитали,
Олімпським в жертву убивали
Цапів, баранів, поросят.

Тут військо стройними рядами
В параді йшло, мовби на бой:
В празничній збруї, з прапорами
Всяк ратник чванився собой.
Обидві армії стояли
На тих межах, що показали;
Між ними був просторий плець;
Народ за військом копошився,
Всяк товпився, всяк ліз, тіснився
Побоїщу щоб зріть кінець.

Юнона, як богиня, знала,
Що Турну прийдеться пропасть,
Іще в мізку коверзовала,
Щоб одвернуть таку напасть;
Кликнула мавку вод Ютурну
(Бо ся була сестриця Турну)
І розказала їй свій страх;
Веліла швидше умудриться,
На всякі хитрощі пуститься,
Щоб брата не строщили в прах.

Як так на небі дві хитрили,
Тут лагодились два на бой;
Всі за свого богів молили,
Щоб власною своей рукой
Ізміг врага в яєшню зм'яти.
Рутульці стали ж розмишляти,
Що Турн їх може скиксовать;
Уже заздалегідь смутився,
Іще нічого, а скривився,
Не лучче б бой сей перервать.

На сей-то час Ютурна-мавка
В рутульський подоспіла строй;
І там вертілася, як шавка,
І всіх скуйовдила собой.
Камерта вид на себе взявши,
Тут всіх учила, толковавши,
Що сором Турна видавать;
Стид всім стоять, згорнувши руки,
Як згине Турн, терпіти муки,
Дать шиї в кандали ковать.

Все військо сумно мурмотало,
Сперва тихенько, послі в глас
Гукнули разом: «Все пропало!»
Щоб розмир перервать в той час.
Ютурна фиглі їм робила,
Шпаками кібця затровила,
І заєць вовка покусав.
Такії чуда небувалі
Лаврентці в добре толковали,
Тулумній к битві підтруняв.

І перший стрелив на троянців,
Гиллипенка на смерть убив;
А сей був родом із аркадців,
То земляків на гнів підвів.
Отак оп'ять зірвали січу!
Біжать один другому встрічу,
Хто з шаблею, хто з палашем;
Кричать, стріляють, б'ють, рубають,
Лежать, втікають, доганяють;
Все вмиг зробилось кулішем.

Еней, правдивий чолов'яга,
Побачивши такий нелад,
Що вража, зрадивши, ватага
Послать фрігійців дума в ад.
Кричить: «Чи ви осатаніли!
Адже ми розмир утвердили!
Ми з Турном поб'ємось одні».
Но відкіль стрілка не взялася
І спотиньга в стегно вп'ялася,
І кров забризкала штани.

Еней од рани шкандибає
В крові із строю в свій намет;
Його Асканій проводжає,
Либонь, і під руку ведеть.
Уздрів се Турн, возвеселився,
Розприндився і розхрабрився
І на троянців полетів:
То б'є, то пха або рубає,
Із трупів бурти, насипає,
Хоть би варить на сто котлів.

І перших Філа, Тамаріса
На землю махом поваляв;
Потім Хлорея, Себаріса,
Мовби комашок, потоптав;
Дерету, Главку, Ферсілогу
Поранив руки, шию, ногу;
Навік каліками зробив.
Побив багацько Турн заклятий,
Не трохи потоптав зикратий,
В крові так, мов в багні, бродив

Коробилась душа Енея,
Що Турн троянців так локшив;
Стогнав жалчіше Прометея,
Бо був од рани єле жив.
Япид, цилюрик лазаретний,
Був знахур в порошках нешпетний,
Лічить Енея приступав:
По локті руки засукає,
За пояс поли затикає,
Очками кирпу осідлав.

І, зараз приступивши к ділу,
Він шпеник в рані розглядав,
Прикладовав припарки к тілу
І шилом в рані колупав.
І шевську смолу прикладає,
Но все те трохи помагає;
Япид сердечний чує жаль!
Обценьками питавсь, кліщами,
Крючками, щипцями, зубами,
Щоб вирвать проклятущу сталь.

Венери серце засвербіло
Од жалю, що Еней стогнав;
Підтикавшись - ану за діло:
І Купідончик не гуляв.
Шатнулись, разних трав нарвали,
Зцілющої води примчали,
Гарлемських капель піддали,
І, все те вкупі сколотивши,
Якісь слова наговоривши,
Енею рану полили.

Таке лікарство чудотворне
Боль рани зараз уняло,
І стрілки копійце упорне
Без праці винятись дало.
Еней наш знову ободрився,
Пальонки кубком підкрепився,
В пайматчину одігся бронь.
Летить оп'ять врагів локшити,
Летить троянців ободрити,
Роздуть в них храбрості огонь.

За ним фрігійські воєводи,
Що тьху, навзаводи летять;
А військо - в потоках як води
Ревуть, все дном наверх, вертять
Еней лежачих не займає,
Утікачів нізащо має,
А Турна повстрічать бажа.
Хитрить лукавая Ютурна,
Яким би побитом їй Турна
Спасти од смертного ножа.

На хитрості дівчата здатні,
Коли їх серце защемить;
І в ремеслі сім так понятні,
Сам біс їх не перемудрить.
Ютурна з облака злетіла,
Зіпхнула братня машталіра
І стала коней поганять;
Бо Турн ганяв тогді на возі,
Зикратий же лежав в обозі,
Не в силах бігать, ні стоять.

Ютурна, кіньми управляя,
Шаталась з Турном між полків;
Як од хортів лиса виляя,
Спасала Турна од врагів.
То з ним наперед виїжджала.
То вмиг в другий кінець скакала,
Но не туда, де був Еней,
Сей бачить хитрость тут непевну,
Трусливость Турнову нікчемну,
Нап'явсь в погонь зо всіх гужей.

Пустивсь Еней слідити Турна
І дума з ока не спустить;
Но мавка хитрая Ютурна
І тут найшлася кулю злить.
К тому ж Мессап, забігши збоку,
Зрадливо, зо всього наскоку,
Пустив в Енея камінець;
Но сей, по щастю, ухилився
І камінцем не повредився,
З султана ж тілько збивсь кінець.

Еней, таку уздрівши зраду,
Великим гнівом розпаливсь;
Гукнув на всю свою громаду
І тихо Зевсу помоливсь.
Всю рать свою вперед подвинув
І разом на врагів нахлинув,
Велів всіх сікти та рубать.
Пішли латинцїв потрошити;
Рутульців шпиговать, кришити,
Та ба! Як Турна б нам достать.

Тепер без сорома признаюсь,
Що трудно битву описать;
І як ні морщусь, ні стараюсь,
Щоб гладко вірші шкандовать,
Та бачу по моєму виду,
Що скомпоную панахиду.
Зроблю лиш розпис іменам
Убитих воїнів на полі
І згинувших тут по неволі
Для примхи їх князьків душам.

На сей баталії пропали:
Цетаг, Танаїс і Толон;
Од рук Енеєвих лежали.
Порізані: Оніт, Сукрон.
Троянців Гілла і Аміка
Зіпхнула в пекло Турна піка...
Та де всіх поіменно знать?
Там вороги всі так змішались,
Стіснились, що уже кусались,
Руками ж нільзя і махать.

Як ось і сердобольна мати
Енею хукнула в кабак,
Велів, щоб штурмом город брати,
Рутульських перебить собак.
Столичний же Лаврент достати,
Латину з Турном перцю дати;
Бо цар в будинках ні гугу.
Еней на старших галасає.
Мерщій до себе їх ззиває
І мовить, ставши на бугру:

"Моєї мови не жахайтесь
(Бо нею управля Зевес)
І зараз з військом одправляйтєсь
Брать город, де паршивий пес,
Латин зрадливий, п'є сивуху,
А ми б'ємось зо всього духу.
Ідіть паліть, рубайте всіх;
Громадська ратуш, зборні ізби
Щоб наперед всього ізслизли,
Амату ж зав'яжіте в міх».

Сказав, і військо загриміло,
Як громом, разним оружжям;
Построїлось і полетіло
Простесенько к градським стінам.
Огні через стіну шпурляли,
До стін драбини приставляли
І хмари напустили стріл.
Еней, на город руки знявши,
Латина в зраді укорявши,
Кричить: «Латин вина злих діл».

Якії в городі остались,
Злякались од такой біди,
І голови їх збунтовались,
Не знали, утікать куди.
Одні тряслись, другі потіли.
Ворота одчинять хотіли,
Щоб в город напустить троян.
Другі Латина визивали,
На вал полізти принуждали,
Щоб сам спасав своїх мирян.

Амата, глянувши в віконце,
Уздріла в городі пожар;
Од диму, стріл затьмилось сонце;
Напав Амату сильний жар.
Не бачивши ж рутульців, Турна,
Вся кров скипілася зашкурна,
І вмиг царицю одур взяв.
Здалося їй що Турн убитий,
Через неї стидом покритий,
Навік з рутульцями пропав.

Їй жизнь зробилася немила
І осоружився ввесь світ,
Себе, олімпських кобенила,
І видно ізо всіх приміт,
Що глузд останній потеряла;
Бо царськеє убрання рвала
І в самій смутній сій порі.
Очкур вкруг шиї обкрутивши,
Кінець за жердку зачепивши,
Повісилась на очкурі.

Амати смерть ся бусурменська
Як до Лавинії дійшла,
То крикнула «уви!» з-письменська,
По хаті гедзатись пішла.
Одежу всю цвітну порвала,
А чорну к цері прибирала,
Мов галка, нарядилась вмах;
В маленьке дзеркальце дивилась,
Кривитись жалібно училась
І мило хлипати в сльозах.

Такая розімчалась чутка
В народі, в городі, в полках,
Латин же, як старий плохутка,
Устояв ледве на ногах.
Тепер він берега пустився
І так злиденно іскривився,
Що став похожим на верзун.
Амати смерть всіх сполошила,
В тугу, в печаль всіх утопила,
Од неї звомпив сам пан Турн.

Як тілько Турн освідомився,
Що дав цариці смерть очкур,
То так на всіх остервенився,
Підстрелений мов дикий кнур.
Біжить, кричить, маха руками
І грізними велить словами
Латинцям і рутульцям бой
З енеївцями перервати.
Якраз противні супостати,
Утихомирясь, стали в строй.

Еней од радості не стямивсь,
Що Турн виходить битись з ним;
Оскалив зуб, на всіх оглянувсь
І списом помахав своїм.
Прямий, як сосна, величавий.
Бувалий, здатний, тертий, жвавий
Такий, як був Нечоса-князь.
На нього всі баньки п'ялили,
І сами вороги хвалили,
Його любив всяк - не боявсь.

Як тілько виступили к бою
Завзята пара ватажків,
То, зглянувшися між собою,
Зубами всякий заскрипів.
Тут хвись! Шабельки засвистіли,
Цок-цок!-і іскри полетіли;
Один другого полосять!
Турн перший зацідив Енея,
Що з плеч упала і керея,
Еней був поточивсь назад.

І вмиг, прочумавшись, з наскоком
Еней на Турна напустив,
Оддячивши йому сто з оком,
І вражу шаблю перебив.
Яким же побитом спастися?
Трохи не лучче уплестися?
Без шаблі нільзя воювать.
Так Турн зробив без дальней думки.
Як кажуть, підобравши клунки,
Ану! Чим тьху навтіки драть.

Біжить пан Турн, і репетує,
І просить у своїх меча;
Ніхто сердеги не рятує
Од рук троянська силача!
Як ось іще перерядилась
Сестриця, і пред ним явилась,
І в руку сунула палаш;
Оп'ять шабельки заблищали,
Оп'ять панцири забряжчали,
Оп'ять пан Турн оправивсь наш.

Тут Зевс не втерпів, обізвався,
Юноні з гнівом так сказав:
«Чи ум од тебе одцурався?
Чи хочеш, щоб тобі я дав
По пані старій блискавками?
Біда з злосливими бабами!
Уже ж вістимо всім богам:
Еней в Олімпі буде з нами
Живитись тими ж пирогами,
Які кажу пекти я вам.

Безсмертного ж хто ма убити.
Або хто може рану дать?
Про що ж мазку мирянську лити?
За Турна щиро так стоять?
Ютурна на одну проказу,
І певне, по твому приказу,
Палаш рутульцю піддала.
І поки ж будеш ти біситься?
На Трою і троянців злиться?
Ти зла їм вдоволь задала».

Юнона в первий раз смирилась,
Без крику к Зевсу річ вела:
«Прости, паноче! Проступилась,
Я, далебі, дурна була;
Нехай Еней сідла рутульця,
Нехай спиха Латина з стульця,
Нехай поселить тут свій рід.
Но тілько щоб латинське плем'я
Удержало на вічне врем'я
Імення, мову, віру, вид».

«Іноси! сількість! Як мовляла»,-
Юноні Юпітер сказав.
Богиня з радіщ, танцювала.
А Зевс метелицю свистав.
І все на шальках розважали,
Ютурну в воду одіслали,
Щоб з братом Турном розлучить;
Бо книжка Зевсова з судьбами,
Несмертних писана руками,
Так мусила установить.

Еней махає довгим списом.
На Турна міцно наступа.
«Тепер,- кричить, підбитий бісом,-
Тебе ніхто не захова.
Хоть як вертись і одступайся,
Хоть в віщо хоч перекидайся,
Хоть зайчиком, хоть вовком стань,
Хоть в небо лізь, ниряй хоть в воду,
Я витягну тебе спідсподу
І розмізчу, погану дрянь».

Од сей бундючкоі Турн речі
Безпечно усик закрутив
І, зжав свої широкі плечі,
Енею глуздівно сказав:
"Я ставлю річ твою в дурницю;
Ти в руку не піймав синицю,
Не тебе, далебіг, боюсь.
Олімпські нами управляють,
Вони на мене налягають,
Пред ними тілько я смирюсь».

Сказавши, круто повернувся
І камінь пудів в п'ять підняв;
Хоть з праці трохи і надувся;
Бо, бач, не тим він Турном став,
Не та була в нім жвавость, сила,
Йому Юнона ізмінила;
Без богів ж людська моч - пустяк.
Йому і камінь ізміняє,
Енея геть не долітає,
І Турна взяв великий страх.

В таку щасливую годину
Еней чимдуж спис розмахав
І Турну, гадовому сину,
На вічний поминок послав;
Гуде, свистить, несеться піка,
Як зверху за курчам шульпіка,
Торох рутульця в лівий бік!
Простягся Турн, як щогла, долі,
Качається од гіркой болі,
Клене олімпських єретик.

Латинці од сього жахнулись,
Рутульці галас підняли,
Троянці глумно осміхнулись,
В Олімпі ж могорич пили.
Турн тяжку боль одоліває,
К Енею руки простягає
І мову слезную рече:
«Не жизні хочу я подарка;
Твоя, Анхізович, припарка
За Стікс мене поволоче.

Но єсть у мене батько рідний,
Старий і дуже ветхих сил;
Без мене він хоть буде бідний,
Та світ мені сей став не мил;
Тебе о тім я умоляю,
Прошу, як козака, благаю:
Коли мені смерть задаси,
Одправ до батька труп дублений;
Ти будеш за сіє спасенний,
На викуп же, що хоч, проси».

Еней од речі сей зм'ягчився
І меч піднятий опустив;
Трохи-трохи не прослезився
І Турна ряст топтать пустив.
Аж зирк - Паллантова ладунка
І золота на ній карунка
У Турна висить на плечі.
Енея очі запалали,
Уста од гніву задрижали,
Ввесь зашарівсь, мов жар в печі.

І вмиг, вхопивши за чуприну,
Шкереберть Турна повернув,
Насів коліном злу личину
І басом громовим гукнув:
"Так ти троянцям нам для сміха
Глумиш з Паллантова доспіха
І думку маєш буть живим?
Паллант тебе тут убиває,
Тебе він в пеклі дожидає,
Іди к чортам, дядькам своїм».

З сим словом меч свій устромляє
В роззявлений рутульця рот
І тричі в рані повертає,
Щоб більше не було хлопот.
Душа рутульська полетіла
До пекла, хоть і не хотіла,
К пану Плутону на бенкет.
Живе хто в світі необачно,
Тому нігде не буде смачно,
А більш, коли і совість жметь.


"Энеида" на украинском языке (вольный перевод И. Котляревского)

    "Энеида" на украинском языке
    (вольный перевод И. Котляревского)

    Песнь 1

    Песнь 2

    Песнь 3

    Песнь 4

    Песнь 5

    Песнь 6


Платон - Кратил

    ПЛАТОН

    КРАТИЛ

    Перевод Т.Васильевой

    Гермоген, Кратил, Сократ

    Гермоген. Хочешь, давай Сократа тоже пригласим к нашему разговору?

    Кратил. Как тебе угодно.

    Гермоген. Кратил вот здесь говорит, Сократ, что существует правильность имен, присущая каждой вещи от природы, и вовсе не та произносимая вслух частица нашей речи, которой некоторые из нас договорились называть каждую вещь, есть имя, но определенная правильность имен прирождена и эллинам, и варварам, всем одна и та же. Я его тогда спрашиваю, правда ли ему Кратил имя? Он подтвердил. "А Сократу как имя?" - спросил я. "Сократ",- молвил он. "В таком случае и все другие люди, каким именем мы их зовем, такое и будут носить?" А он: "Во всяком случае, тебе не Гермоген имя, сколько бы ни звали тебя так все люди". Тут стал я его выспрашивать, стараясь все-таки узнать, что он, собственно, разумеет, но он не стал ничего объяснять, да еще и издевается, делая вид, будто у него что-то есть на уме. Можно подумать, он знает об этом нечто такое, что, захоти он ясно сказать, заставил бы и меня согласиться и говорить то же, что говорит он. Так вот, если ты можешь как-то истолковать это Кратилово пророчество, я бы выслушал с удовольствием. А лучше, с еще большим удовольствием я узнал бы, что сам ты думаешь о правильности имен. Конечно, если у тебя есть желание.

    Сократ. О сын Гиппоника Гермоген! Стара пословица: прекрасное дело трудно когда ему нужно учиться. Так вот, оказывается, и об именах немалая есть наука. Конечно, если бы я успел прослушать у Продика пятидесятидрахмовый урок, после чего, по его словам, можно и самому стать учителем, ничто не помешало бы тебе тотчас досконально узнать всю истину о правильности имен. Да вот такого-то урока я не слыхал, а прослушал всего лишь драхмовый. Поэтому я и не знаю, что будет истинным в делах такого рода. Однако я готов исследовать этот вопрос сообща, вместе с тобой и Кратилом. А что он говорит, будто не Гермоген тебе истинное имя, так я подозреваю, что он шутит. Может быть, он имеет в виду, что в погоне за деньгами ты всякий раз упускаешь случай. Однако я уже говорил: узнать вещи такого рода трудно, а нужно сообща сопоставить наши мнения и посмотреть, так ли обстоит дело, как говоришь ты или как Кратил.

    Гермоген. Так ведь что до меня, Сократ, то я часто и с ним разговаривал, и со многими другими, а но ни разу меня не убедили, будто правильность имени есть что-то другое, нежели договор и соглашение. Ведь мне кажется, какое имя кто чему-либо установит, такое и будет правильным. Правда, если он потом установит другое, а тем, прежним, именем больше не станет это называть, то новое имя будет ничуть не менее правильным, нежели старое; ведь когда мы меняем имена слугам, вновь данное имя не бывает же менее правильным, чем данное прежде. Ни одно имя никому не врождено от природы, оно зависит от закона и обычая тех, кто привык что-либо с так называть. Если же это не так, то я всегда готов поучиться и послушать не только Кратила, но и кого угодно другого.

    [Критика теория условного происхождения имен]

    Сократ. Может быть, ты и дельно говоришь, Гермоген. А все же давай посмотрим. Как решил кто-то называть каждую вещь, такое, говоришь, и будет ей имя?

    Гермоген. Мне так кажется.

    Сократ. И если кто-то один назовет, и если целый город?

    Гермоген. Это я и говорю.

    Сократ. Как это? Если то из сущих вещей, что мы теперь называем человеком, я стану именовать лошадью, а то, что теперь лошадью, - человеком, значит, для всех человеку будет имя "человек" и только для меня - "лошадь" и, наоборот, для меня "лошадь" будет "человек", а для всех - "лошадь"? Так ты хотел сказать?

    Гермоген. Мне так кажется.

    Сократ. Тогда ты мне вот что скажи - случается ли тебе о чем-нибудь говорить: это истинно сказано, а это ложно?

    Гермоген. Мне - да.

    Сократ. А посему одна речь может быть истинная, а другая ложная?

    Гермоген. Разумеется.

    Сократ. В таком случае тот, кто говорит о вещах в соответствии с тем, каковы они есть, говорит истину, тот же, кто говорит о них иначе, лжет?

    Гермоген. Да.

    Сократ. Получается, можно вести речь и о том, что есть, и о том, чего нет?

    Гермоген. Верно.

    Сократ. А истинная речь истинна целиком или при этом части ее могут быть неистинными?

    Гермоген. Нет, и части тоже будут истинными.

    Сократ. А как? Большие части будут истинными, а малые - нет? Или все будут истинными?

    Гермоген. Все. Я по крайней мере так думаю.

    Сократ. Так вот: то, что ты называешь малой частью нашей речи, отличается от имени?

    Гермоген. Нет. Имя и есть наименьшая часть.

    Сократ. И предполагается, что имя есть часть истинной речи?

    Гермоген. Да.

    Сократ. Истинное имя, по крайней мере как ты говоришь.

    Гермоген. Да.

    Сократ. А часть ложной речи разве не ложна?

    Гермоген. Это и я утверждаю.

    Сократ. Можно, значит, говорить об имени истинном и ложном, раз так можно говорить о речи?

    Гермоген. А как же иначе?

    Сократ. Так ты говоришь, какое имя кто-нибудь чему-то укажет, такое имя этой вещи и будет?

    Гермоген. Да.

    Сократ . И сколько имен кто-либо укажет каждой из вещей, столько и будет? И тогда, когда укажет?

    Гермоген. Во всяком случае, по мне, Сократ, нет иной правильности имен, кроме этой: я могу называть любую вещь одним именем, какое я установил, ты же - другим, какое дал ты. То же самое я наблюдаю и в городах - иногда одни и те же вещи в каждом городе называются особо, у одних эллинов не так, как у других, и у эллинов не так, как у варваров.

    Сократ. Что ж, давай посмотрим, Гермоген. Может быть, тебе и относительно вещей все представляется так же, а именно, что сущности вещей для каждого человека особые, по слову Протагора, утверждающего, что "мера всех вещей - человек" и, следовательно, какими мне представляются вещи, такими они и будут для меня, а какими тебе, такими они будут для тебя? Или ты полагаешь, что сущность вещей составляет некую прочную основу их самих?

    Гермоген. Я могу сказать, Сократ, что уже однажды в поисках выхода я пришел было к тому, чему учит Протагор; однако мне вовсе не кажется, что дело обстоит именно так.

    Сократ. Что ж, уж не приходил ли ты к тому, что тебе ни один человек не казался дурным?

    Гермоген. Нет, клянусь Зевсом. Со мной как раз частенько случалось, что некоторые люди казались мне очень дурными, и даже весьма многие.

    Сократ. А что, очень хорошими тебе люди не казались?

    Гермоген . Разве что весьма немногие.

    Сократ. А все-таки казались?

    Гермоген. По крайней мере на мой взгляд.

    Сократ. Тогда как ты это решишь: очень хорошие, они же будут и очень разумные, а очень дурные - очень неразумные?

    Гермоген. Мне кажется, да.

    Сократ . Так что же, если Протагор говорил правду и правда также то, что, какими каждому кажутся вещи, такие они и есть, возможно ли, чтобы одни из нас были разумными, другие же - неразумными?

    Гермоген. Нет, конечно.

    Сократ. Тогда вот это, я думаю, ты и вовсе должен признать: коль скоро есть разум и неразумие, никак невозможно, чтобы Протагор говорил правду. Ведь по правде-то сказать, один нисколько не будет разумнее другого, если что бы каждому ни показалось, то для каждого и будет истинным.

    Гермоген. Это так.

    Сократ. Однако, я думаю, ты не считаешь также вместе с Евтидемом, что все вещи постоянно для всех людей одинаковы. Ведь не было бы людей ни хороших, ни дурных, если бы сразу и одинаково для всех и всегда существовали добродетель и порочность.

    Гермоген. Это правда.

    Сократ. Итак, если не все сразу одинаково для всех и всегда и если не особо для каждого существует каждая вещь, то ясно, что сами вещи имеют некую собственную устойчивую сущность безотносительно к нам и независимо от нас и не по прихоти нашего воображения их влечет то туда, то сюда, но они возникают сами по себе, соответственно своей сущности.

    Гермоген. Я полагаю, Сократ, так оно и есть.

    Сократ. Тогда, может быть, сами они возникли таким образом, а вот действия их происходят иным способом? Или и сами они представляют собою один какой-то вид сущего, эти действия?

    Гермоген. Ну конечно же и они сами.

    Сократ. В таком случае и действия производятся в соответствии со своей собственной природой, а не согласно нашему мнению. Например, если бы мы взялись какую-либо вещь разрезать, то следует ли это делать так, как нам заблагорассудится, и с помощью того орудия, какое нам заблагорассудится для этого выбрать? Или только в том случае, если мы пожелаем разрезать вещь в соответствии с природой разрезания, то есть в соответствии с тем, как надо резать и подвергаться разрезанию, и с помощью какого орудия, данного для этого от природы, - лишь тогда мы сможем эту вещь разрезать и у нас что-то получится, и мы поступим правильно? И с другой стороны, если мы будем действовать против природы, то совершим ошибку и ничего не добьемся?

    Гермоген. думаю, это так.

    Сократ. Следовательно, и если мы возьмемся что-либо сжечь, то не всякое мнение нам здесь поможет, но только правильное? Последнее же состоит в том, как и с помощью чего нужно сжигать или подвергаться сжиганию исходя из природы этого действия?

    Гермоген. Это так.

    Сократ. Значит, и со всем остальным обстоит так же?

    Гермоген. Разумеется.

    Сократ. А говорить - не есть ли одно из действий?

    Гермоген. Да.

    Сократ. В таком случае если кому покажется нужным что-то сказать, то пусть так и говорит, и это будет правильно? Или же если он станет говорить так, как нужно сказать или должно быть сказано в соответствии с природой этого действия и с помощью того, что для этого природою предназначено, то тогда лишь у него это получится и он сумеет что-то сказать, а в противном случае совершит ошибку и ничего не добьется?

    Гермоген. По-моему, дело обстоит так, как ты говоришь.

    Сократ. А давать имена - не входит ли это как часть в нашу речь? Ведь те, кто дает имена, так или иначе говорят какие-то слова.

    Гермоген. Верно.

    Сократ. Следовательно, и давать имена тоже есть некое действие, коль скоро говорить было действием по отношению к вещам?

    Гермоген. Да.

    Сократ. Эти действия, как мы уже выяснили, существуют безотносительно к нам и имеют какую-то свою особую природу?

    Гермоген. Верно.

    Сократ. В таком случае и давать имена нужно так, как в соответствии с природой вещей следует их давать и получать, и с помощью того, что для этого природою предназначено, а не так, как нам заблагорассудится, если, конечно, мы хотим, чтобы это согласовалось с нашим прежним рассуждением? И тогда у нас что-то получится и мы сумеем дать имя, в противном же случае - нет?

    Гермоген. По-моему, это так.

    Сократ. А скажи, то, что нужно разрезать, нужно, как мы говорим, чем-то разрезать?

    Гермоген. Да.

    Сократ. А что нужно ткать, нужно чем-то ткать? И что нужно сверлить, нужно тоже чем-то сверлить?

    Гермоген. Разумеется.

    Сократ. И что нужно называть, нужно назвать с помощью чего-то?

    Гермоген. Это так.

    Сократ. А что же это такое, чем нужно сверлить?

    Гермоген. Сверло.

    Сократ. А ткать?

    Гермоген. Челнок.

    Сократ. А называть?

    Гермоген. Имя.

    Сократ. Прекрасно. Следовательно, и имя есть какое-то орудие?

    Гермоген. Верно.

    Сократ. Так вот если бы я спросил тебя, что за орудие челнок? Не то ли, чем ткут?

    Гермоген. Да.

    Сократ. А что мы делаем, когда ткем? Не распределяем ли мы уток по основе?

    Гермоген. Да.

    Сократ. Тогда и о сверле ты можешь так же сказать, и обо всем другом?

    Гермоген. Разумеется.

    Сократ. В таком случае и об имени можно так сказать. Коль скоро имя есть некое орудие, то что мы делаем, давая имена?

    Гермоген. Не могу сказать.

    Сократ. Может быть, мы учим друг друга и распределяем вещи соответственно способу их существования?

    Гермоген. Верно.

    Сократ. Выходит, имя есть некое орудие обучения и распределения сущностей, как, скажем, челнок - орудие распределения нити?

    Гермоген. Да.

    Сократ. Итак, челнок - орудие ткацкое?

    Гермоген. А какое же еще?

    Сократ. Следовательно, ткач будет хорошо пользоваться челноком, то есть как должно ткачу. А учитель будет хорошо пользоваться словом. Хорошо - это значит, как должно учителю.

    Гермоген. Да.

    Сократ. А вот чьим трудом хорошо пользуется ткач, когда пользуется челноком?

    Гермоген. Мастера.

    Сократ. А всякий ли человек такой мастер или тот, кто владеет этим искусством?

    Гермоген. Кто владеет этим искусством.

    Сократ. А чьим трудом хорошо пользуется сверлильщик, когда пользуется сверлом?

    Гермоген. Кузнеца.

    Сократ. Так вот всякий ли человек - кузнец или тот, кто знает это искусство?

    Гермоген. Тот, кто его знает.

    Сократ. Так. А чьим же трудом пользуется учитель, когда пользуется именем?

    Гермоген. Этого я не знаю.

    Сократ. Ты не знаешь, кто передал нам имена, которыми мы пользуемся?

    Гермоген. Право, не знаю.

    Сократ. Не кажется ли тебе, что их дал закон?

    Гермоген. Похоже, что так.

    Сократ. В таком случае учитель, когда пользуется именем, пользуется трудом законодателя?

    Гермоген. Я полагаю.

    Сократ. А как ты полагаешь, законодателем может быть любой человек или тот, кто знает это искусство?

    Гермоген. Тот, кто его знает.

    Сократ. Таким образом, не каждому человеку, Гермоген, дано устанавливать имена, но лишь такому, кого мы назвали бы творцом имен. Он же, видимо, и есть законодатель, а уж этот-то из мастеров реже всего объявляется среди людей.

    Гермоген. Похоже, что это верно.

    Сократ. Итак, давай посмотрим, на что обращает внимание законодатель, устанавливая имена. А рассмотрим мы это, исходя из ранее сказанного. На что обращает внимание мастер, делая челнок? Вероятно, на что-нибудь такое, что самой природой предназначено для тканья?

    Гермоген. Разумеется.

    Сократ. Что же, а если во время работы челнок у него расколется, то, делая новый, станет ли он смотреть на расколовшийся челнок или на тот образец, по которому он его делал?

    Гермоген. На тот образец, я думаю.

    Сократ. Не вправе ли мы сказать, что этот образ и есть то, что мы называем челноком?

    Гермоген. Мне кажется, да.

    Сократ. А посему, если нужно сделать челнок для легкой ткани, либо для плотной, льняной, шерстяной, или какой-нибудь другой, разве не должны все эти челноки прежде всего иметь образ челнока, а затем уже, какой челнок по своей природе лучше всего подходит для каждого вида ткани, такие свойства при обработке ему и придать?

    Гермоген. Да, конечно.

    Сократ. Так вот и с другими орудиями: отыскав для каждого дела орудие, назначенное ему от природы, человек должен и тому, из чего он создает изделие, придать не какой угодно образ, но такой, какой назначен природой. И в каждом случае, как видно, нужно уметь воплощать в железе то сверло, какое определено природой.

    Гермоген. Несомненно.

    Сократ. И значит, в каждом случае и в дереве воплощать определенный природой челнок?

    Гермоген. Это так.

    Сократ. Ведь мы видели, что для каждого вида а ткани от природы назначены различные челноки; и в остальных случаях дело обстоит так же.

    Гермоген. Да.

    Сократ. Таким образом, бесценнейший мой, законодатель, о котором мы говорили, тоже должен уметь воплощать в звуках и слогах имя, причем то самое, какое в каждом случае назначено от природы. Создавая и устанавливая всякие имена, он должен также обращать внимание на то, что представляет собою имя как таковое, коль скоро он собирается стать полновластным учредителем имен. И если не каждый законодатель воплощает имя в одних и тех же слогах, это не должно вызывать у нас недоумение. Ведь и не всякий кузнец воплощает одно и то же орудие в одном и том же железе: он делает одно и то же орудие для одной и той же цели; и пока он воссоздает один и тот же образ, пусть и в другом железе, это орудие будет правильным, сделает ли его кто-то здесь или у варваров. Так?

    Гермоген. Разумеется.

    Сократ. Следовательно, ты так же судишь и о законодателе, будь он здешний или из варваров. Пока он воссоздает образ имени, подобающий каждой вещи, в каких бы то ни было слогах, ничуть не хуже будет здешний законодатель, чем где-нибудь еще.

    Гермоген. Разумеется.

    Сократ. А кто будет знать, подходящий ли образ челнока воплощен в каком-либо дереве? Тот, кто его делал, мастер, или тот, кто будет им пользоваться, ткач?

    Гермоген. Скорее, Сократ, это пристало тому, кто будет им пользоваться.

    Сократ. Хорошо. А трудом мастера, делающего лиры, кто будет пользоваться? Не тот ли, кто умеет лучше других присмотреть за его работой и судить о сделанном, хорошо это сделано или нет?

    Гермоген. Разумеется.

    Сократ. Кто же это?

    Гермоген. Кифарист.

    Сократ. А кто способен судить о деле корабле строителя?

    Гермоген. Кормчий.

    Сократ. А кто смог бы лучше других присмотреть за работой законодателя и судить о сделанном здесь и у варваров? Не тот ли, кто будет этим пользоваться?

    Гермоген. Да.

    Сократ. Так не тот ли это, кто умеет ставить вопросы?

    Гермоген. Верно.

    Сократ. Он же - и давать ответы?

    Гермоген. Да.

    Сократ. А того, кто умеет ставить вопросы и давать ответы, мы называем диалектиком?

    Гермоген. Да, это так.

    Сократ. Значит, мастеру должно изготовлять руль под присмотром кормчего, если он намерен сделать хороший руль?

    Гермоген. Очевидно.

    Сократ. А законодатель, видимо, должен создавать имя под присмотром диалектика, если он намерен как следует установить имена?

    Гермоген. Это так.

    Сократ. Вот потому, Гермоген, боюсь, что не такое уж это ничтожное дело - установление имени, и не дело людей неискусных или случайных. И Кратил прав, говоря, что имена у вещей от природы и что не всякий мастер имен, а только тот, кто обращает внимание на присущее каждой вещи по природе имя и может воплотить этот образ в буквах и слогах.

    Гермоген. Я не могу, Сократ, должным образом возразить на твои слова, и в то же время нелегко так внезапно чему-то поверить. Но мне сдается, я поверил бы тебе скорее, если бы ты мне показал, что, собственно, ты называешь правильностью имени от природы.

    Сократ. Я-то, дорогой мой Гермоген, ни о какой такой правильности не говорю; ты забыл, что я говорил немногим раньше: я этого, пожалуй, не знаю, но исследую вместе с тобой. Теперь же, пока мы это рассматривали, ты и я, многое уже прояснилось в сравнении с прежним: и что у имени есть какая-то правильность от природы, и что не всякий человек способен правильно установить это имя для какой-либо вещи. Не так ли?

    Гермоген. Именно так.

    [Вопрос о правильности имен]

    Сократ. В таком случае нам продолжить наше исследование, о правильности если, конечно, ты желаешь знать, в чем состоит правильность имени.

    Гермоген. Как раз это я и желаю знать.

    Сократ. Тогда смотри.

    Гермоген. Как же нужно смотреть?

    Сократ. Правильнее всего, дружище, делать это вместе со знающими людьми, изводя на них уйму денег и всячески их ублажая. А люди эти - софисты, на которых и брат твой, Каллий, извел много денег и слывет теперь мудрецом. Но поскольку ты не располагаешь отцовским имуществом, тебе остается упрашивать и уговаривать брата научить тебя правильному взгляду на эти вещи, который он перенял у Протагора.

    Гермоген. Нелепа была бы моя просьба, Сократ, когда я и истину-то Протагора целиком не принимаю, а сказанное согласно его истине оценил бы как нечто стоящее.

    Сократ. Ну если тебе и это не нравится, остается учиться у Гомера и у других поэтов.

    Гермоген. А что, Сократ, говорит Гомер об именах? И где?

    Сократ. Во многих местах. А больше и лучше всего там, где он различает, какими именами одни и те же вещи называют люди и какими боги. Или ты не находишь, что как раз здесь им сказано нечто великое и удивительное по поводу правильности имен? Ведь совершенно ясно, что уж боги-то называют вещи правильно - теми именами, что определены от природы. Или ты не находишь?

    Гермоген. О, конечно, я прекрасно знаю, что если они что-то называют, то называют правильно. Но о чем именно ты говоришь?

    Сократ. Разве ты не знаешь, что тот поток в Трое, который единоборствовал с Гефестом, боги, по словам Гомера, называют Ксанфом, а люди - Скамандром ?

    Гермоген. А, это я помню.

    Сократ. Так как же? Не находишь ли ты, что очень важно знать, почему, собственно, более правильно этот поток называть Ксанфом, нежели Скамандром? Или если угодно, почему Гомер говорит о птице:

    В сонме бессмертных слывущей халкидой, у смертных - киминдой ,

    Пустая, по-твоему, будет наука о том, насколько правильнее одной и той же птице называться халкидой, нежели киминдой? Или же Батиея и Мирина, и многое другое у этого же поэта и у других ? Правда, это может оказаться несколько выше нашего с тобой понимания. А вот имена Скамандрий и Астиапакт вполне в человеческих силах рассмотреть, как мне кажется. Имена эти, по словам Гомера, были у Гекторова сына. Так вот здесь легче определить, на какую правильность этих имен указывает Гомер. Ты ведь, конечно, знаешь стихи, в которых заключается то, о чем я говорю?

    Гермоген. Разумеется.

    Сократ. Так вот, которое из имен, по-твоему, Гомер считал более правильным для мальчика, Астианакт или Скамандрий?

    Гермоген. Не знаю, что и сказать.

    Сократ. А попробуй рассмотреть вот как: если бы тебя спросили, кто, по-твоему, правильнее дает имена - люди более разумные или менее разумные?

    Гермоген. Ясно, конечно, что более разумные, сказал бы я.

    Сократ. Ну а как тебе кажется, в городах более разумны женщины или мужчины, если говорить о том и другом роде в целом?

    Гермоген. Мужчины.

    Сократ. А знаешь, Гомер говорит, что троянцы зовут Гекторова мальчика Астианактом; отсюда ясно, что Скамандрием зовут его женщины, раз мужчины его звали Астианактом.

    Гермоген. Похоже, что так.

    Сократ. А ведь и Гомер, вероятно, троянцев считал более разумными, чем их жен.

    Гермоген. Я полагаю, да.

    Сократ. В таком случае он думал, что более правильно звать мальчика Астианактом, нежели Скамандрием?

    Гермоген. Очевидно.

    Сократ. Посмотрим же, почему это так. Ведь он говорит:

    Ибо один защищал ты врата и троянские стены,
    [Гектор...]

    Именно поэтому, как видно, правильно называть сына хранителя города Астианактом, то есть владыкой того города, который, по словам Гомера, защищал его отец.

    Гермоген. По-моему, да.

    Сократ. Так в чем же тут дело? Ведь сам-то я здесь ничего не пойму,

    Гермоген. А ты понимаешь?

    Гермоген. Клянусь Зевсом, тоже нет.

    Сократ. Однако, добрый мой друг, имя Гектора : тоже установил сам Гомер?

    Гермоген. Ну и что?

    Сократ. А то, что, мне кажется, оно чем-то близко имени Астианакта, и оба этих имени похожи на эллинские. Слова "владыка" и "держатель" значат почти одно и то же, имена эти - царские. Ведь над чем кто владыка, того же он и держатель. Ясно ведь, что он вместе и властвует, и обладает, и держит. Или тебе кажется, что я говорю вздор и обманываю себя, думая, что напал на след Гомерова представления о правильности имен?

    Гермоген. Клянусь Зевсом, вовсе нет. Как мне кажется, ты и правда на что-то такое напал.

    Сократ. Так вот, справедливо, по-моему, порождение льва называть львом, а порождение коня - конем. Я не говорю о том случае, когда от коня родится какой-нибудь урод, а вовсе не конь, речь идет о естественном продолжении своего рода. Если же конь вопреки природе произведет теленка - что вообще-то естественно для быка , - то это порождение нужно звать не жеребенком, а теленком. Так же если от человека родится не человек, то это порождение, я думаю, не стоит называть человеком. То же самое относится и к деревьям, и ко всему остальному. Или ты не согласен?

    Гермоген. Согласен.

    Сократ. Прекрасно. Вот и последи за мной, чтобы я как-нибудь не сбил тебя с толку. По тем же самым соображениям, если у царя появится потомок, его следует называть царем. А теми же ли слогами или другими будет обозначено одно и то же - не имеет значения. И если какая-то буква прибавится или отнимется, неважно и это, доколе остается нетронутой сущность вещи, выраженная в имени.

    Гермоген. Как это?

    Сократ. Здесь нет ничего хитрого. Напротив, ты знаешь, когда мы перечисляем буквы, мы обычно произносим их названия, а не самые буквы. Только четыре мы произносим просто: Е, Y, О, W . Остальные же мы обставляем другими гласными и согласными, так что получаются имена этих букв. И пока имя выражает вложенный в него смысл, оно остается правильным для того, что оно выражает. Как, скажем, "бета". Ты видишь, что прибавление эты, теты, альфы не мешает имени в целом выражать природу этой буквы, как того и хотел законодатель: настолько хорошо умел он устанавливать буквам названия.

    Гермоген. Мне сдается, ты говоришь правду.

    Сократ. Значит, и в случае с царем рассуждение будет то же самое? Ведь от царя будет царь, от доброго - добрый и от славного - славный. И во всем остальном так же - от каждого рода будет другое такое же порождение, и если не выродок какой-нибудь родится, то его следует называть тем же именем. Можно, правда, разнообразить слоги, чтобы человеку неискушенному казалось, что это разные имена, в то время как они одни и те же. Как, скажем, снадобья врачей, разнообразные по цвету и запаху, кажутся нам разными, в то время как они одни и те же, а для врача, когда он рассматривает их возможности, они кажутся тождественными и не сбивают его с толку своими примесями. Так же, наверно, и сведущий в именах рассматривает их значение, и его не сбивает с толку, если какая-то буква приставляется, переставляется или отнимается или даже смысл этого имени выражен совсем в других буквах. Точно так же обстоит с тем, о чем мы здесь говорили: имена Астианакс и Гектор не имеют ни одной одинаковой буквы, кроме теты, но тем не менее означают одно и то же. Да и что общего в буквах имеет с ними Археполис? А выражает тем не менее то же. И есть много других имен, которые означают не что иное, как "царь". А еще другие имена значат "воевода", как Агие, Полемарх или Евполем, иные же - "врач ": Патрокл и Акесимврот. Вероятно, мы найдем и много других имен, которые разнятся буквами и слогами, а смысл имеют один и тот же. Это очевидно. Не так ли?

    Гермоген. Да, весьма очевидно.

    Сократ. Итак, рожденным согласно природе следует давать такие же имена?

    Гермоген. Разумеется.

    Сократ. А как же быть с теми, что вопреки природе оказались выродками? Например, когда от человека доброго и благочестивого рождается нечестивец? Не так ли следует поступить, как мы говорили прежде, то есть когда от коня рождается подобие быка, то не по родителю, конечно, следует давать ему наименование, но по роду, к которому он принадлежит?

    Гермоген. Разумеется.

    Сократ. И нечестивцу, честивого человека, следует рода?

    Гермоген. Да, это так.

    Сократ. И назвать его не Феофилом ("Боголюбом "), как подобало бы, и не Мнесифеем ("Богобоязненным "), и не другими подобными именами, но таким именем, которое означало бы нечто противоположное, если, конечно, имена достигали бы правильности.

    Гермоген. Скорее всего это так, Сократ .

    Сократ. Вот и Оресты-возможно, Гермоген, это имя правильное, случай ли установил его или какой-то поэт; а указывает оно на свирепость его природы и дикость - таков бывает разве что житель гористой страны.

    Гермоген. Очевидно, это так, Сократ.

    Сократ. Похоже, и отцу его дано имя, соответствующее его природе.

    Гермоген. Очевидно.

    Сократ. Ведь возможно, что Агамемнон означает такого человека, который если уж решил чего-то добиться, то своей храбростью и упорством доводит дело до конца. Свидетельство его страстного упорства - длительное пребывание под Троей. Имя Агамемнон, мне кажется, и означает, что этот муж удивлял неизменной отвагой. Вероятно, и Атрей - тоже правильное имя. Ведь убийство Хрисиппа и свирепая расправа с Фиестом - все это вредоносно и пагубно для добродетели. Так что это имя лишь немного отклонилось от первоначального значения и несколько затемнилось, чтобы не всякому открылась природа этого мужа. А тому, кто уже что-то слыхал об именах, достаточно ясно, о чем говорит имя Атрей, ведь оно близко к словам "неукротимое" : и "бестрепетное", так же как и к слову "пагубное"; как бы то ни было, это имя установлено правильно. Я полагаю, что и Пелопу его имя дано не зря. Ведь оно означает человека близорукого, а уж он-то достоин такого прозвища.

    Гермоген. Почему?

    Сократ. Об этом человеке рассказывают, например, будто убивая Миртила, он не был даже способен предугадать, что станется дальше, или предвидеть, причиной каких несчастий будет он для всего своего рода, а видел он лишь то, что в данное мгновение находилось у него перед глазами, а это можно выразить словом "пелас" ; так же было и тогда, когда он захотел любой ценой взять в жены Гипподамию, И имя Тантала всякий сочтет правильным и соответствующим природе, если то, что о нем рассказывают, правда.

    Гермоген. А что именно?

    Сократ. Еще при жизни с ним приключилось много ужасных несчастий, после чего в конце концов все отечество его было полностью разорено, да и в Аиде это болтание камня туда-сюда над его головой удивительно созвучно его имени . А просто, видимо, кто-то, желая назвать самого уж бесталанного человека, слегка скрыл свое намерение, назвав его Танталом. Это имя и закрепила за ним прихоть молвы. Мне представляется, что и тому, кто по преданию был отцом его, Зевсу, прекрасно подходит его имя. Понять это, правда, не очень легко. Дело в том, что имя Зевса есть как бы целое выражение, а мы, расчленив его на две части, пользуемся то одной, то другой. Ведь одни его называют Дием, другие же Дзеном. А сложенные вместе, эти имена открывают нам природу этого бога, что, как мы говорили, и подобает всякому имени. В самом деле, ни для нас, ни для всех остальных людей нет большего виновника жизни, властителя и царя надо всем. Так что, оказывается , этот бог назван правильно - ведь всегда благодаря ему [день и] жизнь выпадает на долю всего живого. И как я говорил, это имя разделено на две части, на имя Дий и имя Дзен, хотя оно и едино. Тому, кто его слышит, сначала может показаться кощунственным, что Зевс - сын Кроноса: более последовательно было бы, если бы Зевс назывался "порождением великой мысли". Ведь слово "корос", [слышащееся в имени "Кронос"], означает не "отрок", но нетронутую чистоту ума. Сам же Кронос - сын Урана, как говорит предание. А имя Уран, так же как Урания, с прекрасно выражает "взгляд вверх", который, Гермоген, по словам людей, изучающих небесные явления, сохраняет в чистоте человеческий ум. По небу и дано правильно имя Урану.

    Если б я помнил всю родословную Гесиода, каких еще далеких предков богов он называет, я мог бы без конца рассуждать о том, насколько правильно даны им имена. И так до тех пор, пока не испытал бы, откажет наконец или нет эта мудрость, которая сегодня так внезапно сошла на меня не знаю откуда.

    Гермоген. Да и то сказать, Сократ, ты стал вдруг изрекать пророчества совсем как одержимый.

    Сократ. Я по крайней мере убежден, Гермоген, что эта мудрость снизошла на меня скорее всего от Евтифрона из Проспалт. Ведь с утра, заслушавшись его, я пробыл с ним довольно долго. Так что, боюсь, он в своей одержимости наполнил мне божественной мудростью не одни только уши, но захватил и душу. Я полагаю, нам нужно сделать так: сегодня уж мы позволим себе воспользоваться этой мудростью и рассмотрим, что нам осталось рассмотреть в связи с именами, а завтра, если и вы согласны, мы принесем за это искупительную жертву и совершим очищение, отыскав кого-нибудь, кто это горазд делать, среди жрецов или среди софистов.

    Гермоген. Я-то во всяком случае присоединяюсь, потому что с удовольствием выслушал бы и все остальное об именах.

    Сократ. Да будет так. Откуда, по-твоему, нам следует теперь начать рассмотрение? Ведь мы нашли уже некий образец, следуя которому можно в самих именах отыскать подтверждение того, что не произвольно устанавливается каждое имя, а в соответствии с некоей правильностью. Что же касается имен героев и людей, которые сохранило предание, то они нас могут и обмануть. Ведь многие из них даны в честь предков и кому-то совсем не подходят, как мы говорили вначале. А многие имена даются как бы в пожелание: Евтихид - в пожелание счастья, Сосия - здоровья, Теофил - ради милости богов и так далее. Так что подобные имена, я полагаю, нужно оставить в стороне. Пожалуй, наиболее правильными мы сочтем имена, установленные для того, что существует вечно, для исконного. Ведь как раз здесь устанавливать имена следует особенно тщательно. И некоторые из них установлены, возможно, даже более высокой силой, нежели человеческая, - божественной.

    Гермоген. Мне кажется, это ты прекрасно сказал, Сократ .

    Сократ. Так не справедливо ли будет начать наше исследование с богов и выяснить, насколько правильно называются они этим именем?

    Гермоген. Похоже, что справедливо.

    Сократ. Итак, вот что я здесь подозреваю. Мне представляется, что первые из людей, населявших Элладу, почитали только тех богов, каких и теперь еще почитают многие варвары: Солнце, Луну, Землю, Звезды, Небо. А поскольку они видели, что все это всегда бежит, совершая круговорот, то от этой-то природы бега им и дали имя богов . Позднее же, когда они узнали всех других богов, они стали их величать уже этим готовым именем. Ну как? Похоже на правду то, что я говорю? Или нисколько?

    Гермоген. Очень похоже, я бы сказал.

    Сократ. Тогда что бы нам рассмотреть после этого? Демонов, героев и людей?

    Гермоген. Конечно, сначала демонов.

    Сократ. А в самом деле, Гермоген, что может означать имя "демон"? Смотри, дело ли я говорю.

    Гермоген. Говори, говори только.

    Сократ. Ты знаешь, о каких демонах рассказывает Гесиод?

    Гермоген. Не вспомню.

    Сократ. И не знаешь, что он говорит, будто первое поколение людей было золотым?

    Гермоген. А, это я знаю.

    Сократ. Так вот как он об этом говорит:

    После того как земля поколение это покрыла,
    В благостных демонов все превратились они наземельных
    Волей великого Зевса: людей на земле охраняют.

    Гермоген. Так что из этого следует?

    Сократ. А то, я думаю, что не потому он говорит о золотом роде, что род этот был из золота, но потому, что это был достойный и славный род. А доказывается это тем, что нас он называет родом железным.

    Гермоген. Это правда.

    Сократ. Как ты думаешь, если бы кто-нибудь из нынешних оказался человеком достойным, он и его бы причислил к тому золотому роду?

    Гермоген. Пожалуй.

    Сократ. А достойные люди одновременно ведь и разумны?

    Гермоген. Разумны.

    Сократ. Так вот, по-моему, это он и подразумевает скорее всего, говоря о демонах. Дело в том, что они были разумны и все было им ведомо, за что он и назвал их "ведемонами". В нашем древнем языке именно такое значение было у этого слова. Поэтому прекрасно говорит и Гесиод, да и другие поэты, что достойному человеку после смерти выпадает великая доля и честь и он становится демоном, заслужив это имя своей разумностью. Вот и я поэтому всякого человека, если он человек достойный, и при жизни и по смерти приравниваю к этим божествам и считаю, что ему правильно называться демоном.

    Гермоген. Мне кажется, Сократ, здесь я с тобою вполне согласен. А вот "герой" - что это будет такое?

    Сократ. Понять это нетрудно. Ведь имя это изменилось не сильно и ясно обнаруживает происхождение от "Эрота".

    Гермоген. Как это?

    Сократ. А разве ты не знаешь, что герои - полубоги?

    Гермоген. Ну так что же?

    Сократ. Да ведь все они произошли либо от бога, влюбленного в смертную, либо от смертного и богини. Так что если и на это имя ты посмотришь с точки зрения древнего аттического наречия, то скорее сможешь его понять. Ты обнаружишь, что прелесть этого слова в небольшом отклонении от имени Эрота, благодаря которому и родились герои. И либо поэтому герои так называются, либо потому что они были мудрецами и искусными риторами, а к тому же еще и диалектиками, умевшими ловко ставить вопросы, а это выражается глаголом "говорить". Таким образом, как мы только что сказали , те, кого на аттическом наречии называют героями, были своего рода риторы, искусные в спорах, так что род риторов и софистов оказывается героическим племенем. Это уразуметь нетрудно; но вот из названия "люди" сложнее узнать, почему люди так называются. Или у тебя есть что сказать по этому поводу?

    Гермоген. Откуда же, друг мой, у меня? Да если бы я сам был способен найти ответ, я не стал бы приставать к тебе, считая, что ты его скорее найдешь, чем я .

    Сократ. Ты, видимо, веришь Евтифронову вдохновению?

    Гермоген. Без сомнения.

    Сократ. Что же, и правильно делаешь. Мне кажется, что и сейчас я рассуждаю складно и если не остерегусь, то боюсь, что еще сегодня могу стать мудрее, чем следует.

    Итак, следи за тем, что я говорю. Ведь что касается имен, то здесь прежде всего нужно иметь в виду, что к тому слову, каким мы хотим что-то назвать, мы часто добавляем одни буквы, отнимаем другие, а также меняем ударения. Например, чтобы из выражения "милый Зевсу" получилось имя Дифил, из первой его части изъяли вторую йоту, а средний слог стал произноситься как тяжелый вместо острого. В других же словах, напротив, мы прибавляем буквы и придаем слогам с тяжелым ударением острое.

    Гермоген. Это правда.

    Сократ. Так вот, мне кажется, одно из этих изменений претерпело и слово "человек".Ведь это слово получилось из целого выражения, после того как [из середины] была изъята одна буква - альфа и конец слова стал произноситься как тяжелый.

    Гермоген. Как это?

    Сократ. А так. Имя "человек" означает, что, тогда как остальные животные не наблюдают того, что видят, не производят сравнений, ничего не сопоставляют, человек, как только увидит что-то, а можно также сказать "уловит очами", тотчас начинает приглядываться и размышлять над тем, что уловил. Поэтому-то он один из всех животных правильно называется "человеком", ведь он как бы "очеловец" того, что видит.

    Гермоген. Так что же дальше? Спросить тебя о том, что я послушал бы с особым удовольствием?

    Сократ. Конечно.

    Гермоген. Мне кажется, теперь важно рассмотреть все по порядку. Например, ведь что-то мы называем душой, а что-то - телом человека.

    Сократ. Конечно.

    Гермоген. Давай попробуем и это разобрать, как мы разобрали прежнее.

    Сократ. Ты говоришь, исследовать душу - насколько подобает ей это имя? А затем придет очередь и тела?

    Гермоген. Да.

    Сократ. Чтобы сказать это сразу, недолго думая, вероятно, давший это имя подразумевал что-нибудь в таком роде: пока она присутствует в теле, она - причина его жизни и доставляет ему возможность дышать и отдыхать. Когда же это отдохновляющеее начало покидает тело, последнее, погибая, умирает. Поэтому, мне кажется, она и называется душой. А если хочешь знать... постой: мне кажется, я вижу нечто более убедительное для сподвижников Евтифрона. Ведь к этому объяснению, мне кажется, они могут отнестись с пренебрежением и счесть его грубоватым. А вот посмотри, не понравится ли тебе такое.

    Гермоген. Говори, не медли.

    Сократ. Что, как не душа, по-твоему, поддерживает и несет на себе природу всякого тела, так что оно может и жить, и двигаться?

    Гермоген. Именно она.

    Сократ. Так как же? Ты веришь вместе с Анаксагором, что и всякую другую природу тоже поддерживает и упорядочивает одновременно с умом душа ?

    Гермоген. Я - да, верю.

    Сократ. В таком случае по этой силе, что поддерживает и несет на себе природу [вещей], она правильно называется "природоносительница" , а для красоты можно говорить просто "душа"

    Гермоген. Разумеется, можно. И по-моему, это ты более искусно придумал.

    Сократ. Да ведь так оно и есть. А все же забавным кажется, когда ее называешь тем правильным именем, какое для нее установлено.

    Гермоген. Однако как обстоит со всем остальным?

    Сократ. Ты имеешь в виду тело?

    Гермоген. Да.

    Сократ. Мне представляется, что вот это как раз имеет разные объяснения, а если хоть чуть-чуть отклониться, то даже очень разные. Многие считают, что тело подобно могильной плите, скрывающей погребенную под ней в этой жизни душу. В то же время эта плита представляет собою также и знак, ибо с ее помощью душа обозначает то, что ей нужно выразить, и потому тело правильно носит также название "сома". И все же мне кажется, что скорее всего это имя установил кто-то из орфиков вот в каком смысле: душа терпит наказание - за что бы там она его ни терпела,- а плоть служит ей оплотом, чтобы она смогла уцелеть, находясь в теле, как в застенке. Так вот, тело есть так называемая плоть для души, пока та не расплатится сполна, и тут уж ни прибавить, ни убавить ни буквы.

    Гермоген. Мне кажется, Сократ, об этом сказано достаточно. Не могли бы мы рассмотреть имена богов по тому же способу, как мы сегодня говорили об имени Зевса? Какие правила их установления?

    Сократ. Клянусь Зевсом, Гермоген! Пока мы в здравом уме, для нас существует только один способ, по крайней мере наилучший: сказать, что о богах мы ничего не знаем - ни о них, ни об их именах, как бы там каждого ни звали. Ясно ведь, что они-то уж называют себя истинными именами. Есть, правда, и второй способ - поступить так, как в молитвах: ведь существует для нас закон, какие и когда богам угодны наименования, и мы так обращаемся к ним в молитвах, будто никаких других имен не знаем, и, я полагаю, это заведено прекрасно. Так что, если хочешь, давай рассмотрим эти имена, как бы предупредив сначала богов, что о них мы ни в коем случае не будем рассуждать, поскольку не считаем себя достойными это делать, но будем рассуждать о людях и выяснять, какое представление о богах те имели, когда устанавливали для них имена. Ведь это не возбраняется.

    Гермоген. Мне кажется, Сократ, ты говоришь ладно. Так мы и сделаем.

    Сократ. Давай же начнем с Гестии - уж так это заведено.

    Гермоген. Да это и справедливо.

    Сократ. Итак, что имел в виду тот, кто установил имя Гестии?

    Гермоген. Нет, нелегко это узнать, клянусь Зевсом!

    Сократ. Так вот, я думаю, милый мой Гермоген, что первые учредители имен не были простаками, но были вдумчивыми наблюдателями небесных явлений и, я бы сказал, тонкими знатоками слова.

    Гермоген. Почему ты так думаешь?

    Сократ. Мне сдается, что установление имен - дело таких вот людей. И ведь даже если рассмотреть с чужеземные имена, то и тогда можно не хуже определить, что каждое из них значит. Так и здесь: имя сущности вещей, которое мы произносим "усия" , одни произносят как "гесия", другие же как "осия". Так вот, прежде всего исходя из второго звучания имени есть основание называть Гестией сущность окружающих нас вещей. А с другой стороны, ведь и мы называем также нечто причастное существованию глаголом "есть", и в таком случае этой богине правильно дано ее имя. И похоже, что в древности мы то же имя сущности произносили не "усия", но "эсия". А еще, сопоставив это имя с названием жертвоприношения, кто- нибудь мог бы счесть, что именно это имели в виду люди, установившие такое имя, ведь, вероятно, те, кто сущность всего называл этим именем- "эсия" , прежде всех богов приносили жертвы Гестии. Те же, кто называют ее Осией, возможно, почти по Гераклиту считают, что все сущее движется и ничто не остается на месте. А началом и первопричиной они считают толчок "толкать" будет "отун", и в таком случае этой богине прекрасно подходит название Осия. И пусть это будет сказано так, как если бы мы больше ничего не знали. А после Гестии по справедливости следует рассмотреть имена Реи и Кроноса . Правда, имя Кроноса мы уже разобрали, хотя, может быть, то, что я говорю, и вздор.

    Гермоген. А что ты хотел сказать, Сократ?

    Сократ. Друг мой, я замечаю, что в голове моей целый рой мудрости.

    Гермоген. Что за рой?

    Сократ. Смешно сказать, но я даже думаю, что в этом содержится нечто убедительное.

    Гермоген. Что же именно?

    Сократ. Мне кажется, я вижу Гераклита, как он изрекает древнюю мудрость о Кроносе и Рее; у Гомера, впрочем, тоже есть об этом.

    Гермоген. Это ты о чем?

    Сократ. Гераклит говорит где-то: "все движется и ничто не остается на месте", а еще, уподобляя все сущее течению реки , он говорит, что "дважды тебе не войти в одну и ту же реку"

    Гермоген. Это так.

    Сократ. Что же? Ты полагаешь, далек был от этой мысли Гераклита тот, кто установил прародителям всех остальных богов имена Реи и Кроноса? Или, по-твоему, у Гераклита случайно, что имена обоих означают течение? Да и Гомер в свою очередь указывает на происхождение всех богов от Океана и "матери Тефии". Думаю, что и Гесиод тоже. И Орфей где-то говорит:

    Первым браку почин положил Океан плавнотечный,
    Взяв Тефию, сестру единоутробную, в жены.

    Так что все свидетельства между собой согласны, и все это соответствует учению Гераклита.

    Гермоген. Мне кажется, ты дельно говоришь, Сократ . Впрочем, не пойму, что значит имя Тефии?

    Сократ. А ведь без малого это значит то же самое, так как в нем скрывается значение: "поток, стекающий по капле"; из этих-то двух слов и складывается имя Тефии.

    Гермоген. Это великолепно, Сократ!

    Сократ. А почему бы и не так? Однако что у нас за этим? О Зевсе мы уже говорили .

    Гермоген. Да.

    Сократ. Тогда давай поговорим о его братьях, Посейдоне и Плутоне, и о том другом имени, которым называют Плутона.

    Гермоген. Разумеется.

    Сократ. Итак, мне кажется, что первый, кто дал имя "Посейдон", сделал это потому, что, когда он вступал в воду, силы моря его удерживали и не позволяли идти вперед, становясь как бы путами для его стоп. Поэтому бога, властителя этой силы, он назвал Посейдоном, так как тот был для него Стопутидон, а буква эпсилон [перед йотой] уже впоследствии была прибавлена для благозвучия. А возможно, он и не так говорил, но вместо сигмы вначале произносил две ламбды - не Посейдон, а Поллейдон, подразумевая бога, много ведающего. Может быть и то, что Посейдон называется так от слова "сотрясать", как сотрясающий морские глубины, а пи и дельта прибавились позднее. Имя же Плутона пошло от богатства, так как богатство приходит из-под земли. Что же до его имени Аид то многие, я думаю, подозревают, что этим именем обозначается "невидимое", причем люди, опасаясь такого имени, зовут его Плутоном.

    Гермоген. А как тебе кажется, Сократ?

    Сократ. По-моему, люди глубоко заблуждаются насчет силы этого бога и боятся его незаслуженно. Ведь боятся они того, что, когда раз кто-то из нас умрет, он уже и останется там навечно. И еще они напуганы тем, что душа, освободившаяся от тела, улетает туда как бы обнаженной. Но мне кажется, что и власть этого бога, и его имя - все устремлено к одному и тому же.

    Гермоген. Как это?

    Сократ. Я объясню тебе, как мне это представляется. Ведь скажи: для любого живого существа, чтобы где-то его удержать, какая цепь будет крепче - необходимость или желание?

    Гермоген. Это очень разные вещи, Сократ . Конечно, желание привязывает крепче.

    Сократ. Итак, ты думаешь, не убежали бы разве многие от Аида, если бы приходящих туда он не связывал крепчайшей цепью?

    Гермоген. Пожалуй, это так.

    Сократ. Тогда, видно, их связывает какое-то желание, коль скоро их связывает сильнейшая цепь, а вовсе не необходимость?

    Гермоген. Очевидно.

    Сократ. Но ведь желаний всяких много?

    Гермоген. Да.

    Сократ. В таком случае он их связывает сильнейшим из желаний, если собирается удержать сильнейшей цепью.

    Гермоген. Да.

    Сократ. Так вот, есть ли более сильное желание, чем, общаясь с кем-нибудь, стать благодаря ему лучше?

    Гермоген. Клянусь Зевсом, более сильного нет, Сократ .

    Сократ. Значит, мы можем сказать, Гермоген, что никто пока еще не захотел оттуда уйти, даже сами Сирены, но и они, и все другие словно зачарованы там - столь прекрасные слова, как видно, знает Аид. По этим-то словам можно судить, что бог этот - совершенный софист и великий благодетель для тех, кто у него пребывает, коль скоро он посылает им столько благ. Плотно населены его владения, так что и имя Плутона он носит от этого. А то, что он не ищет общества людей, пока у тех есть тело, но сближается с ними только тогда, когда душа их чиста от всех сопряженных с телом зол и желаний, как, по-твоему, разве недостоин философа этот благой умысел? Ведь в этом случае он может связать их желанием добродетели. Тех же, кто подвластен волнениям и безумию тела, и Кронос-отец не смог бы задержать у себя, даже связав их теми узами, какие ему приписывает предание.

    Гермоген. Видимо, ты дельно говоришь, Сократ .

    Сократ. Да и самое это имя - Аид - едва ли, Гермоген, происходит от "невидимый", но гораздо скорее от "ведать все прекрасное". Потому-то и назвал его законодатель Аидом.

    Гермоген. Пусть будет так. А что же Деметра, Гера, Аполлон, Гефест, Арес и другие боги - что мы о них скажем?

    Сократ. Ну Деметра-то, мне кажется, называется Деметрой от дарения пищи. которую она раздает, подобно матери. А вот Гера - как прелестная и одержимая с эросом : ведь говорят же, что Зевс был в нее влюблен. А может быть, наблюдая небесные явления, законодатель тайно назвал Геру именем воздуха, переставив первую букву в конец. Ты заметишь это, если несколько раз подряд повторишь имя Геры. Что касается имени Феррефатта, - надо сказать, многие боятся его, как и имени Аполлона,- то оно произошло, видимо, от незнания правильности имен. Ведь те, кто его дал, получают, переставив буквы, имя Ферсефона, а в этом имени им чудится погибель. Однако оно указывает на мудрость этой богини. Ведь когда все вещи несутся в каком-то порыве, тогда то, что перехватывает их на лету, осязает и может их проследить, и должно считаться мудростью. Следовательно, за мудрость и перехватывание, осязание несущегося правильнее было бы эту богиню называть Перепафой или еще как-нибудь в этом роде. И Аид, который и сам мудр, связан с ней потому, что и она такова. Теперь же ее имя отклонилось от прежнего звучания, и те, кто благозвучие предпочитает истине, зовут ее Феррефаттой. То же самое, говорю я, и с Аполлоном: многие напуганы именем этого бога, как будто оно указывает на что-то ужасное. Или ты не замечал?

    Гермоген. Да, это верно. Ты говоришь правду.

    Сократ. А ведь это имя, по крайней мере мне так кажется, наилучшим образом выражает силу этого бога.

    Гермоген. Как?

    Сократ. Я попытаюсь тебе объяснить, как мне это представляется. Ведь имя это, оставаясь единым, как нельзя лучше соответствует четырем способностям этого бога, так что затрагивает и каким-то образом выражает их все: способность к музыке, к пророчеству, к врачеванию и к стрельбе из лука.

    Гермоген. Растолкуй, пожалуйста. Ведь из твоих слов я пока только вижу, что это какое-то странное имя.

    Сократ. Да ведь в нем прекрасная гармония, как это и подобает имени бога музыки. Прежде всего ведь обряды очищения и очистительные жертвы, как это принято и у врачей, и у прорицателей, равно как окуривание целебными и разными волшебными снадобьями при прорицаниях, а кроме того, омовения и окропления в том и другом случае,- все это, вероятно, имеет одну цель: чтобы человек стал чист телом и душой. Или не так?

    Гермоген. Да, это верно.

    Сократ. Так разве нельзя сказать, что это очищающий бог как бы выполаскивает душу человека в вызволяет ее из плена всякого рода зол?

    Гермоген. Можно, конечно.

    Сократ. Так вот от этого выполаскивания и вызволения, исцеляющего от всех с такого рода бед, правильно было бы назвать его "Выполон", а по его пророческому искусству, за неложность и подлинность - а это одно и тоже- его прорицаний, правильнее всего было бы назвать его так, как зовут его фессалийцы : ведь все фессалийцы называют этого бога "Аплун" . а так как он властен постоянно посылать стрелы, то по отношению к его искусству стрелка следовало бы его называть "вечно посылающим стрелы" Что же касается музыки, то нужно иметь в виду, что альфа (в начале слова) может часто значить то же, что "с", "со -", как, например, в слове "спутник" или "соложница" ; так и здесь, она может означать совместное вращение в небе того, что мы

    называем небесными полюсами, а в песенной гармонии - созвучием. Все это, по словам тонких знатоков астрономии и музыки, вращается вместе в некоей гармонии, а бог этот надзирает за гармонией, осуществляя всеобщее вращение и у богов, и у людей. И как в словах "спутник" и "супруга" мы присоединяли альфу в значении "вместе", так же мы зовем и этого бога Аполлоном вместо "Однополона", прибавляя к тому же вторую ламбду, ибо иначе это имя будет звучать в точности, как тягостное слово "губитель". Да и теперь еще многие подозревают в его имени это значение "погибели" и боятся его из-за собственного неправильного толкования. На самом же деле оно, как я говорил раньше, наилучшим образом охватывает все способности этого бога - подлинность его прорицаний, постоянное метание стрел, "выполаскивание" и способность объединять полюсы. А Музы и вообще мусические искусства названы, видимо, этим именем от страстного стремления к философской мудрости. Лето - за мягкость этой богини, поскольку она благоволит к мольбам молящих. Но может быть, более верно то имя, каким зовут ее чужеземцы, ведь многие называют ее Лефо: в этом случае, видимо, подчеркивается, что нрав ее не колюч, но кроток и ласков. А вот Артемида, мне кажется, названа так за нетронутую чистоту и скромность и еще за привязанность к девичеству. А может быть, назвавший ее так особо подчеркнул ее испытанную добродетель или то, что она как бы этой добродетели страж. Наконец, возможно, он подчеркнул и то, что она возненавидела в женщине пашню мужа. Либо за что-нибудь одно из этого, либо за все вместе присвоил это имя богине присвоитель имен.

    Гермоген. А что же Дионис и Афродита?

    Сократ. Сын Гиппоника, ты спрашиваешь о трудных вещах! Можно строго исследовать имена этих богов, а можно и для забавы. Так вот о строгом способе спроси кого-нибудь другого, а познакомиться с забавным нам ничто не мешает: ведь забавы милы и богам. Итак, Дионис как "дающий вино" ради забавы, возможно, был назван "Дайвинисом". А самое вино за то, что оно большинство пьющих, даже и глупцов, заставляет видеть себя умными, справедливо было бы назвать "видумно" . Ну а об имени пенорожденной Афродиты не стоит спорить с Гесиодом, а должно согласиться, что она так называется потому, что была рождена из пены.

    Гермоген. Однако не забудь об Афине, Сократ, ведь ты афинянин, да и о Гефесте и об Аресе.

    Сократ. Да, мне это не пристало бы.

    Гермоген. Конечно, нет.

    Сократ. Во всяком случае, другое ее имя нетрудно объяснить, почему оно ей присвоено.

    Гермоген. Какое?

    Сократ. Да ведь иногда ее называют еще Палладой.

    Гермоген. Конечно, как же иначе!

    Сократ. Так вот, я думаю, правильно было бы считать, что это имя ей дано от "пляски с копьем и в латах". Ведь когда кто-то либо сам воспаряет над землей, либо что-то подбрасывает руками, то мы называем это одним и тем же словом, не различая, сам он прыгает или что-то подкидывает.

    Гермоген. Да, это верно.

    Сократ. Так что "Паллада" - отсюда.

    Гермоген. Да, это правильно. Однако о первом ее имени что ты скажешь?

    Сократ. Об имени Афина?

    Гермоген. Да.

    Сократ. Это будет потруднее, друг мой. Похоже, древние видели в Афине то же, что и нынешние знатоки Гомера. Ведь многие из них, толкуя слова поэта, говорят, что Афина воплощает ум и самое мысль. Тот, кто присваивал имена, видимо, сам мыслил о ней нечто в этом роде, но выразил это еще сильнее, ведь он назвал ее "раздумьем бога" : вместо эты он поставил взятую из чужого наречия альфу, а сигму и йоту отбросил. А может быть, он назвал ее так - Теоноей - в отличие от других за то, что она помышляет о божественном. Ничто также не запрещает нам считать, что он хотел назвать ее Этоноей , потому что размышление было как бы в самом характере этой богини. И уже впоследствии то ли сам законодатель, то ли какие-нибудь другие люди, изменяя это имя к лучшему, как они полагали, стали звать ее Афина.

    Гермоген. А как же Гефест? Что ты о нем скажешь?

    Сократ. Ты спрашиваешь о благородном "знатоке света" ?

    Гермоген. Да, я это имею в виду.

    Сократ. Разве не ясно вполне, что он должен называться Фест, а просто так притянуто?

    Гермоген. Вероятно, так, если только ты не захочешь растолковать это как-нибудь иначе.

    Сократ. А чтобы я не захотел, спроси об Аресе.

    Гермоген. Спрашиваю.

    Сократ. Так вот, если угодно, он называется Аресом, вероятно, от ярой мужской силы и храбрости ; а если даже он назван так из-за суровости и непоколебимости, из-за того, что ему, можно сказать, несвойственно содрогаться, то и тогда во всех отношениях подобает богу войны имя Ареса.

    Гермоген. Да, это верно.

    Сократ. Все же, ради богов, оставим богов в покое - я боюсь о них рассуждать. Предлагай что угодно другое, "пока не изведаешь, каковы кони" Евтифрона .

    Гермоген. Так я и сделаю, да вот только одно еще спрошу у тебя - о Гермесе, поскольку Кратил сказал, что не Гермоген мне имя. Давай попытаемся рассмотреть имя Гермеса - что, собственно, оно означает,- дабы узнать, есть ли смысл в словах Кратила.

    Сократ. Да ведь это имя, видимо, имеет отношение к слову: он толкователь воли богов - герменевт и вестник, он и вороват, и ловок в речах, он же покровитель рынка, а все эти занятия связаны с властью слона. Мы уже говорили, что "эйрейн" означает "пользоваться словом", а Гомер часто употребляет слово "эмэсато", что значит "измыслил". Так вот из этих двух слов законодатель и составил имя бога, который измыслил речь и слово ведь "эйрейн" - то же самое, что и "лёгейн", как бы говоря: "Люди добрые! Тот, кто измыслил речь, по праву может называться у нас Говоремыслом ". Теперь же для красоты, я думаю, мы произносим это имя как "Гермес". Да и Ирида, пожалуй, тоже получила имя от глагола "эйрейн", поскольку она была вестницей.

    Гермоген. Клянусь Зевсом, тогда, как я вижу, Кратил верно сказал, что я не Гермоген: я ведь вовсе не скор на слово.

    Сократ. И что Пан - сын Гермеса - отличается двойственной природой, в этом тоже есть смысл, мой друг.

    Гермоген. Какой же?

    Сократ. Ты знаешь, ведь это слово означает "всё", его можно повернуть и так, и этак, почему оно и оказывается двойственным: истинным и ложным.

    Гермоген. Верно.

    Сократ. Так вот, истинная часть его гладкая, божественная и витает в горних высях, среди богов, а ложная находится среди людской толпы - косматая, козлиная. Отсюда и большинство преданий и вся трагическая ложь.

    Гермоген. Очень верно.

    Сократ. Значит, видимо, правильно слово "пан", означающее постоянный круговорот, дало Пану имя "козопаса" - сына Гермеса, у которого двойная природа: гладкая верхняя часть и косматая, козлоподобная нижняя. И одновременно этот Пан - слово или брат слова, коль скоро он сын Гермеса, а что брат похож на брата - это не удивительно. Однако, как я уже говорил, оставим богов.

    Гермоген. Пожалуй, Сократ, о таких вещах помолчим. А вот что тебе мешает рассуждать об этом: о Солнце и о Луне, о звездах и о Земле, об эфире и воздухе, об огне и воде, о временах года и о самом годе?

    Сократ. Уж очень многого ты от меня хочешь. Но если тебе это будет приятно, я готов.

    Гермоген. Доставь мне удовольствие.

    Сократ. С чего же ты хочешь начать? С Солнца, как ты сказал? Гермоген. Конечно.

    Сократ. Итак, сдается мне, нам станет это яснее, если мы воспользуемся дорийским его именем. Ведь дорийцы называют Солнце "Галиос": это имя, возможно, дано ему от его восхода, когда люди собираются на сходку. А может быть, Солнце потому так называется, что оно, вечно вращаясь вокруг Земли, как бы вокруг нее слоняется ; а может, и потому, что, обходя Землю, оно разукрашивает или расцвечивает все, что выходит из ее лона.

    Гермоген. А как же Луна ?

    Cократ. Это имя, мне кажется, уязвляет Анаксагора.

    Гермоген. Как это?

    Сократ. Похоже, он нечто старое выдал за новое, сказав, что Луна получает свет от Солнца.

    Гермоген. Что ты имеешь в виду?

    Сократ. Ведь "свет" и "луч" - одно и, то же.

    Гермоген. Да.

    Сократ. Так вот этот свет у Луны как-то всегда бывает и тем же самым, и новым, если правду говорят последователи Анаксагора: потому что [Солнце ], обходя Луну вокруг, всегда посылает ей новый свет, а прошлый остается от предыдущего месяца.

    Гермоген. Верно.

    Сократ. А поскольку она имеет один и тот же и вечно новый луч, то правильнее всего было бы ей с называться "лучеединоновая", а сокращенно, но врастяжку ее называют "луна".

    Гермоген. Это имя, Сократ, звучит так, будто оно взято из дифирамба. А про месяц и звезды что ты скажешь?

    Сократ. Месяц, вероятно, правильно был назван "менесяцем " от "уменьшаться", а звезды называются так, видимо, по сходству с молнией. Сама же молния, поскольку она, словно молот, ударяет по глазам, возможно, называлась "моломния", теперь же для красоты зовется "молния" .

    Гермоген. А как же огонь и вода?

    Сократ. Огонь? Затрудняюсь сказать. Боюсь, либо муза Евтифрона меня оставила, либо это уж очень сложно. А все же смотри, какое ухищрение я придумал для всего того, что я затруднился бы объяснить.

    Гермоген. Какое же?

    Сократ. Сейчас скажу. А вот ответь мне, можешь ли ты сказать, почему так называется огонь?

    Гермоген. Клянусь Зевсом, не могу никак.

    Сократ. Смотри же, что я здесь подозреваю. Мне пришло в голову, что многие имена эллины заимствовали у варваров, особенно же те эллины, что живут под их властью.

    Гермоген. Так что же?

    Сократ. Если кто-либо возьмется исследовать, насколько подобающим образом эти имена установлены, исходя из эллинского языка, а не из того, из которого они, как оказывается, взяты, то понятно, что он встанет в тупик.

    Гермоген. И поделом.

    Сократ. Взгляни теперь, может быть, и это имя - "огонь" -варварское? Ведь эллинскому наречию и справиться с ним нелегко, да к тому же известно, что так его называют фригийцы, лишь немного отступая от этого произношения; то же самое относится к именам "вода", "собаки" и многим другим.

    Гермоген. Это верно.

    Сократ. Тогда не нужно учинять насилие над этими словами, если кто-то другой может их объяснить. Поэтому огонь и воду мы оставим. А вот воздух, Гермоген, разве не от того ли, что что-то воздымает от земли, называется воздухом? Или, может быть, оттого, что он находится в вечном течении ? Или потому, что от его течения возникают ветры, а ветры поэты называют дуновениями ? Поэтому, вероятно, это слово произносилось "воздухо-поток", обозначая, что воздух как бы гоним ветром. А слово "эфир" я понимаю вот как: это - верхний слой воздуха, который все время извне обегает самый воздух, и, вероятно, это правильно. Имя же "гея" - "земля" в лучше обнаруживает, что оно значит, если произносить его "гайа". с Возможно, что как раз Гайа - правильное ее имя и означает оно "прародительница", если верить Гомеру. Ведь он близкое этому слово "гегаасин" употребляет в значении "родиться". Ну ладно. Что же у нас было за этим?

    Гермоген. Времена года, Сократ . А также два слова: "годы" и "лета".

    Сократ. "Времена года" нужно произносить по-аттически, как и встарь, если хочешь знать вероятное их значение. Они так называются по праву, ибо как бы отгораживают зиму от лета, время бурь от времени, когда земля дает плоды. А "годы" и "лета", думаю, есть нечто единое. Ведь это то, что всё рождающееся и возникающее, каждое в свой черед, выводит на свет и через самое себя выявляет до конца. И как прежде мы говорили, что, разделив на две части имя Зевса, одни звали его Дзеном, а другие Дием, так же и здесь: то говорят "годы" , подчеркивая этим значение "само в себе", то "лета", оттеняя значение "выявлять", а в целом это слово означает "самовыявление". Но произносится оно двояко, хотя и остается единым, так что возникают два имени: "годы" и "лета".

    Гермоген. Однако, несомненно, Сократ, ты сделал большие успехи.

    Сократ. Думаю, тебе кажется, что в мудрости я уже далеко ушел.

    Гермоген. Да, это верно.

    Сократ. Скоро не то еще скажешь!

    Гермоген. Но после вещей этого рода я бы с удовольствием рассмотрел, по каким правилам установлены те славные имена, что относятся к добродетели: "рассудительность", "сметливость", "справедливость" и все остальное в том же роде.

    Сократ. Друг мой, ты пробуждаешь к жизни целый рой имен. А поскольку теперь я уже облачился в шкуру льва , мне не следует бояться, а нужно рассмотреть, видимо, "разумение", "сметливость", "понимание", "познание" и остальные, как ты говоришь, славные имена.

    Гермоген. Разумеется, нам не следует отступать.

    Сократ. И правда, клянусь собакой, я, кажется, неплохой гадатель, а пришло мне в голову вот что: самые древние люди, присваивавшие имена, как и теперь большинство мудрецов, от непрерывного вращения головой в поисках объяснений вещам всегда испытывали головокружение, и поэтому им казалось, что вещи вращаются и несутся в каком-то вихре. И разумеется, и те и другие считают, что причина такого мнения не внутренний их недуг, но таковы уж вещи от природы: в них нет ничего устойчивого и надежного, но все течет и несется, все в порыве и вечном становлении. Я говорю это, имея в виду все упомянутые тобою сейчас имена.

    Гермоген. Как это, Сократ?

    Сократ. Может быть, ты замечал, что только что названные слова присвоены так, как если бы имелось в виду, что все вещи несутся, текут и испытывают постоянное становление?

    Гермоген. Нет, мне это совсем не приходило в голову.

    Сократ. Во-первых, то имя, что мы назвали первым, судя по всему, установлено именно так.

    Гермоген. Какое?

    Сократ. "Разумение". Ведь это помышление умом того, кто судит о вихре, или течении, вещей ; а может быть, это нужно понимать так, что есть определенный расчет в этом течении, что оно полезно. Во всяком случае, это связано с движением. И если угодно, "понимание", судя по всему, означает рассмотрение возникновения, поскольку "рассматривать" и "понимать" - одно и то же. Если же угодно, и самое имя "мышление" означает улавливание нового, а новое в свою очередь означает вечное возникновение; так вот, знаком того, что душа улавливает это вечное изменение или возникновение нового, и установил законодатель имя "меноловление". Ведь оно произносилось в древности иначе - с двумя эпсилонами вместо эты. "Целомудрие" же означает, что "разумение" - это имя мы с тобой уже сегодня рассматривали - сохраняется здравым. Да и слово "познание" говорит о том, что душа, значение которой в этом деле велико, следует за несущимися вещами, не отставая от них и их не опережая. Поэтому, вставив, нужно говорить "гепеистэмэ" (не "познать", а "позанять"). Сметливость же, как может оказаться, означает "умозаключение". Ведь когда говорят "смекнуть", это совершенно совпадает со значением слова "познать ": "смекнуть" показывает, что душа сопровождает вещи, мечется вместе с ними. Ведь даже слово "мудрость" означает "захватить порыв". Имя это, правда, довольно темное и скорее всего чужое. Однако следует вспомнить, что у поэтов во многих местах употребляется близкое по звучанию слово "эсют" в значении "поспешно ушел". А одному из прославленных лаконских мужей даже было такое имя - Сус, поскольку лакедемоняне так именуют быстрый натиск. Так вот имя София и означает захватывание такого порыва, поскольку все сущее как бы несется. Да и имя "добро" с словно бы установлено для того, в чем изумительнее всего проявилась природа. Ведь когда все вещи находятся в движении, одно движется быстрее, другое - медленнее; и не все быстрое изумляет, но лишь кое-что из него, и от такого рода быстроты самому изумительному присвоено это имя - "добро".

    Что же до "справедливости", то легко догадаться, что имя это установлено ведению права, а вот самое имя "право" понять трудно. Видимо, дело в том, что до некоторого предела почти все единодушны, а вот дальше начинаются разногласия. Те, кто считает, что все находится в пути, полагают также, что большая часть вещей просто движется, а есть еще нечто такое, что проникает все остальное, благодаря чему и возникает все рождающееся. Это нечто есть также самое быстрое и самое тонкое: ведь иначе оно не могло бы проникать сквозь все идущее, не будь оно столь тонким, что его ничто не задерживает, и столь быстрым, что оно распоряжается остальными вещами так, как если бы они стояли на месте. Следовательно, если это проникающее начало правит всем остальным, то оно справедливо называется "правом", а каппа здесь прибавлена для благозвучия. Так вот до этого предела, до которого и мы сейчас дошли в нашем рассуждении, все соглашаются, что именно это и означает "право". Я же, Гермоген, будучи человеком в этом деле дотошным, разведал хорошенько то, что не подлежит огласке: право есть то же, что и причина, ведь то, что правит возникновением вещей, это же одновременно и их причина, и кто-то даже сказал, что и Зевс правильно так назван. Когда же, услыхав это, я тем не менее спокойно переспросил: "Что же, милейший мой, в таком случае есть все-таки право ?", то оказалось, что я спрашиваю больше, чем положено, и напоминаю человека, перескакивающего через ров. Ведь они мне сказали, что я уже достаточно разузнал и услышал, и если они захотят наполнить меня до краев, то каждый начнет говорить свое и более уже согласия между ними не будет. Так, например, один говорит, что право - это Солнце, ведь оно одно, проходя сквозь вещи и опаляя их, управляет всем сущим. Когда же я с восторгом сообщил это кому-то другому, словно узнал нечто прекрасное, тот, услыхав это, поднял меня на смех и спросил, не думаю ли я, что у людей не ос-с тается ничего справедливого после захода Солнца. А после того как я стал ему надоедать, выпытывая, что же он в свою очередь скажет, он сказал, что право - это огонь, а постичь это нелегко. Другой сказал, что это не самый огонь, но тепло, заключенное в огне. Третий же поднял их всех на смех и заявил, что право - это ум, как указывает Анаксагор, ибо ум, независимый и ни с чем не смешанный, все упорядочивает, проникая все вещи. Вот почему, мой друг, я теперь в гораздо большем затруднении, нежели прежде, чем я принялся узнавать, что же такое, собственно, право. Однако то, ради чего мы затеяли это рассмотрение, - имя права, - по-видимому, присвоено ему по этой причине.

    Гермоген. Мне кажется, Сократ, ты все это уже от кого-то слышал и не только что пришло тебе это в голову.

    Сократ. А все остальное?

    Гермоген. Нет, разумеется.

    Сократ. Ну ладно, слушай внимательно: ведь может быть, я и в дальнейшем тебя обману - мол, вот я говорю то, чего ни от кого доселе не слышал. Что же нам остается после "справедливости"? Мужества, я думаю, мы еще не затрагивали. Ведь "несправедливость" - имя ясное, и означает оно по существу помеху на пути всепроникающей справедливости; а вот "мужество" имеет такое значение, как если бы это имя дано было в борьбе. По отношению к сущему, коль скоро оно течет, борьба будет значить не что иное, как встречное течение. Если отнять дельту у слова "андрэйа", то остальное даст имя "анрэйа", то есть "встречное течение". Ну и ясно также, что мужество есть преграда не всякому течению, а тому, которое сопротивляется справедливости, иначе оно не было бы похвальным. Да и слова "мужественность" и "мужчина" очень близки чему-то такому, что мешает неразумному течению вещей. А имя "жена", мне кажется, указывает на роженицу. Всякая же самка и, как мне кажется, получила имя от сосца, ну а сосец назван так, Гермоген, за то, что, питая, он заставляет все наливаться и расцветать.

    Гермоген. Как будто бы так, Сократ .

    Сократ. А самое это слово "расцветать", мне кажется, означает прирост новых сил, как если бы что-то быстро, внезапно расцвело. Имя это как бы подражает сочетанию слов "бежать" и "прыгать". Однако не замечаешь ли ты, что я как бы соскальзываю с пути, когда касаюсь более легкого. У нас же осталось много трудных, важных имен.

    Гермоген. Это правда.

    Сократ. Такое слово, например, "искусство": очень важно узнать, что оно значит.

    Гермоген. Да, это верно.

    Сократ. Не значит ли это слово "иметь ум". Если переставить и изменить некоторые буквы, то и получится "искусство".

    Гермоген. Это уж очень скользко, Сократ.

    Сократ. Милый мой, разве ты не знаешь, что имена, присвоенные первоначально, уже давно погребены под грудой приставленных и отнятых букв усилиями тех, кто, составляя из них трагедийные песнопения, всячески их изменял во имя благозвучия: тому виной требования красоты, а также течение времени. Так, в слове "зеркало" разве не кажется тебе неуместной вставка этого ? Однако, я думаю, это делают те, кто не помышляет об истине, но стремится лишь издавать звуки , так что, прибавляя все больше букв к первоначальным именам, они под конец добились того, что ни один человек не догадается, что же, собственно, данное имя значит. Так, например, Сфинкса вместо "Финкс" зовут "Сфинкс" и так далее.

    Гермоген. Да, это верно, Сократ.

    Сократ. Так вот, если кто и впредь позволит добавлять и отнимать у имен буквы как кому заблагорассудится, то с еще большим удобством всякое имя можно будет приладить ко всякой вещи.

    Гермоген. Это правда.

    Сократ. Конечно, правда. Однако, я думаю, тебе, мудрому наставнику, следует соблюдать меру и приличие.

    Гермоген. Охотно бы соблюдал.

    Сократ. Да и я бы, Гермоген, охотно это вместе с тобою делал. Однако, бесценнейший мой, не требуй слишком строгого рассмотрения, иначе

    Ты обессилишь меня, потеряю я крепость и храбрость.

    Ведь я подойду к вершине всего того, о чем я говорил, когда вслед за искусством мы рассмотрим всякое ухищрение вообще. Ухищрение, мне кажется, есть знак устремления к большему, слово же "величина" близко к слову "много". Так вот, из этих двух слов - "мекос" и "анейн" - и состоит это слово - "ухищрение". Однако, как я уже здесь говорил, следует подойти к вершине нашего рассуждения: нужно исследовать, что значат имена "добродетель" и "порочность". В первое из них я еще не проник своим взором, второе же мне кажется вполне ясным, так как оно согласуется со всем, что было сказано раньше. Ведь раз вещи движутся, то все, что в этом движении плохо, порочно , и есть порочность. И когда нашей душе случается неправильно устремиться к вещам, то и это как частный случай носит наименование порочности. А что это значит - "порочно двигаться", мне кажется, ясно выражено и в слове "трусливость", которое мы еще не разбирали, как бы перескочив через него, с тогда как следовало рассмотреть его после "мужества". Мне кажется, мы перескочили и через многое другое. Так вот "трусливость" означает "чрезмерно крепкие узы души", ведь приблизительно такой смысл заложен в слове "чрезмерно", выражающем некую "мощь". Так что трусливость, вероятно, и есть величайшая, чрезмерная скованность души, как, скажем, и затруднение, недоумевание есть ало, а также, видимо, все, что метает идти вперед и передвигаться. Так что ясно: "порочно двигаться" выражает сдерживаемое и затрудненное передвижение, и, когда это происходит с душой, та преисполняется порчи. Если же всем этим вещам будет имя "порочность", то противоположное ему, видимо, будет "добродетель". "Добродетель" означает прежде всего а легкое передвижение, а затем и вечно свободное течение, полет доброй души, так что, видимо, "добродетель" получила имя от вечного, неудержимого и беспрепятственного течения и полета. Правильно поэтому было бы называть ее "вечная добродетель", а может быть, "избранная" как наиболее желанное состояние, сокращенно же она зовется "добродетель". Может быть, ты опять скажешь, что все это я сочинил. Но я утверждаю: если сказанное прежде об имени "порочность" правильно, то и это имя - "добродетель" - правильно.

    Гермоген. А что такое "зло", которое ты много раз упоминал в связи с прежним? В чем значение этого имени?

    Сократ. Клянусь Зевсом, это имя мне кажется странным, и разгадать его трудно. Все же и к нему я применю свое ухищрение.

    Гермоген. Какое?

    Сократ. Да скажу, что и в этом имени есть что-то варварское.

    Гермоген. И похоже, что ты правильно говоришь. Но раз ты так считаешь, мы это оставим и давай попробуем бросить взгляд на "прекрасное" и "постыдное" - насколько разумно установлены эти имена?

    Сократ. Итак, "постыдное" как раз представляется мне вполне ясным, ведь то, что здесь подразумевается, согласуется с прежде сказанным. Учредитель имен, мне думается, порицал то, что препятствует потоку вещей и его сдерживает, и вот тому, что постоянно останавливает этот поток , он определил имя "постоостыдное" ; теперь же сокращенное его название - "постыдное".

    Гермоген. А как обстоит дело с "прекрасным" ?

    Сократ. О, это уразуметь труднее всего. Хотя говорят, что оно отклонилось только в своем звучании и по долготе звука.

    Гермоген. Как это?

    Сократ. Видимо, это слово есть какое-то наименование мысли.

    Гермоген. Что ты имеешь в виду?

    Сократ. Скажи, что, по-твоему, служит причиной наименования каждой вещи? Разве не то, что устанавливает имена?

    Гермоген. Судя по всему, именно это.

    Сократ. Разве нельзя сказать, что это - мысль богов, либо людей, либо и тех и других?

    Гермоген. Да.

    Сократ. Так, значит, то, что именует вещи, и прекрасное - это одно и то же, то есть мысль?

    Гермоген. Очевидно.

    Сократ. А ведь то, что создают ум и мысль, похвально, прекрасно, то же, что исходит не от них, постыдно?

    Гермоген. Разумеется.

    Сократ. Так вот, врачебное искусство создает врачебное дело, плотницкое искусство - плотницкое? Или как ты скажешь?

    Гермоген. Я скажу так же.

    Сократ. Значит, прекрасная речь создает прекрасное?

    Гермоген. Должно быть, так.

    Сократ. И то же самое, говорили мы, делает разум?

    Гермоген. Верно.

    Сократ. Значит, верно, что "прекрасное" - это имя разума, так как именно он делает такие вещи, которые мы с радостью так называем.

    Гермоген. Очевидно.

    Сократ. В таком случае что еще у нас осталось?

    Гермоген. Имена, связанные с "добрым" и "прекрасным ": "подходящее", "целесообразное", "полезное", "прибыльное", и то, что им противоположно.

    Во всяком случае, имя "подходящее" ты уже и сам сможешь определить исходя из рассмотренного ранее. Ибо оно - как бы брат познания. Ведь оно выражает не что иное, как хождение души подле вещей, и результат этого хождения и называется "подходящим", или "удачей". А вот "корыстное" названо от корысти. Если же ты заменишь дельту в этом слове на ню, станет ясно, что оно значит, поскольку оно другим способом называет доброе и прекрасное. Ведь оно, кроме того, проникает все вещи, смешиваясь с ними, и установивший это имя подчеркнул эту его способность. Когда же вместо ню вставили дельту, это имя стали произносить как теперь - "кердос" .

    Гермоген. А что ты скажешь о "целесообразном"?

    Сократ. Видимо, Гермоген, "целесообразное" имеет не тот смысл, какой вкладывают в него торговцы, когда хотят возместить расходы, но тот, что оно быстрее с всех вещей и не позволяет им стоять на месте. Порыв не прекращается в своем движении и не задерживается именно потому, что целесообразное отвращает от него все то, что может привести его к завершению, и делает его нескончаемым, бессмертным: вот поэтому, мне кажется, и нарекли доброе "целесообразным",- ведь так называется то, что сообразует порыв с целью, ее отдаляя. А "полезное" - это имя чужое. Есть слово "офелейн", которым часто пользовался Гомер, оно значит "приумножать". Так что "полезное" - это наименование увеличения и созидания.

    Гермоген. А что же у нас будет противоположно этому?

    Сократ. Имена, содержащие отрицание чего-либо, мне кажется, нет нужды рассматривать.

    Гермоген. Что именно?

    Сократ. "Неподходящее", "бесполезное", "нецелесообразное" и "неприбыльное".

    Гермоген. Это правда.

    Сократ. Однако нужно рассмотреть "вредное" и "пагубное" .

    Гермоген. Да.

    Сократ. Так вот, "вредное" означает в то, что вредит несущемуся потоку. А "вредить" означает "желающее схватить", или, что то же самое, "обвить веревкой", что во всех отношениях вредит. Так что, видно, наиболее точно было бы назвать то, что связывает поток, "вередное", а "вредным", мне представляется, это зовут красоты ради.

    Гермоген. Затейливые имена выходят у тебя, Сократ . Мне сейчас кажется, будто ты выводишь на свирели вступление к священной песне Афины, когда ты выговариваешь это слово "вередное".

    Сократ. Так ведь это не я виноват, Гермоген, а те кто установил эти имена.

    Гермоген. Это правда. Однако что же такое "пагубное"?

    Сократ. Что бы такое могло быть "пагубное"? Смотри, Гермоген, насколько я прав, когда говорю, что добавленные и отнятые буквы сильно изменили смысл имен, так что чуть перевернешь слово, и ему можно придать прямо противоположное значение. Так, например, обстоит со словом "должное", оно пришло мне в голову, и я вспомнил в связи с ним, что собирался тебе сказать. Наше великолепное новое наречие перевернуло вверх ногами значение слов "обязанность" и "пагуба", затемнив их смысл, старое же позволяет видеть, что они оба значат.

    Гермоген. Как это?

    Сократ. Сейчас скажу. Ты знаешь, наши предки довольно часто пользовались йотой и дельтой, да и сейчас женщины ими пользуются не меньше, а ведь они лучше других сохраняют старую речь. А потом вместо йоты начали вставлять эпсилон или эту, а вместо дельты - дзету, будто бы ради торжественности.

    Гермоген. Как это?

    Сократ. Например, древние называли день "гимера", или другие - "гемера" , а теперь его зовут "гэмера" .

    Гермоген. Да, это так.

    Сократ. А знаешь ли ты, что лишь старое имя выражает замысел учредителя? Ибо на радость и усладу людям возникал свет из тьмы, поэтому его и назвали "сладень" .

    Гермоген. Очевидно.

    Сократ. Теперь же у этих трагедийных певцов и не сообразишь, что значит слово "день". Впрочем, некоторые думают, что он так назван от слова "кроткий", потому что своей мягкостью укрощает все живое.

    Гермоген. Мне это нравится.

    Сократ. Точно так же ты знаешь, что иго древние называли "двоиго" .

    Гермоген. Да, да.

    Сократ. Так вот, слово "иго" ничего не выражает; справедливее называть его "двоиго", так как в него впряжены двое, чтобы что-то двигать. А теперь говорят "иго". Да и со многим другим обстоит так же.

    Гермоген. Очевидно.

    Сократ. Поэтому, во-первых, то, что мы называем словом "обязанность", означает нечто противоположное всему тому, что относится к добру. И хотя обязанность - это вид добра, все же она представляется как бы уздой и помехой движению, словно одновременно она сестра вредного.

    Гермоген. Во всяком случае, это очень правдоподобно, Сократ .

    Сократ. Так нет же, если воспользоваться старым именем. Оно, видимо, более правильно установлено, нежели теперешнее, поскольку согласуется с рассмотренными выше добрыми именами, если вместо эпсилона поставить йоту, как, вероятно, это и было в древности. Ведь такое слово будет значить не "связывающее", но "проникающее", а это-добро, и [присвоитель имени] это хвалит. Таким образом, он не противоречит сам себе, но и "обязанность", и "польза", и "целесообразность", н "выгода", и "добро", и "подходящее", и "доступное" - все представляется одним и тем же, обозначающим упорядочивающее и всепроницающее начало ], лишь приукрашенное разными именами. А то, что удерживает и связывает, он порицает. Так и "губительное" : если в согласии с древним наречием поставить вместо дзеты дельту, тебе станет ясно, что это имя - "дземиодес" - присвоено тому, что связывает идущее.

    Гермоген. А что же "удовольствие", "печаль", "вожделение" и тому подобное, Сократ?

    Сократ. Это представляется мне не очень трудным, Гермоген . Ведь то, что называется удовольствием, выражает, видимо, действие, направленное на пользу, а дельта здесь вставная, так что это зовется удовольствием вместо "удопольствия" . А вот печаль называется так, видимо, оттого, что эта страсть печет наше тело. "Недуг" же - это то, что мешает идти. Что касается "болести", то, мне кажется, это какое-то чуждое слово, образованное, видимо, от "болезненного". "Напасть", видимо, называется так от внезапного нападения печали. "Удрученность" вполне ясно означает трудность порыва [движения ]. "Восторг" - исторгнутый и легко льющийся поток души. "Наслаждение" - от "услады". Последняя же названа так, как образ влекущегося сквозь душу веяния, и по справедливости должна была бы называться "проникновеянием", но со временем превратилась в "наслаждеянье". А вот "блаженство" - нет нужды говорить, почему дано такое имя: вполне ясно, что взято оно от благого шествования души вместе с вещами, и справедливее было бы ему называться "блаженношеством", но тем не менее мы зовем его "блаженством". Нетрудно и слово "вожделение", ибо ясно, что оно названо так от какого-то наваждения, Бездействующего на дух. А "дух", верно, носит это имя от "бушевания" и "кипения" души. "Влечением" же названа воля к течению, поскольку в своем течении и устремлении к вещам оно и душу с силой увлекает в этот поток, от этой-то способности оно и называется "влечением". Да вот даже и имя страсти означает, что она направлена не на присутствующий предмет и поток желания, но на отдаленный, "отстраненный", откуда она и называется страстью. Когда присутствует то, на что устремляется страсть, она называется влечением, а страстью - когда это удалено.

    "Любовь", поскольку она словно вливается извне (а не есть внутренний поток для того, кто ею пылает), причем вливается через очи, в древности, верно, называлась "льюбовь", ведь мы тогда пользовались о-микроном вместо о-меги. Теперь же она называется "любовь" - после подстановки о-меги вместо о-микрон. Однако что еще ты предлагаешь рассмотреть?

    Гермоген. "Представление" и тому подобное. Что ты об этом думаешь?

    Сократ. Итак, представление названо так либо от преследования, которое совершает душа, чтобы узнать, каким образом существуют вещи, либо от падения стрелы . Похоже, что скорее от последнего. Дело в том, что с этим согласуется и слово "мнение", ведь это - несение души по направлению к вещи, любой из всего сущего. Также и "воля" некоторым образом означает полет стрелы, а "соизволение" означает устремление и совет. Все это, связанное с представлением, очевидно, являет образ стрельбы, так же как и "безволие", которое, напротив, представляется несчастьем, как если бы кто-то не посылал стрел и не достигал своей цели - того, что он хотел, о чем совещался и к чему стремился.

    Гермоген. Мне кажется, Сократ, это ты уже глубже захватываешь.

    Сократ. Но ведь виден уже конец. Я хочу напоследок рассмотреть еще "необходимость", так как она следующая в этом ряду, и "добровольное действие", или "охоту". Так вот, "охота" есть то, что отходит в сторону и уступает идущему. Но я полагаю, имя это выражает уступку тому, что идет и совершается согласно желанию. А вот "необходимое", противодействуя, направлено, таким образом, против желания и относится, вероятно, к заблуждению и невежеству. Это слово выражает движение через непроходимое ущелье , труднодоступное, бугристое и заросшее, задерживающее движение. Отсюда, верно, и название этого движения - "необходимое", намекающее на то, что ущелье это нельзя обойти.

    Но пока есть во мне силы, используем их. Однако и ты не отпускай поводья, спрашивай дальше.

    Гермоген. Я спрошу у тебя о самом великом и прекрасном - об "истине", о "лжи" и "сущем", а также о том самом, о чем у нас идет сейчас речь, - об "имени". Откуда эти имена?

    Сократ. Так вот, называешь ли ты что-нибудь словом "поймать" ?

    Гермоген. Называю. Это значит "искать".

    Сократ. Видно, это слово не что иное, как сокращенное выражение, в которое входит слово "имя", означающее то сущее, коего достигает наш поиск. Скорее ты смог бы это понять из выражения "называемое поименно здесь ясно сказано, что сущее - это то, что уже поймано. А что касается "истины", похоже, что и это имя составлено из других слов. Очевидно, им назван божественный порыв сущего - так, как если бы это было божественным наитием. А вот "ложь" - это имя противоположно порыву. Ведь все, что порицается, обращается вспять и этой задержкой как бы принуждается к покою. Поэтому имя "ложь" выражает лежание спящих звук "пси"придан этому слову, чтобы скрыть значение имени. "Сущее" же и "сущность" согласуются с именем "истина", так как здесь отнята йота, ибо "существующее" означает "шествующее", а "не существующее" "несущее", с как выражаются некоторые, означает в свою очередь "нешествующее" .

    Гермоген. Мне кажется, Сократ, ты это здорово разобрал. Ну а если кто-нибудь спросил бы тебя: а "шествующее", "текущее", "обязывающее" - какая правильность у этих имен?

    Сократ. Что бы мы ему ответили, говоришь ты? Так?

    Гермоген. Вот именно.

    Сократ. Так ведь одно мы уже изобрели, позволяющее нам казаться людьми, рассуждающими дельно.

    Гермоген. Что же это такое?

    Сократ. А вот: считать чем-то варварским то, а чего мы не знаем. Какие-то имена, может быть, и правда таковы; но может быть, что причина недоступности смысла первых имен - в их глубочайшей древности: ведь после всевозможных извращений имен не удивительно, что наш древний язык ничем не отличается от нынешнего варварского .

    Гермоген. Твои слова не лишены смысла.

    Сократ. Да ведь я говорю очевидные вещи. Впрочем, мне кажется, дело не терпит отлагательств, и нам нужно обратиться к его рассмотрению. Вдумаемся же если кто-то непрестанно будет спрашивать, из каких выражений получилось то или иное имя, а затем начнет так же выпытывать, из чего эти выражения состоят, и не прекратит этого занятия, разве не появится в конце концов необходимость отказать ему в ответе?

    Гермоген. Я допускаю это.

    Сократ. Так когда же отвечающий вправе будет это сделать? Не тогда ли, когда дойдет до имен, которые уже выступают как бы в качестве первоначал , из которых состоят другие имена и слова? Ведь мы не вправе подозревать, что и они состоят из других имен, если они действительно простейшие. Например, мы говорили, что имя "добро" состоит из "достойного удивления" и "быстрого". Так вот мы могли бы сказать, что "быстрое" состоит из других слов, те же - из третьих. Но если мы возьмем слово, которое не состоит ни из каких других слов, то мы вправе будем сказать, что подошли здесь к простейшей частице, которую уже не следует возводить к другим именам.

    Гермоген. Мне кажется, ты говоришь верно.

    Сократ. Значит, и те имена, о которых ты спрашиваешь, могут оказаться простейшими, и нужно уже другим каким-то способом рассматривать, в чем состоит их правильность?

    Гермоген. Похоже, что так.

    Сократ. Конечно, похоже, Гермоген. Ведь все слова, о которых мы уже говорили, видимо, восходят как раз с к таким именам. Если это правильно, - а мне кажется, что это так, - посмотри тогда вместе со мной, не вздор ли я несу, рассуждая о том, какова правильность первых имен?

    Гермоген. Ты только говори, а я уж буду следить за рассуждением вместе с тобой, насколько я в силах.

    Сократ. Ну с тем, что у всякого имени, и у первого, и у позднейшего, правильность одна и та же и ни одно из них не лучше другого как имя, думаю я, и ты согласен?

    Гермоген. Разумеется.

    Сократ. Далее, у тех имен, которые мы рассматривали, правильность была чем-то таким, что указывало на качества каждой вещи?

    Гермоген. А как же иначе?

    Сократ. Значит, это в равной степени должны делать и первые, и позднейшие имена, коль скоро они суть имена.

    Гермоген. Верно.

    Сократ. Но позднейшие, видно, были способны выражать это через посредство первых

    Гермоген. Видимо.

    Сократ. Хорошо. А вот те, первые, которые не заключают в себе никаких других, каким образом смогут они сделать вещи для нас предельно очевидными, если только они действительно имена? Ответь мне вот что: если бы у нас не было ни голоса, ни языка, а мы захотели бы объяснить другим окружающие предметы, не стали бы мы разве обозначать все с помощью рук, головы и вообще всего тела, как делают это немые?

    Гермоген. Другого способа я не вижу, Сократ .

    Сократ. Я думаю, если бы мы захотели обозначить что-то вышнее и легкое, мы подняли бы руку к небу, подражая природе этой вещи, если же что-то низкое и тяжелое, то опустили бы руку к земле. Точно так же, если бы мы захотели изобразить бегущего коня или какое-нибудь другое животное, ты ведь знаешь, мы бы всем своим телом и его положением постарались походить на них.

    Гермоген. Безусловно, это должно быть так.

    Сократ. Таким образом, выражение чего-либо с помощью тела - это подражание тому, что выражает тело, которому подражаешь.

    Гермоген. Да.

    Сократ. Когда ж мы хотим выразить что-то голосом, языком и ртом, получается ли у нас выражение каждой вещи с помощью этих членов тела, раз мы с их помощью подражаем чему бы то ни было?

    Гермоген. Непременно, как мне кажется

    Сократ. В таком случае имя, видимо, есть подражание с помощью голоса тому, чему подражают, и имя тому, чему подражают, дается при помощи голоса.

    Гермоген. Мне кажется, так.

    Сократ. Клянусь Зевсом, а вот мне не кажется, что я хорошо сказал это, друг.

    Гермоген. Почему?

    Сократ. Нам пришлось бы тогда признать, что те, кто подражает овцам, петухам и другим животным, дают им имена тем самым, что им подражают?

    Гермоген. Это верно.

    Сократ. И тебе кажется, здесь все в порядке?

    Гермоген. Да нет, по правде сказать. Однако, Сократ, какое подражание было бы именем?

    Сократ. Ну прежде всего, мне кажется, не такое какое бывает тогда, когда мы подражаем вещам музыкой, хотя и тогда мы подражаем с помощью голоса; далее, и не такое, какое бывает, когда мы подражаем тому же в вещах, чему подражает музыка, мне не кажется, что тогда мы даем имя. А утверждаю я вот что: у каждой вещи есть звучание, очертания, а у многих и цвет?

    Гермоген. Разумеется.

    Сократ. Искусство наименования, видимо, связано не с таким подражанием, когда кто-то подражает подобным свойствам вещей. Это дело, с одной стороны, музыки, а с другой - живописи. Не так ли?

    Гермоген. Да.

    Сократ. А подражание, о котором мы говорим, что собой представляет? Не кажется ли тебе, что у каждой вещи есть еще и сущность, как есть цвет и все то, о чем мы здесь говорили? Во-первых, у самого цвета или звука нет разве какой-то сущности? Да и у всего другого, что только заслуживает наименования бытия?

    Гермоген. Я полагаю.

    Сократ. Так что же? Если кто-то мог бы посредством букв и слогов подражать в каждой вещи именно этому, сущности, разве не смог бы он выразить каждую вещь, которая существует? Или это не так?

    Гермоген. Разумеется, так.

    Сократ. А как бы ты назвал того, кто способен это делать, если тех ты только что назвал: одного - музыкантом, другого - живописцем? Как же мы назовем этого?

    Гермоген. Мне кажется, Сократ, тот, кого мы давно уже ищем, будет мастер давать имена.

    Сократ. а Если это верно, то теперь уже следует рассмотреть те имена, о которых ты спрашивал, - "течение", "шествие", "владение ": схватывает ли мастер с помощью букв и слогов сущность вещей, чтобы ей подражать, или же нет.

    Гермоген. Да, это верно.

    Сократ. Тогда давай посмотрим, только ли это - первые имена, или есть еще много других?

    Гермоген. Думаю, есть и другие.

    Сократ. Видимо. Однако какой бы нам найти способ различения того, где именно начинает подражать подражающий? Коль скоро это будет подражанием сущему посредством слогов и букв, то не правильнее ли всего начать с различения простейших частиц, как это делают те, кто приступает к определению стихотворного размера: сначала они различают значение звуков, затем слогов и только после этого начинают рассматривать размер, ведь верно?

    Гермоген. Да.

    Сократ. Не так ли и нам нужно сначала различать гласные, а затем в соответствии с их видами остальные - безгласные и беззвучные (ибо знатоки называют их так) и, наконец, те, которые не назовешь ни беззвучными, ни безгласными. Надо также посмотреть, сколько есть различных между собой видов гласных. И когда мы все это различим как следует, тогда опять нужно будет возвратиться к сущностям и их именам и посмотреть, нет ли таких имен, к которым бы все сводились как к составным частям и из которых можно было бы видеть, что они означают, а также не различаются ли эти имена по видам подобно простейшим частицам. Хорошенько все это рассмотрев, нужно уметь найти для каждой [вещи] наиболее соответствующее ей [имя]: либо одно слово связать с одной вещью, либо отнести к этой вещи смесь из многих слов. Как живописцы, желая что-нибудь изобразить, иногда берут только пурпур, а иногда и другие краски на выбор, а бывает и так, что смешивают многие краски между собой, например когда пишут человеческое лицо или что-нибудь в этом роде, так, по-моему, и всякое изображение требует своих средств. И мы будем примерять звуки к вещам - то один к одной вещи, какого та потребует, то многие вместе, образуя то, что называют слогами, а затем соединять слоги, из которых уже будут состоять слова и выражения. Далее из слов и выражений мы составим некое большое, прекрасное целое наподобие живописного изображения, а затем и все рассуждение - по законам искусства присвоения имен, красноречия или как бы его ни звать. Скорее же не мы - это я просто увлекся: так составили имена еще древние, и в таком виде они и посейчас остаются; если же мы сумеем рассмотреть все эти имена со знанием дела и установить, существует ли способ, по которому присвоены и первые имена, и позднейшие, или такого способа нет, наша задача будет выполнена. В противном случае, как бы наш разговор не пропал впустую и не отклонился бы в сторону, милый мой Гермоген.

    Гермоген. Клянусь Зевсом, Сократ, это может случиться.

    Сократ. Так что же? Ты уверен в себе, что ты можешь все это именно так разобрать? Я, например, нет.

    Гермоген. Так ведь и мне далеко до этого.

    Сократ. Тогда оставим это. Или, хочешь, рассмотрим это хотя бы так, как сможем, и если окажемся способными обозреть хоть немногое, то давай возьмемся за это, сказав себе заранее, как немного раньше сказали с богам , что, не зная о них ничего истинного, мы прилагаем к ним человеческие мерки: скажем себе, что если есть хоть малая польза в том, чтобы мы или кто-то другой это исследовал, то это, пожалуй, следует сделать. Теперь же, как говорится, мы должны будем по мере сил потрудиться на этом поприще. Ты согласен или нет?

    Гермоген. Я полностью с тобою согласен.

    Сократ. Смешным, я думаю, должно казаться, Гермоген, что из подражания посредством букв и слогов вещи станут для нас совершенно ясными. Однако это неизбежно, ибо у нас нет ничего лучшего, к чему мы могли бы прибегнуть для уяснения правильности первых имен, если, конечно, ты не хочешь, чтобы мы, как это делают трагические поэты в затруднительных случаях, прибегли к специальным приспособлениям, с помощью которых они поднимают наверх богов ; ты ведь не хочешь, чтобы и мы так же отделались от нашего предмета, сказав, что первые имена установили боги и потому они правильны? Или и для нас это лучший выход? А может быть, нам сказать, что они взяты у каких-нибудь варваров, а варвары нас древнее? Или что за древностью лет эти имена так же невозможно рассмотреть, как и варварские? Ведь все это были бы увертки, и довольно изящные, для того, кто не хочет рассуждать о первых именах и допытываться, насколько правильно они установлены. А между тем, если он почему бы то ни было не знает правильности первых имен, он не сможет узнать и позднейшие, ибо по необходимости они выражаются через те самые первые, о которых он ничего не знает. А ведь тот, кто заявляет, будто он сведущ в именах, должен уметь особенно ясно показать свое искусство на первых именах или же хорошенько запомнить, что и о позднейших он болтает вздор. Или ты так не думаешь?

    Гермоген. Нет, Сократ, именно так.

    Сократ. Но все-таки то, что я почувствовал в первых именах, кажется мне заносчивым и смешным. С тобой я, конечно, этим поделюсь, коли хочешь. Если же ты можешь где-то найти лучший ответ, постарайся и ты поделиться со мной .

    Гермоген. Так я и сделаю. Но говори смелей.

    Сократ. Итак, прежде всего представляется мне средством [выразить] всякое движение. Кстати, мы не говорили, откуда это имя - "движение". Однако ясно, что слово это то же самое, что и "хождение", так как в древности мы употребляли не эту, а эпсилон. Начало же его - от слова : имя это чужое, а значит оно то же самое, что и слово "идти". Так что если бы кто-нибудь нашел древнее название движения, соответствующее нашему языку, то правильнее он назвал бы его "идение". Теперь же от иноземного слова после подстановки эты на место эпсилона и вставки ню оно называется "движением", хотя его следовало бы называть "двигидение". А слово "стояние" означает отсутствие движения и называется "стоянием" для красоты. Так вот этот звук, как я говорю, показался присвоителю имен прекрасным средством выражения движения, порыва, и он много раз использовал его с этой целью. Прежде всего сами имена "река" - от слова (течь) - и "стремнина" подражают порыву благодаря этому звуку; затем слова "трепет", "обрывистый", а еще такие глаголы, как "ударять", "крушить", "рвать", "рыть", "дробить", "вертеть" - все они очень выразительны благодаря. Я думаю, законодатель видел, что во время произнесения этого звука язык совсем не остается в покое и сильнейшим образом сотрясается. Поэтому, мне кажется, он и воспользовался им для выражения соответствующего действия. А йотой он воспользовался для выражения всего тонкого, что могло бы проходить через вещи. Поэтому "идти" и "ринуться" он изобразил с помощью йоты. Так же с помощью звуков пси, сигмы и дзеты (это как бы "дышащие" звуки) он, давая вещам названия, подражал сходным их свойствам. Например, так он обозначил "студеное", "шипучее", "тряску" и вообще всякое сотрясение. И когда, давая имена, он подражал чему-либо вспенившемуся, то всюду, как правило, вносил эти звуки. В свою очередь сжатие языка при произнесении дельты и упор при произнесении полезно, кажется, применить для выражения скованности уздою и стояния. А так как при произнесении ламбды язык очень сильно скользит, опускаясь вниз, то, пользуясь уподоблением, он так дал имена "гладкому", "скользящему", "лоснящемуся", "смолистому" и прочим подобным вещам. Скольжению же языка на звуке ламбда, когда он подражает "клейкому", "сладкому" и "липкому", препятствует сила звука гамма. Почувствовав внутренний отзвук голоса при звуке ню, он, как бы отражая это в звуках, дал имена "внутреннее" и "потаенное". В свою очередь альфу присвоил "громадному", эту - "величине", поскольку это долгие звуки. А для выражения "округлого" ему необходим был о-микрон, его-то он и вставлял по большей части в подобные имена. Так же, я думаю, и во всем остальном: он подбирал по буквам и слогам знак для каждой вещи и таким образом создавал имена. А последующие имена он составлял уже из этих, действуя подобным же образом. Вот какова, мне а кажется, Гермоген, должна быть правильность имен, если только Кратил чего-нибудь не возразит.

    Гермоген. Много же забот, Сократ, доставил мне Кратил! Да ведь я тебе с самого начала об этом толковал. Он говорил, что существует некая правильность имен, хотя на вопрос, какова она, не отвечал ничего определенного, так что нельзя разобрать, с умыслом или нет он каждый раз затемняет дело. Так вот, скажи же мне в присутствии Сократа, Кратил, доволен ли ты тем, что говорит Сократ об именах, или ты можешь сказать лучше? Если можешь, скажи, чтобы тебе либо у Сократа поучиться, либо научить нас обоих.

    Кратил. Как, Гермоген? Тебе кажется, что это легко - столь быстро выучиться или научить какому-либо делу, вплоть до такого, которое относится уже к величайшим?

    Гермоген. Клянусь Зевсом, мне-то не кажется. Но по-моему, прекрасно сказано у Гесиода, что если к малому приложить даже малое, и то дело продвинется вперед. Так что хоть малую толику ты можешь добавить: не сочти это за труд и окажи милость нашему Сократу, а по справедливости - и мне.

    Сократ. Да к тому же, Кратил, заметь, я ведь ни на чем не настаиваю из того, что говорил. Просто я рассмотрел с Гермогеном вместе, как мне все это представлялось, так что говори смело, если знаешь что-то лучшее, ведь я приму это с охотой. Еще бы, я и не удивился бы, если бы ты умел лучше сказать об этом. Ведь мне сдается, ты и сам над этим размышлял, и учился у других. Так что если ты скажешь что-то лучшее, запиши и меня одним из своих учеников в науке о правильности имен.

    Кратил. Конечно, Сократ, занимайся я этим на самом деле, как ты говоришь, я может быть и сделал бы с тебя своим учеником. Боюсь все же, как бы не получилось наоборот, потому что мне пришло в голову применить к тебе слова Ахилла, которые он произносит в "Мольбах", обращаясь к Аяксу. Говорит же он вот что:

    Сын Теламонов, Аякс благородный, властитель народа!
    Все ты, я чувствую сам, говорил по душе мне.

    Так и мне, Сократ, будто прямо в душу запали твои прорицания: то ли ты вдохновлен Евтифроном, то ли в тебе давно уже таилась еще какая-то муза.

    Сократ. Добрый мой Кратил, я и сам давно дивлюсь своей мудрости и не доверяю ей. Видимо, мне еще самому нужно разобраться в том, что я, собственно, говорю. Ибо тяжелее всего быть обманутым самим собой. Ведь тогда обманщик неотступно следует за тобой и всегда находится рядом, разве это не ужасно? И потому, видно, нам следует чаще оглядываться на сказанное и пытаться, по словам того же поэта, "смотреть одновременно и вперед и назад". Вот и теперь давай посмотрим, что у нас уже сказано. Правильность имени, говорили мы, состоит в том, что оно указывает, какова вещь. Будем считать, что этого достаточно?

    Кратил. Мне кажется, вполне, Сократ .

    Сократ. Итак, имена даются ради обучения?

    Кратил. Разумеется.

    Сократ. Так не сказать ли нам, что это - искусство и что существуют люди, владеющие им?

    Кратил. Это верно.

    Сократ. Кто же они?

    Кратил. А вот те, о ком ты говорил вначале, учредители [имен ].

    Сократ. А не скажем ли мы в таком случае, что это искусство бытует среди людей таким же образом, как все остальные? Я хочу сказать вот что: случается, что одни живописцы - хуже, другие - лучше?

    Кратил. Разумеется.

    Сократ. И одни из них создают лучшие живописные произведения, а другие - худшие? И домостроители так же: одни строят дома лучше, другие - хуже?

    Кратил. Да.

    Сократ. Следовательно, так же и законодатели: у одних то, что они делают, получается лучше, у других - хуже?

    Кратил. Я этого пока не нахожу.

    Сократ. Значит, ты не находишь, что одни законы бывают лучше, другие - хуже?

    Кратил. Конечно, нет.

    Сократ. Тогда, видимо, и имена ты не находишь одни худшими, другие - лучшими?

    Кратил. Нет, конечно.

    Сократ. Выходит, что все имена установлены правильно?

    Кратил. По крайней мере те, что действительно суть имена.

    Сократ. Что же, дело обстоит так, как мы говорили об этом раньше: вот Гермогену его имя либо совсем не с принадлежит - если происхождение от Гермеса не имеет к нему отношения,- либо, хотя оно ему и присвоено, присвоено неверно?

    Кратил. Мне кажется, оно не принадлежит ему, Сократ, а только кажется принадлежащим; принадлежит же оно другому человеку, чья природа соответствует его имени.

    Сократ. Так не лжет ли тот, кто называет его Гермогеном? Или же вообще невозможно сказать, что он Гермоген, если он не Гермоген?

    Кратил. Почему?

    Сократ. Разве твое утверждение не означает, что вообще невозможно произнести ложь? А ведь многие именно это и утверждают, друг мой Кратил,- и теперь, и утверждали прежде.

    Кратил. Как же можно, Сократ, говоря о чем-то, говорить о том, что не существует? Или это не значит произносить ложь - говорить о вещах несуществующих?

    Сократ. Это слишком хитро сказано, дружище, для меня и моих лет. Но скажи мне вот что: по-твоему, утверждать что-либо ложное нельзя, а произнести вслух - можно?

    Кратил. Нет, мне кажется, и произнести вслух нельзя также.

    Сократ. Ни сказать и ни обратиться? Например, если кто-нибудь встретил бы тебя на чужбине и, взяв за руку, сказал: "Здравствуй, гость афинский, сын Смикриона, Гермоген!", то утверждал ли бы он это, или так просто высказался, или произнес в качестве обращения, относилось бы это к тебе или вот к этому Гермогену? Или вообще ни к кому?

    Кратил. Мне кажется, Сократ, что он вообще напрасно издавал бы все эти звуки.

    Сократ. Заманчиво и это суждение. А все же истинные звуки он издавал бы или ложные? Или часть их была бы истинной, а часть ложной? Ведь и этим бы я удовольствовался.

    Кратил. Я бы сказал, что это пустой звук. Напрасный труд ему себя тревожить, все равно как впустую размахивать кулаками.

    Сократ. Ну хорошо. Давай чуть-чуть отвлечемся, Кратил. Может быть, ты согласишься, что одно дело - имя, а другое - кому оно принадлежит?

    Кратил. Ну положим.

    Сократ. А согласен ли ты, что имя есть некое подражание вещи?

    Кратил. В высшей степени.

    Сократ. Не полагаешь ли ты, что и живописные изображения - это подражания каким-то вещам, но подражания, выполненные неким иным способом?

    Кратил. Да.

    Сократ. Ну хорошо... Может быть, я чего-то не улавливаю в твоих словах, и, скорее всего, ты говоришь правильно. Скажи, можно ли различать эти изображения в их отношении к вещам, подражания которым они собой представляют, или же нет?

    Кратил. Можно.

    Сократ. Итак, во-первых, смотри, может ли кто-то отнести изображение мужчины к мужчине, а изображение женщины - к женщине и остальное таким же образом?

    Кратил. Разумеется.

    Сократ. А наоборот - изображение мужчины отнести к женщине, а изображение женщины - к мужчине?

    Кратил. Может случиться и так.

    Сократ. И оба этих распределения будут правильными? Или только одно из двух?

    Кратил. Только одно.

    Сократ. Я думаю, только то, которое отнесет к каждой вещи то, что ей подобает и на нее похоже?

    Кратил. Мне кажется, так.

    Сократ. Тогда, чтобы нам, друзьям, не препираться из-за слов, прими то, что я говорю. Ведь в обоих случаях подражания, дружище,- и с помощью живописных изображений, и с помощью наименования - я назову правильным только такое вот распределение, а в случае с именами я назову его, кроме того, еще истинным; другое же, которое соотносит и сопоставляет с вещами то, что на них непохоже, я назову неправильным и вдобавок ложным, когда это касается имен.

    Кратил. А ты не боишься, Сократ, что если в живописи это и возможно - неправильно распределять изображения, то в именах - никак, но распределение здесь всегда непременно должно быть правильным?

    Сократ. Ну как ты можешь так говорить! Какая же здесь разница? Разве нельзя подойти к мужчине и со словами: "Вот твое изображение" - показать ему что придется: либо его изображение, либо жены? Показать - я имею в виду заставить его воспринять это зрительно.

    Кратил. Разумеется, можно.

    Сократ. А подойти к нему же и сказать: "Вот твое имя"? Ведь имя тоже в некотором роде есть подражание, как и картина. Так вот, сказать ему: "Это - твое имя", а затем заставить его воспринять на слух что придется: либо имя, подражающее ему, говоря при этом, что он мужчина, либо имя какой-либо смертной жены, говоря, что он - женщина. Не кажется ли тебе, что это возможно и случается иногда?

    Кратил. Мне хотелось бы согласиться с тобой, Сократ. Пусть будет так.

    Сократ. Вот и прекрасно, друг мой, если это и вправду так. Ведь не следует нам уж очень из-за этого спорить. Так что если существует какое-то распределение и здесь, то один вид его нам нужно назвать истинным, другой же - ложным. Далее, если это так и можно распределять имена неверно, относя к вещам не то, что им подобает, но иногда и то, что им не подходит, то таким же образом можно составлять и выражения. Если же можно так устанавливать выражения и имена, то непременно можно и целые высказывания. Ведь высказывание, я думаю, так или иначе из них состоит. Или не так, Кратил?

    Кратил. Так. Мне кажется, ты говоришь прекрасно.

    Сократ. Если мы еще раз уподобим первые имена картинам, то скажем, что, как в живописи, в них можно воплотить все подобающие цвета и очертания, а иной раз и не все - некоторые можно опустить, некоторые добавить в большей или в меньшей мере. Или так сделать нельзя?

    Кратил. Можно.

    Сократ. В таком случае тот, кто воссоздает все прекрасные черты, воссоздает и облик предмета, а тот, кто некоторые черты добавляет или отнимает, хотя и отразит облик предмета, но сделает это худо.

    Кратил. Да.

    Сократ. Ну а тот, кто подражает сущности вещей с помощью слогов и букв? С таким же успехом и он, если отразит все подобающие черты, получит прекрасное изображение, которое и будет именем; если же он какие-то черты опустит, а иной раз и добавит, то, хотя и получится какое-то изображение, оно не будет прекрасным! Так что и среди имен одни будут хорошо сделаны, а другие - худо?

    Кратил. Возможно.

    Сократ. Значит, возможно, что один мастер имен будет хорошим, другой же - плохим?

    Кратил. Да.

    Сократ. Но ведь мы назвали его "законодателем" ?

    Кратил. Да.

    Сократ. Значит, возможно, клянусь Зевсом, чтобы, как и в других искусствах, один законодатель был хорошим, другой же - худым, коль скоро ты согласен с прежним моим утверждением.

    Кратил. Да, это так. Но взгляни и ты, Сократ, когда мы эти буквы - альфу, бету и любую другую - присваиваем именам по всем правилам грамматики, то, если мы что-то отнимем или добавим, или переставим, ведь нельзя будет сказать, что имя написано, хоть и неправильно: ведь оно вообще не будет написано и тотчас станет другим именем, если претерпит что-либо подобное.

    Сократ. Ты не боишься, Кратил, что из такого рассмотрения у нас не выйдет ничего хорошего?

    Кратил. Почему это?

    Сократ. Может быть, с теми вещами, которые существуют или не существуют в зависимости от того или иного количества, дело так и обстоит, как ты говоришь: скажем, если к десяти или любому другому числу что-то прибавить или отнять, тотчас получится другое число. Но у изображения чего-то определенного и вообще у всякого изображения совсем не такая правильность, но, напротив, вовсе не нужно воссоздавать все черты, присущие предмету, чтобы получить образ. Смотри же, так ли я рассуждаю? Будут ли это две разные вещи - Кратил и изображение Кратила, если кто-либо из богов воспроизведет не только цвет и очертания твоего тела, как это делают живописцы, но и все, что внутри,- воссоздаст мягкость и теплоту, движения, твою душу с и разум - одним словом, сделает все, как у тебя, и поставит это произведение рядом с тобой, будет ли это Кратил и изображение Кратила, или это будут два Кратила?

    Кратил. Два Кратила, Сократ . Мне по крайней мере так кажется.

    Сократ. Так что видишь, друг мой, нужно искать какой-то иной правильности изображений и того, о чем мы здесь говорим, и не следует настаивать на том, что если чего-то недостает или что-то есть в избытке, то это а уже не изображение. Или ты не чувствуешь, сколького недостает изображениям, чтобы стать тождественными тому, что они воплощают?

    Кратил. Нет, я чувствую.

    Сократ. Да ведь смешные вещи, Кратил, творились бы с именами и вещами, которым принадлежат эти имена, если бы они были во всем друг другу тождественны. Тогда все бы словно раздвоилось, и никто не мог бы сказать, где он сам, а где его имя.

    Кратил. Это правда.

    Сократ. Поэтому смелее допусти, благородный друг, что одно имя присвоено хорошо, другое же - нет. И не настаивай на том, что имя должно иметь лишь такие звуки, какие делали бы его полностью тождественным вещи, которой оно присвоено. Допусти, что и какая-то неподходящая буква может тут быть добавлена. А если может быть добавлена буква, то и имя в высказывании, если же имя, то и не подобающее вещам выражение может встретиться в речи, но от этого ничуть не хуже можно называть вещи и рассуждать о них, пока сохраняется основной облик вещи, о которой идет речь, как, скажем, в названиях букв: ты, может быть, помнишь, что именно мы с Гермогеном уже говорили здесь по этому поводу.

    Кратил. Я хорошо это помню.

    Сократ. Вот и отлично. Пока сохраняется этот основной вид, пусть отражены и не все подобающие черты, все равно можно вести речь о данной вещи. Если отражены все подобающие черты - прекрасно, если же малая часть их - то плохо. Так бросим, милый мой, этот разговор, чтобы нас не обвинили в том, что мы, подобно эгинетам, поздней ночью обходящим дорогу, и в самом деле вышли в путь позднее, чем следовало. Или уж поищи тогда какой-нибудь другой правильности и не соглашайся, что имя есть выражение вещи с помощью букв и слогов. Ведь если ты признаешь и то и другое, то окажешься не в ладу с самим собой.

    Кратил. Мне кажется, Сократ, ты говоришь ладно. Я с тобою во всем согласен.

    Сократ. Ну раз мы оба так думаем, давай теперь рассмотрим вот что: если, скажем, имя установлено хорошо, то должно оно содержать подобающие буквы?

    Кратил. Да.

    Сократ. А подобают вещам?

    Кратил. Разумеется.

    Сократ. Следовательно, так присваивается хорошо составленное имя. Если же какое-то имя присвоено плохо, то, верно, в большей своей части оно будет состоять из подобающих букв - подобных вещи,- раз оно все-таки останется изображением, но при этом оно будет иметь и неподобающие буквы, из-за чего мы скажем, что это неправильное имя и присвоено худо. Так или нет?

    Кратил. Я думаю, нам с тобой не стоит сражаться, Сократ, хотя мне не нравится называть что-либо именем, но говорить при этом, что оно плохо присвоено.

    Сократ. А может быть, тебе вообще не нравится, что имя есть выражение вещи?

    Кратил. Да, если говорить обо мне.

    Сократ. Но то, что одни имена составлены из более ранних, другие же - самые первые, это, по-твоему, хорошо сказано?

    Кратил. По-моему, да.

    Сократ. Однако, если первые имена должны быть выражением чего-либо, знаешь ли ты иной, лучший способ создать эти выражения, нежели сделать их возможно более тождественными тому, что они должны выразить? Или тебе больше нравится вот этот способ - о нем говорит Гермоген и многие другие, - что имена - это результат договора и для договорившихся они выражают заранее известные им вещи, и в этом-то и состоит правильность имен - в договоре,- и безразлично, договорится ли кто-то называть вещи так, как это было до сих пор, или наоборот: например, то, что теперь называется малым, он договорится звать великим, а что теперь великим - малым. Так который из способов нравится тебе больше?

    Кратил. Ну, это совсем разные вещи, Сократ, - выражать что-то с помощью подобия или как попало.

    Сократ. Ты говоришь отлично. В таком случае если имя будет подобно вещи, то по природе необходимо, чтобы и буквы, из которых составлены первые имена, были подобны вещам. Разве не так? Я утверждаю, что никто не смог бы сделать то, что мы теперь называем рисунком, подобным какой-либо из сущих вещей, если бы от природы не существовало средств, из которых складывается живописное изображение, подобных тем вещам, каким подражает живопись.

    Или это возможно?

    Кратил. Нет, невозможно.

    Сократ. В таком случае и имена так же точно не могли бы стать чему-то подобными, если бы не существовало начал, содержащих какую-то исконную правильность, из которых составляются имена для тех вещей, которым они подражают. А эти начала, из которых нужно составлять имена, ведь не что иное, как звуки?

    Кратил. Да.

    Сократ. Теперь и ты признал то, что еще раньше признал Гермоген. Скажи, хорошо ли, по-твоему, говорить, что буква ро соответствует порыву, движению и в то же время твердости? Или нехорошо?

    Кратил. По-моему, хорошо.

    Сократ. А ламбда - гладкости, податливости, ну и всему тому, о чем мы говорили?

    Кратил. Да.

    Сократ. А знаешь ли ты, что мы произносим "склеротэс", а эретрийцы говорят "склеротэр"?

    Кратил. Верно.

    Сократ. Значит, ро и сигма похожи друг на друга? И это слово выражает одно и то же для них, оканчиваясь на ро, и для нас, оканчиваясь на сигму? Или для кого-то из нас оно этого не выражает?

    Кратил. Но ведь оно выражает одно и то же для тех и других.

    Сократ. Потому ли, что ро и сигма в чем-то подобны, или потому, что нет?

    Кратил. Потому что в чем-то подобны.

    Сократ. Может быть, в таком случае они подобны во всех отношениях?

    Кратил. Вероятно, когда нужно выразить порыв.

    Сократ. А вставленная ламбда? Разве она не выражает того, что противоположно твердости?

    Кратил. Но ведь может быть, что она вставлена неправильно, Сократ, как это оказывалось недавно в тех случаях, когда ты объяснял какие-то слова Гермогену, отнимая и добавляя буквы где следует: мне казалось, что ты делаешь это правильно. Так же и теперь, вероятно, вместо ламбды нужно говорить ро.

    Сократ. Прекрасно. Так что же? Из того, что мы здесь сказали, получается, что мы не поймем друг друга, если кто-то скажет "склерон" ? И ты тоже не понимаешь, что я сейчас говорю?

    Кратил. Ну я-то понимаю уж по привычке, добрейший мой.

    Сократ. Вот ты говоришь "по привычке ": ты понимаешь под этим нечто отличное от договора? Или ты называешь привычкой что-то иное, не то, что я, то есть не то, что, произнося какое-то слово, я подразумеваю нечто определенное, ты же из моих слов узнаёшь, что я подразумеваю именно это? Не так ли?

    Кратил. Так.

    Сократ. И если ты узнаёшь это тогда, когда я произношу какое-то слово, то можно сказать, что я как бы сообщаю тебе что-то?

    Кратил. Да.

    Сократ. А я вдруг, подразумевая что-то, стану произносить непохожие на это звуки,- коль скоро ламбда не похожа на то, что ты назвал "склеротэс". Если же это так, то ты сделал не что иное, как договорился с самим собой, и правильность имен для тебя оказывается договором, коль скоро выражать вещи могут и подобные и неподобные буквы, случайные, по привычке и договору. А если под привычкой ты подразумеваешь вовсе не договор, то суди сам, хорошо ли говорить, что выражение состоит в подобии, а не в привычке? Ведь по привычке, видимо, можно выражать вещи как с помощью подобного, так и с помощью неподобного. Если же мы в этом согласимся, Кратил, - а твое молчание я принимаю за согласие, - нам необходимо договор и привычку как-то соотнести с выражением того, что мы подразумеваем, когда произносим слова. Затем, милейший мой, если тебе угодно обратиться к числу, откуда, думаешь ты, взяты имена, подобающие каждому из чисел, если ты не допустишь, что условие и договор с имеют значение для правильности имен? Мне и самому нравится, чтобы имена по возможности были подобны вещам, но, чтобы уж и впрямь не было слишком скользким, как говорит Гермоген, это притягивание подобия, необходимо воспользоваться и этим досадным способом - договором - ради правильности имен. Мы, верно, тогда говорили бы лучшим из всевозможных способов, когда либо все, либо как можно большее число имен были подобными, то есть подходящими, и хуже всего говорили бы, если бы дело обстояло наоборот. Но вот что скажи мне: какое значение имеют для нас имена и что хорошего, как мы бы сказали, они выполняют?

    Кратил. Мне кажется, Сократ, они учат. И это очень просто: кто знает имена, тот знает и вещи.

    Сократ. Наверное, Кратил, ты имеешь в виду что-то в таком роде: когда кто-то знает имя, каково оно, - а оно таково же, как вещь, - то он будет знать и вещь, если только она оказывается подобной имени, так что это искусство одинаково для всех взаимоподобных вещей. Мне кажется, именно поэтому ты сказал: кто знает имена, знает и вещи.

    Кратил. Эти слова - сама истина.

    Сократ. Тогда давай посмотрим, что это за способ обучения вещам, который ты здесь называешь, и нет ли какого-нибудь другого способа - причем этот оставался бы наилучшим, - или вообще нет никакого другого. Как ты думаешь?

    Кратил. Я по крайней мере считаю так: другого способа не существует, этот способ единственный и наилучший.

    Сократ. А может быть, в этом же состоит и постижение вещей: кто постигнет имена, тот постигнет и то, чему принадлежат эти имена. Или исследовать и постигать вещи нужно иным каким-то способом? А это - способ учиться вещам?

    Кратил. Ну конечно, это способ исследования и постижения вещей, и по той же самой причине.

    Сократ. Тогда давай поразмыслим, Кратил. Если кто-то в своем исследовании вещей будет следовать за именами и смотреть, каково каждое из них, не думаешь ли ты, что здесь есть немалая опасность ошибиться?

    Кратил. Каким образом?

    Сократ. Ведь ясно, что первый учредитель имен устанавливал их в соответствии с тем, как он постигал вещи. Мы уже говорили об этом. Или не так?

    Кратил. Так.

    Сократ. Значит, если он постигал их неверно, а установил имена в соответствии с тем, как он их постигал, то что ожидает нас, доверившихся ему и за ним последовавших? Что, кроме заблуждения?

    Кратил. Думаю, это не так, Сократ . Необходимо, чтобы имена устанавливал знающий учредитель. В противном случае, как я уже говорил раньше, это не имена. Да вот тебе вернейшее свидетельство того, что законодатель не поколебал истины: ведь иначе у него не могло бы все быть так стройно. Разве ты не видишь этого - ты, который говорил, что все имена возникли по одному и тому же способу и направлены к одному и тому же?

    Сократ. Но знаешь, друг мой Кратил, это не оправдание. Ведь если учредитель обманулся в самом начале, то и остальное он поневоле делал уж так же, насильно согласовывая дальнейшее с первым. В этом нет ничего странного, так же ведь и в чертежах: иногда после первой небольшой и незаметной ошибки все остальное уже вынужденно следует за ней и с ней согласуется. Поэтому каждому человеку нужно более всего внимательным быть при начале всякого дела, и тогда нужно обдумать, правильно или нет он закладывает основание. А коль скоро это достаточно испытано, остальное уже явится следом. Я бы как раз не удивился, если бы имена действительно согласовались друг с другом. Давай же снова вернемся к тому, что мы уже разобрали. Мы говорили, что имена обозначают сущность вещей так, как если бы все сущее шествовало, неслось и текло. Не кажется ли тебе, что они выражают что-то другое?

    Кратил. Разумеется, нет. Это значение правильно.

    Сократ. Тогда давай посмотрим, выбрав сначала из такого рода имен слово "знание". Ведь оно двойственно и скорее, видимо, означает, что душа стоит подле вещей, нежели что она несется вместе с ними, и правильнее, вероятно, начало этого слова произносить так, как мы теперь его произносим, делая наращение не к эпсилону , но к йоте. Затем слово "устойчивость" есть скорее подражание каким-то устоям и стоянию а не порыву. Так же и "наука" обозначает некоторым образом то, что останавливает течение реки. И "достоверное", судя по всему, означает стояние. Затем "память" скорее всего указывает на то, что в душе унялись какие-то порывы. А "проступок", если угодно, и "несчастье" если кто проследит эти имена, окажутся тождественными "сметливости", "познанию" и всем другим именам, связанным с чем-то серьезным.

    Но даже "невежество" и "беспутство" представляются близкими этим именам, так как "невежество" - это как бы шествие рядом с божеством, а "беспутство" , судя по всему, это как бы "сопутствие" вещам. Таким образом, имена, которые мы считаем названиями худших вещей, могут оказаться названиями самых лучших. Я думаю, если бы кто-нибудь как следует постарался, он смог бы найти много других имен, которые бы показывали, что присвоитель имен обозначал не идущие или несущиеся, но пребывающие в покое вещи.

    Кратил. Однако, Сократ, ты видишь, что у многих имен все-таки первое значение.

    Сократ. Что же из того, Кратил? Подсчитаем имена, словно камешки при голосовании, и в этом-то и будет состоять правильность? С каким значением окажется больше имен, те имена и будут истинными?

    Кратил. Нет, конечно, так делать не следует.

    Сократ. Ни в коем случае, мой друг. Давай оставим это и начнем оттуда, откуда мы уже начинали. Помнишь, ты только что сказал, что учредитель имен непременно должен был знать вещи, которым устанавливал имя. Ты все еще так же думаешь или нет?

    Кратил. Все так же.

    Сократ. Тот, кто первый устанавливал имена, устанавливая их, говоришь ты, знал эти вещи?

    Кратил. Знал.

    Сократ. Но по каким именам он изучил или исследовал вещи, если еще ни одно имя не было присвоено? Мы ведь говорили раньше, что невозможно исследовать вещи иначе, как изучив имена или исследовав их значение?

    Кратил. В том, что ты говоришь, что-то есть, Сократ .

    Сократ. Тогда каким же образом, сказали бы мы, они могли устанавливать со знанием дела имена или оказаться законодателями, если еще не было присвоено ни одного имени, по которому они могли бы узнать, что вещи нельзя постичь иначе как из имен?

    Кратил. Я думаю, Сократ, что справедливее всего говорят об этом те, кто утверждает, что какая-то сила, высшая, чем человеческая, установила вещам первые имена, так что они непременно должны быть правильными.

    Сократ. Ты думаешь, такой учредитель, будь он гений или бог, мог бы сам себе противоречить? Или ты считаешь, что до сих пор мы болтали вздор?

    Кратил. Но противоположные имена исходили уже не от них.

    Сократ. Какие же именно, превосходнейший? Те, что сводят дело к стоянию, или те, что к порыву? Ведь если исходить из ранее сказанного, вопрос решает здесь не количество?

    Кратил. Конечно, это было бы неправильно, Сократ .

    Сократ. Так что, если возмутятся имена и одни скажут, что именно они - подобие истины, другие же - что они, как мы сможем их рассудить, к чему мы прибегнем? Не к другим же именам, отличным от этих, ведь этого делать нельзя? Ясно, что нужно искать помимо имен то, что без их посредства выявило бы для нас, какие из них истинны, то есть показывают истину вещей.

    Кратил. Мне кажется, это так.

    Сократ. Если это так, Кратил, то можно, видимо, изучить вещи и без имен.

    Кратил. Очевидно.

    Сократ. Но с помощью чего же другого и как предложил бы ты их изучать? Не так ли, как это было бы всего справедливее: устанавливать родство между словами и изучать одно через другое, а также через самое себя? Ведь что-то другое, от них отличное, и означало бы что-то другое и отличное от них, но не их.

    Кратил. Мне кажется, ты говоришь правду.

    Сократ. Тогда, ради Зевса, слушай. Разве нам не приходилось уже много раз соглашаться, что хорошо установленные имена подобны тем вещам, которым они присвоены, и что имена - это изображения вещей?

    Кратил. Да.

    Сократ. А если можно было бы с успехом изучать вещи из имен, но можно было бы и из них самих - какое изучение было бы лучше и достовернее? По изображению изучать саму вещь - хорошо ли она изображена - и истину, которую являет отображение, или из самой истины изучать и ее самое, и ее отображение, подобающим ли образом оно сделано?

    Кратил. Мне кажется, это надо изучать из самой истины.

    Сократ. Так вот, узнать, каким образом следует изучать и исследовать вещи, это, вероятно, выше моих и твоих сил. Но хорошо согласиться и в том, что не из имен нужно изучать и исследовать вещи, но гораздо скорее из них самих.

    Кратил. Очевидно, Сократ .

    Сократ. Тогда давай рассмотрим еще вот что, дабы с нас не обмануло множество имен, сводящихся к одному и тому же: если, давая имена сущему, учредители имен имели в виду, что все всегда шествует и течет,- а мне представляется, что именно это они и подразумевали,- если так и случилось, все же это не так, и сами они, словно попав в какой-то водоворот, мечутся там и увлекают нас за собою. Смотри же, бесценный друг мой, что я часто вижу, словно бы в грезах. Могли бы мы сказать, что есть что-то прекрасное и доброе само по себе и что это относится к каждой существующей вещи? Или нет?

    Кратил. Мне кажется, могли бы, Сократ .

    Сократ. Тогда давай это рассмотрим. Я не о том говорю, что, если прекрасно какое-то лицо или что-либо другое в этом роде, значит, все это течет - вовсе нет. Но можно ли нам сказать, что и само прекрасное не остается постоянно таким, каково оно есть?

    Кратил. Безусловно, можно.

    Сократ. Но можно ли тогда что-либо правильно именовать, если оно всегда ускользает, и можно ли сначала сказать, что оно представляет собою то-то, а затем, что оно уже такое-то, или же в тот самый момент, когда бы мы это говорили, оно необходимо становилось уже другим и ускользало и в сущности никогда бы не был таким, [каким мы его называли ]?

    Кратил. Именно так.

    Сократ. Но разве может быть чем-то то, что никогда не задерживается в одном состоянии? Ведь если бы оно когда-нибудь задержалось в этом состоянии, то тут же стало бы видно, что оно нисколько не изменяется; с другой стороны, если дело обстоит так, и оно остается самим собой, как может оно изменяться или двигаться, не выходя за пределы своей идеи ?

    Кратил. Никак не может.

    Сократ. Ведь в первом случае оно не могло бы быть никем познано. Ведь когда познающий уже вот-вот бы его настигал, оно тотчас становилось бы иным и отличным от прежнего, и нельзя было бы узнать, каково же оно или в каком состоянии пребывает; а никакое познание, конечно, не познает того, о чем известно, что оно не задерживается ни в каком состоянии.

    Кратил. Да, это так.

    Сократ. И видимо, нельзя говорить о знании, Кратил, если все вещи меняются и ничто не остается на месте. Ведь и само знание - если оно не выйдет за пределы того, что есть знание, - всегда остается знанием и им будет; если же изменится самая идея знания, то одновременно она перейдет в другую идею знания, то есть [данного] знания уже не будет. Если же оно вечно меняется, то оно вечно - незнание. Из этого рассуждения следует, что не было бы ни познающего, ни того, что должно быть познанным. А если существует вечно познающее, то есть и познаваемое, есть и прекрасное, и доброе, и любая из сущих вещей, и мне кажется, что с то, о чем мы сейчас говорили, совсем не похоже на поток или порыв. Выяснить, так ли это или так, как говорят последователи Гераклита и многие другие, боюсь, будет нелегко; и несвойственно разумному человеку, обратившись к именам, ублажать свою душу и, доверившись им и их присвоителям, утверждать, будто он что-то знает (между тем как он презирает и себя, и вещи, в которых будто бы нет ничего устойчивого, но все течет, как дырявая скудель, и беспомощно, как люди, страдающие насморком), и думать, и располагать вещи так, как если бы все они были влекомы течением и потоком. Поэтому-то, Кратил, дело обстоит, может быть, так, а может быть, не так. Следовательно, здесь надо все мужественно и хорошо исследовать и ничего не принимать на веру: ведь ты молод и у тебя еще есть время. Если же, исследовав это, ты что-то откроешь, поведай об этом и мне.

    Кратил. Так я и сделаю. Все же знай, Сократ, что и сегодня я не в первый раз об этом размышляю, и, когда я рассматриваю и перебираю вещи, мне представляется, что они гораздо скорее таковы, как говорит Гераклит.

    Сократ. Тогда, мой друг, ты и меня научишь в другой раз, когда возвратишься. Теперь же ступай, отправляйся в деревню, как собирался. Вот и Гермоген последует туда за тобой.

    Кратил. Так и будет, Сократ. Но и ты до того времени попытайся это еще раз обдумать.


Платон. Критий.

Тимей, Критий, Сократ, Гермократ

Тимей. Ах, Сократ, как радуется путник, переведя дух после долгого пути,
такую же радость чувствую сейчас и я, доведя до конца свое рассуждение.
Богу же, на деле пребывающему издревле, а в слове возникшему ныне, недавно,
возношу молитву: пусть те из наших речей, которые сказаны как должно,
обратит он нам во спасение, а если мы против воли что-то сказали нескладно,
да будет нам должная кара! А должная кара для поющего не в лад состоит в
том, чтобы научить его ладу; итак, дабы впредь мы могли вести правильные
речи о рождении богов, пусть будет в ответ на нашу мольбу даровано нам
целительное снадобье, изо всех снадобий совершеннейшее и наилучшее, -
знание! Сотворив же молитву, по уговору передаем слово Критию.

Критий. Принять-то слово я приму, Тимей, но, как ты сам вначале испрашивал
снисхождения, ссылаясь на необъятность твоего предмета, так и я сделаю то
же самое. Принимая во внимание, о чем мне предстоит говорить, я думаю, что
вправе требовать еще большего снисхождения. Сам знаю, что просьба моя,
пожалуй, тщеславна и не в меру странна, однако ж приходится ее высказать.
Тебе-то хорошо: кто, находясь в здравом уме, возьмется доказывать, что ты
говорил неправильно? Но моя задача, как я попытаюсь доказать, труднее, а
потому и требует большего снисхождения.

Видишь ли, Тимей, тому, кто говорит с людьми о богах, легче внушить к
своим речам доверие, нежели тому, кто толкует с нами о смертных, ибо,
когда слушатели лишены в чем-то опыта и знаний, это дает тому, кто вздумает
говорить перед ними об этом, великую свободу действий. А уж каковы паши
сведения о богах, это мы и сами понимаем. Чтобы яснее показать, что я имею
в виду, приглашаю вас вместе со мной обратить внимание вот на какую вещь.
Все, что мы говорим, есть в некотором роде подражание и отображение; между
тем, если мы рассмотрим работу живописцев над изображением тел божественных
и человеческих с точки зрения легкости или трудности, с которой можно
внушить зрителям видимость полного сходства, мы увидим, что, если дело идет
о земле, горах, реках и лесе, а равно и обо всем небосводе со всем сущим на
нем и по нему идущим, мы бываем довольны, если живописец способен хоть
совсем немного приблизиться к подобию этих предметов; и, поскольку мы не
можем ничего о них знать с достаточной точностью, мы не проверяем и не
изобличаем написанного, но терпим неясную и обманчивую тенепись. Напротив,
если кто примется изображать наши собственные тела, мы живо чувствуем
упущения, всегда бываем очень внимательны к ним и являем собою суровых
судей тому, кто не во всем и не вполне достигает сходства.

То же самое легко усмотреть и относительно рассуждений: речи о небесных и
божественных предметах мы одобряем, если они являют хоть малейшую вероятность,
речи о смертном и человеческом дотошно проверяем. А потому вам должно иметь
снисхождение к тому, что я ныне без всякой подготовки имею сказать, если я
и не смогу добиться во всем соответствия: помыслите, что смертное не легко,
но, наоборот, затруднительно отобразить в согласии с вероятностью. Все это
я сказал ради того, Сократ, чтобы напомнить вам об указанном обстоятельстве
и потребовать не меньшего, но даже большего снисхождения к тому, что имею
поведать. Если вам кажется, что я справедливо требую дара, дайте мне его,
не скупясь.

Сократ. Ах, Критий, почему бы нам тебе его не дать? И пусть уж заодно тот
же дар получит у нас и третий њ Гермократ. Ясно же, что немного спустя,
когда ему придет черед говорить, он попросит о том же самом, о чем и вы.
Так вот, чтобы он смог позволить себе другое вступление, а не был принужден
повторять это, пусть он строит свою речь так, как если бы уже получил для
нее снисхождение. Так уж и быть, любезный Критий, открою тебе наперед, как
настроены зрители этого театра: предыдущий поэт имел у них поразительный
успех, и, если только ты окажешься в состоянии продолжить, снисхождение
тебе обеспечено.

Гермократ. Конечно, Сократ, твои слова относятся и ко мне, не только к
нему. Ну что ж, робкие мужи еще никогда не водружали трофеев, Критий, а
потому тебе следует отважно приняться за свою речь и, призвав на помощь
Пеона и Муз, представить и воспеть добродетели древних граждан.

Критий. Хорошо тебе храбриться, любезный Гермократ, когда ты поставлен
в задних рядах и перед тобою стоит другой боец. Ну да тебе еще придется
испытать мое положение. Что до твоих утешений и подбадриваний, то нужно им
внять и призвать на помощь богов њ тех, кого ты назвал, и других, особо
же Мнемосину. Едва ли не самое важное в моей речи целиком зависит от этой
богини. Ведь если я верно припомню и перескажу то, что было поведано жрецами
и привезено сюда Солоном, я почти буду уверен, что наш театр сочтет меня
сносно выполнившим свою задачу. Итак, пора начинать, нечего долее медлить.

Прежде всего вкратце припомним, что, согласно преданию, девять тысяч лет
тому назад была война между теми народами, которые обитали по ту сторону
Геракловых столпов, и всеми теми, кто жил по сю сторону: об этой войне нам
и предстоит поведать. Сообщается, что во главе последних вело войну, доведя
ее до самого конца, наше государство, а во главе первых њ цари острова
Атлантиды; как мы уже упоминали, это некогда был остров, превышавший
величиной Ливию и Азию, ныне же он провалился вследствие землетрясений и
превратился в непроходимый ил, заграждающий путь мореходам, которые
попытались бы плыть от нас в открытое море, и делающий плавание немыслимым.
О многочисленных варварских племенах, а равно и о тех греческих народах,
которые тогда существовали, будет обстоятельно сказано по ходу изложения,
но вот об афинянах и об их противниках в этой войне необходимо рассказать
в самом начале, описав силы и государственное устройство каждой стороны.
Воздадим эту честь сначала афинянам и поведаем о них.

Как известно, боги поделили между собой по жребию все страны земли. Сделали
они это без распрей: ведь неправильно было бы вообразить, будто боги не
знают, что подобает каждому из них, или будто они способны, зная, что
какая-либо вещь должна принадлежать другому, все же затевать об этой вещи
распрю. Итак, получив по праву жребия желанную долю, каждый из богов
обосновался в своей стране; обосновавшись же, они принялись пестовать нас,
свое достояние и питомцев, как пастухи пестуют стадо. Но если эти последние
воздействуют на тела телесным насилием и пасут скот посредством бича,
то боги избрали как бы место кормчего, откуда удобнее всего направлять
послушное живое существо, и действовали убеждением, словно рулем души,
как им подсказывал их замысел. Так они правили всем родом смертных.

Другие боги получили по жребию другие страны и стали их устроить; но Гефест
и Афина, имея общую природу как дети одного отца и питая одинаковую любовь
к мудрости и художеству, соответственно получили и общий удел њ нашу
страну, по своим свойствам благоприятную для взращивания добродетели и
разума; населив ее благородными мужами, порожденными землей, они вложили в
их умы понятие о государственном устройстве. Имена их дошли до нас, но дела
забыты из-за бедствий, истреблявших их потомков, а также за давностью лет.
Ибо выживали после бедствий, как уже приходилось говорить, неграмотные
горцы, слыхавшие только имена властителей страны и кое-что об их делах.
Подвиги и законы предков не были им известны, разве что по темным слухам,
и только памятные имена они давали рождавшимся детям; при этом они и их
потомки много поколений подряд терпели нужду в самом необходимом и только
об этой нужде думали и говорили, забывая предков и старинные дела. Ведь
занятия мифами и разыскания о древних событиях появились в городах
одновременно с досугом, когда обнаружилось, что некоторые располагают
готовыми средствами к жизни, но не ранее. Потому-то имена древних дошли
до нас, а дела их нет. И тому есть у меня вот какое доказательство: имена
Кекропа, Эрехтея, Эрихтония, Эрисихтона и большую часть других имен,
относимых преданием к предшественникам Тесея, а соответственно и имена
женщин, по свидетельству Солона, назвали ему жрецы, повествуя о тогдашней
войне. Ведь даже вид и изображение нашей богини, объясняемые тем, что в те
времена занятия воинским делом были общими у мужчин и у женщин и в согласии
с этим законом тогдашние люди создали изваяние богини в доспехах, њ вс„ это
показывает, что входящие в одно сообщество существа женского и мужского
пола могут. вместе упражнять добродетели, присущие либо одному, либо
другому полу.

Обитали в нашей стране и разного звания граждане, занимавшиеся ремеслами
и землепашеством, но вот сословие воинов божественные мужи с самого начала
обособили, и оно обитало отдельно. Его члены получали все нужное им для
прожития и воспитания, но никто ничего не имел в частном владении, а все
считали вс„ общим и притом не находили возможным что-либо брать у остальных
граждан сверх необходимого; они выполняли все те обязанности, о которых мы
вчера говорили в связи с предполагаемым сословием стражей. А вообще о нашей
стране рассказывалось достоверно и правдиво, и прежде всего говорилось, что
ее границы в те времена доходили до Истма, а в материковом направлении шли
до вершин Киферона и Парнефа и затем спускались к морю, имея по правую руку
Оропию, а по левую Асоп. Плодородием же здешняя земля превосходила любую
другую, благодаря чему страна была способна содержать многолюдное войско,
освобожденное от занятия землепашеством. И вот веское тому доказательство:
даже нынешний остаток этой земли не хуже какой-либо другой производит
различные плоды и питает всевозможных животных. Тогда же она взращивала
все это самым прекрасным образом и в изобилии.

Но как в этом убедиться и почему нынешнюю страну правильно называть
остатком прежней? Вся она тянется от материка далеко в море, как мыс, и
со всех сторон погружена в глубокий сосуд пучины. Поскольку же за девять
тысяч лет случилось много великих наводнений (а именно столько лет прошло
с тех времен до сего дня), земля не накапливалась в виде сколько-нибудь
значительной отмели, как в других местах, но смывалась волнами и
потом исчезала в пучине. И вот остался, как бывает с малыми островами,
сравнительно с прежним состоянием лишь скелет истощенного недугом тела,
когда вся мягкая и тучная земля оказалась смытой и только один остов
ещ„ перед нами. Но в те времена еще неповрежденный край имел и высокие
многохолмные горы, и равнины, которые ныне зовутся каменистыми, а тогда
были покрыты тучной почвой, и обильные леса в горах. Последнему и теперь
можно найти очевидные доказательства: среди наших гор есть такие, которые
ныне взращивают разве только пчел, а ведь целы еще крыши из кровельных
деревьев, срубленных в этих горах для самых больших строений. Много было
и высоких деревьев из числа тех, что выращены рукой человека, а для скота
были готовы необъятные пажити, ибо воды, каждый год изливаемые от Зевса,
не погибали, как теперь, стекая с оголенной земли в море, но в изобилии
впитывались в почву, просачивались сверху в пустоты земли и сберегались в
глиняных ложах, а потому повсюду не было недостатка в источниках ручьев и
рек. Доселе существующие священные остатки прежних родников свидетельствуют
о том, что наш теперешний рассказ об этой стране правдив.

Таким был весь наш край от природы, и возделывался он так, как можно
ожидать от истинных, знающих свое дело, преданных прекрасному и наделенных
способностями землепашцев, когда им дана отличная земля, обильное орошение
и умеренный климат. Столица же тогда была построена следующим образом.
Прежде всего акрополь выглядел совсем не так, как теперь, ибо ныне его
холм оголен и землю с него за одну необыкновенно дождливую ночь смыла вода,
что произошло, когда одновременно с землетрясением разразился неимоверный
потоп, третий по счету перед Девкалионовым бедствием. Но в минувшие времена
акрополь простирался до Эридана и Илиса, охватывая Пикн, а в противоположной
к Пикну стороне гору Ликабет, притом он был весь покрыт землей, а сверху,
кроме немногих мест, являл собой ровное пространство. Вне его, по склонам
холма, обитали ремесленники и те из землепашцев, участки которых были
расположены поблизости; но наверху, в уединении, селилось вокруг святилища
Афины и Гефеста обособленное сословие воинов за одной оградой, замыкавшей
как бы сад, принадлежащий одной семье. На северной стороне холма воины
имели общие жилища, помещения для общих зимних трапез и вообще все то по
части домашнего хозяйства и священных предметов, что считается приличным
иметь воинам в государствах с общественным управлением, кроме, однако,
золота и серебра: ни того ни другого они не употребляли ни под каким видом,
но, блюдя середину между пышностью и убожеством, скромно обставляли свои
жилища, в которых доживали до старости они сами и потомки их потомков,
вечно передавая дом в неизменном виде подобным себе преемникам. Южную
сторону холма они отвели для садов, для гимнасиев и для совместных летних
трапез, соответственно ею и пользуясь. Источник был один њ на месте
нынешнего акрополя; теперь он уничтожен землетрясениями, и от него остались
только небольшие родники кругом, но людям тех времен он доставлял в
изобилии воду, хорошую для питья как зимой, так и летом. Так они обитали
здесь њ стражи для своих сограждан и вожди всех прочих эллинов по доброй
воле последних; более всего они следили за тем, чтобы на вечные времена
сохранить одно и то же число мужчин и женщин, способных когда угодно
взяться за оружие, а именно около двадцати тысяч.

Такими они были, и таким образом они справедливо управляли своей страной
и Элладой; во всей Европе и Азии не было людей более знаменитых и
прославленных за красоту тела и за многостороннюю добродетель души.

Теперь, что касается их противников и того, как шли дела последних с самого
начала. Посмотрим, не успел ли я позабыть то, что слышал еще ребенком, и
выложу свои знания перед вами, чтобы у друзей все было общим. Но рассказу
моему нужно предпослать еще одно краткое пояснение, чтобы вам не пришлось
удивляться, часто слыша эллинские имена в приложении к варварам. Причина
этому такова. Как только Солону явилась мысль воспользоваться этим
рассказом для своей поэмы, он полюбопытствовал о значении имен и услыхал
в ответ, что египтяне, записывая имена родоначальников этого народа,
переводили их на свой язык, потому и сам Солон, выясняя значение имени,
записывал его уже на нашем языке. Записи эти находились у моего деда и до
сей поры находятся у меня, и я прилежно прочитал их еще ребенком. А потому,
когда вы услышите от меня имена, похожие на наши, пусть для вас не будет
в этом ничего странного њ вы знаете, в чем дело. Что касается самого
рассказа, то он начинался примерно так.

Сообразно со сказанным раньше, боги по жребию разделили всю землю на
владения њ одни побольше, другие поменьше њ и учреждали для себя святилища
и жертвоприношения. Так и Посейдон, получив в удел остров Атлантиду,
населил ее своими детьми, зачатыми от смертной женщины, примерно вот в
каком месте: от моря и до середины острова простиралась равнина, если
верить преданию, красивее всех прочих равнин и весьма плодородная, а
опять-таки в середине этой равнины, примерно в пятидесяти стадиях от моря,
стояла гора, со всех сторон невысокая. На этой горе жил один из мужей, в
самом начале произведенных там на свет землею, по имени Евенор, и с ним
жена Левкиппа; их единственная дочь звалась Клейто. Когда девушка уже
достигла брачного возраста, а мать и отец ее скончались, Посейдон, воспылав
вожделением, соединяется с ней; тот холм, на котором она обитала, он
укрепляет, по окружности отделяя его от острова и огораживая попеременно
водными и земляными кольцами (земляных было два, а водных - три) все
большего диаметра, проведенными словно циркулем из середины острова
и на равном расстоянии друг от друга. Это заграждение было для людей
непреодолимым, ибо судов и судоходства тогда еще не существовало. А
островок в середине Посейдон без труда, как то и подобает богу, привел в
благоустроенный вид, источил из земли два родника њ один теплый, а другой
холодный њ и заставил землю давать разнообразное и достаточное для жизни
пропитание.

Произведя на свет пять раз по чете близнецов мужского пола, Посейдон
взрастил их и поделил весь остров Атлантиду на десять частей, причем
тому из старшей четы, кто родился первым, он отдал дом матери и окрестные
владения как наибольшую и наилучшую долю и поставил его царем над остальными,
а этих остальных њ архонтами, каждому из которых он дал власть над
многолюдным народом и обширной страной. Имена же всем он нарек вот какие:
старшему и царю њ то имя, по которому названы и остров, и море, что
именуется Атлантическим, ибо имя того, кто первым получил тогда царство,
было Атлант. Близнецу, родившемуся сразу после него и получившему в удел
крайние земли острова со стороны Геракловых столпов вплоть до нынешней
страны гадиритов, называемой по тому уделу, было дано имя, которое можно
было бы передать по-эллински как Евмел, а на туземном наречии њ как Гадир.
Из второй четы близнецов он одного назвал Амфереем, а другого њ Евэмоном,
из третьей њ старшего Мнесеем, а младшего Автохтоном, из четвертой њ
Эласиппом старшего и Местором младшего, и, наконец, из пятой четы старшему
он нарек имя Азаэс, а последнему њ Диапреп. Все они и их потомки в ряду
многих поколений обитали там, властвуя над многими другими островами этого
моря и притом, как уже было сказано ранее, простирая свою власть по ею
сторону Геракловых столпов вплоть до Египта и Тиррении.

От Атланта произошел особо многочисленный и почитаемый род, в котором
старейший всегда был царем и передавал царский сан старейшему из своих
сыновей, из поколения в поколение сохраняя власть в роду, и они скопили
такие богатства, каких никогда не было ни у одной царской династии в
прошлом и едва ли будут когда-нибудь еще, ибо в их распоряжении было все
необходимое, приготовляемое как в городе, так и по всей стране. Многое
ввозилось к ним из подвластных стран, но большую часть потребного для жизни
давал сам остров, прежде всего любые виды ископаемых твердых и плавких
металлов, и в их числе то, что ныне известно лишь по названию, а тогда
существовало на деле: самородный орихалк, извлекавшийся из недр земли в
различных местах острова и по ценности своей уступавший тогда только
золоту. Лес в изобилии доставлял все, что нужно для работы строителям, а
равно и для прокормления домашних и диких животных. Даже слонов на острове
водилось великое множество, ибо корму хватало не только для всех прочих
живых существ, населяющих болота, озера и реки, горы или равнины, но и
для этого зверя, из всех зверей самого большого и прожорливого. Далее,
все благовония, которые ныне питает земля, будь то в корнях, в травах, в
древесине, в сочащихся смолах, в цветах или в плодах,њ все это она рождала
там и отлично взращивала. Притом же и всякий нежный плод и злак, который мы
употребляем в пищу или из которого готовим хлеб, и разного рода овощи, а
равно и всякое дерево, приносящее явства, напитки или умащения, например,
непригодный для хранения и служащий для забавы и лакомства древесный плод,
а также тот, что мы предлагаем на закуску пресытившемуся обедом, њ вс„ это
тогда под воздействием солнца священный остров порождал прекрасным,
изумительным и изобильным. Пользуясь этими дарами земли, цари устроили
святилища, дворцы, гавани и верфи и привели в порядок всю страну, придав
ей следующий вид.

Прежде всего они перебросили мосты через водные кольца, окружавшие древнюю
метрополию, построив путь из столицы и обратно в нее. Дворец они с самого
начала выстроили там, где стояло обиталище бога и их предков, и затем,
принимая его в наследство, один за другим все более его украшали, всякий
раз силясь превзойти предшественника, пока в конце концов не создали
поразительное по величине и красоте сооружение. От моря они провели канал
в три плетра шириной и сто футов глубиной, а в длину на пятьдесят стадиев
вплоть до крайнего из водных колец: так они создали доступ с моря в это
кольцо, словно в гавань, приготовив достаточный проход даже для самых
больших судов. Что касается земляных колец, разделявших водные, то вблизи
мостов они прорыли каналы такой ширины, чтобы от одного водного кольца к
другому могла пройти одна триера; сверху же они настлали перекрытия, под
которыми должно было совершаться плавание: высота земляных колец над
поверхностью моря была для этого достаточной. Самое большое по окружности
водное кольцо, с которым непосредственно соединялось море, имело в ширину
три стадия, и следовавшее за ним земляное кольцо было равно ему по ширине;
из двух следующих колец водное было в два стадия шириной и земляное
опять-таки было равно водному; наконец, водное кольцо, опоясывавшее
находившийся в середине остров, было в стадий шириной.

Остров, на котором стоял дворец, имел пять стадиев в диаметре; этот остров,
а также земляные кольца и мост шириной в плетр цари обвели круговыми
каменными стенами и на мостах у проходов к морю всюду поставили башни и
ворота. Камень белого, черного и красного цвета они добывали в недрах
срединного острова и в недрах внешнего и внутреннего земляных колец, а в
каменоломнях, где с двух сторон (сiплоус) оставались углубления, перекрытые
сверху тем же камнем, они устраивали стоянки для кораблей. Если некоторые
свои постройки они делали простыми, то в других они забавы ради искусно
сочетали камни разного цвета, сообщая им естественную прелесть; также и
стены вокруг наружного земляного кольца они по всей окружности обделали в
медь, нанося металл в расплавленном виде, стену внутреннего вала покрыли
литьем из олова, а стену самого акрополя њ орихалком, испускавшим огнистое
блистание.

Обиталище царей внутри акрополя было устроено следующим образом. В самом
средоточии стоял недоступный святой храм Клейто и Посейдона, обнесенный
золотой стеной, и это было то самое место, где они некогда зачали и
породили поколение десяти царевичей; в честь этого ежегодно каждому из
них изо всех десяти уделов доставляли сюда жертвенные начатки. Был и храм,
посвященный одному Посейдону, который имел стадий в длину, три плетра в
ширину и соответственную этому высоту; в облике же постройки было нечто
варварское. Всю внешнюю поверхность храма, кроме акротериев, они выложили
серебром, акротерии же њ золотом; внутри взгляду являлся потолок из
слоновой кости, весь изукрашенный золотом, серебром и орихалком, а стены,
столпы и полы сплошь были выложены орихалком. Поставили там и золотые
изваяния: сам бог на колеснице, правящий шестью крылатыми конями и головой
достающий до потолка, вокруг него њ сто Нереид на дельфинах (ибо люди в
те времена представляли себе их число таким), а также и много статуй,
пожертвованных частными лицами. Снаружи вокруг храма стояли золотые
изображения жен и всех тех, кто произошел от десяти царей, а также
множество прочих дорогих приношений от царей и от частных лиц этого города
и тех городов, которые были ему подвластны. Алтарь по величине и отделке
был соразмерен этому богатству; равным образом и царский дворец находился
в надлежащей соразмерности как с величием державы, так и с убранством
святилищ.

К услугам царей было два источника њ родник холодной и родник горячей воды,
которые давали воду в изобилии, и притом удивительную как на вкус, так и по
целительной силе; их обвели стенами, насадили при них подходящие к свойству
этих вод деревья и направили эти воды в купальни, из которых одни были под
открытым небом, другие же, с теплой водой, были устроены как зимние, причем
отдельно для царей, отдельно для простых людей, отдельно для женщин и
отдельно для коней и прочих подъяремных животных; и каждая купальня была
отделана соответственно своему назначению. Излишки воды они отвели в
священную рощу Посейдона, где благодаря плодородной почве росли деревья
неимоверной красоты и величины, а оттуда провели по каналам через мосты на
внешние земляные кольца. На этих кольцах соорудили они множество святилищ
различных божеств и множество садов и гимнасиев для упражнения мужей и
коней. Все это было расположено отдельно друг от друга на каждом из
кольцевидных островов; в числе прочего посредине самого большого кольца у
них был устроен ипподром для конских бегов, имевший в ширину стадий, а в
длину шедший по всему кругу. По ту и другую сторону его стояли помещения
для множества царских копьеносцев, но более верные копьеносцы были
размещены на меньшем кольце, ближе к акрополю, а самым надежным из всех
были даны помещения внутри акрополя, рядом с обиталищем царя. Верфи были
наполнены триерами и всеми снастями, какие могут понадобиться для триер,
так что всего было вдоволь. Так было устроено место, где жили цари. Если
же миновать три внешние гавани, то там шла по кругу начинавшаяся от моря
стена, которая на всем своем протяжении отстояла от самого большого водного
кольца и от гавани на пятьдесят стадиев; она смыкалась около канала,
выходившего в море. Пространство внутри нее было густо застроено, а проток
и самая большая гавань были переполнены кораблями, на которых отовсюду
прибывали купцы, и притом в таком множестве, что днем и ночью слышались
говор, шум и стук.

Итак, мы более или менее припомнили, что было рассказано тогда о городе
и о древнем обиталище. Теперь попытаемся вспомнить, какова была природа
сельской местности и каким образом она была устроена. Во-первых, было
сказано, что весь этот край лежал очень высоко и круто обрывался к морю, но
вся равнина, окружавшая город и сама окруженная горами, которые тянулись до
самого моря, являла собой ровную гладь, в длину три тысячи стадиев, а в
направлении от моря к середине њ две тысячи. Вся эта часть острова была
обращена к южному ветру, а с севера закрыта горами. Эти горы восхваляются
преданием за то, что они по множеству, величине и красоте превосходили все
нынешние: там было большое количество многолюдных селений, были реки, озера
и луга, доставлявшие пропитание всем родам ручных и диких животных, а равно
и огромные леса, отличавшиеся разнообразием пород, в изобилии доставлявшие
дерево для любого дела. Такова была упомянутая равнина от природы, а над
устроением ее потрудилось много царей на протяжении многих поколений. Она
являла собой продолговатый четырехугольник, по большей части прямолинейный,
а там, где его форма нарушалась, ее выправили, окопав со всех сторон
каналом. Если сказать, каковы были глубина, ширина и длина этого канала,
никто не поверит, что возможно было такое творение рук человеческих,
выполненное в придачу к другим работам, но мы обязаны передать то, что
слышали: он был прорыт в глубину на плетр, ширина на всем протяжении имела
стадий, длина же по периметру вокруг всей равнины была десять тысяч
стадиев. Принимая в себя потоки, стекавшие с гор, и огибая равнину, через
которую он в различных местах соединялся с городом, канал изливался в море.
От верхнего участка канала к его участку, шедшему вдоль моря, были прорыты
прямые каналы почти в сто футов шириной, причем они отстояли друг от друга
на сто стадиев. Соединив их между собой и с городом косыми протоками, по
ним переправляли к городу лес с гор и разнообразные плоды. Урожай снимали
по два раза в год, зимой получая орошение от Зевса, а летом отводя из
каналов воды, источаемые землей.

Что касается числа мужей, пригодных к войне, то здесь существовали
такие установления: каждый участок равнины должен был поставлять одного
воина-предводителя, причем величина каждого участка была десять на десять
стадиев, а всего участков насчитывалось шестьдесят тысяч; а те простые
ратники, которые набирались в несчетном числе из гор и из остальной страны,
сообразно с их деревнями и местностями распределялись по участкам между
предводителями. В случае войны каждый предводитель обязан был поставить
шестую часть боевой колесницы, так, чтобы всего колесниц было десять тысяч,
а сверх того, двух верховых коней с двумя всадниками, двухлошадную упряжку
без колесницы, воина с малым щитом, способного сойти с нее и биться в
пешем бою, возницу, который правил бы конями упряжки, двух гоплитов, по
два лучника и пращника, по трое камнеметателей и копейщиков, по четыре
корабельщика, чтобы набралось достаточно людей на общее число тысячи
двухсот кораблей. Таковы были относящиеся к войне правила в области самого
царя; в девяти других областях были и другие правила, излагать которые
потребовало бы слишком много времени.

Порядки относительно властей и должностей с самого начала были установлены
следующие. Каждый из десяти царей в своей области и в своем государстве
имел власть над людьми и над большей частью законов, так что мог карать
и казнить любого, кого пожелает; но их отношения друг к другу в деле
правления устроялись сообразно с Посейдоновыми предписаниями, как велел
закон, записанный первыми царями на орихалковой стеле, которая стояла в
средоточии острова њ внутри храма Посейдона. В этом храме они собирались
то на пятый, то на шестой год, попеременно отмеривая то четное, то нечетное
число, чтобы совещаться об общих заботах, разбирать, не допустил ли
кто-нибудь из них какого-либо нарушения, и творить суд. Перед тем как
приступить к суду, они всякий раз приносили друг другу вот какую присягу:
в роще при святилище Посейдона на воле разгуливали быки; и вот десять
царей, оставшись одни и вознесши богу молитву, чтобы он сам избрал для себя
угодную жертву, приступали к ловле, но без применения железа, вооруженные
только палками и арканами, а быка, которого удалось изловить, заводили на
стелу и закалывали на ее вершине так, чтобы кровь стекала на письмена. На
упомянутой стеле помимо законов было еще и заклятие, призывавшее великие
беды на головы тех, кто их нарушит. Принеся жертву по своим уставам и
предав сожжению все члены быка, они разводили в чаше вино и бросали в него
каждый по сгустку бычьей крови, а все оставшееся клали в огонь и тщательно
очищали стелу. После этого, зачерпнув из чаши влагу золотыми фиалами и
сотворив над огнем возлияние, они приносили клятву, что будут чинить суд
по записанным на стеле законам и карать того, кто уже в чем-либо преступил
закон, а сами в будущем по доброй воле никогда не поступят противно
написанному и будут отдавать и выполнять лишь такие приказания, которые
сообразны с отеческими законами. Поклявшись такой клятвой за себя самого и
за весь род своих потомков, каждый из них пил и водворял фиал на место в
святилище бога, а затем, когда пир и необходимые обряды были окончены,
наступала темнота и жертвенный огонь остывал, все облачались в прекраснейшие
иссиня-черные ст'олы, усаживались на землю при клятвенном огневище и ночью,
погасив в храме все огни, творили суд и подвергались суду, если кто-либо из
них нарушил закон; окончив суд, они с наступлением дня записывали приговоры
на золотой скрижали и вместе со ст'олами посвящали богу как памятное
приношение.

Существовало множество особых законоположений о правах каждого из царей, но
важнее всего было следующее: ни один из них не должен был подымать оружия
против другого, но все обязаны были прийти на помощь, если бы кто-нибудь
вознамерился свергнуть в одном из государств царский род, а также по обычаю
предков сообща советоваться о войне и прочих делах, уступая верховное
главенство царям Атлантиды. Притом нельзя было казнить смертью никого из
царских родичей, если в совете десяти в пользу этой меры не было подано
свыше половины голосов.

Столь великую и необычайную мощь, пребывавшую некогда в тех странах, бог
устроил там и направил против наших земель, согласно преданию, по следующей
причине. В продолжение многих поколений, покуда не истощилась унаследованная
от бога природа, правители Атлантиды повиновались законам и жили в дружбе
со сродным им божественным началом: они блюли истинный и во всем великий
строй мыслей, относились к неизбежным определениям судьбы и друг к другу
с разумной терпеливостью, презирая все, кроме добродетели, ни во что не
ставили богатство и с легкостью почитали чуть ли не за досадное бремя груды
золота и прочих сокровищ. Они не пьянели от роскоши, не теряли власти над
собой и здравого рассудка под воздействием богатства, но, храня трезвость
ума, отчетливо видели, что и это все обязано своим возрастанием общему
согласию в соединении с добродетелью, но когда становится предметом забот
и оказывается в чести, то и само оно идет прахом и вместе с ним гибнет
добродетель. Пока они так рассуждали, а божественная природа сохраняла в
них свою силу, все их достояние, нами описанное, возрастало. Но когда
унаследованная от бога доля ослабела, многократно растворяясь в смертной
примеси, и возобладал человеческий нрав, тогда они оказались не в состоянии
долее выносить свое богатство и утратили благопристойность. Для того, кто
умеет видеть, они являли собой постыдное зрелище, ибо промотали самую
прекрасную из своих ценностей; но неспособным усмотреть, в чем состоит
истинно счастливая жизнь, они казались прекраснее и счастливее всего как
раз тогда, когда в них кипела безудержная жадность и сила.

И вот Зевс, бог богов, блюдущий законы, хорошо умея усматривать то, о чем
мы говорили, помыслил о славном роде, впавшем в столь жалкую развращенность,
и решил наложить на него кару, дабы он, отрезвев от беды, научился
благообразию. Поэтому он созвал всех богов в славнейшую из их обителей,
утвержденную в средоточии мира, из которой можно лицезреть все причастное
рождению, и обратился к собравшимся с такими словами...

[Далее очевидно утеряно]


ЛЕГЕНДЫ И МИФЫ ДРЕВНЕЙ ГРЕЦИИ

                       Николай КУН

              ЛЕГЕНДЫ И МИФЫ ДРЕВНЕЙ ГРЕЦИИ

               ЧАСТЬ ПЕРВАЯ. БОГИ И ГЕРОИ

   Мифы о богах и их борьбе с гигантами и титанами изложены в
основном по поэме Гесиода "Теогония" (Происхождение богов).
Некоторые сказания заимствованы также из поэм Гомера "Илиада"
и "Одиссея" и поэмы римского поэта Овидия "Метаморфозы"
(Превращения).
   Вначале существовал лишь вечный, безграничный, темный Хаос. В
нем заключался источник жизни мира. Все возникло из
безграничного Хаоса - весь мир и бессмертные боги. Из Хаоса
произошла и богиня Земля - Гея. Широко раскинулась она,
могучая, дающая жизнь всему, что живет и растет на ней. Далеко
же под Землей, так далеко, как далеко от нас необъятное,
светлое небо, в неизмеримой глубине родился мрачный Тартар -
ужасная бездна, полная вечной тьмы. Из Хаоса, источника жизни,
родилась и могучая сила, все оживляющая Любовь - Эрос. Начал
создаваться мир. Безграничный Хаос породил Вечный Мрак - Эреб и
темную Ночь - Нюкту. А от Ночи и Мрака произошли вечный
Свет - Эфир и радостный светлый День - Гемера. Свет разлился по
миру, и стали сменять друг друга ночь и день.
   Могучая, благодатная Земля породила беспредельное голубое
Небо - Урана, и раскинулось Небо над Землей. Гордо поднялись к
нему высокие Горы, рожденные Землей, и широко разлилось вечно
шумящее Море.
   Матерью-Землей рождены Небо, Горы и Море, и нет у них отца.
   Уран - Небо - воцарился в мире. Он взял себе в жены благодатную
Землю. Шесть сыновей и шесть дочерей - могучих, грозных
титанов - было у Урана и Геи. Их сын, титан Океан,
обтекающий, подобно безбрежной реке, всю землю, и богиня
Фетида породили на свет все реки, которые катят свои волны к
морю, и морских богинь - океанид. Титан же Гипперион и Тейя
дали миру детей: Солнце - Гелиоса, Луну - Селену и румяную
Зарю - розоперстую Эос (Аврора). От Астрея и Эос произошли все
звезды, которые горят на темном ночном небе, и все ветры:
бурный северный ветер Борей, восточный Эвр, влажный южный Нот
и западный ласковый ветер Зефир, несущий обильные дождем тучи.
   Кроме титанов, породила могучая Земля трех великанов - циклопов
с одним глазом во лбу - и трех громадных, как горы,
пятидесятиголовых великанов - сторуких (гекатонхейров),
названных так потому, что сто рук было у каждого из них.
Против их ужасной силы ничто не может устоять, их стихийная
сила не знает предела.
   Возненавидел Уран своих детей-великанов, в недра богини Земли
заключил он их в глубоком мраке и не позволил им выходить на
свет. Страдала мать их Земля. Ее давило это страшное бремя,
заключенное в ее недрах. Вызвала она детей своих, титанов, и
убеждала их восстать против отца Урана, но они боялись поднять
руки на отца. Только младший из них, коварный Крон(*)1,
хитростью низверг своего отца и отнял у него власть.
   Богиня Ночь родила в наказание Крону целый сонм ужасных
веществ: Таната - смерть, Эриду - раздор, Апату - обман, Кер -
уничтожение, Гипнос - сон с роем мрачных, тяжелых видений, не
знающую пощады Немесиду - отмщение за преступления - и много
других. Ужас, раздоры, обман, борьбу и несчастье внесли эти
боги в мир, где воцарился на троне своего отца Крон.
   *1 Крон - всепоглощающее время (хронос - время).
   ЗЕВС *1
   РОЖДЕНИЕ ЗЕВСА
   Крон не был уверен, что власть навсегда останется в его руках.
Он боялся, что и против него восстанут дети и обретут его на
ту же участь, на какую обрек он своего отца Урана. Он боялся
своих детей. И повелел Крон жене своей Рее приносить ему
рождавшихся детей и безжалостно проглатывал их. В ужас
приходила Рея, видя судьбу детей своих. Уже пятерых проглотил
Крон: Гестию *2, Деметру *3, Геру, Аида (Гадеса) и Посейдона
*4.
   Рея не хотела потерять и последнего своего ребенка. По совету
своих родителей, Урана-Неба и Геи-Земли, удалилась она на
остров Крит, а там, в глубокой пещере, родился у нее младший
сын Зевс. В этой пещере Рея скрыла своего сына от жестокого
отца, а ему дала проглотить вместо сына длинный камень,
завернутый в пеленки. Крон не подозревал, что он был обманут
своей женой.
   А Зевс тем временем рос на Крите. Нимфы Адрастея и Идея
лелеяли маленького Зевса, они вскормили его молоком
божественной козы Амалфеи. Пчелы носили мед маленькому Зевсу
со склонов высокой горы Дикты. У входа же в пещеру юные
куреты*5 ударяли в щиты мечами всякий раз, когда маленький
Зевс плакал, чтобы не услыхал его плача Крон и не постигла бы
Зевса участь его братьев и сестер.
   *1 Зевс - римский Юпитер.
   Картина жизни богов на Олимпе дана по произведениям Гомера -
"Илиаде" и "Одиссее", прославляющим родоплеменную аристократию
и возглавляющих ее басилевсов как лучших людей, стоящих много
выше остальной массы населения. Боги Олимпа отличаются от
аристократов и басилевсов лишь тем, что они бессмертны,
могущественны и могут творить чудеса.
   *2 Богиня жертвенного огня и огня домашнего очага,
покровительница городов и государства. В Риме впоследствии с
Гестией была отождествлена Веста, богиня домашнего очага,
   *3 Великая богиня плодородия земли, дающая рост всему, что
произрастает на земле, дающая плодородие нивам,
благословляющая труд земледельца. Римляне назвали богиню
Деметру именем своей древней богини плодородной нивы -
Церерой. Мифы о Деметре см. ниже.
   *4 У римлян им соответствовали Юнона, Плутон и Нептун.
   *5 Полубоги, охранители и защитники Зевса. Позднее куретами
называли на Крите жрецов Зевса и Реи.
   ЗЕВС СВЕРГАЕТ КРОНА. БОРЬБА БОГОВ-ОЛИМПИЙЦЕВ С ТИТАНАМИ
   Вырос и возмужал прекрасный и могучий бог Зевс. Он восстал
против своего отца и заставил его вернуть опять на свет
поглощенных им детей. Одного за другим изверг из уст Крон
своих детей-богов, прекрасных и светлых. Они начали борьбу с
Кроном и титанами за власть над миром.
   Ужасна и упорна была эта борьба. Дети Крона утвердились на
высоком Олимпе. На их сторону стали и некоторые из титанов, а
первыми - титан Океан и дочь его Стикс и детьми Рвением,
Мощью и Победой. Опасна была эта борьба для богов-олимпийцев.
Могучи и грозны были их противники титаны. Но Зевсу на помощь
пришли циклопы. Они выковали ему громы и молнии, их метал Зевс
в титанов. Борьба длилась уже десять лет, но победа не
склонялась ни на ту, ни на другую сторону. Наконец, решился
Зевс освободить из недр земли сторуких
великанов-гекатонхейров; он их призвал на помощь. Ужасные,
громадные, как горы, вышли они из недр земли и ринулись в бой.
Они отрывали от гор целые скалы и бросали их в титанов.
Сотнями летели скалы навстречу титанам, когда они подступили к
Олимпу. Стонала земля, грохот наполнил воздух, все кругом
колебалось. Даже Тартар содрогался от этой борьбы.
   Зевс метал одну за другой пламенные молнии и оглушительно
рокочущие громы. Огонь охватил всю землю, моря кипели, дым и
смрад заволокли все густой пеленой.
   Наконец, могучие титаны дрогнули. Их сила была сломлена, они
были побеждены. Олимпийцы сковали их и низвергли в мрачный
Тартар, в вековечную тьму. У медных несокрушимых врат Тартара
на стражу стали сторукие гекатонхейры, и стерегут они, чтобы
не вырвались опять на свободу из Тартара могучие титаны.
Власть титанов в мире миновала.
   БОРЬБА ЗЕВСА С ТИФОНОМ
   Но не окончилась этим борьба. Гея-Земля разгневалась на
олимпийца Зевса за то, что он так сурово поступил с ее
побежденными детьми-титанами. Она вступила в брак с мрачным
Тартаром и произвела на свет ужасное стоголовое чудовище
Тифона. Громадный, с сотней драконовых голов, поднялся Тифон
из недр земли. Диким воем всколебал он воздух. Лай собак,
человеческие голоса, рев разъяренного быка, рыканье льва
слышались в этом вое. Бурное пламя клубилось вокруг Тифона, и
земля колебалась под его тяжкими шагами. Боги содрогнулись от
ужаса Но смело ринулся на него Зевс-громовержец, и загорелся
бой. Опять засверкали молнии в руках Зевса, раздались раскаты
грома. Земля и небесный свод потряслись до основания. Ярким
пламенем вспыхнула опять земля, как и во время борьбы с
титанами. Моря кипели от одного приближения Тифона. Сотнями
сыпались огненные стрелы-молнии громовержца Зевса; казалось,
что от их огня горит самый воздух и горят темные грозовые
тучи. Зевс испепелил Тифону все его сто голов. Рухнул Тифон на
землю; от тела его исходил такой жар, что плавилось все
кругом. Зевс поднял тело Тифона и низверг в мрачный Тартар,
породивший его. Но и в Тартаре грозит еще Тифон богам и всему
живому. Он вызывает бури и извержения; он породил с Ехидной,
полуженщиной-полузмеей, ужасного двуглавого пса Орфа, адского
пса Кербера, лернейскую гидру и Химеру; часто колеблет Тифон
землю.
   Победили боги-олимпийцы своих врагов. Никто больше не мог
противиться их власти. Они могли теперь спокойно править
миром. Самый могущественный из них, громовержец Зевс, взял
себе небо, Посейдон - море, а Аид - подземное царство душ
умерших. Земля же осталась в общем владении. Хотя и поделили
сыновья Крона между собой власть над миром, но все же над
всеми ними царит повелитель неба Зевс; он правит людьми и
богами, он ведает всем в мире.
   ОЛИМП
   Высоко на светлом Олимпе царит Зевс, окруженный сонмом богов.
Здесь и супруга его Гера, и златокудрый Аполлон с сестрой
своей Артемидой, и златая Афродита, и могучая дочь Зевса Афина
*1, и много других богов. Три прекрасные Оры охраняют вход на
высокий Олимп и подымают закрывающее врата густое облако,
когда боги нисходят на землю или возносятся в светлые чертоги
Зевса. Высоко над Олимпом широко раскинулось голубое,
бездонное небо, и льется с него золотой свет. Ни дождя, ни
снега не бывает в царстве Зевса; вечно там светлое, радостное
лето. А ниже клубятся облака, порой закрывают они далекую
землю. Там, на земле, весну и лето сменяют осень и зима,
радость и веселье сменяются несчастьем и горем. Правда, и боги
знают печали, но они скоро проходят, и снова водворяется
радость на Олимпе.
   Пируют боги в своих золотых чертогах, построенных сыном Зевса
Гефестом *2. Царь Зевс сидит на высоком золотом троне.
Величием и гордо-спокойным сознанием власти и могущества дышит
мужественное, божественно прекрасное лицо Зевса. У трона его
- богиня мира Эйрена и постоянная спутница Зевса крылатая
богиня победы Никэ. Вот входит прекрасная, величественная
богиня Гера, жена Зевса. Зевс чтит свою жену: почетом окружают
Геру, покровительницу брака, все боги Олимпа. Когда, блистая
своей красотой, в пышном наряде, великая Гера входит в
пиршественный зал, все боги встают и склоняются перед женой
громовержца Зевса. А она, гордая своим могуществом, идет к
золотому трону и садится рядом с царем богов и людей - Зевсом.
Около трона Геры стоит ее посланница, богиня радуги,
легкокрылая Ирида, всегда готовая быстро нестись на радужных
крыльях исполнять повеления Геры в самые дальние края земли.
   *1 У римлян греческим богиням Гере, Артемиде, Афродите и Афине
соответствовали: Юнона, Диана, Венера и Минерва.
   *2 У римлян - Вулкан.
   Пируют боги. Дочь Зевса, юная Геба, и сын царя Трои, Ганимед,
любимец Зевса, получивший от него бессмертие, подносят им
амврозию и нектар - пищу и напиток богов. Прекрасные хариты
*1 и музы услаждают их пением и танцами. Взявшись за руки,
водят они хороводы, а боги любуются их легкими движениями и
дивной, вечно юной красотой. Веселее становится пир
олимпийцев. На этих пирах решают боги все дела, на них
определяют они судьбу мира и людей.
   С Олимпа рассылает людям Зевс свои дары и утверждает на земле
порядок и законы. В руках Зевса судьба людей; счастье и
несчастье, добро и зло, жизнь и смерть - все в его руках. Два
больших сосуда стоят у врат дворца Зевса. В одном сосуде дары
добра, в другом - зла. Зевс черпает в них добро и зло и
посылает людям. Горе тому человеку, которому громовержец
черпает дары только из сосуда со злом. Горе и тому, кто
нарушает установленный Зевсом порядок на земле и не соблюдает
его законов. Грозно сдвинет сын Крона свои густые брови,
черные тучи заволокут тогда небо. Разгневается великий Зевс, и
страшно подымутся волосы на голове его, глаза загорятся
нестерпимым блеском; взмахнет он своей десницей - удары грома
раскатятся по всему небу, сверкнет пламенная молния, и
сотрясется высокий Олимп.
   Не один Зевс хранит законы. У его трона стоит хранящая
законы богиня Фемида. Она созывает, по повелению
громовержца, собрания богов на светлом Олимпе народные
собрания на земле, наблюдая, чтобы не нарушился порядок и
закон. На Олимпе и дочь Зевса, богиня Дикэ, наблюдающая за
правосудием. Строго карает Зевс неправедных судей, когда Дикэ
доносит ему, что не соблюдают они законов, данных Зевсом.
Богиня Дикэ - защитница правды и враг обмана.
   Зевс хранит порядок и правду в мире и посылает людям счастье и
горе. Но хотя посылает людям счастье и несчастье Зевс, все же
судьбу людей определяют неумолимые богини судьбы - мойры *2,
живущие на светлом Олимпе. Судьба самого Зевса в их руках.
Властвует рок над смертными и над богами. Никому не уйти от
велений неумолимого рока. Нет такой силы, такой власти,
которая могла бы изменить хоть что-нибудь в том, что
предназначено богам и смертным. Лишь смиренно склониться можно
перед роком и подчиниться ему. Одни мойры знают веления рока.
Мойра Клото прядет жизненную нить человека, определяя срок его
жизни. Оборвется нить, и кончится жизнь. Мойра Лахесис
вынимает, не глядя, жребий, который выпадает человеку в жизни.
Никто не в силах изменить определенной мойрами судьбы, так как
третья мойра, Атропос, все, что назначили в жизни человеку ее
сестры, заносит в длинный свиток, а что занесено в свиток
судьбы, то неизбежно. Неумолимы великие, суровые мойры.
   *1 У римлян - грации.
   *2 У римлян - парки.
   Есть и еще на Олимпе богиня судьбы - это богиня Тюхэ *1,
богиня счастья а благоденствия. Из рога изобилия, рога
божественной козы Амалфеи, молоком которой был вскормлен сам
Зевс, сошлет она дары людям, и счастлив тот человек, который
встретит на своем жизненном пути богиню счастья Тюхэ; но как
редко это бывает, и как несчастлив тот человек, от которого
отвернется богиня Тюхэ, только что дававшая ему свои дары!
   Так царит окруженный сонмом светлых богов на Олимпе великий
царь людей и богов Зевс, охраняя порядок и правду во всем
мире.
   ПОСЕЙДОН И БОЖЕСТВА МОРЯ
   Глубоко в пучине моря стоит чудесный дворец великого брата
громовержца Зевса, колебателя земли Посейдона. Властвует над
морями Посейдон, и волны моря послушны малейшему движению его
руки, вооруженной грозным трезубцем. Там, в глубине моря,
живет с Посейдоном и его прекрасная супруга Амфитрита, дочь
морского вещего старца Нерея, которую похитил великий
властитель морской глубины Посейдон у ее отца. Он увидал
однажды, как водила она хоровод со своими сестрами-нереидами
на берегу острова Наксоса. Пленился бог моря прекрасной
Амфитритой и хотел увезти ее на своей колеснице. Но Амфитрита
укрылась у титана Атласа, который держит на своих могучих
плечах небесный свод. Долго не мог Посейдон найти прекрасную
дочь Нерея. Наконец открыл ему ее убежище дельфин; за эту
услугу Посейдон поместил дельфина в число небесных созвездий.
Посейдон похитил у Атласа прекрасную дочь Нерея и женился на
ней.
   1 У римлян - Фортуна.

   С тех пор живет Амфитрита с мужем своим Посейдоном в подводном
дворце. Высоко над дворцом шумят морские волны. Сонм морских
божеств окружает Посейдона, послушный его воле. Среди них сын
Посейдона Тритон, громовым звуком своей трубы из раковины
вызывающий грозные бури. Среди божеств - и прекрасные сестры
Амфитриты, нереиды. Посейдон властвует над морем. Когда он на
своей колеснице, запряженной дивными конями, мчится по морю,
тогда расступаются вечно шумящие волны и дают дорогу
повелителю Посейдону. Равный красотой самому Зевсу, быстро
несется он по безбрежному морю, а вокруг него играют дельфины,
рыбы выплывают из морской глубины и теснятся вокруг его
колесницы. Когда же взмахнет Посейдон своим грозным трезубцем,
тогда, словно горы, вздымаются морские волны, покрытые белыми
гребнями пены, и бушует на море свирепая буря. Бьются тогда с
шумом морские валы о прибрежные скалы и колеблют землю. Но
простирает Посейдон свой трезубец над волнами, и они
успокаиваются. Стихает буря, снова спокойно море, ровно, как
зеркало, и чуть слышно плещется у берега - синее,
беспредельное.
   Много божеств окружает великого брата Зевса, Посейдона; среди
них вещий морской старец, Нерей, ведающий все сокровенные
тайны будущего. Нерею чужды ложь и обман; только правду
открывает он богам и смертным. Мудры советы, которые дает
вещий старец. Пятьдесят прекрасных дочерей у Нерея. Весело
плещутся юные нереиды в волнах моря, сверкая среди них своей
божественной красотой. Взявшись за руки, вереницей выплывают
они из морской пучины и водят хоровод на берегу под ласковый
плеск тихо набегающих на берег волн спокойного моря. Эхо
прибрежных скал повторяет тогда звуки их нежного
пения, подобного тихому рокоту моря. Нереиды покровительствуют
мореходу и дают ему счастливое плавание.
   Среди божеств моря - и старец Протей, меняющий, подобно морю,
свой образ и превращающийся, по желанию, в различных животных
и чудовищ. Он тоже вещий бог, нужно только уметь застигнуть
его неожиданно, овладеть им и заставить его открыть тайну
будущего. Среди спутников колебателя земли Посейдона и бог
Главк, покровитель моряков и рыбаков, и он обладает даром
прорицания. Часто, всплывая из глубины моря, открывал он
будущее и давал мудрые советы смертным.
Могучи боги моря, велика их власть, но властвует над всеми
ними великий брат Зевса Посейдон.
   Все моря и все земли обтекает седой Океан *1 - бог-титан,
равный самому Зевсу по почету и славе. Он живет далеко на
границах мира, и не тревожат его сердце дела земли. Три тысячи
сыновей - речных богов и три тысячи дочерей - океанид, богинь
ручьев и источников, у Океана. Сыновья и дочери великого бога
Океана дают благоденствие и радость смертным своей
вечнокатящейся живящей водой, они поят ею всю землю и все
живое.
   ЦАРСТВО МРАЧНОГО АИДА (ПЛУТОНА) *2
   Глубоко под землей царит неумолимый, мрачный брат Зевса, Аид.
Полно мрака и ужасов его царство. Никогда не проникают туда
радостные лучи яркого солнца. Бездонные пропасти ведут с
поверхности земли в печальное царство Аида. Мрачные реки текут
в нем. Там протекает все леденящая священная река Стикс,
водами которой клянутся сами боги.
   Катят там свои волны Коцит и Ахеронт; души умерших оглашают
своим стенанием, полным печали, их мрачные берега. В подземном
царстве струятся и дающие забвение всего земного воды
источника Леты *3. По мрачным полям царства Аида, заросшим
бледными цветами асфодела *4, носятся бесплотные легкие тени
умерших. Они сетуют на свою безрадостную жизнь без света и без
желаний. Тихо раздаются их стоны, едва уловимые, подобные
шелесту увядших листьев, гонимых осенним ветром. Нет никому
возврата из этого царства печали. Трехглавый адский пес Кербер
*5, на шее которого движутся с грозным шипением змеи, сторожит
выход. Суровый, старый Харон, перевозчик душ умерших, не
повезет через мрачные воды Ахеронта ни одну душу обратно,
туда, где светит ярко солнце жизни. На вечное безрадостное
существование обречены души умерших в мрачном царстве Аида.
   *1 Греки утверждали, что всю землю кругом обтекает поток,
катящий свои воды в вечном водовороте.
   *2 Древние греки представляли себе царство Аида, царство душ
умерших, мрачным и страшным, а "загробную жизнь" - несчастьем.
Недаром тень Ахилла, вызванная Одиссеем из подземного царства,
говорит, что лучше быть последним батраком на земле, чем царем
в царстве Аида.
   *3 Отсюда выражение: "канула в Лету", т. е. забыто навсегда.
   *4 Асфодел - дикий тюльпан.
   *5 Иначе - Цербер.
   В этом-то царстве, до которого не доходят ни свет, ни радость,
ни печали земной жизни, правит брат Зевса, Аид. Он сидит на
золотом троне со своей женой Персефоной. Ему служат неумолимые
богини мщения Эринии. Грозные, с бичами и змеями преследуют
они преступника; не дают ему ни минуты покоя и терзают его
угрызениями совести; нигде нельзя скрыться от них, всюду
находят они свою жертву. У трона Аида сидят судьи царства
умерших - Минос и Радамант. Здесь же, у трона, бог смерти
Танат с мечом в руках, в черном плаще, с громадными черными
крыльями. Могильным холодом веют эти крылья, когда прилетает
Танат к ложу умирающего, чтобы срезать своим мечом прядь волос
с его головы и исторгнуть душу. Рядом с Танатом и мрачные
Керы. На крыльях своих носятся они, неистовые, по полю битвы.
Керы ликуют, видя, как один за другим падают сраженные герои;
своими кроваво-красными губами припадают они к ранам, жадно
пьют горячую кровь сраженных и вырывают из тела их души.
   Здесь же, у трона Аида, и прекрасный, юный бог сна Гипнос. Он
неслышно носится на своих крыльях над землей с головками мака
в руках и льет из рога снотворный напиток. Нежно касается он
своим чудесным жезлом глаз людей, тихо смыкает веки и
погружает смертных в сладкий сон. Могуч бог Гипнос, не могут
противиться ему ни смертные, ни боги, ни даже сам громовержец
Зевс: и ему Гипнос смыкает грозные очи и погружает его в
глубокий сон.
   Носятся в мрачном царстве Аида и боги сновидений. Есть среди
них боги, дающие вещие и радостные сновидения, но есть боги и
страшных, гнетущих сновидений, пугающих и мучащих людей. Есть
боги и лживых снов, они вводят человека в заблуждение и часто
ведут его к гибели.
   Царство неумолимого Аида полно мрака и ужасов. Там бродит во
тьме ужасное привидение Эмпуса с ослиными ногами; оно, заманив
в ночной тьме хитростью людей в уединенное место, выпивает всю
кровь и пожирает их еще трепещущие тела. Там бродит и
чудовищная Ламия; она ночью пробирается в спальню счастливых
матерей и крадет у них детей, чтобы напиться их крови. Над
всеми привидениями и чудовищами властвует великая богиня
Геката. Три тела и три головы у нее. Безлунной ночью блуждает
она в глубокой тьме по дорогам и у могил со всей своей ужасной
свитой, окруженная стигийскими собаками *1. Она посылает ужасы
и тяжкие сны на землю и губит людей. Гекату призывают как
помощницу в колдовстве, но она же и единственная помощница
против колдовства для тех, которые чтут ее и приносят ей на
распутьях, где расходятся три дороги, в жертву собак.
   *1 Чудовищные собаки подземного царства Аида, с берегов
подземной реки Стикса.
   Ужасно царство Аида, и ненавистно оно людям *2.
   *2 Подземные боги олицетворяли главным образом грозные силы
природы; они много древнее богов-олимпийцев. В народных
верованиях они играли более значительную роль.
   ГЕРА *3
   *3 Гера (у римлян Юнона) - богиня неба, покровительница
брака, охранительница матери во время родов; особо почиталась
в Спарте, Коринфе, в Олимпии и в Аргосе, где находился
знаменитый храм. В мифах о Гере отразилось и положение женщины
в Греции. Как греческая женщина не пользовалась равноправием с
мужчиной и в значительной мере находилась в подчинении у мужа,
так и Гера находится в подчинении у своего мужа Зевса. В
культе Геры сохранились следы тотемизма; мы имеем сведения,
что ее иногда изображали, например, с головой лошади. Уже это
указывает на то, что Гера - одна из древнейших богинь
Греции.
   Великая богиня Гера, жена эгидодержавного Зевса,
покровительствует браку и охраняет святость и нерушимость
брачных союзов. Она посылает супругам многочисленное потомство
и благословляет мать во время рождения ребенка.
   Великую богиню Геру, после того как ее и ее братьев и сестер
изверг из своих уст побежденный Зевсом Кров, мать ее Рея
отнесла на край земли к седому Океану; там воспитала Геру
Фетида. Гера долго жила вдали от Олимпа, в тиши и покое.
Великий громовержец Зевс увидал ее, полюбил и похитил у
Фетиды. Боги пышно справили свадьбу Зевса и Геры. Ирида и
хариты облекли Геру в роскошные одежды, и она сияла своей
юной, величественной красотой среди сонма богов Олимпа, сидя
на золотом троне рядом с великим царем богов и людей Зевсом.
Все боги подносили дары повелительнице Гере, а богиня
Земля-Гея вырастила из недр своих в дар Гере дивную яблоню с
золотыми плодами. Все в природе славило царицу Геру и царя
Зевса.
   Гера царит на высоком Олимпе. Повелевает она, как и муж ее
Зевс, громами и молниями, по слову ее покрывают темные
дождевые тучи небо, мановением руки подымает она грозные бури.
   Прекрасна великая Гера, волоокая, лилейнорукая, из-под венца
ее ниспадают волной дивные кудри, властью и спокойным величием
горят ее очи. Боги чтут Геру, чтит ее и муж, тучегонитель
Зевс, и часто советуется с ней. Но нередки и ссоры между
Зевсом и Герой. Часто возражает Гера Зевсу и спорит с ним на
советах богов. Тогда гневается громовержец и грозит своей жене
наказаниями. Умолкает тогда Гера и сдерживает гнев. Она
помнит, как подверг ее Зевс бичеванию, как сковал золотыми
цепями и повесил между землей и небом, привязав к ее ногам две
тяжелый наковальни.
   Могущественна Гера, нет богини, равной ей по власти.
Величественная, в длинной роскошной одежде, сотканной самой
Афиной, в колеснице, запряженной двумя бессмертными конями,
съезжает она с Олимпа. Вся из серебра колесница, из чистого
золота колеса, а спицы их сверкают медью. Благоухание
разливается по земле там, где проезжает Гера. Все живое
склоняется пред ней, великой царицей Олимпа.
   ИО
   Изложено по поэме Овидия "Метаморфозы"
   Часто терпит обиды Гера от мужа своего Зевса. Так было, когда
Зевс полюбил прекрасную Ио и, чтобы скрыть ее от жены своей
Геры, превратил Ио в корову. Но этим громовержец не спас Ио.
Гера увидела белоснежную корову Ио и потребовала у Зевса,
чтобы он подарил ее ей. Зевс не мог отказать в этом Гере. Гера
же, завладев Ио, отдала ее под охрану стоокому Аргусу *1.
Страдала несчастная Ио, никому не могла она поведать о своих
страданиях; обращенная в корову, она была лишена дара речи. Не
знающий сна Аргус стерег Ио, не могла она скрыться от него.
Зевс видел ее страдания. Призвав своего сына Гермеса, он велел
ему похитить Ио.
   *1 Стоокий Аргус - олицетворение звездного неба.
   Быстро примчался Гермес на вершину той горы, где стерег
стоокий страж Ио. Он усыпил своими речами Аргуса. Лишь только
сомкнулись его сто очей, как выхватил Гермес свой изогнутый
меч и одним ударом отрубил Аргусу голову. Ио была освобождена.
Но и этим Зевс не спас Ио от гнева Геры. Она послала
чудовищного овода. Своим жалом овод гнал из страны в страну
обезумевшую от мучений несчастную страдалицу Ио. Нигде не
находила она себе покоя. В бешеном беге неслась она все дальше
и дальше, а овод летел за ней, поминутно вонзая в тело ее свое
жало; жало овода жгло Ио, как раскаленное железо. Где только
не пробегала Но, в каких только странах не побывала она!
Наконец, после долгих скитаний, достигла она в стране скифов,
на крайнем севере, скалы, к которой прикован был титан
Прометей, Он предсказал несчастной, что только в Египте
избавится она от своих мук. Помчалась дальше гонимая оводом
Ио. Много мук перенесла она, много видела опасностей, прежде
чем достигла Египта. Там, на берегах благодатного Нила, Зевс
вернул ей ее прежний образ, и родился у нее сын Эпаф. Он был
первым царем Египта и родоначальником великого поколения
героев, к которому принадлежал и величайший герой Греции,
Геракл.
   АПОЛЛОН *1
   *1 Аполлон - один из древнейших богов Греции. В его культе ясно
сохранились следы тотемизма. Так, например, в Аркадии
поклонялись Аполлону, изображенному в виде барана.
Первоначально Аполлон был богом, охраняющим стада. Постепенно
он все больше становился богом света. Позднее его стали
считать покровителем переселенцев, покровителем
основывающихся греческих колоний, а затем покровителем
искусства, поэзии и музыки. Поэтому и в Москве на здании
Большого академического театра стоит статуя Аполлона с лирой в
руках, едущего на колеснице, запряженной четверкой коней.
Кроме того, Аполлон стал богом, предсказывающим будущее. Во
всем древнем мире славилось его святилище в Дельфах, где
жрица-пифия давала предсказания. Предсказания эти, конечно,
составляли жрецы, хорошо знавшие все, что делалось в Греции, и
составляли так, что их можно было толковать и в ту, и в другую
сторону. Известно было в древности предсказание, данное в
Дельфах царю Лидии Крезу во время его войны с Персией. Ему
сказали: "Если ты перейдешь реку Галис, то погубишь великое
царство", но какое царство, свое или персидское, этого не было
сказано.
   РОЖДЕНИЕ АПОЛЛОНА
   Бог света, златокудрый Аполлон, родился на острове Делос. Мать
его Латона, гонимая гневом богини Геры, нигде не могла найти
себе приюта. Преследуемая посланным Герой драконом Пифоном,
она скиталась по всему свету и наконец укрылась на Делосе,
носившемся в те времена по волнах бурного моря. Лишь только
вступила Латона на Делос, как из морской пучины поднялись
громадные столбы и остановили этот пустынный остров. Он стал
незыблемо на том месте, где стоит и до сих пор. Кругом Делоса
шумело море. Уныло подымались скалы Делоса, обнаженные без
малейшей растительности. Лишь чайки морские находили приют на
этих скалах и оглашали их своим печальным криком. Но вот
родился бог света Аполлон, и всюду разлились потоки яркого
света. Как золотом, залили они скалы Делоса. Все кругом
зацвело, засверкало: и прибрежные скалы, и гора Кинт, и
долина, и море. Громко славили родившегося бога собравшиеся на
Делос богини, поднося ему амврозию и нектар. Вся природа
вокруг ликовала вместе с богинями.
   БОРЬБА АПОЛЛОНА С ПИФОНОМ И ОСНОВАНИЕ ДЕЛЬФИЙСКОГО ОРАКУЛА
   Юный, светозарный Аполлон понесся по лазурному небу с кифарой
*1 в руках, с серебряным луком за плечами; золотые стрелы
громко звенели в его колчане. Гордый, ликующий, несся Аполлон
высоко над землей, грозя всему злому, всему порожденному
мраком. Он стремился туда, где жил грозный Пифон,
преследовавший его мать Латону; он хотел отомстить ему за
все зло, которое тот ей причинил.
   *1 Древнегреческий струнный музыкальный инструмент, подобный
лире.
   Быстро достиг Аполлон мрачного ущелья, жилища Пифона. Кругом
высились скалы, уходя высоко в небо. Мрак царил в ущелье. По
дну его стремительно несся, седой от пены, горный поток, а над
потоком клубились туманы. Выполз из своего логовища ужасный
Пифон. Громадное тело его, покрытое чешуей, извивалось меж
скал бесчисленными кольцами. Скалы и горы дрожали от тяжести
его тела и сдвигались с места. Яростный Пифон все предавал
опустошению, смерть распространял он кругом. В ужасе бежали
нимфы и все живое. Поднялся Пифон, могучий, яростный, раскрыл
свою ужасную пасть и уже готов был поглотить златокудрого
Аполлона. Тогда раздался звон тетивы серебряного лука, как
искра сверкнула в воздухе не знающая промаха золотая стрела,
за ней другая, третья; стрелы дождем посыпались на Пифона, и
он бездыханный упал на землю. Громко зазвучала торжествующая
победная песнь (пэан) златокудрого Аполлона, победителя
Пифона, и вторили ей золотые струны кифары бога. Аполлон зарыл
в землю тело Пифона там, где стоят священные Дельфы, и основал
в Дельфах святилище и оракул, чтобы прорицать в нем людям волю
отца своего Зевса.
   С высокого берега далеко в море Аполлон увидел корабль
критских моряков. Под видом дельфина бросился он в синее море,
настиг корабль и лучезарной звездой взлетел из морских волн на
корму его. Аполлон привел корабль к пристани города Крисы *1 и
через плодородную долину повел критских моряков, играя на
золотой кифаре, в Дельфы. Он сделал их первыми жрецами своего
святилища.
   ДАФНА
   Изложено по поэме Овидия "Метаморфозы"
   Светлый, радостный бог Аполлон знает и печаль, и его постигло
горе. Он познал горе вскоре после победы над Пифоном. Когда
Аполлон, гордый своей победой, стоял над сраженным его
стрелами чудовищем, он увидел около себя юного бога любви
Эрота, натягивающего свой золотой лук. Смеясь, сказал ему
Аполлон:
   - На что тебе, дитя, такое грозное оружие? Предоставь-ка
лучше мне посылать разящие золотые стрелы, которыми я сейчас
убил Пифона. Тебе ль равняться славой со мной, стреловержцем?
Уж не хочешь ли ты достигнуть большей славы, чем я?
   Обиженный Эрот гордо ответил Аполлону:
   - Стрелы твои, Феб-Аполлон, не знают промаха, всех разят они,
но моя стрела поразит тебя.
   Эрот взмахнул своими золотыми крыльями и в мгновение ока
взлетел на высокий Парнас. Там вынул он из колчана две стрелы:
одну - ранящую сердце и вызывающую любовь, ею пронзил он
сердце Аполлона, другую - убивающую любовь, ее пустил он в
сердце нимфы Дафны, дочери речного бога Пенея.
   *1 Город на берегу Коринфского залива, служивший гаванью для
Дельф.
   Встретил как-то прекрасную Дафну Аполлон и полюбил ее. Но лишь
только Дафна увидела златокудрого Аполлона, как с быстротою
ветра пустилась бежать, ведь стрела Эрота, убивающая любовь,
пронзила ее сердце. Поспешил ей вслед сребролукий бог.
   - Стой, прекрасная нимфа, - взывал Аполлон, - зачем бежишь ты
от меня, словно овечка, преследуемая волком, Словно голубка,
спасающаяся от орла, несешься ты! Ведь я же не враг твой!
Смотри, ты поранила ноги об острые шипы терновника. О, погоди,
остановись! Ведь я Аполлон, сын громовержца Зевса, а не
простой смертный пастух,
   Но все быстрее бежала прекрасная Дафна. Как на крыльях, мчится
за ней Аполлон. Все ближе он. Вот сейчас настигнет! Дафна
чувствует его дыхание. Силы оставляют ее. Взмолилась Дафна к
отцу своему Пенею:
   - Отец Пеней, помоги мне! Расступись скорее, земля, и поглоти
меня! О, отнимите у меня этот образ, он причиняет мне одно
страдание!
   Лишь только сказала она это, как тотчас онемели ее члены. Кора
покрыла ее нежное тело, волосы обратились в листву, а руки,
поднятые к небу, превратились в ветви. Долго печальный стоял
Аполлон пред лавром и, наконец, промолвил:
   - Пусть же венок лишь из твоей зелени украшает мою голову,
пусть отныне украшаешь ты своими листьями и мою кифару, и мой
колчан. Пусть никогда не вянет, о лавр, твоя зелень Стой же
вечно зеленым!
   А лавр тихо зашелестел в ответ Аполлону своими густыми ветвями
и, как бы в знак согласия, склонил свою зеленую вершину.
   АПОЛЛОН У АДМЕТА
   Аполлон должен был очиститься от греха пролитой крови Пифона.
Ведь и сам он очищает людей, совершивших убийство. Он удалился
по решению Зевса в Фессалию к прекрасному и благородному царю
Адмету. Там пас он стада царя и этой службой искупал свой
грех. Когда Аполлон играл средь пастбища на тростниковой
флейте или на золотой кифаре, дикие звери выходили из лесной
чащи, очарованные его игрой. Пантеры и свирепые львы мирно
ходили среди стад. Олени и серны сбегались на звуки флейты.
Мир и радость царили кругом. Благоденствие вселилось в дом
Адмета; ни у кого не было таких плодов, его кони и стада были
лучшими во всей Фессалии. Все это дал ему златокудрый бог.
Аполлон помог Адмету получить руку дочери царя Иолка Пелия,
Алкесты. Отец ее обещал отдать ее в жены лишь тому, кто будет
в силах запрячь в свою колесницу льва и медведя. Тогда Аполлон
наделил своего любимца Адмета непоборимой силой, и он
исполнил эту задачу Пелия. Аполлон служил у Адмета восемь
лет и, окончив срок своей искупающей грех службы, вернулся в
Дельфы.
   Весну и лето живет Аполлон в Дельфах. Когда же наступает
осень, вянут цветы и листья на деревьях желтеют, когда близка
уже холодная зима, покрывающая снегом вершину Парнаса, тогда
Аполлон на своей колеснице, запряженной белоснежными лебедями,
уносится в не знающую зимы страну гипербореев, в страну вечной
весны. Там живет он всю зиму. Когда же вновь зазеленеет все в
Дельфах, когда под живящим дыханием весны распустятся цветы и
пестрым ковром покроют долину Крисы, возвращается на лебедях
своих златокудрый Аполлон в Дельфы прорицать людям волю
громовержца Зевса. Тогда в Дельфах празднуют возвращение
бога-прорицателя Аполлона из страны гипербореев. Всю весну и
лето живет он в Дельфах, посещает он и родину свою Делос, где
у него тоже есть великолепное святилище.
   АПОЛЛОН И МУЗЫ
   Весной и летом на склонах лесистого Геликона, там, где
таинственно журчат священные воды источника Гиппокрены, и на
высоком Парнасе, у чистых вод Кастальского родника, Аполлон
водит хоровод с девятью музами. Юные, прекрасные музы, дочери
Зевса и Мнемосины *1, - постоянные спутницы Аполлона. Он
предводительствует хором муз и сопровождает их пение игрой на
своей золотой кифаре. Величаво идет Аполлон впереди хора муз,
увенчанный лавровым венком, за ним следуют все девять муз:
Каллиопа - муза эпической поэзии, Эвтерпа - муза лирики,
Эрато - муза любовных песен, Мельпомена - муза трагедии,
Талия - муза комедии, Терпсихора - муза танцев, Клио - муза
истории, Урания - муза астрономии и Полигимния - муза
священных гимнов. Торжественно гремит их хор, и вся природа,
как зачарованная, внимает их божественному пению.
   *1 Богиня памяти.
   Когда же Аполлон в сопровождении муз появляется в сонме богов
на светлом Олимпе и раздаются звуки его кифары и пение муз,
тогда замолкает все на Олимпе. Забывает Арес о шуме кровавых
битв, не сверкает молния в руках тучегонителя Зевса, боги
забывают раздоры, мир и тишина воцаряются на Олимпе. Даже орел
Зевса опускает свои могучие крылья и закрывает свои зоркие
очи, не слышно его грозного клекота, он тихо дремлет на жезле
Зевса. В полной тиши торжественно звучат струны кифары
Аполлона. Когда же Аполлон весело ударяет по золотым струнам
кифары, тогда светлый, сияющий хоровод движется в
пиршественном зале богов. Музы, хариты, вечно юная Афродита,
Арес с Гермесом - все участвуют в веселом хороводе, а впереди
всех идет величественная дева, сестра Аполлона, прекрасная
Артемида. Залитые потоками золотого света, пляшут юные боги
под звуки кифары Аполлона.
   СЫНОВЬЯ АЛОЭЯ
   Грозен далекоразящий Аполлон в своем гневе, и не знают тогда
пощады его золотые стрелы. Многих поразили они. От них погибли
гордые своей силой, не желавшие никому подчиняться сыновья
Алоэя, От и Эфиальт. Уже в раннем детстве славились они своим
громадным ростом, своей силой и не знающей преград храбростью.
Будучи еще юношами, стали грозить богам-олимпийцам От и
Эфиальт:
   - О, дайте нам только возмужать, дайте только достигнуть
полной меры нашей сверхъестественной силы. Мы нагромоздим
тогда одну на другую горы Олимп, Пелион и Оссу *1 и взойдем
по ним на небо. Мы похитим тогда у вас, олимпийцы, Геру и
Артемиду.
   *1 Величайшие горы в Греции на побережье Эгейского моря, в
Фессалии.
   Так, подобно титанам, грозили олимпийцам непокорные сыновья
Алоэя. Они исполнили бы свою угрозу. Ведь сковали же они
цепями грозного бога войны Ареса, целых тридцать месяцев
томился он в медной темнице. Долго бы еще томился ненасытный
бранью Арес в плену, если бы не похитил его, лишенного сил,
быстрый Гермес. Могучи были От и Эфиальт. Аполлон не снес их
угроз. Натянул далекоразящий бог свой серебряный лук; словно
искры-пламени, сверкнули в воздухе его золотые стрелы, и пали
пронзенные стрелами От и Эфиальт.
   МАРСИЙ
   Жестоко наказал Аполлон и фригийского сатира Марсия за то, что
Марсий осмелился состязаться с ним в музыке. Кифаред *1
Аполлон не снес такой дерзости. Однажды, блуждая по полям
Фригии, Марсий нашел тростниковую флейту. Ее бросила богиня
Афина, заметив, что игра на изобретенной ею самой флейте
обезображивает ее божественно прекрасное лицо. Афина прокляла
свое изобретение и сказала:
   *1 То есть играющий на кифаре.
   - Пусть же жестоко будет наказан тот, кто подымет эту флейту.
   Ничего не зная о том, что сказала Афина, Марсий поднял флейту
и вскоре научился так хорошо играть на ней, что все
заслушивались этой незатейливой музыкой. Марсий возгордился и
вызвал самого покровителя музыки Аполлона на состязание.
   Аполлон явился на вызов в длинной пышной хламиде, в лавровом
венке и с золотой кифарой в руках.
   Каким ничтожным казался перед величественным, прекрасным
Аполлоном житель лесов и полей Марсий со своей жалкой
тростниковой флейтой! Разве мог он извлечь из флейты такие
дивные звуки, какие слетали с золотых струн кифары
предводителя муз Аполлона! Победил Аполлон. Разгневанный
вызовом, он велел повесить за руки несчастного Марсия и
содрать с него живого кожу. Так поплатился Марсий за свою
смелость. А кожу Марсия повесили в гроте у Келен во Фригии и
рассказывали потом, что она всегда начинала двигаться, словно
танцевала, когда долетали в грот звуки фригийской тростниковой
флейты, и оставалась неподвижной, когда раздавались величавые
звуки кифары.
   АСКЛЕПИЙ (ЭСКУЛАП)
   Но не только мстителем является Аполлон, не только гибель шлет
он своими золотыми стрелами; он врачует болезни. Сын же
Аполлона Асклепий - бог врачей и врачебного искусства. Мудрый
кентавр Хирон воспитал
Асклепия на склонах Пелиона. Под его руководством Асклепий
стал таким искусным врачом, что превзошел даже своего учителя
Хирона. Асклепий не только исцелял все болезни, но даже
умерших возвращал к жизни. Этим прогневал он властителя
царства умерших Аида и громовержца Зевса, так как нарушил
закон и порядок, установленный Зевсом на земле. Разгневанный
Зевс метнул свою молнию и поразил Асклепия. Но люди
обожествили сына Аполлона как бога-целителя. Они воздвигли ему
много святилищ и среди них знаменитое святилище Асклепия в
Эпидавре.
   По всей Греции чтили Аполлона. Греки почитали его как бога
света, бога, очищающего человека от скверны пролитой крови,
как бога, прорицающего волю отца его Зевса, карающего,
насылающего болезни и исцеляющего их. Его почитали юноши-греки
как своего покровителя. Аполлон - покровитель мореходства, он
помогает основанию новых колоний и городов. Художники, поэты,
певцы и музыканты стоят под особым покровительством
предводителя хора муз, Аполлона-кифареда. Аполлон равен самому
Зевсу-громовержцу по тому поклонению, которое воздавали ему
греки.
   АРТЕМИДА *1
   *1 Артемида (у римлян Диана) - одна из древнейших богинь
Греции. Как можно предполагать,
Артемида - богиня-охотница - первоначально была покровительницей
животных, как домашних, так и диких. Сама Артемида в
древнейшее время изображалась иногда в виде животного,
например, медведицы. Так изображалась Артемида брауронская в
Аттике, недалеко от Афин. Затем Артемида становится богиней
охранительницей матери во время рождения ребенка, дающей
благополучные роды, Как сестра Аполлона, бога света, она
считалась также богиней луны и отождествлялась с богиней
Селеной. Культ Артемиды - один из распространенных в Греции.
Знаменит был ее храм в городе Эфесе (Артемида эфесская).
   Вечно юная, прекрасная богиня родилась на Делосе в одно время
с братом своим, златокудрым Аполлоном. Они близнецы. Самая
искренняя любовь, самая тесная дружба соединяют брата и
сестру. Глубоко любят они и мать свою Латону.
   Всем дает жизнь Артемида. Она заботится обо всем, что живет на
земле и растет в лесу и в поле Заботится она о диких зверях, о
стадах домашнего скота и о людях. Она вызывает рост трав,
цветов и деревьев, она благословляет рождение, свадьбу и брак.
Богатые жертвы приносят греческие женщины славной дочери Зевса
Артемиде, благославляющей и дающей счастье в браке, исцеляющей
и насылающей болезни.
   Вечно юная, прекрасная, как ясный день, богиня Артемида, с
луком и колчаном за плечами, с копьем охотника в руках,
весело охотится в тенистых лесах и залитых солнцем полях.
Шумная толпа нимф сопровождает ее, а она, величественная, в
короткой одежде охотницы, доходящей лишь до колен, быстро
несется по лесистым склонам гор. Не спастись от ее не знающих
промаха стрел ни пугливому оленю, ни робкой лани, ни
разъяренному кабану, скрывающемуся в зарослях камыша. За
Артемидой спешат ее спутницы-нимфы. Веселый смех, крики, лай
своры собак далеко раздаются в горах, и отвечает им громко
горное эхо. Когда же утомится богиня на охоте, то спешит она с
нимфами в священные Дельфы, к любимому брату, стреловержцу
Аполлону. Там отдыхает она. Под божественные звуки золотой
кифары Аполлона водит она хороводы с музами и нимфами. Впереди
всех идет в хороводе Артемида, стройная, прекрасная; она
прекраснее всех нимф и муз и выше их на целую голову. Любит
отдыхать Артемида и в дышащих прохладой, увитых зеленью
гротах, вдали от взоров смертных. Горе тому, кто нарушает
покой ее. Так погиб и юный Актеон, сын Автонои, дочери
фиванского царя Кадма.
   АКТЕОН
   Изложено по поэме Овидия "Метаморфозы"
   Однажды охотился Актеон со своими товарищами в лесах Киферона.
Настал жаркий полдень. Утомленные охотники расположились на
отдых в тени густого леса, а юный Актеон, отделившись от них,
пошел искать прохлады в долинах Киферона. Вышел он на зеленую,
цветущую долину Гаргафию *1, посвященную богине Артемиде.
Пышно разрослись в долине платаны, мирты и пихты; как темные
стрелы высились на ней стройные кипарисы, а зеленая трава
пестрела цветами. Прозрачный ручей журчал в долине. Всюду
царила тишина, покой и прохлада. В крутом склоне горы увидел
Актеон прелестный грот, весь обвитый зеленью. Он пошел к этому
гроту, не зная, что грот часто служит местом отдыха дочери
Зевса, Артемиде.
   *1 Долина в Беотии с одноименным родником, от которого через
всю долину протекал ручей.
   Когда Актеон подошел к гроту, туда только что вошла Артемида.
Она отдала лук и стрелы одной из нимф и готовилась к купанью.
Нимфы сняли с богини сандалии, волосы завязали узлом, и уже
хотели идти к ручью зачерпнуть студеной воды, как у входа в
грот показался Актеон. Громко вскрикнули нимфы, увидав
входящего Актеона. Они окружили Артемиду, они хотят скрыть ее
от взора смертного. Подобно тому как пурпурным огнем зажигает
облака восходящее солнце, так зарделось краской гнева лицо
богини, гневом сверкнули ее очи, и еще прекраснее стала она.
Разгневалась на то Артемида, что Актеон нарушил ее покой, в
гневе Артемида превратила несчастного Актеона в стройного
оленя.
   Ветвистые рога выросли на голове Актеона. Ноги и руки
обратились в ноги оленя. Вытянулась его шея, заострились уши,
пятнистая шерсть покрыла все тело. Пугливый олень обратился в
поспешное бегство. Увидел Актеон свое отражение в ручье. Он
хочет воскликнуть: "О, горе!" - но нет у него дара речи.
Слезы покатились у него из глаз - но из глаз оленя. Лишь
разум человека сохранился у него. Что делать ему? Куда бежать?
   Собаки Актеона почуяли след оленя; они не узнали своего
хозяина и с яростным лаем бросились за ним.
   Через долины по ущельям Киферона, по стремнинам гор, через
леса и поля, как ветер, несся прекрасный олень, закинув на
спину ветвистые рога, а за ним мчались собаки. Все ближе и
ближе собаки, вот они настигли его, и их острые зубы впились в
тело несчастного Актеона-оленя. Хочет крикнуть Актеон: "О,
пощадите! Ведь это я, Актеон, ваш хозяин!" - но только стон
вырывается из груди оленя, и слышится в этом стоне звук голоса
человека. Упал на колени олень-Актеон. Скорбь, ужас и мольба
видны в его глазах. Неизбежна гибель, - рвут его тело на части
рассвирепевшие псы.
   Подоспевшие товарищи Актеона жалели, что нет его с ними при
таком счастливом лове. Дивного оленя затравили собаки. Не
знали товарищи Актеона, кто этот олень. Так погиб Актеон,
нарушивший покой богини Артемиды, единственный из смертных,
видевший небесную красоту дочери громовержца Зевса и Латоны.
   АФИНА-ПАЛЛАДА *1
   *1 Афина (у римлян Минерва) - одна из наиболее почитаемых богинь
Греции: играла большую роль в греческом народном эпосе. Афина
- хранительница городов. В гомеровской Трое была статуя
Афины, якобы упавшая с неба, так называемый палладиум:
считалось, что она охраняет Трою. С ростом греческой культуры
Афина стала также и покровительницей науки.
   РОЖДЕНИЕ АФИНЫ
   Самим Зевсом рождена была богиня Афина-Паллада.
Зевс-громовержец знал, что у богини разума, Метис, будет двое
детей: дочь Афина и сын необычайного ума и силы. Мойры, богини
судьбы, открыли Зевсу тайну, что сын богини Метис свергнет его
с престола и отнимет у него власть над миром. Испугался
великий Зевс. Чтобы избежать грозной судьбы, которую сулили
ему мойры, он, усыпив богиню Метис ласковыми речами проглотил
ее, прежде чем у нее родилась дочь, богиня Афина. Через
некоторое время почувствовал Зевс страшную головную боль.
Тогда он призвал своего сына Гефеста и приказал разрубить себе
голову, чтобы избавиться от невыносимой боли и шума в голове.
Взмахнул Гефест топором, мощным ударом расколол череп Зевсу,
не повредив его, и вышла на свет из головы громовержца могучая
воительница, богиня Афина-Паллада. В полном вооружении, в
блестящем шлеме, с копьем и щитом предстала она пред
изумленными очами богов-олимпийцев. Грозно потрясла она своим
сверкающим копьем. Воинственный клич ее раскатился далеко по
небу, и до самого основания потрясся светлый Олимп.
Прекрасная, величественная, стояла она перед богами. Голубые
глаза Афины горели божественной мудростью, вся она сияла
дивной, небесной, мошной красотой. Славили боги рожденную из
головы отца-Зевса любимую дочь его, защитницу городов, богиню
мудрости и знания, непобедимую воительницу Афину-Палладу.
   Афина покровительствует героям Греции, дает им свои полные
мудрости советы и помогает им, непоборимая, во время
опасности. Она хранит города, крепости и их стены. Она дает
мудрость и знание, учит людей искусствам и ремеслам. И девушки
Греции чтут Афину за то, что она учит их рукоделию. Никто из
смертных и богинь не может превзойти Афину в искусстве ткать.
Знают все, как опасно состязаться с ней в этом, знают, как
поплатилась Арахна, дочь Идмона, хотевшая быть выше Афины в
этом искусстве.
   АРАХНА
   Изложено по поэме Овидия "Метаморфозы"
   На всю Лидию *1 славилась Арахна своим искусством. Часто
собирались нимфы со склонов Тмола и с берегов златоносного
Пактола любоваться ее работой. Арахна пряла из нитей, подобных
туману, ткани, прозрачные, как воздух. Гордилась она, что нет
ей равной на свете в искусстве ткать. Однажды воскликнула она:
   *1 Государство в Малой Азии, разгромленное персами в VI в. до
н. э.
   - Пусть приходит сама Афина-Паллада состязаться со мной! Не
победить ей меня; не боюсь я этого.
   И вот под видом седой, сгорбленной старухи, опершейся на
посох, предстала перед Арахной богиня Афина и сказала ей:
   - Не одно зло несет с собой, Арахна, старость: годы несут с
собой опыт. Послушайся моего совета: стремись превзойти лишь
смертных своим искусством. Не вызывай богиню на состязание.
Смиренно моли ее простить тебя за надменные слова, Молящих
прощает богиня.
   Арахна выпустила из рук тонкую пряжу; гневом сверкнули ее очи.
Уверенная в своем искусстве, смело ответила она:
   - Ты неразумна, старуха, Старость лишила тебя разума. Читай
такие наставления твоим невесткам и дочерям, меня же оставь в
покое. Я сумею и сама дать себе совет. Что я сказала, то пусть
и будет. Что же не идет Афина, отчего не хочет она состязаться
со мной?
   - Я здесь, Арахна! - воскликнула богиня, приняв свой настоящий
образ.
   Нимфы и лидийские женщины низко склонились пред любимой
дочерью Зевса и славили ее. Одна лишь Арахна молчала. Подобно
тому как алым светом загорается ранним утром небосклон, когда
взлетает на небо на своих сверкающих крыльях розоперстая
Заря-Эос, так зарделось краской гнева лицо Афины. Стоит на
своем решении Арахна, по-прежнему страстно желает она
состязаться с Афиной. Она не предчувствует, что грозит ей
скорая гибель.
   Началось состязание. Великая богиня Афина выткала на своем
покрывале посередине величественный афинский Акрополь, а на
нем изобразила свой спор с Посейдоном за власть над Аттикой.
Двенадцать светлых богов Олимпа, а среди них отец ее,
Зевс-громовержец, сидят как судьи в этом споре. Поднял
колебатель земли Посейдон свой трезубец, ударил им в скалу, и
хлынул соленый источник из бесплодной скалы. А Афина в шлеме,
с щитом и в эгиде потрясла своим копьем и глубоко вонзила его
в землю. Из земли выросла священная олива. Боги присудили
победу Афине, признав ее дар Аттике за более ценный *1. По
углам изобразила богиня, как карают боги людей за
непокорность, а вокруг выткала венок из листьев оливы. Арахна
же изобразила на своем покрывале много сцен из жизни богов, в
которых боги являются слабыми, одержимыми человеческими
страстями. Кругом же выткала Арахна венок из цветов, перевитых
плющом. Верхом совершенства была работа Арахны, она не
уступала по красоте работе Афины, но в изображениях ее видно
было неуважение к богам, даже презрение. Страшно разгневалась
Афина, она разорвала работу Арахны и ударила ее челноком.
Несчастная Арахна не перенесла позора; она свила веревку,
сделала петлю и повесилась. Афина освободила из петли Арахну и
сказала ей:
   *1 Сцена спора Афины с Посейдоном была изображена на
фронтоне храма Парфенона в Афинах знаменитым греческим
скульптором Фидием (V в до н. э.); в сильно поврежденном виде
фронтон сохранился до нашего времени.
   - Живи, непокорная. Но ты будешь вечно висеть и вечно ткать, и
будет длиться это наказанье и в твоем потомстве.
   Афина окропила Арахну соком волшебной травы, и тотчас тело ее
сжалось, густые волосы упали с головы,и обратилась она в
паука. С той поры висит паук-Арахна в своей паутине и вечно
ткет ее, как ткала при жизни.
   ГЕРМЕС *2
   *2 Гермес (у римлян Меркурий) - один из древнейших богов
Греции; был первоначально богом - покровителем стад, его
изображали иногда с бараном на руках. В гомеровском эпосе
Гермес прежде всего посланник богов и проводник душ умерших в
подземное царства Аида. Гермес - покровитель
путешественников; с развитием торговли Гермес становится
богом - покровителем торговли, а следовательно, изворотливости,
обмана и даже воровства. Кроме того, Гермес - покровитель
юношества, атлетов, бог гимнастики; его статуи ставились в
палестрах и гимнасиях - учреждениях, в которых обучали борьбе,
кулачному бою, бросанью диска, бегу, прыганью и т. д. После
завоевания Александром Македонским всей персидской державы
(конец IV в. до н. э.), когда в Азии и Египте возникают
греческие государства, Гермес отождествляется с египетским
богом науки и магии Татом и становится также богом магии и
астрологии (т. е. гадания по звездам); его начинают называть
богом Гермесом трижды величайшим.
   В гроте горы Киллены в Аркадии родился сын Зевса и Майи, бог
Гермес, посланник богов. С быстротой мысли переносится он с
Олимпа на самый дальний край света в своих крылатых сандалиях,
с жезлом-кадуцеем в руках. Гермес охраняет пути, и посвященные
ему гермы *1 можно видеть поставленными при дорогах, на
перекрестках и у входов в дома всюду в древней Греции. Он
покровительствует путникам в путешествии при жизни, он же
ведет души умерших в их последний путь - в печальное царство
Аида. Своим волшебным жезлом смыкает он глаза людей и
погружает их в сон. Гермес - бог покровитель путей и путников и
бог торговых сношений и торговли. Он дает в торговле барыш и
посылает людям богатство. Гермес изобрел и меры, и числа, и
азбуку, он обучил всему этому людей. Он же и бог красноречия,
вместе с тем - изворотливости и обмана. Никто не может
превзойти его в ловкости, хитрости и даже в воровстве, так как
он необычайно ловкий вор. Это он украл однажды в шутку у Зевса
его скипетр, у Посейдона - трезубец, у Аполлона - золотые
стрелы и лук, а у Ареса - меч.
   *1 Каменные столбы, наверху которых высекалась голова Гермеса.
   ГЕРМЕС ПОХИЩАЕТ КОРОВ АПОЛЛОНА
   Едва родился Гермес в прохладном гроте Киллены, как он уже
замыслил первую свою проделку. Он решил похитить коров у
сребролукого Аполлона, который пас в это время стада богов в
долине Пиэрии, в Македонии. Тихонько, чтобы не заметила мать,
выбрался Гермес из пеленок, выпрыгнул из колыбели и прокрался
к выходу из грота. У самого грота он увидал черепаху, поймал
ее и из щита черепахи и трех веток сделал первую лиру, натянув
на нее сладкозвучные струны. Тайком вернулся Гермес в грот,
спрятал лиру в своей колыбели, а сам опять ушел и быстро, как
ветер, понесся в Пиэрию. Там он похитил из стада Аполлона
пятнадцать коров,
привязал к их ногам тростник и ветки, чтобы замести след, и
быстро погнал коров по направлению к Пелопоннесу. Когда Гермес
уже поздно вечером гнал коров через Беотию, он встретил
старика, работавшего в своем винограднике.
   - Возьми себе одну из этих коров, - сказал ему Гермес, - только
никому не рассказывай, что видел, как я прогнал здесь коров.
   Старик, обрадованный щедрым подарком, дал слово Гермесу
молчать и не показывать никому, куда тот погнал коров. Гермес
пошел дальше. Но он отошел еще недалеко, как ему захотелось
испытать старика, - сдержит ли он данное слово. Спрятав коров
в лесу и изменив свой вид, вернулся он назад и спросил
старика:
   - Скажи-ка, не прогонял ли тут мальчик коров? Если ты мне
укажешь, куда он их прогнал, я дам тебе быка и корову.
   Недолго колебался старик, сказать или нет, очень уж хотелось
ему получить еще быка и корову, и он показал Гермесу, куда
угнал мальчик коров. Страшно рассердился Гермес на старика за
то, что он не сдержал слова, и в гневе превратил его в немую
скалу, чтобы вечно молчал он и помнил, что надо держать данное
слово.
   После этого вернулся Гермес за коровами я быстро погнал их
дальше. Наконец, пригнал он их в Пилос. Двух коров принес он в
жертву богам, потом уничтожил все следы жертвоприношения, а
оставшихся коров спрятал в пещере, введя их в нее задом, чтобы
следы коров вели не в пещеру, а из нее.
   Сделав все это, Гермес спокойно вернулся в грот к матери своей
Майе и лег потихоньку в колыбель, завернувшись в пеленки.
   Но Майя заметила отсутствие своего сына. Она с упреком сказала
ему:
   - Плохое замыслил ты дело. Зачем похитил ты коров Аполлона?
Разгневается он. Ведь ты знаешь как грозен в гневе своем
Аполлон. Разве ты не боишься его разящих без промаха стрел?
   - Не боюсь я Аполлона, - ответил матери Гермес, - пусть себе
гневается. Если он вздумает обидеть тебя или меня, то я в
отместку разграблю все его святилище в Дельфах, украду все его
треножники, золото, серебро и одежды.
   А Аполлон уже заметил пропажу коров и пустился их
разыскивать. Он нигде не мог их найти. Наконец, вещая птица
привела его в Пилос, но и там не нашел своих коров златокудрый
Аполлон. В пещеру же, где были спрятаны коровы, он не вошел,
- ведь следы вели не в пещеру, а из нее.
   Наконец, после долгих бесплодных поисков, пришел он к гроту
Майи. Заслышав приближение Аполлона, Гермес еще глубже
забрался в свою колыбель и плотнее завернулся в пеленки.
Разгневанный Аполлон вошел в грот Майи и увидал, что Гермес
с невинным лицом лежит в своей колыбели. Он начал упрекать
Гермеса за кражу коров и требовал, чтобы он вернул их ему, но
Гермес от всего отрекался. Он уверял Аполлона, что и не
думал красть у него коров и совершенно не знает, где они.
   - Послушай, мальчик! - воскликнул в гневе Аполлон, - я свергну
тебя в мрачный Тартар, и не спасет тебя ни отец, ни мать, если
ты не вернешь мне моих коров.
   - 0, сын Латоны! - ответил Гермес. - Не видал я, не знаю и от
других не слыхал о твоих коровах. Разве этим я занят - другое
теперь у меня дело, другие заботы. Я забочусь лишь о сне,
молоке матери да моих пеленках. Нет, клянусь, я даже не видел
вора твоих коров.
   Как не сердился Аполлон, он ничего не мог добиться от хитрого,
изворотливого Гермеса. Наконец, златокудрый бог вытащил из
колыбели Гермеса и заставил его идти в пеленках к отцу их
Зевсу, чтобы тот решил их спор. Пришли оба бога на Олимп. Как
ни изворачивался Гермес, как не хитрил, все же Зевс велел ему
отдать Аполлону похищенных коров.
   С Олимпа повел Гермес Аполлона в Пилос, захватив по дороге
сделанную им из щита черепахи лиру. В Пилосе он показал, где
спрятаны коровы. Пока Аполлон выгонял коров из пещеры, Гермес
сел около нее на камне и заиграл на лире. Дивные звуки
огласили долину и песчаный берег моря. Изумленный Аполлон с
восторгом слушал игру Гермеса. Он отдал Гермесу за его лиру
похищенных коров, - так пленили его звуки лиры. А Гермес, чтобы
забавляться, когда будет пасти коров, изобрел себе свирель *1,
столь любимую пастухами Греции.
   *1 Музыкальный духовой инструмент, состоящий из семи разной
длины тростниковых трубочек, связанных друг с другом.
   Изворотливый, ловкий, носящийся быстро, как мысль, по свету
прекрасный сын Майи и Зевса, Гермес, уже в раннем детстве
своем доказавший свою хитрость и ловкость, служил также и
олицетворением юношеской силы. Всюду в палестрах *2 стояли его
статуи. Он бог молодых атлетов. Его призывали они перед
борьбой и состязаниями в быстром беге.
   *2 В античной Греции существовали, главным образом при школах,
особые площадки, окруженные часто колоннами, на которых
обучали физическим упражнениям, борьбе, кулачному бою и т. п.
Такие площадки называли палестрами.
   Кто только не чтил Гермеса в древней Греции: и путник, и
оратор. и купец, и атлет, и даже воры.
   АРЕС *3, АФРОДИТА *4, ЭРОТ *4 И ГИМЕНЕЙ *4
   *3 Арес (у римлян Марс) - бог войны, несущий гибель и
разрушение, древнегреческий идеал храброго воина. Он
сравнительно с другими богами Греции пользовался меньшим
почетом. Это сказывается и в том, что сам бог Зевс, по словам
греков, недолюбливает своего сына Ареса, постоянно затевающего
раздоры, губящего людей и радующегося, когда во время битвы
рекой льется людская кровь.
   *4 У римлян Афродита - Венера; Эрот - Амур или Купидон;
Гименей - бог брака.
   АРЕС
   Бог войны, неистовый Арес, - сын громовержца Зевса и Геры. Не
любит его Зевс. Часто говорит он своему сыну, что он самый
ненавистный ему среди богов Олимпа. Зевс не любит сына за его
кровожадность. Не будь Арес его сыном, он давно низверг бы его
в мрачный Тартар, туда, где томятся титаны. Сердце свирепого
Ареса радуют только жестокие битвы. Неистовый, носится он
средь грохота оружия, криков и стонов битвы между
сражающимися, в сверкающем вооружении, с громадным щитом.
Следом за ним несутся его сыновья, Деймос и Фобос - ужас и
страх, а рядом с ними богиня раздора Эрида и сеющая убийства
богиня Энюо. Кипит, грохочет битва; ликует Арес; со стоном
падают воины. Торжествует Арес, когда сразит своим ужасным
мечом воина и хлынет на землю горячая кровь. Без разбора разит
он и направо и налево; груда тел вокруг жестокого бога.
   Свиреп, неистов, грозен Арес, но победа не всегда сопутствует
ему. Часто приходится Аресу уступать на поле битвы
воинственной дочери Зевса, Афине-Палладе. Побеждает она Ареса
мудростью и спокойным сознанием силы. Нередко и смертные герои
одерживают верх над Аресом, особенно, если им помогает
светлоокая Афина-Паллада. Так поразил Ареса медным копьем
герой Диомед под стенами Трои. Сама Афина направила удар.
Далеко разнесся по войску троянцев и греков ужасный крик
раненого бога. Словно десять тысяч воинов вскрикнули сразу,
вступая в яростную битву, так закричал от боли покрытый
медными доспехами Арес. Вздрогнули в ужасе греки и троянцы, а
неистовый Арес понесся, окутанный мрачным облаком, покрытый
кровью, с жалобами на Афину к отцу своему Зевсу. Но отец Зевс
не стал слушать его жалоб. Он не любит своего сына, которому
приятны лишь распри, битвы да убийства.
   Если даже жена Ареса, прекраснейшая из богинь Афродита,
приходит на помощь своему мужу, когда он в пылу битвы
встретится с Афиной, и тогда выходит победительницей любимая
дочь громовержца Зевса. Воительница Афина одним ударом
повергает на землю прекрасную богиню любви Афродиту. Со
слезами возносится на Олимп вечно юная, дивно прекрасная
Афродита, а вслед ей раздается торжествующий смех и несутся
насмешки Афины.
   АФРОДИТА *1
   *1 Афродита - первоначально была богиней неба, посылающей
дождь, а также, по-видимому, и богиней моря. На мифе об
Афродите и ее культе сильно сказалось восточное влияние,
главным образом культа финикийской богини Астарты. Постепенно
Афродита становится богиней любви. Бог любви Эрот (Амур) - ее
сын.
   Не изнеженной, ветреной богине Афродите вмешиваться в кровавые
битвы. Она будит в сердцах богов и смертных любовь. Благодаря
этой власти она царит над всем миром.
   Никто не может избежать ее власти, даже боги. Только
воительница Афина, Гестия и Артемида не подчинены ее
могуществу. Высокая, стройная, с нежными чертами лица, с
мягкой волной золотых волос, как венец лежащих на ее
прекрасной голове, Афродита олицетворение божественной красоты
и неувядаемой юности. Когда она идет, в блеске своей красоты,
в благоухающих одеждах, тогда ярче светит солнце, пышнее
цветут цветы. Дикие лесные звери бегут к ней из чащи леса; к
ней стаями слетаются птицы, когда она идет по лесу. Львы,
пантеры, барсы и медведи кротко ласкаются к ней. Спокойно идет
среди диких зверей Афродита, гордая своей лучезарной красотой.
Ее спутницы Оры и Хариты, богини красоты к грации,
прислуживают ей. Они одевают богиню в роскошные одежды,
причесывают ее златые волосы, венчают ее голову сверкающей
диадемой.
   Около острова Киферы родилась Афродита, дочь Урана, из
белоснежной пены морских волн. Легкий, ласкающий ветерок
принес ее на остров Кипр *1. Там окружили юные Оры вышедшую
из морских волн богиню любви. Они облекли ее в златотканую
одежду и увенчали венком из благоухающих цветов. Где только не
ступала Афродита, там пышно разрастались цветы. Весь воздух
полон был благоуханием. Эрот и Гимерот *2 повели дивную богиню
на Олимп. Громко приветствовали ее боги. С тех пор всегда
живет среди богов Олимпа златая Афродита, вечно юная,
прекраснейшая из богинь.
   *1 По острову Кипру Афродиту часто называли Кипридой.
   *2 Гимерот - бог страстной любви.
   ПИГМАЛИОН
   Изложено по поэме Овидия "Метаморфозы"
   Афродита дарит счастье тому, кто верно служит ей. Так дала она
счастье и Пигмалиону, великому кипрскому художнику. Пигмалион
ненавидел женщин и жил уединенно, избегая брака. Однажды
сделал он из блестящей белой слоновой кости статую девушки
необычайной красоты. Как живая, стояла эта статуя в мастерской
художника. Казалось, она дышит, казалось, что вот-вот она
двинется, пойдет и заговорит. Целыми часами любовался художник
своим произведением и полюбил, наконец, созданную им самим
статую. Он дарил ей драгоценные ожерелья, запястья и серьги,
одевал ее в роскошные одежды, украшал голову венками цветов.
Как часто шептал Пигмалион:
   - О, если бы ты была живая, если бы могла отвечать на мои
речи, о, как был бы я счастлив!
   Но статуя была нема.
   Наступили дни празднества в честь Афродиты. Пигмалион принес
богине любви в жертву белую телку с вызолоченными рогами; он
простер к богине руки и с молитвой прошептал:
   - О, вечные боги и ты, златая Афродита! Если вы можете дать
все молящему, то дайте мне жену, столь же прекрасную, как та
статуя девушки, которая сделана мной самим.
   Пигмалион не решился просить богов оживить его статую, он
боялся прогневать такой просьбой богов-олимпийцев. Ярко
вспыхнуло жертвенное пламя перед изображением богини любви
Афродиты; этим богиня как бы давала понять Пигмалиону, что
боги услышала его мольбу.
   Вернулся художник домой. Он подошел к статуе, и, о, счастье,
о, радость: статуя ожила! Бьется ее сердце, в ее глазах
светится жизнь. Так дала богиня Афродита красавицу-жену
Пигмалиону.
   НАРЦИСС
   Изложено по поэме Овидия "Метаморфозы"
   Но кто не чтит златую Афродиту, кто отвергает дары ее, кто
противится ее власти, того немилосердно карает богиня любви.
Так покарала она сына речного бога Кефиса и нимфы Лаврионы,
прекрасного, но холодного, гордого Нарцисса. Никого не любил
он, кроме одного себя, лишь себя считал достойным любви.
   Однажды, когда он заблудился в густом лесу во время охоты,
увидала его нимфа Эхо. Нимфа не могла сама заговорить с
Нарциссом. На ней тяготело наказание богини Геры: молчать
должна была нимфа Эхо, а отвечать на вопросы она могла лишь
тем, что повторяла их последние слова. С восторгом смотрела
Эхо на стройного красавца-юношу, скрытая от него лесной чащей.
Нарцисс огляделся кругом, не зная, куда ему идти, и громко
крикнул:
   - Эй, кто здесь?
   - Здесь! - раздался громкий ответ Эхо.
   - Иди сюда! - крикнул Нарцисс.
   - Сюда! - ответила Эхо.
   С изумлением смотрит прекрасный Нарцисс по сторонам. Никого
нет. Удивленный этим, он громко воскликнул:
   - Сюда, скорей ко мне!
   И радостно откликнулась Эхо.
   - Ко мне!
   Протягивая руки, спешит к Нарциссу нимфа из леса, но гневно
оттолкнул ее прекрасный юноша. Ушел он поспешно от нимфы и
скрылся в темном лесу.
   Спряталась в лесной непроходимой чаще и отвергнутая нимфа, Она
страдает от любви к Нарциссу, никому не показывается и только
печально отзывается на всякий возглас несчастная Эхо.
   А Нарцисс остался по-прежнему гордым, самовлюбленным. Он
отвергал любовь всех. Многих нимф сделала несчастными его
гордость. И раз одна из отвергнутых им нимф воскликнула:
   - Полюби же и ты, Нарцисс! И пусть не отвечает тебе
взаимностью человек, которого ты полюбишь!
   Исполнилось пожелание нимфы. Разгневалась богиня любви
Афродита на то, что Нарцисс отвергает ее дары, и наказала его.
Однажды весной во время охоты Нарцисс подошел к ручью и
захотел напиться студеной воды. Еще ни разу не касались вод
этого ручья ни пастух, ни горные козы, ни разу не падала в
ручей сломанная ветка, даже ветер не заносил в ручей лепестков
пышных цветов. Вода его была чиста и прозрачна. Как в зеркале,
отражалось в ней все вокруг: и кусты, разросшиеся по берегу, и
стройные кипарисы, и голубое небо. Нагнулся Нарцисс к
ручью,опершись руками на камень, выступавший из воды, и
отразился в ручье весь, во всей своей красе. Тут-то постигла
его кара Афродиты. В изумлении смотрит он на свое отражение в
воде, и сильная любовь овладевает им. Полными любви глазами он
смотрит на свое изображение в воде, оно манит его, зовет,
простирает к нему руки. Наклоняется Нарцисс к зеркалу вод,
чтобы поцеловать свое отражение, но целует только студеную,
прозрачную воду ручья. Все забыл Нарцисс: он не уходит от
ручья; не отрываясь любуется самим собой. Он не ест, не пьет,
не спит. Наконец, полный отчаяния, восклицает Нарцисс,
простирая руки к своему отражению:
   - 0, кто страдал так жестоко! Нас разделяют не горы, не моря,
а только полоска воды, и все же не можем быть с тобой вместе.
Выйди же из ручья!
   Задумался Нарцисс, глядя на свое отражение в воде. Вдруг
страшная мысль пришла в голову, и тихо шепчет он своему
отражению, наклоняясь к самой воде:
   - О, горе! Я боюсь, не полюбил ли я самого себя! Ведь ты - я
сам! Я люблю самого себя. Я чувствую, что немного осталось мне
жить. Едва расцветши, увяну я и сойду в мрачное царство теней.
Смерть не страшит меня; смерть принесет конец мукам любви.
   Покидают силы Нарцисса, бледнеет он и чувствует уже
приближение смерти, но все-таки не может оторваться от своего
отражения. Плачет Нарцисс. Падают его слезы в прозрачные воды
ручья. По зеркальной поверхности воды пошли круги и пропало
прекрасное изображение. Со страхом воскликнул Нарцисс:
   - О, где ты! Вернись! Останься! Не покидай меня. Ведь это
жестоко. О, дай хоть смотреть на тебя!
   Но вот опять спокойна вода, опять появилось отражение, опять
не отрываясь смотрит на него Нарцисс. Тает он, как роса на
цветах в лучах горячею солнца. Видит и несчастная нимфа Эхо,
как страдает Нарцисс. Она по-прежнему любит его; страдания
Нарцисса болью сжимают ей сердце.
   - О, горе! - восклицает Нарцисс.
   - О, горе! - отвечает Эхо.
   Наконец, измученный слабеющим голосом воскликнул Нарцисс,
глядя на свое отражение:
   - Прощай!
   И еще тише чуть слышно прозвучал отклик нимфы Эхо:
   - Прощай!
   Склонилась голова Нарцисса на зеленую прибрежную траву, и мрак
смерти покрыл его очи. Умер Нарцисс. Плакали в лесу младые
нимфы, и плакала Эхо. Приготовили нимфы юному Нарциссу могилу,
но когда пришли за его телом, то не нашли его. На том месте,
где склонилась на траву голова Нарцисса, вырос белый душистый
цветок - цветок смерти; Нарцисс зовут его,
   АДОНИС *1
   *1 Миф об Адонисе и Афродите заимствован греками у финикиян.
Имя Адонис не греческое, а финикийское и значит "господин".
Финикияне же заимствовали этот миф у вавилонян, у который был
миф о богине любви Иштарь и прекрасном Таммузе, умирающем и
каждую весну воскресающем боге.
   Изложено по поэме Овидия "Метаморфозы"
   Но богиня любви, так покаравшая Нарцисса, знала и сама муки
любви, и ей пришлось оплакивать любимого ею Адониса. Она
любила сына царя Кипра, Адониса. Никто из смертных не был
равен ему красотою, он был даже прекрасней богов-олимпийцев.
Забыла для него Афродита и Патмос, и цветущую Киферу. Адонис
был ей милее даже светлого Олимпа. Все время проводила она с
юным Адонисом. С ним охотилась она в горах и лесах Кипра,
подобно деве Артемиде. Забыла Афродита о своих золотых
украшениях, о своей красоте. Под палящими лучами и в непогоду
охотилась она на зайцев, пугливых оленей и серн, избегая охоту
на грозных львов и кабанов. У Адониса просила она избегать
опасностей охоты на львов, медведей и кабанов, чтобы не
случилось с ним несчастья. Редка покидала богиня царского
сына, а покидая его, каждый раз молила помнить ее просьбы.
   Однажды в отсутствие Афродиты собаки Адониса во время охоты
напали на след громадного кабана. Они подняли зверя и с
яростным лаем погнали его. Адонис радовался такой богатой
добыче; он не предчувствовал, что это его последняя охота. Все
ближе лай собак, вот уже мелькнул громадный кабан среди
кустов. Адонис уже готовится пронзить разъяренного кабана
своим копьем, как вдруг кинулся на него кабан и своими
громадными клыками смертельно ранил любимца Афродиты. Умер
Адонис от страшной раны.
   Когда Афродита узнала о смерти Адониса, то, полная
невыразимого горя, сама пошла она в горы Кипра искать тело
любимого юноши. По крутым горным стремнинам, среди мрачных
ущелий, по краям глубоких пропастей шла Афродита. Острые камни
и шипы терновника изранили нежные ноги богини. Капли ее крови
падали на землю, оставляя след всюду, где проходила богиня.
Наконец, нашла Афродита тело Адониса. Горько плакала она над
рано погибшим прекрасным юношей. Чтобы навсегда сохранилась
память о нем, велела богиня вырасти из крови Адониса нежному
анемону. А там, где падали из израненных ног богини капли
крови, всюду выросли пышные розы, алые, как кровь Афродиты.
Сжалился Зевс-громовержец над горем богини любви и велел он
брату своему Аиду и жене его Персефоне отпускать каждый год
Адониса на землю из печального царства теней умерших. С тех
пор полгода остается Адонис в царстве Аида, а полгода живет на
земле с богиней Афродитой. Вся природа ликует, когда
возвращается на землю к ярким лучам солнца юный, прекрасный
любимец златой Афродиты Адонис.
   Эрот
   Прекрасная Афродита царит над миром. У нее, как у
Зевса-громовержца, есть посланник: через него выполняет она
свою волю. Этот посланник Афродиты - сын ее Эрот, веселый,
шаловливый, коварный, а подчас и жестокий мальчик. Эрот
носится на своих блестящих золотых крыльях над землями и
морями, быстрый и легкий, как дуновение ветерка. В руках его
- маленький золотой лук, за плечами - колчан со стрелами.
Никто не защищен от этих золотых стрел. Без промаха попадает в
цель Эрот; он как стрелок не уступает самому стреловержцу
златокудрому Аполлону. Когда попадает в цель Эрот, глаза его
светятся радостью, он с торжеством высоко закидывает свою
курчавую головку и громко смеется. .
   Стрелы Эрота несут собой радость и счастье, но часто несут они
страдания, муки любви и даже гибель. Самому златокудрому
Аполлону, самому тучегонителю Зевсу немало страданий причинили
эти стрелы.
   Зевс знал, как много горя и зла принесет с собой в мир сын
златой Афродиты. Он хотел, чтобы умертвили его еще при
рождении. Но разве могла допустить это мать! Она скрыла Эрота в
непроходимом лесу, и там, в лесных дебрях, вскормили малютку
Эрота молоком своим две свирепые львицы. Вырос Эрот, и вот
носится он по всему миру, юный, прекрасный, и сеет своими
стрелами в мире то счастье, то горе, то добро, то зло.
   Гименей
   Есть еще один помощник и спутник у Афродиты - это юный бог
брака Гименей. Он летит на своих белоснежных крыльях впереди
свадебных шествий. Ярко горит пламя его брачного факела. Хоры
девушек призывают во время свадьбы Гименея, моля его
благословить брак молодых и послать радость в их жизни.
   ГЕФЕСТ *1
   *1 Гефест (у римлян Вулкан) - первоначально бог огня; с
развитием ремесел, и особенно кузнечного ремесла, становится
богом-покровителем металлургии того времени. Особенно чтили
Гефеста в Афинах, где ремесла достигли наибольшего в Греции
развития.
   Гефест, сын Зевса и Геры, бог огня, бог-кузнец, с которым
никто не может сравниться в искусстве ковать, родился на светлом
Олимпе слабым и хромым ребенком. В гнев пришла великая Гера,
когда показали ей некрасивого, хилого сына. Она схватила его и
сбросила с Олимпа вниз на далекую землю.
   Долго несся по воздуху несчастный ребенок и упал наконец в
волны безбрежного моря. Сжалились над ним морские богини -
Эвринома, дочь великого Океана, и Фетида, дочь вещего морского
старца Нерея. Они подняли упавшего в море маленького Гефеста и
унесли его с собой глубоко под воды седого Океана. Там, в
лазурном гроте воспитали они Гефеста. Вырос бог Гефест
некрасивым, хромым, но с могучими руками, широкой грудью и
мускулистой шеей. Каким он был дивным художником в своем
кузнечном ремесле! Много выковал он великолепных украшений из
золота и серебра своим воспитательницам Эвриноме и Фетиде.
   Долго таил в сердце гнев на мать свою, богиню Геру, наконец
решил отомстить ей за то, что она сбросила его с Олимпа. Он
выковал золотое кресло необыкновенной красоты и послал его на
Олимп в подарок матери. В восторг пришла жена громовержца
Зевса, увидев чудесный подарок. Действительно, только царица
богов и людей могла сидеть на кресле такой необычайной
красоты. Но - о, ужас! Лишь только Гера села в кресло, как
обвили ее несокрушимые путы, и Гера оказалась прикованной к
креслу. Бросились боги ей на помощь. Напрасно, - никто из них
не был в силах освободить царицу Геру. Боги поняли, что только
Гефест, выковавший кресло, может освободить свою великую
мать.
   Тотчас послали они бога Гермеса, вестника богов за
богом-кузнецом. Вихрем помчался Гермес на край света к берегам
Океана. В мгновение ока пронесся над землей и морем и явился в
грот, где работал Гефест. Долго просил он Гефеста идти с ним
на высокий Олимп - освободить царицу Геру, но наотрез отказался
бог-кузнец: он помнил зло, которое причинила ему мать. Не
помогли ни просьбы, ни мольбы Гермеса. На помощь ему явился
Дионис, веселый бог вина. С громким смехом поднес он Гефесту
чашу благовонного вина, за ней другую, а за ней еще и еще.
Охмелел Гефест, теперь можно было с ним сделать все - вести
куда угодно. Бог вина Дионис победил Гефеста. Гермес и Дионис
посадили Гефеста на осла и повезли на Олимп. Покачиваясь, ехал
Гефест. Кругом Гефеста неслись в веселой пляске увитые плющом
менады *1 с тирсами *2 в руках. Неуклюже прыгали охмелевшие
сатиры. Дымились факелы, громко раздавались звон тимпанов *3,
смех, гремели бубны. А впереди шел великий бог Дионис в венке
из винограда и с тирсом. Весело двигалось шествие. Наконец
пришли на Олимп. Гефест в один миг освободил свою мать, теперь
уже он не помнил обиду.
   Гефест остался жить на Олимпе. Он построил там богам
величественные золотые дворцы и себе построил дворец из
золота, серебра и бронзы. В нем он живет с женой своей,
прекрасной, приветливой Харитой, богиней грации и красоты.
   В этом же дворце находится и кузница Гефеста. Большую часть
времени Гефест проводит в своей полной чудес кузнице.
Посередине стоит громадная наковальня, в углу - горн с
пылающим огнем и мехи. Дивные эти мехи - их не нужно
приводить в движение руками, они повинуются слову Гефеста.
Скажет он - и работают мехи, раздувая огонь в горне в ярко
пышащее пламя. Покрытый потом,весь черный от пыли и копоти,
работает бог-кузнец в своей кузнице. Какие дивные произведения
выковывает в ней Гефест: несокрушимое оружие, украшения из
золота и серебра, чаши к кубки, треножники, которые катятся
сами на золотых колесах как живые.
   Окончив работу, омыв в благовонной ванне пот и копоть, Гефест
идет, прихрамывая и пошатываясь на своих слабых ногах, на пир
богов, к отцу своему, громовержцу Зевсу. Приветливый,
добродушный, часто прекращает он готовую разгореться ссору
Зевса и Геры. Без смеха не могут боги видеть, как хромой
Гефест ковыляет вокруг пиршественного стола, разливая богам
благоухающий нектар. Смех заставляет богов забыть ссоры.
   Но бог Гефест может быть и грозным. Многие испытали силу его
огня, и страшные, могучие удары его громадного молота. Даже
волны бушующих рек Ксанфа я Симоиса смирил под Троей огнем
Гефест. Грозный, разил он своим молотом и могучих гигантов.
   *1 Менады - спутницы Диониса; в переводе на русский язык
менады значит неистовствующие; менады - то же, что и
вакханки.
   *2 Тирс - палка, обвитая плющом или виноградом, с кедровой
шишкой на конце.
   *3 Тимпан - ударный музыкальный инструмент, имевший форму
двух бронзовых чашек, которыми ударяли друг о друга.
   Велик бог огня, искуснейший, божественный кузнец Гефест, - он
дает тепло и радость, он ласков и приветлив, но он же грозно
карает.
   ДЕМЕТРА *1 И ПЕРСЕФОНА
   Могущественна великая богиня Деметра. Она дает плодородие
земле, и без ее благотворной силы ничто не произрастает ни в
тенистых лесах, ни на лугах, ни на тучных пашнях.
   *1 Деметра (у римлян Церера) - одна из наиболее почитаемых
богинь Греции. Это богиня плодородия и земледелия, которую
особенно чтили земледельцы. В честь ее повсеместно в Греции
справлялись многочисленные празднества. Характерно, что в
поэмах Гомера богиня Деметра как бы отодвинута на второй план.
Это доказывает, что чтить ее как величайшую богиню греки
стали тогда, когда земледелие стало их главным занятием, а
скотоводство потеряло былое значение.
   ПОХИЩЕНИЕ ПЕРСЕФОНЫ АИДОМ *2
   *2 Изложено по гомеровскому гимну.
   Была у великой богини Деметры юная прекрасная дочь Персефона.
Отцом Персефоны был сам великий сын Крона, громовержец Зевс.
Однажды прекрасная Персефона вместе со своими подругами,
океанидами, беззаботно резвилась в цветущей Нисейской
долине*3. Подобно легкокрылой бабочке перебегала юная дочь
Деметры от цветка к цветку. Она рвала пышные розы, душистые
фиалки, белоснежные лилии и красные гиацинты. Беспечно
резвилась Персефона, не ведая той судьбы, которую назначил ей
отец ее Зевс. Не думала Персефона, что не скоро увидит она
опять ясный свет солнца, не скоро будет любоваться цветами и
вдыхать их сладкий аромат. Зевс отдал ее в жены мрачному
своему брату Аиду, властителю царства теней умерших, и с ним
должна была жить Персефона во мраке подземного царства,
лишенная света и горячего южного солнца.
   *3 Долина в области Могары, на берегу Саронического залива.
   Аид видел, как резвилась в Нисейской долине Персефона, и решил
тотчас похитить ее. Он упросил богиню Земли Гею вырастить
необычной красы цветок. Согласилась богиня Гея, и вырос дивный
цветок в Нисейской долине; его пьянящий аромат далеко разлился
во все стороны. Персефона увидала цветок; вот она протянула
руку и схватила его за стебелек, вот уже сорван цветок. Вдруг
разверзлась земля, и на черных конях появился из земли в
золотой колеснице владыка царства теней умерших, мрачный Аид.
Он схватил юную Персефону, поднял ее на свою колесницу и в
мгновение ока скрылся на своих быстрых конях в недрах земли.
Только вскрикнуть успела Персефона. Далеко разнесся крик ужаса
юной дочери Деметры; он донесся и до морских пучин, и до
высокого, светлого Олимпа. Никто не видел, как похитил
Персефону мрачный Аид, видел лишь его бог Гелиос-Солнце.
   Богиня Деметра услыхала крик Персефоны. Она поспешила в
Нисейскую долину, всюду искала дочь; спрашивала подруг ее,
океанид, но нигде не было ее. Океаниды не видали, куда
скрылась Персефона.
   Тяжкая скорбь об утрате единственной возлюбленной дочери
овладела сердцем Деметры. Одетая в темные одежды, девять дней,
ничего не сознавая, ни о чем не думая, блуждала великая богиня
Деметра по земле, проливая горькие слезы. Она всюду искала
Персефону, всех просила о помощи, но никто не мог помочь ей в
ее горе. Наконец, уже на десятый день она пришла к богу
Гелиосу-Солнцу и стала со слезами молить его:
   - О, лучезарный Гелиос! Ты объезжаешь на златой колеснице
высоко по небу всю землю и все моря, ты видишь все, ничто не
может скрыться от тебя; если ты имеешь хоть немного жалости к
несчастной матери, то скажи мне, где моя дочь Персефона,
скажи, где мне искать ее! Я слышала ее крик, ее похитили у
меня. Скажи, кто похитил ее. Я всюду искала ее, но нигде не
могу найти!
   Ответил Деметре лучезарный Гелиос:
   - Великая богиня, ты знаешь, как я чту тебя, ты видишь, как
скорблю, видя твое горе. Знай, великий тучегонитель Зевс отдал
дочь твою в жены своему мрачному брату, владыке Аиду. Он
похитил Персефону и увез ее в свое полное ужасов царство.
Побори же свою тяжелую печаль, богиня; ведь велик муж твоей
дочери, она стала женой могущественного брата великого Зевса.
   Еще больше опечалилась богиня Деметра. Разгневалась она на
громовержца Зевса за то, что отдал он без ее согласия
Персефону в жены Аиду. Она покинула богов, покинула светлый
Олимп, приняла вид простой смертной и, облекшись в темные
одежды, долго блуждала между смертными, проливая горькие
слезы.
   Всякий рост на земле прекратился. Листья на деревьях завяли и
облетели. Леса стояли обнаженными. Трава поблекла; цветы
опустили свои пестрые венчики и засохли. Не было плодов в
садах, засохли зеленые виноградники, не зрели в них тяжелые
сочные грозди. Прежде плодородные нивы были пусты, ни былинки
не росло на них. Замерла жизнь на земле. Голод царил всюду:
всюду слышались плач и стоны. Гибель грозила всему людскому
роду. Но ничего не видела, не слышала Деметра, погруженная в
печаль по нежно любимой дочери.
   Наконец Деметра пришла к городу Элевсину. Там, у городских
стен, села в тени оливы на "камень скорби" у самого "колодца
дев". Недвижима сидела Деметра, подобная изваянию. Прямыми
складками спадала до самой земли ее темная одежда. Голова ее
была опущена, а из глаз одна за другой катились слезы и
падали ей на грудь. Долго сидела так Деметра, одна, неутешная.
   Увидали ее дочери царя Элевсина, Келея. Они удивились, заметив
у источника плачущую женщину в темных одеждах, подошли к ней и
с участием спросили, кто она. Но богиня Деметра не открылась
им. Она сказала, что ее зовут Део, что родом она с Крита, что
ее увели разбойники, но она бежала от них и после долгих
скитаний пришла к Элевсину. Деметра просила дочерей Келея
отвести ее в дом их отца, она согласилась стать служанкой их
матери, воспитывать детей и работать в доме Келея. Дочери
Келея привели Деметру к матери своей, Метанейре.
   Дочери Келея не думали, что вводят в дом отца своего великую
богиню. Но когда вводили они Деметру в дом отца, то коснулась
богиня головой верха двери, и весь дом озарился дивным светом.
Метанейра встала навстречу богине, она поняла, что не простую
смертную привели к ней ее дочери. Низко склонилась жена Келея
перед незнакомкой и просила ее сесть на ее место царицы.
Отказалась Деметра; она молча села на простое сиденье
служанки, по-прежнему безучастная ко всему, что делалось
вокруг нее. Служанка же Метанейры, веселая Ямба, видя глубокую
печаль незнакомки, старалась развеселить ее. Она весело
прислуживала ей и своей госпоже Метанейре; громко звучал ее
смех и сыпались шутки. Улыбнулась Деметра в первый раз с тех
пор, как похитил у нее Персефону мрачный Аид, и в первый раз
согласилась она вкусить пищи.
   Деметра осталась у Келея. Она стала воспитывать его сына
Демофонта. Богиня решила дать Демофонту бессмертие. Она
держала младенца у своей божественной груди, на своих коленях;
младенец дышал бессмертным дыханием богини. Деметра натирала
его амврозией *1, а ночью, когда все в доме Келея спали,
она,завернув Демофонта в пеленки, клала его в ярко пылавшую
печь. Но Демофонт не получил бессмертие. Увидала раз Метанейра
своего сына, лежащего в печи, страшно испугалась и стала
молить Деметру не делать этого. Деметра разгневалась на
Метанейру, вынула Демофонта из леча и сказала:
   - О, неразумная! Я хотела дать бессмертие твоему сыну.
сделать его неуязвимым. Знай же, я - Деметра, дающая силы и
радость смертным и бессмертным.
   Деметра открыла Келею к Метанейре, кто она, и приняла свой
обычный образ богини. Божественный свет разлился по покоям
Келея. Богиня Деметра стояла, величественная и прекрасная,
золотистые волосы спадали на ее плечи, глаза горели
божественной мудростью, от одежд ее лилось благоухание. Пали
на колени перед ней Метанейра и ее муж.
   *1 Амврозия - пища богов, дающая бессмертие.
   Богиня Деметра повелела выстроить храм в Элевсине, у источника
Каллихоры, и осталась жить в нем. При этом храме Деметра сама
учредила празднества.
   Печаль по нежно любимой дочери не покинула Деметру, не забыла
она и гнева своего на Зевса. По-прежнему бесплодна была земля.
Голод становился все сильнее, так как на полях земледельцев не
всходило ни единой травки. Напрасно тащили быки земледельца
тяжелый плуг по пашне - бесплодна была их работа. Гибли
целые племена. Вопли голодных неслись к небу, но не внимала
им Деметра. Наконец перестали куриться на земле жертвы
бессмертным богам. Гибель грозила всему живому. Не хотел
гибели смертных великий тучегонитель Зевс. Он послал к Деметре
вестницу богов Приду. Быстро помчалась она на своих радужных
крыльях в Элевсин к храму Деметры, звала ее, молила вернуться
на светлый Олимп в сонм богов. Деметра не вняла ее мольбам.
Посылал и других богов великий Зевс к Деметре, но богиня не
хотела вернуться на Олимп, прежде чем возвратит ей Аид ее дочь
Персефону.
   Послал тогда к своему мрачному брату Аиду великий Зевс
быстрого, как мысль, Гермеса. Гермес спустился в полное ужасов
царство Аида, предстал перед сидящим на золотом троне владыкой
душ умерших и поведал ему волю Зевса.
   Аид согласился отпустить Персефону к матери, но предварительно
дал ей проглотить зерно плода граната, символ брака. Взошла
Персефона на златую колесницу мужа с Гермесом; помчались
бессмертные кони Аида, никакие препятствия не были страшны им,
и в мгновение ока достигли они Элевсина.
   Забыв все от радости, Деметра бросилась навстречу своей дочери
и заключила ее в свои объятия. Снова была с ней ее
возлюбленная дочь Персефона. С ней вернулась Деметра на Олимп.
Тогда великий Зевс решил, что две трети года будет жить с
матерью Персефона, а на одну треть - возвращаться к мужу своему
Аиду.
   Великая Деметра вернула плодородие земле, и снова все зацвело,
зазеленело. Нежной весенней листвой покрылись леса; запестрели
цветы на изумрудной мураве лугов. Вскоре заколосились
хлебородные нивы; зацвели и заблагоухали сады; засверкала на
солнце зелень виноградников. Пробудилась вся природа, Все
живое ликовало и славило великую богиню Деметру и дочь ее
Персефону.
   Но каждый год покидает свою мать Персефона, и каждый раз
Деметра погружается в печаль и снова облекается в темные
одежды. И вся природа горюет об ушедшей. Желтеют на деревьях
листья, и срывает их осенний ветер; отцветают цветы, нивы
пустеют, наступает зима. Спит природа, чтобы проснуться в
радостном блеске весны тогда, когда вернется к своей матери из
безрадостного царства Аида Персефона. Когда же возвращается к
Диметре ее дочь, тогда великая богиня плодородия щедрой рукой
сыплет свои дары людям и благословляет труд земледельца
богатым урожаем.
   ТРИПТОЛЕМ
   Великая богиня Деметра, дающая плодородие земле, сама научила
людей, как возделывать хлебородные нивы. Она дала юному сыну
царя Элевсина, Триптолему, семена пшеницы, и он первый трижды
вспахал плугом рарийское поле у Элевсина и бросил в темную
землю семена. Богатый урожай дало поле, благословленное самой
Деметрой. На чудесной колеснице, запряженной крылатыми змеями,
Триптолем по повелению Деметры облетел все страны и всюду
научил людей земледелию.
   Был Триптолем и в далекой Скифии у царя Линха. Его тоже научил
он земледелию. Но гордый царь скифов захотел отнять у
Триптолема славу учителя земледелия, он захотел присвоить эту
славу себе. Линх решил убить во время сна великого Триптолема.
Но Деметра не допустила совершиться злодеянию. Она решила
покарать Линха за то, что он, нарушив обычай гостеприимства,
поднял руку на ее избранника.
   Когда Линх ночью прокрался в покой, где мирно спал Триптолем,
Деметра обратила царя скифов в дикую рысь в то самое
мгновение, когда занес он над спящим кинжал.
   Скрылся в темных лесах обращенный в рысь Линх, а Триптолем
покинул страну скифов, чтобы, переносясь из страны в страну на
своей чудесной колеснице, учить людей великому дару Деметры -
земледелию.

   ЭРИСИХТОН
   Не одного царя скифов, Линха, покарала Деметра, она покарала и
царя Фессалии, Эрисихтона. Надменен и нечестив был Эрисихтон,
никогда не чтил он богов жертвами. В своей нечестивости он
осмелился дерзко оскорбить великую богиню Деметру. Он решил
срубить в священной роще Деметры столетний дуб, бывший жилищем
дриады, любимицы самой Деметры. Ничто не остановило
Эрисихтона.
   - Хотя бы это была не любимица Деметры, а сама богиня, -
воскликнул нечестивец, - все же срублю я этот дуб!
   Эрисихтон вырвал из рук слуги топор и глубоко вонзил его в
дерево. Тяжкий стон раздался внутри дуба, и хлынула кровь из
его коры. Пораженные стояли перед дубом слуги царя. Один из
них осмелился остановить его, но разгневанный Эрисихтон убил
слугу, воскликнув:

   - Вот тебе награда за твою покорность богам!
   Эрисихтон срубил столетний дуб. С шумом, подобным стону, упал
дуб на землю, и умерла жившая в нем дриада.
   Надев темные одежды, дриады священной рощи пришли к богине
Деметре и молили ее покарать Эрисихтона, убившего их дорогую
подругу. Разгневалась Деметра. Она послала за богиней голода.
Посланная ею дриада быстро помчалась на колеснице Деметры,
запряженной крылатыми змеями, в Скифию, к горам Кавказа, и там
нашла на бесплодной горе богиню голода, с впалыми глазами,
бледную, с растрепанными волосами, с грубой кожей,
обтягивавшей одни кости. Посланная передала волю Деметры
богине голода, и та повиновалась велению Деметры.
   Явилась богиня голода в дом Эрисихтона и вдохнула ему
неутолимый голод, сжигавший все его внутренности. Чем больше
ел Эрисихтон, тем сильнее становились муки голода. Все свое
состояние истратил он на всевозможные яства, которые только
сильнее будили в Эрисихтоне неутолимый, мучительный голод.
Наконец, ничего не осталось у Эрисихтона - лишь одна дочь.
Чтобы добыть денег и насытиться, он продал свою дочь в
рабство. Но дочь его получила от бога Посейдона дар принимать
любой образ и каждый раз освобождалась от покупавших ее то под
видом птицы, то коня, то коровы. Много раз продавал свою дочь
Эрисихтон, но мало ему было денег, которые выручал он от этой
продажи. Голод мучил его все сильнее и сильнее, все
нестерпимее становились его страдания. Наконец, Эрисихтон стал
рвать зубами свое тело и погиб в ужасных мучениях.
   НОЧЬ, ЛУНА, ЗАРЯ И СОЛНЦЕ
   Медленно едет по небу в своей колеснице, запряженной черными
конями, богиня Ночь - Нюкта. Своим темным покровом закрыла
она землю. Тьма окутала все кругом. Вокруг колесницы богини
Ночи толпятся звезды и льют на землю свой неверный, мерцающий
свет - это юные сыновья богини Зари-Эос и Астрея. Много их, они
усеяли все ночное темное небо. Вот как бы легкое зарево
показалось на востоке. Разгорается оно все сильнее и сильнее.
Это восходит на небо богиня Луна - Селена. Круторогие быки
медленно везут ее колесницу по небу. Спокойно, величественно
едет богиня Луна по небу в своей длинной белой одежде, с
серпом луны на головном уборе. Она мирно светит на спящую
землю, заливая все серебристым сиянием. Объехав небесный свод,
богиня Луна спустится в глубокий грот горы Латма в Карии. Там
лежит погруженный в вечную дремоту прекрасный Эндимион *1.
Любит его Селена. Она склоняется над ним, ласкает его и шепчет
ему слова любви. Но не слышит ее погруженный в дремоту
Эндимион, потому так печальна Селена, и печален свет ее,
который льет она на землю ночью.
   *1 Считался иногда сыном царя Карии, Эфлия, иногда сыном
Зевса. Возможно, что Эндимион - древний карийский бог сна.
Кария - страна в Малой Азии, на побережье Средиземного моря.
   Все ближе утро. Богиня Луна уже давно спустилась с небосклона.
Чуть посветлел восток. Ярко загорелся на востоке предвестник
зари Эос-форос - утренняя звезда. Подул легкий ветерок. Все
ярче разгорается восток. Вот открыла розоперстая богиня
Заря-Эос ворота, из которых скоро выедет лучезарный бог
Солнце-Гелиос. В ярко-шафранной одежде, на розовых крыльях
взлетает богиня Заря на просветлевшее небо, залитое розовым
светом. Льет богиня из золотого сосуда на землю росу, и роса
осыпает траву и цветы сверкающими, как алмазы, каплями.
Благоухает все на земле, всюду курятся ароматы. Проснувшаяся
земля радостно приветствует восходящего бога Солнце-Гелиоса.
   На четверке крылатых коней в золотой колеснице, которую
выковал бог Гефест, выезжает на небо с берегов Океана
лучезарный бог. Верхи гор озаряют лучи восходящего солнца, и
они высятся, как бы залитые огнем. Звезды бегут с небосклона
при виде бога солнца, одна за другой скрываются они в лоне
темной ночи. Все выше поднимается колесница Гелиоса. В
лучезарном венце и в длинной сверкающей одежде едет он по небу
и льет свои живительные лучи на землю, дает ей свет, тепло и
жизнь.
   Совершив свой дневной путь, бог солнца спускается к священным
водам Океана. Там ждет его золотой челн, в котором он плывет
назад к востоку, в страну солнца, где находится его чудесный
дворец. Бог солнца ночью там отдыхает, чтобы взойти в прежнем
блеске на следующий день.
   ФАЭТОН
   Изложено по поэме Овидия "Метаморфозы"
   Только раз нарушен был заведенный в мире порядок, и не выезжал
бог солнца на небо, чтобы светить людям. Это случилось так.
Был сын у Солнца-Гелиоса от Климены, дочери морской богини
Фетиды, имя ему было Фаэтон. Однажды родственник Фаэтона, сын
громовержца Зевса Эпаф, насмехаясь над ним, сказал:
   - Не верю я, что ты - сын лучезарного Гелиоса. Мать твоя
говорит неправду. Ты - сын простого смертного.
   Разгневался Фаэтон, краска стыда залила его лицо; он побежал к
матери, бросился к ней на грудь и со слезами жаловался на
оскорбление. Но мать его, простерши руки к лучезарному солнцу,
воскликнула:
   - О, сын! Клянусь тебе Гелиосом, который нас видит и слышит,
которого и ты сам сейчас видишь, что он - твой отец! Пусть
лишит он меня своего света, если я говорю неправду. Пойди сам
к нему, дворец его недалеко от нас. Он подтвердит тебе мои
слова.
   Фаэтон тотчас отправился к своему отцу Гелиосу. Быстро достиг
он дворца Гелиоса, сиявшего золотом, серебром и драгоценными
камнями. Весь дворец как бы искрился всеми цветами радуги, так
дивно украсил его сам бог Гефест. Фаэтон вошел во дворец и
увидал там сидящего в пурпурной одежде на троне Гелиоса. Но
Фаэтон не мог приблизиться к лучезарному богу, его глаза -
глаза смертного - не выносили сияния, исходящего от венца
Гелиоса. Бог солнца увидал Фаэтона и спросил его:
   - Что привело тебя ко мне во дворец, сын мой?
   - О, свет всего мира, о, отец, Гелиос! Только смею ли я
называть тебя отцом? - воскликнул Фаэтон. - Дай мне
доказательство того, что ты - мой отец. Уничтожь, молю тебя,
мое сомненье.
   Гелиос снял лучезарный венец, подозвал к себе Фаэтона, обнял
его и сказал:
   - Да, ты - мой сын; правду сказала тебе мать твоя, Климена.
А чтобы ты не сомневался более, проси у меня что хочешь, и
клянусь водами священной реки Стикса, я исполню твою просьбу.
   Едва сказал это Гелиос, как Фаэтон стал просить позволить ему
поехать по небу вместо самого Гелиоса в его золотой колеснице.
8 ужас пришел лучезарный бог.
   - Безумный, что ты просишь! - воскликнул Гелиос. - О, если бы
мог я нарушить мою клятву! Ты просишь невозможное, Фаэтон. Ведь
это тебе не по силам. Ведь ты же смертный, а разве это дело
смертного? Даже и бессмертные боги не в силах устоять на моей
колеснице. Сам великий Зевс-громовержец не может править ею, а
кто же могущественнее его. Подумай только: вначале дорога так
крута, что даже мои крылатые кони едва взбираются по ней.
Посередине она идет так высоко над землей, что даже мной
овладевает страх, когда я смотрю вниз на расстилающиеся подо
мной моря и земли. В конце же дорога так стремительно
опускается к священным берегам Океана, что без моего опытного
управления колесница стремглав полетит вниз и разобьется. Ты
думаешь, может быть, встретить в пути много прекрасного. Нет,
среди опасностей, ужасов и диких зверей идет путь. Узок он;
если же ты уклонишься в сторону, то ждут тебя там рога
грозного тельца, там грозит тебе лук кентавра, яростный лев,
чудовищные скорпион и рак *1. Много ужасов на пути по небу.
Поверь мне, не хочу я быть причиной твоей гибели. О, если бы
ты мог взглядом своим проникнуть мне в сердце и увидеть, как я
боюсь за тебя! Посмотри вокруг себя, взгляни на мир, как много
в нем прекрасного! Проси все, что хочешь, я ни в чем не откажу
тебе, только не проси ты этого. Ведь ты же просишь не награду,
а страшное наказание.
   *1 Созвездия Тельца, Кентавра, Скорпиона и Рака.
   Но Фаэтон ничего не хотел слушать; обвив руками шею Гелиоса,
он просил исполнить его просьбу.
   - Хорошо, я исполню твою просьбу. Не беспокойся, ведь я
клялся водами Стикса. Ты получишь, что просишь, но я думал,
что ты разумнее, - печально ответил Гелиос.
   Он повел Фаэтона туда, где стояла его колесница. Залюбовался
ею Фаэтон; она была вся золотая и сверкала разноцветными
каменьями. Привели крылатых коней Гелиоса, накормленных
амврозией и нектаром. Запрягли коней в колесницу. Розоперстая
Эос открыла врата солнца. Гелиос натер лицо Фаэтону священной
мазью, чтобы не опалило его пламя солнечных лучей, и возложил
ему на голову сверкающий венец. Со вздохом, полным печали,
дает Гелиос последние наставления Фаэтону:
   - Сын мой, помни мои последние наставления, исполни их, если
сможешь. Не гони лошадей, держи как можно тверже вожжи. Сами
побегут мои кони. Трудно удержать их. Дорогу же ты ясно
увидишь по колеям, они идут через все небо. Не подымайся
слишком высоко, чтобы не сжечь небо, но и низко не опускайся,
не то ты спалишь всю землю. Не уклоняйся, помни, ни вправо, ни
влево. Путь твой как раз посередине между змеей и
жертвенником*1. Все остальное я поручаю судьбе, на нее одну я
надеюсь. Но пора, ночь уже покинула небо; уже взошла
розоперстая Эос. Бери крепче вожжи. Но, может быть, ты
изменишь еще свое решение - ведь оно грозит тебе гибелью. О,
дай мне самому светить земле! Не губи себя!
   *1 Два созвездия, называвшиеся у греков Змея и жертвенник.
   Но Фаэтон быстро вскочил на колесницу и схватил вожжи. Он
радуется, ликует, благодарит отца своего Гелиоса и торопится в
путь. Кони бьют копытами, пламя пышет у них из ноздрей, легко
подхватывают они колесницу и сквозь туман быстро несутся
вперед по крутой дороге на небо. Непривычно легка для коней
колесница. Вот кони мчатся уже по небу, они оставляют обычный
путь Гелиоса и несутся без дороги. А Фаэтон не знает, где же
дорога, не в силах он править конями. Взглянул он с вершины
неба на землю и побледнел от страха, так далеко под ним была
она. Колени его задрожали, тьма заволокла его очи. Он уже
жалеет, что упросил отца дать ему править его колесницей. Что
ему делать? Уже много проехал он, но впереди еще длинный
путь. Не может справиться с колесницей Фаэтон, он не знает их
имен, а сдержать их вожжами нет у него силы. Кругом себя он
видит страшных небесных зверей и пугается еще больше.
   Есть место на небе, где раскинулся чудовищный, грозный
скорпион, - туда несут Фаэтона кони. Увидал несчастный юноша
покрытого темным ядом скорпиона, грозящего ему смертоносным
жалом, и, обезумев от страха, выпустил вожжи. Еще быстрее
понеслись тогда кони, почуяв свободу. То взвиваются они к
самым звездам, то, опустившись, несутся почти над самой
землей. Сестра Гелиоса, богиня луны Селена, с изумлением
глядит, как мчатся кони ее брата без дороги, никем не
управляемые, по небу. Пламя от близко опустившейся колесницы
охватывает землю. Гибнут большие, богатые города, гибнут целые
племена. Горят горы, покрытые лесом: двуглавый Парнас,
тенистый Киферон, зеленый Геликон, горы Кавказа, Тмол, Ида,
Пелион, Осса*1. Дым заволакивает все кругом; не видит Фаэтон в
густом дыму, где он едет. Вода в реках и ручьях закипает.
Нимфы плачут и прячутся в ужасе в глубоких гротах. Кипят
Евфрат, Оронт, Алфей, Эврот*2 и другие реки. От жара
трескается земля, и луч солнца проникает в мрачное царство
Аида. Моря начинают пересыхать, и страждут от зноя морские
божества. Тогда поднялась великая богиня Гея-Земля и громко
воскликнула:
   *1 Киферон - между Аттикой и Бестией; Геликон - на юго-западе
Беотии; Тмол - в Лидии; Ида - во Фригии, в Малой Азии; Пелион
и Осса - в Фессалии, на побережье Эгейского моря.
   *2 Оронт - в Сирии, Алфей - на западе Пелопоннеса, Эврот - в
Лаконии; на берегу Эврота находилась Спарта.
   - О, величайший из богов, Зевс-громовержец! Неужели должна я
погибнуть, неужели погибнуть должно царство твоего брата
Посейдона, неужели должно погибнуть все живое? Смотри! Атлас
едва уже выдерживает тяжесть неба. Ведь небо и дворцы богов
могут рухнуть. Неужели все вернется в первобытный Хаос? О,
спаси от огня то, что еще осталось!
   Зевс услышал мольбу богини Геи, грозно взмахнул он десницей,
бросил свою сверкающую молнию и ее огнем потушил огонь. Зевс
молнией разбил колесницу. Кони Гелиоса разбежались в разные
стороны. По всему небу разбросаны осколки колесницы и упряжь
коней Гелиоса.
   А Фаэтон, с горящими на голове кудрями, пронесся по воздуху,
подобно падающей звезде, и упал в волны реки Эридана*1, вдали
от своей родины. Там гесперийские нимфы подняли его тело и
предали земле. В глубокой скорби отец Фаэтона, Гелиос, закрыл
свой лик и целый день не появлялся на голубом небе. Только
огонь пожара освещал землю.
   *1 У греков эти названия имели: 1) река в Аттике: 2) река на
севере, возможно Зап. Двина; 3) река По.
   Долго несчастная мать Фаэтона, Климена, искала тело своего
погибшего сына. Наконец нашла она на берегах Эридана не тело
сына, а его гробницу. Горько плакала неутешная мать над
гробницей сына, с ней оплакивали погибшего брата и дочери
Климены, гелиады. Скорбь их была безгранична. Плачущих гелиад
великие боги превратили в тополи. Стоят тополи-гелиады,
склонившись над Эриданом, и падают их слезы-смола в студеную
воду. Смола застывает и превращается в прозрачный янтарь.
   Скорбел о гибели Фаэтона и друг его Кикн. Его сетования далеко
разносились по берегам Эридана. Видя неутешную печаль Кикна,
боги превратили его в белоснежного лебедя. С тех пор лебедь
Кикн живет на воде, в реках и широких светлых озерах. Он
боится огня, погубившего его друга Фаэтона.
   ДИОНИС *2
   *2 Дионис (у римлян Вакх) - бог виноделия, бог вина, в Греции
"пришлый" бог, принесенный из Фракии. Празднества в честь
Диониса важны были тем, что они послужили началом театральных
представлений в Афинах. Во время празднеств в Афинах (великие
Дионисии) выступали хоры наряженных в козьи шкуры певцов и
исполняли особые гимны - дифирамбы; их начинал запевала, а
хор ему отвечал; пение сопровождалось пляской. Из этих
дифирамбов создалась трагедия (само слово можно объяснить как
"песня козлов"). На сельских же празднествах в честь Диониса
(сельские Дионисии) исполнялись шуточные песни, которые тоже
начинал запевала; они тоже сопровождались плясками; из них
произошла комедия.
   РОЖДЕНИЕ И ВОСПИТАНИЕ ДИОНИСА
   Зевс-громовержец любил прекрасную Семелу, дочь фиванского царя
Кадма. Однажды он обещал ей исполнить любую ее просьбу, в чем
бы она ни заключалась и поклялся ей в этом нерушимой клятвой
богов, священными водами подземной реки Стикса. Но
возненавидела Семелу великая богиня Гера и захотела ее
погубить. Она сказала Семеле:
   - Проси Зевса явиться тебе во всем величии бога-громовержца,
царя Олимпа. Если он тебя действительно любит, то не откажет в
этой просьбе.
   Убедила Гера Семелу, и та попросила Зевса исполнить именно эту
просьбу. Зевс же не мог ни в чем отказать Семеле, ведь он
клялся водами Стикса. Громовержец явился ей во всем величии
царя богов и людей, во всем блеске своей славы. Яркая молния
сверкала в руках Зевса; удары грома потрясали дворец Кадма.
Вспыхнуло все вокруг от молнии Зевса. Огонь охватил дворец,
все кругом колебалось и рушилось. В ужасе упала Семела на
землю, пламя жгло ее. Она видела, что нет ей спасения, что
погубила ее просьба, внушенная Герой.
   И родился у умирающей Семелы сын Дионис, слабый, неспособный
жить ребенок. Казалось, он тоже обречен был на гибель в огне.
Но разве мог погибнуть сын великого Зевса. Из земли со всех
сторон, как по мановению волшебного жезла, вырос густой
зеленый плющ. Он прикрыл от огня своей зеленью несчастного
ребенка и спас его от смерти.
   Зевс взял спасенного сына, а так как он был еще так мал и
слаб, что не мог бы жить, то зашил его Зевс себе в бедро. В
теле отца своего, Зевса, Дионис окреп, и, окрепнув, родился
второй раз из бедра громовержца Зевса. Тогда царь богов и
людей призвал сына своего, быстрого посланника богов, Гермеса,
и велел ему отнести маленького Диониса к сестре Семелы, Ино, и
ее мужу Атаманту, царю Орхомена*1, они должны были воспитать
его.
   *1 Город в Беотии, на берегу Капаидского озера.
   Богиня Гера разгневалась на Ино и Атаманта за то, что они
взяли на воспитание сына ненавистной ей Семелы, и решила их
наказать. Наслала она на Атаманта безумие. В припадке безумия
убил Атамант своего сына Леарха. Едва успела бегством спастись
от смерти Ино с другим сыном, Меликертом. Муж погнался за ней
и уже настигал ее. Впереди крутой, скалистый морской берег,
внизу шумит море, сзади настигает безумный муж - спасения нет
у Ино. В отчаянии бросилась она вместе с сыном в море с
прибрежных скал. Приняли в море Ино и Меликерта нереиды.
Воспитательница Диониса я ее сын были обращены в морские
божества и живут они с тех пор в морской пучине.
   Диониса же спас от безумного Атаманта Гермес. Он перенес его в
мгновение ока в Нисейскую долину и отдал там на воспитание
нимфам. Дионис вырос прекрасным, могучим богом вина, богом,
дающим людям силы и радость, богом, дающим плодородие.
Воспитательницы Диониса, нимфы, были взяты Зевсом в награду на
небо, и светят они в темную звездную ночь, под названием
Гиад*2, среди других созвездий.
   *2 Гиадами называется скопление звезд (звездная куча) в
созвездии Ориона, одном из наиболее ярких созвездий на небе.
   ДИОНИС И ЕГО СВИТА
   С веселой толпой украшенных венками менад и сатиров ходит
веселый бог Дионис по всему свету, из страны в страну. Он идет
впереди в венке из винограда с украшенным плющом тирсом в
руках. Вокруг него в быстрой пляске кружатся с пением и
криками молодые менады; скачут охмелевшие от вина неуклюжие
сатиры с хвостами и козлиными ногами. За шествием везут на
осле старика Силена, мудрого учителя Диониса. Он сильно
охмелел, едва сидит на осле, опершись на лежащий около него
мех с вином. Венок из плюща сполз набок на его лысой голове.
Покачиваясь, едет он, добродушно улыбаясь. Молодые сатиры идут
около осторожно ступающего осла и бережно поддерживают
старика, чтобы он не упал. Под звуки флейт, свирелей и
тимпанов шумное шествие весело двигается в горах, среди
тенистых лесов, по зеленым лужайкам. Весело идет по земле
Дионис-Вакх, все покоряя своей власти. Он учит людей разводить
виноград и делать из его тяжелых спелых гроздей вино.
   ЛИКУРГ
   Не везде признают власть Диониса. Часто приходится ему
встречать и сопротивление; часто силой приходится покорять ему
страны и города. Но кто же может бороться с великим богом,
сыном Зевса? Сурово карает он тех, кто противится ему, кто не
хочет признать его и чтить, как бога. Первый раз пришлось
Дионису подвергнуться преследованиям во Фракии, когда он в
тенистой долине со спутницами своими менадами весело пировал и
плясал, охмелев от вина, под звуки музыки и пения; тогда напал
на него жестокий царь эдонов*1 Ликург. В ужасе разбежались
менады, бросив на землю священные сосуды Диониса; даже сам
Дионис обратился в бегство. Спасаясь от преследования Ликурга,
он бросился в море; там укрыла его богиня Фетида. Отец
Диониса, Зевс-громовержец, наказал жестоко Ликурга,
осмелившегося оскорбить юного бога: Зевс ослепил Ликурга и
уменьшил срок его жизни.
   *1 Фракийское племя, жившее по берегам реки Стримона
(современная Струма, или Карасу).
   ДОЧЕРИ МИНИЯ
   Изложено по поэме Овидия "Метаморфозы"
   И в Орхомене, в Беотии,
не хотели сразу признать бога Диониса. Когда явился в Орхомен
жрец Диониса-Вакха и звал всех девушек и женщин в леса и горы
на веселое празднество в честь бога вина, три дочери царя
Миния на пошли на празднество; они не хотели признать Диониса
богом. Все женщины Орхомена ушли из города в тенистые леса и
там пением и плясками чествовали великого бога. Увитые плющом,
с тирсами в руках, они носились с громкими криками, подобно
менадам, по горам и славили Диониса. А дочери царя Орхомена
сидели дома и спокойно пряли и ткали; не хотели и слышать они
ничего о боге Дионисе. Наступил вечер, солнце село, а дочери
царя все еще не бросали работы, торопясь во что бы то ни стало
закончить ее. Вдруг чудо предстало перед их глазами, Раздались
во дворце звуки тимпанов и флейт, нити пряжи обратились в
виноградные лозы, и тяжелые грозди повисли на них. Ткацкие
станки зазеленели: их густо обвил плющ. Всюду разлилось
благоухание мирта и цветов. С удивлением глядели царские
дочери на это чудо. Вдруг по всему дворцу, окутанному уже
вечерними сумерками, засверкал зловещий свет факелов.
Послышалось рыканье диких зверей. Во всех покоях дворца
появились львы, пантеры, рыси и медведи. С грозным воем бегали
они по дворцу и яростно сверкали глазами. В ужасе дочери царя
старались спрятаться в самых дальних, в самых темных
помещениях дворца, чтобы не видеть блеска факелов и не слышать
рыканье зверей. Но все напрасно, нигде не могут они укрыться.
Наказание бога Диониса этим не ограничилось. Тела царевен
стали сжиматься, покрылись темной мышиной шерстью, вместо рук
выросли крылья с тонкой перепонкой, - они обратились в летучих
мышей. С тех пор скрываются они от дневного света в темных
сырых развалинах и пещерах. Так наказал их Дионис.
   ТИРРЕНСКИЕ МОРСКИЕ РАЗБОЙНИКИ*1
   *1 Тирренские, или тирсенские, то есть этрусские морские
разбойники; этруски - народ, живший в древнейшее время на
западе Италии, в современной Тоскане.
   Изложено по гомеровскому гимну и поэме Овидия "Метаморфозы"
   Дионис покарал и тирренских морских разбойников, но не столько
за то, что они не признавали его богом, сколько за то зло,
которое они хотели причинить ему как простому смертному.
   Однажды стоял юный Дионис на берегу лазурного моря. Морской
ветерок ласково играл его темными кудрями и чуть шевелил
складки пурпурного плаща, спадавшего со стройных плеч юного
бога. Вдали в море показался корабль; он быстро приближался к
берегу. Когда корабль был уже близко, увидали моряки - это
были тирренские морские разбойники - дивного юношу на пустынном
морском берегу. Они быстро причалили, сошли на берег, схватили
Диониса и увели его на корабль. Разбойники и не подозревали,
что захватили в плен бога. Ликовали разбойники, что такая
богатая добыча попала им в руки. Они были уверены, что много
золота выручат за столь прекрасного юношу, продав его в
рабство. Придя на корабль, разбойники хотели заковать Диониса
в тяжелые цепи, но они спадали с рук и ног юного бога. Он же
сидел и глядел на разбойников со спокойной улыбкой. Когда
кормчий увидал, что цепи не держатся на руках юноши, он со
страхом сказал своим товарищам:
   - Несчастные! Что мы делаем? Уж не бога ли мы хотим сковать?
Смотрите, - даже наш корабль едва держит его! Не сам ли Зевс
это, не сребролукий ли Аполлон или колебатель земли Посейдон?
Нет, не похож он на смертного! Это один из богов, живущих на
светлом Олимпе. Отпустите его скорее, высадите на землю. Как
бы не созвал он буйных ветров и не поднял бы на море грозной
бури!
   Но капитан со злобой ответил мудрому кормчему:
   - Презренный! Смотри, ветер попутный! Быстро понесется
корабль наш по волнам безбрежного моря. О юноше же мы
позаботимся потом. Мы приплывем в Египет или на Кипр, или в
далекую страну гипербореев и там продадим его; пусть-ка там
поищет этот юноша своих друзей и братьев. Нет, нам послали его
боги!
   Спокойно подняли разбойники паруса, и корабль вышел в открытое
море. Вдруг совершилось чудо: по кораблю заструилось
благовонное вино, и весь воздух наполнился благоуханием.
Разбойники оцепенели от изумления. Но вот на парусах
зазеленели виноградные лозы с тяжелыми гроздьями;
темно-зеленый плющ обвил мачту; всюду появились прекрасные
плоды; уключины весел обвили гирлянды цветов. Когда увидали
все это разбойники, они стали молить мудрого кормчего править
скорее к берегу. Но поздно! Юноша превратился в льва и с
грозным рычаньем встал на палубе, яростно сверкая глазами. На
палубе корабля появилась косматая медведица; страшно оскалила
она свою пасть.
   В ужасе бросились разбойники на корму и столпились вокруг
кормчего. Громадным прыжком лев бросился на капитана и
растерзал его. Потеряв надежду на спасение, разбойники один за
другим кинулись в морские волны, а Дионис превратил их в
дельфинов. Кормчего же пощадил Дионис. Он принял свой прежний
образ и, приветливо улыбаясь, сказал кормчему:
   - Не бойся! Я полюбил тебя. Я - Дионис, сын громовержца
Зевса и дочери Кадма, Семелы!
   ИКАРИЙ
   Награждает Дионис людей, которые чтут его, как бога. Так он
наградил Икария в Аттике, когда тот гостеприимно принял его.
Дионис подарил ему виноградную лозу, и Икарий был первым,
разведшим в Аттике виноград. Но печальна была судьба Икария.
   Однажды он дал вина пастухам, а они, не зная, что такое
опьянение, решили, что Икарий отравил их, и убили его, а тело
его зарыли в горах. Дочь Икария, Эригона, долго искала отца.
Наконец с помощью своей собаки Майры нашла она гробницу отца.
В отчаянии повесилась несчастная Эригона на том самом дереве,
под которым лежало тело ее отца. Дионис взял Икария, Эригону и
ее собаку Майру на небо. С той поры горят они на небе ясною
ночью - это созвездия Волопаса, Девы и Большого Пса.
   МИДАС
   Изложено по поэме Овидия "Метаморфозы"
   Однажды веселый Дионис с шумной толпой менад и сатиров бродил
по лесистым скалам Тмола во Фригии*1. Не было в свите Диониса
лишь Силена. Он отстал и, спотыкаясь на каждом шагу, сильно
охмелевший, брел по фригийским полям. Увидали его крестьяне,
связали гирляндами из цветов и отвели к царю Мидасу. Мидас
тотчас узнал учителя Диониса, с почетом принял его в своем
дворце и девять дней чествовал роскошными пирами. На десятый
день Мидас сам отвел Силена к богу Дионису. Обрадовался
Дионис, увидав Силена, и позволил Мидасу в награду за тот
почет, который он оказал его учителю, выбрать себе любой дар.
Тогда Мидас воскликнул:
   *1 Страна на северо-западе Малой Азии.
   - О, великий бог Дионис, повели, чтобы все, к чему я
прикоснусь, превращалось в чистое, блестящее золото!
   Дионис исполнил желание Мидаса; он пожалел лишь, что не избрал
себе Мидас лучшего дара.
   Ликуя, удалился Мидас. Радуясь полученному дару, срывает он
зеленую ветвь с дуба - в золотую превращается ветвь в его
руках. Срывает он в поле колосья - золотыми становятся они, и
золотые в них зерна. Срывает он яблоко - яблоко обращается в
золотое, словно оно из сада Гесперид. Все, к чему ни
прикасался Мидас, тотчас обращалось в золото. Когда он мыл
руки, вода стекала с них золотыми каплями. Ликует Мидас. Вот
пришел он в свой дворец. Слуги приготовили ему богатый пир, и
счастливый Мидас возлег за стол. Тут-то он понял, какой
ужасный дар выпросил он у Диониса. От одного прикосновения
Мидаса все обращалось в золото. Золотыми становились у него во
рту и хлеб, и все яства, и вино. Тогда-то понял Мидас, что
придется ему погибнуть от голода. Простер он руки к небу и
воскликнул:
   - Смилуйся, смилуйся, о, Дионис! Прости! Я молю тебя о
милости! Возьми назад этот дар!
   Явился Дионис и сказал Мидасу:
   - Иди к истокам Пактола*1, там в его водах смой с тела этот
дар и свою вину.
   *1 Река в Лидии, впадающая в реку Герм (современная Гедис).
   Отправился Мидас по велению Диониса к истокам Пактола и
погрузился там в его чистые воды. Золотом заструились воды
Пактола и смыли с тела Мидаса дар, полученный от Диониса. С
тех пор златоносным стал Пактол.
   ПАН*2
   * Бог Пан, хотя и являлся одним из древнейших богов Греции,
имел в гомеровскую эпоху и позже, вплоть до II в. до н.э.,
мало значения. Уже то, что бог Пан изображался как получеловек
- полукозел (пережиток тотемизма), указывает на древность
этого бога. Первоначально Пан - бог леса, бог пастухов,
охранитель стад. Даже в Аркадии и в Аргосе, где Пана больше
чтили, его не включали в числа богов-олимпийцев. Но постепенно
бог Пан утрачивает свой первоначальный характер и становится
богом-покровителем всей природы.
   Среди свиты Диониса часто можно было видеть и бога Пана. Когда
родился великий Пан, то мать его нимфа Дриопа, взглянув на
сына, в ужасе обратилась в бегство. Он родился с козлиными
ногами и рогами и с длинной бородой. Но отец его, Гермес,
обрадовался рождению сына, он взял его на руки и отнес на
светлый Олимп к богам. Все боги громко радовались рождению
Пана и смеялись, глядя на него.
   Бог Пан не остался жить с богами на Олимпе. Он ушел в тенистые
леса, в горы. Там пасет он стада, играя на звучной свирели.
Лишь только услышат нимфы чудные звуки свирели Пана, как
толпами спешат они к нему, окружают его, и вскоре веселый
хоровод движется по зеленой уединенной долине, под звуки
музыки Пана. Пан и сам любит принимать участие в танцах нимф.
Когда Пан развеселится, тогда веселый шум поднимается в лесах
по склонам гор. Весело резвятся нимфы и сатиры вместе с
шумливым козлоногим Паном. Когда же наступает жаркий полдень,
Пан удаляется в густую чащу леса или в прохладный грот и там
отдыхает. Опасно беспокоить тогда Пана; он вспыльчив, он может
в гневе послать тяжелый давящий сон, он может, неожиданно
появившись, испугать потревожившего его путника. Наконец,
может он наслать и панический страх, такой ужас, когда человек
опрометью бросается бежать, не разбирая дороги, через леса,
через горы, по краю пропастей, не замечая, что бегство
ежеминутно грозит ему гибелью. Случалось, что Пан целому
войску внушал подобный страх, и оно обращалось в неудержимое
бегство. Не следует раздражать Пана - когда вспылит, он грозен.
Но если Пан не гневается, то милостив он и добродушен. Много
благ посылает он пастухам. Бережет и холит стада греков
великий Пан, веселый участник плясок неистовых менад, частый
спутник бога вина Диониса.
   ПАН И СИРИНГА
   И великого Пана не миновали стрелы златокрылого Эрота. Полюбил
он прекрасную нимфу Сирингу. Горда была нимфа и отвергала
любовь всех. Как и для дочери Латоны, великой Артемиды, так и
для Сиринги охота была любимым занятием. Часто даже принимали
Сирингу за Артемиду, так прекрасна была юная
нимфа в своей короткой одежде, с колчаном за плечами и с луком
в руках. Как две капли воды, походила она тогда на Артемиду,
лишь лук ее был из рога, а не золотой, как у великой богини.
   Пан увидал однажды Сирингу и хотел подойти к ней. Взглянула на
Пана нимфа и в страхе обратилась в бегство. Едва поспевал за
ней Пан, стремясь догнать ее. Но вот путь пресекла река. Куда
бежать нимфе? Простерла к реке руки Сиринга и стала молить
бога реки спасти ее. Бог реки внял мольбам нимфы и превратил
ее в тростник. Подбежавший Пан хотел уже обнять Сирингу, но
обнял лишь гибкий, тихо шелестевший тростник. Стоит Пан,
печально вздыхая, и слышится ему в нежном шелесте тростника
прощальный привет прекрасной Сиринги. Срезал несколько
тростинок Пан и сделал из них сладкозвучную свирель, скрепив
неравные коленца тростника воском. Назвал Пан в память нимфы
свирель сирингой. С тех пор великий Пан любит играть в
уединении лесов на свирели-сиринге, оглашая ее нежными звуками
окрестные горы.
   СОСТЯЗАНИЕ ПАНА С АПОЛЛОНОМ
   Пан гордился своей игрой на свирели. Однажды вызвал он самого
Аполлона на состязание. Это было на склонах горы Тмола. Судьей
был бог этой горы. В пурпурном плаще, с золотой кифарой в
руках и в лавровом венке явился Аполлон на состязание. Пан
первый начал состязание. Раздались простые звуки его
пастушеской свирели, нежно неслись они по склонам Тмола.
Кончил Пан. Когда замолкли отзвуки его свирели, Аполлон ударил
по золотым струнам своей кифары. Полились величественные звуки
божественной музыки. Все стоявшие кругом, как зачарованные,
слушали музыку Аполлона. Торжественно гремели золотые струны
кифары, вся природа погрузилась в глубокое молчание, и среди
тишины широкой волной лилась мелодия, полная дивной красоты.
Кончил Аполлон; замерли последние звуки его кифары. Бог горы
Тмола присудил Аполлону победу. Все славили великого
бога-кифареда. Только один Мидас не восторгался игрой
Аполлона, а хвалил простую игру Пана. Разгневался Аполлон,
схватил Мидаса за уши и вытянул их. С тех пор у Мидаса ослиные
уши, которые он старательно прячет под большим тюрбаном. А
опечаленный Пан, побежденный Аполлоном, удалился глубже в чащу
лесов; часто раздаются там полные грусти, нежные звуки его
свирели, и с любовью внимают им юные нимфы.
   ГЕРОИ
   ПЯТЬ ВЕКОВ*1
   *1 Поэт Гесиод рассказывает, как современные ему греки
смотрели на происхождение человека и на смену веков. В
древности все было лучше, но постоянно жизнь на земле
ухудшалась, и хуже всего жилось во времена Гесиода. Это
понятно для Гесиода, представителя крестьянства, мелких
земельных собственников. Во времена Гесиода все больше
углублялось расслоение на классы и усиливалась эксплуатация
бедноты богатыми, поэтому бедному крестьянству действительно
жилось плохо под гнетом богатых крупных землевладельцев.
Конечно, и после Гесиода жизнь бедняков в Греции лучше не
стала, по-прежнему эксплуатировали их богатые.
   Изложено по поэме Гесиода "Труды и дни"
   Живущие на светлом Олимпе бессмертные боги первый род людской
создали счастливым; это был золотой век. Бог Крон правил тогда
на небе. Как блаженные боги, жили в те времена люди, не зная
ни заботы, ни труда, ни печали. Не знали они и немощной
старости; всегда были сильны и крепки их ноги и руки.
Безболезненная я счастливая жизнь их была вечным пиром.
Смерть, наступавшая после долгой их жизни, похожа была на
спокойный, тихий сон. Они имели при жизни все в изобилии.
Земля сама давала им богатые плоды, и не приходилось им
тратить труд на возделывание полей и садов. Многочисленны были
их стада, и спокойно паслись они на тучных пастбищах.
Безмятежно жили люди золотого века. Сами боги приходили к ним
советоваться. Но золотой век на земле кончился, и никого не
осталось из людей этого поколения. После смерти люди золотом
века стали духами, покровителями людей новых поколений.
Окутанные туманом, они носятся по всей земле, защищая правду и
карая зло. Так наградил их Зевс после их смерти.
   Второй людской род и второй век уже не были такими
счастливыми, как первый. Это был серебряный век. Не были равны
ни силой, ни разумом люди серебряного века людям золотого. Сто
лет росли они неразумными в домах своих матерей, только
возмужав, покидали они их. Коротка была их жизнь в зрелом
возрасте, а так как они были неразумны, то много несчастий и
горя видели они в жизни. Непокорны были люди серебряного века.
Они не повиновались бессмертным богам и не хотели сжигать им
жертвы на алтарях, Великий сын Крона Зевс уничтожил род их на
земле. Он разгневался на них за то, что не повиновались они
богам, живущим на светлом Олимпе. Зевс поселил их в подземном
сумрачном царстве. Там и живут они, не зная ни радости, ни
печалей; им тоже воздают почести люди.
   Отец Зевс создал третий род и третий век - век медный. Не
похож он на серебряный. Из древка копья создал Зевс людей -
страшных и могучих. Возлюбили люди медного века гордость и
войну, обильную стонами. Не знали они земледелия и не ели
плодов земли, которые дают сады и пашни. Зевс дал им громадный
рост и несокрушимую силу. Неукротимо, мужественно было их
сердце и неодолимы их руки. Оружие их было выковано из меди,
из меди были их дома, медными орудиями работали они. Не знали
еще в те времена темного железа. Своими собственными руками
уничтожала друг друга люди медного века. Быстро сошли они в
мрачное царство ужасного Аида. Как ни были они сильны, все же
черная смерть похитила их, и покинули они ясный свет солнца.
   Лишь только этот род сошел в царство теней, тотчас же великий
Зевс создал на кормящей всех земле четвертый век и новый род
людской, более благородный, более справедливый, равный богам
род полубогов-героев. И они все погибли в злых войнах и
ужасных кровопролитных битвах. Одни погибли у семивратных Фив,
в стране Кадма, сражаясь за наследие Эдипа. Другие пали под
Троей, куда явились они за прекраснокудрой Еленой, переплыл на
кораблях широкое море. Когда всех их похитила смерть,
Зевс-громовержец поселил их на краю земли, вдали от живых
людей. Полубоги-герои живут на островах блаженных у бурных вод
Океана счастливой, беспечальной жизнью. Там плодородная земля
трижды в год дает им плоды, сладкие, как мед.
   Последний, пятый век и род людской - железный. Он продолжается
и теперь на земле. Ночью и днем, не переставая, губят людей
печали и изнурительный труд. Боги посылают людям тяжкие
заботы. Правда, к злу примешивают боги и добро, но все же зла
больше, оно царит всюду. Не чтут дети родителей; друг не верен
другу; гость не находит гостеприимства; нет любви между
братьями. Не соблюдают люди данной клятвы, не ценят правды и
добра. Друг у друга разрушают города. Всюду властвует насилие.
Ценятся лишь гордость да сила. Богини Совесть и Правосудие
покинули людей. В своих белых одеждах взлетели они на высокий
Олимп к бессмертным богам, а людям остались только тяжкие
беды, и нет у них защиты от зла.
   ДЕВКАЛИОН И ПИРРА (ПОТОП)*1
   *1 В этом мифе дается рассказ о всемирном потопе и о том, как
Девкалион и Пирра спасаются в огромном ящике. Миф о потопе
существовал и в древнем Вавилоне: это миф о Пирнапиштиме, или
Утнапиштиме, который заимствовали и древние евреи. У них - это
библейский миф о всемирном потопе и Ное.
   Много преступлений совершили люди медного века. Надменные и
нечестивые, не повиновались они богам-олимпийцам. Громовержец
Зевс прогневался на них; особенно же прогневил Зевса царь
Ликосуры в Аркадии *2, Ликаон. Однажды Зевс под видом простого
смертного пришел к Ликосуру. Чтобы жителя знали, что он бог,
Зевс дал им знамение, и все жители пали ниц перед ним и чтили
его как бога. Один лишь Ликаон не хотел воздать Зевсу божеских
почестей и издевался над всеми, кто чтил Зевса. Ликаон решил
испытать, бог ли Зевс. Он убил заложника, бывшего в его
дворце, часть тела его сварил, часть изжарил и предложил как
трапезу великому громовержцу. Страшно разгневался Зевс. Ударом
молнии он разрушил дворец Ликаона, а его самого превратил в
кровожадного волка.
   *2 Область в центре Пелопоннеса.
   Все нечестивей становились люди, и решил великий тучегонителъ,
эгидодержавный Зевс уничтожить весь людской род. Он решил
послать на землю такой сильный ливень, чтобы все было
затоплено. Зевс запретил дуть всем ветрам, лишь влажный южный
ветер Нот гнал по небу темные дождевые тучи. Ливень хлынул на
землю. Вода в морях и реках подымалась все выше и выше,
заливая все кругом. Скрылись под водой города со своими
стенами, домами и храмами, не видно было уже и башен, которые
высоко подымались на городских стенах. Постепенно вода
покрывала все - и поросшие лесом холмы, и высокие горы. Вся
Греция скрылась под бушующими волнами моря. Одиноко подымалась
средь волн вершина двуглавого Парнаса. Там, где раньше
крестьянин возделывал свою ниву и где зеленели богатые спелыми
гроздьями виноградники, плавали рыбы, а в лесах, покрытых
водой, резвились стада дельфинов.
   Так погиб род людской медного века. Лишь двое спаслись среди
этой общей гибели - Девкалион, сын Прометея, и жена его Пирра.
По совету отца своего Прометея, Девкалион построил огромный
ящик, положил в него съестных припасов и вошел в него с женой
своей. Девять дней и ночей носился ящик Девкалиона по волнам
моря, покрывшим всю сушу. Наконец, волны пригнали его к
двуглавой вершине Парнаса. Ливень, посланный Зевсом,
прекратился. Девкалион и Пирра вышли из ящика и принесли
благодарственную жертву Зевсу, сохранившему их среди бурных
волн. Вода схлынула, и снова показалась из-под волн земля,
опустошенная, подобная пустыне.
   Тогда эгидодержавный Зевс послал к Девкалиону вестника богов
Гермеса. Быстро понесся над опустевшей землей вестник богов,
предстал пред Девкалионом и сказал ему:
   - Властитель богов и людей Зевс, зная твое благочестие,
повелел тебе выбрать награду; выскажи твое желание, и исполнит
его сын Кропа.
   Девкалион ответил Гермесу:
   - О, великий Гермес, об одном лишь молю я Зевса, пусть опять
населит он землю людьми.
   Быстрый Гермес понесся обратно на светлый Олимп и передал
Зевсу мольбу Девкалиона. Великий Зевс повелел Девкалиону и
Пирре набрать камней и бросать их, не оборачиваясь через
голову. Девкалион исполнил веление могучего громовержца, и из
камней, которые бросал он, создались мужчины, а из камней,
брошенных женой его Пиррой, - женщины. Так земля получила после
потопа снова население. Ее заселил новый род людей,
происшедших из камня.
   ПРОМЕТЕЙ
   Миф о том, как Прометей был прикован по повелению Зевса к
скале, изложен по трагедии Эсхила "Прикованный Прометей".*1
   *1 Эсхил рассказывает о том, как Зевс, правящий всем миром в
качестве жестокого тирана, наказывает восставшего против него
титана Прометея. Могучий титан вопреки воле Зевса похитил с
Олимпа огонь и дал его людям; он дал им знания, научил
земледелию, ремеслам, постройке кораблей, чтению и письму;
этим Прометей сделал жизнь людей счастливее и поколебал власть
Зевса и его помощников - олимпийских богов. Но главная вина
Прометея, та, что он не хочет открыть Зевсу тайну, от кого
родится у Зевса сын, который будет могущественнее его и
свергнет его с престола. Маркс за те слова, которые говорит
Прометей: "По правде всех богов я ненавижу", - и за его ответ
Гермесу: "Знай хорошо, что я б не променял своих скорбей на
рабское служение. Мне лучше быть прикованным к скале, чем
верным быть прислужником Зевса", - говорит о нем так:
"Прометей - самый благородный святой и мученик в философском
календаре" (К. Маркс и Ф. Знгельс, Соч., том. I, стр: 26).
   Пустынная, дикая местность на самом краю земли, в стране
скифов. Суровые скалы уходят за облака своими остроконечными
вершинами. Кругом - никакой растительности, не видно ни
единой травки, все голо и мрачно. Всюду высятся темные громады
камней, оторвавшихся от скал. Море шумит и грохочет, ударяясь
своими валами о подножие скал, и высоко взлетают соленые
брызги. Морской пеной покрыты прибрежные камни. Далеко за
скалами виднеются снежные вершины кавказских гор, подернутые
легкой дымкой. Постепенно заволакивают даль грозные тучи,
скрывая горные вершины. Все выше и выше поднимаются по небу
тучи и закрывают солнце. Еще мрачнее становится все кругом.
Безотрадная, суровая местность. Никогда еще не ступала здесь
нога человека. Сюда-то, на край земли, привели слуги Зевса
скованного титана Прометея, чтобы приковать его несокрушимыми
цепями к вершине скалы. Неодолимые слуги громовержца, Сила и
Власть, ведут Прометея. Громадные тела их словно высечены из
гранита. Не знают сердца их жалости, в их глазах никогда не
светится сострадание, их лица суровы, как скалы, которые стоят
вокруг. Печальный, низко склонив голову, идет за ними бог
Гефест со своим тяжелым молотом. Ужасное дело предстоит ему.
Он должен своими руками приковать друга своего Прометея.
Глубокая скорбь за участь друга гнетет Гефеста, но не смеет он
ослушаться своего отца, громовержца Зевса. Он знает, как
неумолимо карает Зевс неповиновение.
   Сила и Власть возвели Прометея на вершину скалы и торопят
Гефеста приниматься за работу. Их жестокие речи заставляют
Гефеста еще сильнее страдать за друга. Неохотно берется он за
свой громадный молот, только необходимость заставляет его
повиноваться. Но торопит его Сила:
   - Скорей, скорей бери оковы! Прикуй могучими ударами молота
Прометея к скале. Напрасна твоя скорбь о нем, ведь ты скорбишь
о враге Зевса.
   Сила грозит гневом Зевса Гефесту, если он не прикует Прометея
так, чтобы ничто не могло освободить его. Гефест приковывает к
скале несокрушимыми цепями руки и ноги Прометея. Как ненавидит
он теперь свое искусство - благодаря ему он должен приковать
друга на долгие муки. Неумолимые служители Зевса все время
следят за его работой.
   - Сильней бей молотом! Крепче стягивай оковы! Не смей их
ослаблять! Хитер Прометей, искусно умеет он находить выход и
из неодолимых препятствий, - говорит Сила. - Крепче прикуй
его, пусть здесь узнает он, каково обманывать Зевса.
   - О, как подходят жестокие слова ко всему твоему суровому
облику! - восклицает Гефест, принимаясь за работу.
   Скала содрогается от тяжких ударов молота и от края до края
земли разносится грохот могучих ударов. Прикован, наконец,
Прометей. Но это еще не все, нужно еще прибить его к скале,
пронзив ему грудь стальным, несокрушимым острием. Медлит
Гефест.
   - О, Прометей! - восклицает он. - Как скорблю я, видя твои
муки!
   - Опять ты медлишь! - гневно говорит Гефесту Сила. - Ты все
скорбишь о враге Зевса! Смотри, как бы не пришлось тебе
скорбеть о самом себе!
   Наконец все окончено. Все сделано так, как повелел Зевс.
Прикован титан, а грудь его пронзило стальное острие.
Издеваясь над Прометеем, говорит ему Сила:
   - Ну вот, здесь ты можешь быть сколько хочешь надменным; будь
горд по-прежнему! Давай теперь смертным дары богов,
похищенные тобой! Посмотрим, в силах ли будут помочь тебе твои
смертные. Придется тебе самому подумать о том, как
освободиться из этих оков.
   Но Прометей хранит гордое молчание. За все время, пока
приковывал его Гефест к скале, он не проронил ни единого
слова, даже тихий стон не вырвался у него, - ничем не выдал он
своих страданий.
   Ушли слуги Зевса, Сила и Власть, а с ними ушел и печальный
Гефест. Один остался Прометей; слушать его могли теперь лишь
море да мрачные тучи. Только теперь тяжкий стон вырвался из
пронзенной груди могучего титана, только теперь стал он
сетовать на злую судьбу свою. Громко воскликнул Прометей.
Невыразимым страданием и скорбью звучали его сетования:
   - О, божественный эфир и вы, быстронесущиеся ветры, о,
источники рек и несмолкающий рокот морских волн, о, земля,
всеобщая праматерь, о, всевидящее солнце, обегающее весь круг
земли, - всех вас зову я в свидетели! Смотрите, что терплю я!
Вы видите, какой позор должен нести я неисчислимые годы! О,
горе, горе! Стонать я буду от мук и теперь, и много, много
веков! Как найти мне конец моим страданиям? Но что же говорю
я! Ведь я же знал все, что будет. Муки эти не постигли меня
нежданно. Я знал, что неизбежны веления грозного рока. Я
должен нести эти муки! За что же? За то, что я дал великие
дары смертным, за это я должен страдать так невыносимо, и не
избежать мне этих мук. О, горе, горе!
   Но вот послышался тихий шум как бы от взмахов крыльев, словно
полет легких тел всколыхнул воздух. С далеких берегов седого
Океана, из прохладного грота, с легким дуновением ветерка
принеслись на колеснице к скале океаниды. Они слыхали удары
молота Гефеста, донеслись до них и стоны Прометея. Слезы
заволокли, как пеленой, прекрасные очи океанид, когда увидели
они прикованного к скале могучего титана. Родным был он
океанидам. Отец его, Япет, был братом отца их, Океана, а жена
Прометея, Гесиона, была их сестрой. Окружили скалу океаниды.
Глубока их скорбь о Прометее. Но слова его, которыми клянет он
Зевса и всех богов-олимпийцев, пугают их. Они боятся, чтобы
Зевс не сделал еще более тяжкими страдания титана. За что
постигла его такая кара, этого не знают океаниды. Полные
сострадания, просят они Прометея поведать им, за что покарал
его Зевс, чем прогневал его титан.
   Прометей рассказывает им, как помог он Зевсу в борьбе с
титанами, как убедил он мать свою Фемиду и великую богиню
земли Гею стать на сторону Зевса.
   Зевс победил титанов и сверг их, по совету Прометея, в недра
ужасного Тартара. Завладел Зевс властью над миром и разделил
ее с новыми богами-олимпийцами, а тем титанам, которые
помогали ему, не дал громовержец власти в мире. Зевс ненавидит
титанов, боится их грозной силы. Не доверял Зевс и Прометею и
ненавидел его. Еще сильнее разгорелась ненависть Зевса, когда
Прометей стал защищать несчастных смертных людей, которые жили
еще в то время, когда правил Крон, и которых Зевс хотел
погубить. Но Прометей пожалел необладавших еще разумом людей;
он не хотел, чтобы сошли они несчастными в мрачное царство
Аида. Он вдохнул им надежду, которой не знали люди, и похитил
для них божественный огонь, хотя и знал, какая кара постигнет
его за это. Страх ужасной казни не удержал гордого, могучего
титана от желания помочь людям. Не удержали его и
предостережения его вещей матери, великой Фемиды.
   С трепетом слушали океаниды рассказ Прометея. Но вот на
быстрокрылой колеснице принесся к скале сам вещий старец
Океан. Океан пытается уговорить Прометея покориться власти
Зевса: ведь должен же он знать, что бесплодно бороться с
победителем ужасного Тифона. Океан жалеет Прометея, он сам
страдает, видя те муки, которые терпит Прометей. Вещий старец
готов спешить на светлый Олимп, чтобы молить Зевса помиловать
титана, хотя бы даже мольбами за него он навлек на самого себя
гнев громовержца. Он верит, что мудрое слово защиты часто
смягчает гнев. Но напрасны все мольбы Океана, гордо отвечает
ему Прометей:
   - Нет, старайся спасти самого себя. Боюсь я, чтобы
сострадания не принесли вреда тебе. До дна исчерпаю я все зло,
которое послала мне судьба. Ты же, Океан, страшись вызвать
гнев Зевса мольбою за меня.
   - О, вижу я, - грустно отвечает Океан Прометею, - что этими
словами заставляешь ты меня вернуться назад, не достигнув
ничего. Верь же мне, о, Прометей, что привела меня сюда лишь
забота о твоей судьбе и любовь к тебе!
   - Нет! Уходи! Скорей, скорей спеши отсюда! Оставь меня! -
восклицает Прометей.
   С болью в сердце покинул Океан Прометея. Он умчался на своей
крылатой колеснице, а Прометей продолжает рассказ свой
океанидам о том, что сделал он для людей, как он
облагодетельствовал их, нарушив волю Зевса. В горе Мосхе, на
Лемносе, из горна своего друга Гефеста похитил Прометей огонь
для людей. Он научил людей искусствам, дал им знания, научил
их счету, чтению и письму. Он познакомил их с металлами,
научил, как в недрах земли добывать их и обрабатывать.
Прометей смирил для смертных дикого быка и надел на него ярмо,
чтобы могли пользоваться люди силой быков, обрабатывая свои
поля. Прометей впряг коня в колесницу и сделал его послушным
человеку. Мудрый титан построил первый корабль, оснастил его и
распустил на нем льняной парус, чтобы быстро нес человека
корабль по безбрежному морю. Раньше люди не знали лекарств, не
умели лечить болезни, беззащитны были против них люди, но
Прометей открыл им силу лекарств, и ими смирили они болезни,
Он научил их всему тому, что облегчает горести жизни и делает
ее счастливее и радостнее. Этим и прогневал он Зевса, за это и
покарал его громовержец.
   Но не вечно будет страдать Прометей. Он знает, что злой рок
постигнет и могучего громовержца. Не избегнет он своей судьбы!
Прометей знает, что царство Зевса не вечно: будет он свергнут
с высокого царственного Олимпа. Знает вещий титан и великую
тайну, как избежать Зевсу этой злой судьбы, но не откроет он
этой тайны Зевсу. Никакая сила, никакие угрозы, никакие муки
не исторгнут ее из уст гордого Прометея.
   Кончил Прометей свою повесть. С изумлением слушали его
океаниды. Дивились они великой мудрости и несокрушимой силе
духа могучего титана, осмелившегося восстать против
громовержца Зевса. Опять овладел ими ужас, когда услыхали они,
какой судьбой грозит Зевсу Прометей. Они знали, что если эти
угрозы достигнут Олимпа, то ни перед чем не остановится
громовержец, лишь бы узнать роковую тайну. Полными слез
глазами смотрят на Прометея океаниды, потрясенные мыслью о
неизбежности велений сурового рока. Глубокое молчание
воцарилось на скале; его прервал лишь неумолкающий шум моря.
   Вдруг вдали раздался чуть слышный, едва уловимый стон скорби и
боли. Вот опять донесся он от скалы. Все ближе, громче этот
стон. Гонимая громадным оводом, посланная Герой, вся в крови,
покрытая пеной, несется в неистовом, безумном беге обращенная
в корову несчастная Ио, дочь речного бога Инаха, первого царя
Арголиды. Истомленная, обессиленная скитаниями, истерзанная
жалом овода, остановилась Ио перед прикованным Прометеем.
Громко стеная, рассказывает она, что пришлось вынести ей, и
молит вещего титана:
   - О, Прометей! Здесь, на этом пределе моих скитаний, открой
мне, молю тебя, когда же кончатся мои муки, когда же, наконец,
найду я покой?
   - О, верь мне, Ио! - ответил Прометей, - лучше не знать тебе
этого, чем знать. Много еще стран пройдешь ты, много встретишь
ужасов на своем пути. Твой тяжкий путь лежит через страну
скифов, через высокий снежный Кавказ, через страну амазонок к
проливу Босфору, так назовут его в честь тебя, когда ты
переплывешь его. Долго будешь ты затем блуждать по Азии. Ты
пройдешь мимо страны, где живут несущие смерть Горгоны; на их
головах извиваются, шипя, змеи, вместо волос. Остерегайся их!
Остерегайся грифов*1 и однооких аримаспов; и их ты встретишь на
своем пути. Наконец, достигнешь ты Библинсхих гор, с них
низвергает свои благодатные воды Нил. Вот там-то, в стране,
которую орошает Нил, у его устья найдешь ты, наконец, покой.
Там вернет тебе Зевс твой прежний прекрасный образ, и родится
у тебя сын Эпаф. Он будет властвовать над всем Египтом и будет
родоначальником славного поколения героев. Из этого рода
произойдет и тот смертный, который освободит и меня из оков.
Вот что, Ио, поведала мне о судьбе твоей мать моя, вещая
Фемида.
   *1 Грифы - чудовища с орлиными крыльями и головой и с львиным
телом, сторожившие на крайнем севере Азии золотые россыпи;
аримаспы - мифический народ, живший по соседству с грифами и
ведший с ними непрекращавшуюся борьбу.
   Громко воскликнула Ио:
   - О, горе, горе! О, сколько страданий сулит мне еще злой рок!
Сердце трепещет в груди моей от ужаса! Вновь овладевает мной
безумие, снова вонзилось огненное жало в мое истерзанное тело,
опять лишаюсь я дара речи! О, горе, горе!
   Безумно вращая глазами, в бешеном беге понеслась прочь от
скалы Ио. Словно подхваченная вихрем, мчалась она вдаль. С
громким жужжанием несся за ней овод, и, как огнем, жгло его
жало несчастную Ио. Скрылась она в облаках пыли из глаз
Прометея и океанид. Все тише и тише доносились до скалы вопли
Ио, и замерли они, наконец, вдали, подобно тихому стону
скорби.
   Молчали Прометей и океаниды, скорбя о несчастной Ио, но вот
воскликнул гневно Прометей:
   - Как ни мучь ты меня, громовержец Зевс, но все же настанет
день, когда и тебя повергнут в ничтожество. Лишишься ты
царства и свергнут будешь во мрак. Исполнятся тогда проклятия
отца твоего Крона! Никто из богов не знает, как предотвратить
от тебя эту злую судьбу! Лишь я знаю это! Вот сидишь ты
теперь, могучий, на светлом Олимпе и мечешь громы и молнии, но
они тебе не помогут, они бессильны против неизбежного рока. О,
повергнутый во прах, узнаешь ты, какая разница между властью и
рабством!
   Страх затуманил очи океанид, и ужас согнал краску с их
прекрасных ланит. Наконец, простирая к Прометею свои руки,
белые, как морская пена, воскликнули они:
   - Безумный! Как не страшишься ты грозить так царю богов и
людей, Зевсу? О, Прометей, еще более тяжкие муки пошлет он
тебе! Подумай о судьбе своей, пожалей себя!
   - На все готов я!
   - Но ведь склоняется же мудрый пред неумолимым роком!
   - О, молите, просите вы пощады! Ползите на коленях к грозному
владыке! А мне - что мне громовержец Зевс? Чего бояться мне
его? Не суждена мне смерть! Пусть делает, что хочет, Зевс.
Недолго ему властвовать над богами!
   Едва промолвил эти слова Прометей, как по воздуху быстро,
словно падающая звезда, пронесся посланник богов Гермес и,
грозный, предстал перед Прометеем. Его послал Зевс
потребовать, чтобы титан открыл тайну: кто свергнет Зевса и
как избегнуть веления судьбы? Гермес грозит ужасной карой
Прометею за неповиновение. Но могучий титан непреклонен, с
насмешкой отвечает он Гермесу:
   - Мальчишкой был бы ты, и детским был бы ум твой, если бы ты
надеялся узнать хоть что-нибудь. Знай, что я не променяю своих
скорбей на рабское служение Зевсу. Мне лучше быть здесь
прикованным к этой скале, чем стать верным слугой титана
Зевса. Нет такой казни, таких мук, которыми мог бы Зевс
устрашить меня и вырвать из уст моих хоть единое слово. Нет,
не узнает он, как спастись ему от судьбы, никогда не узнает
тиран Зевс, кто отнимет у него власть!
   - Так слушай же, Прометей, что будет с тобой, если ты
откажешься исполнить волю Зевса, - отвечает титану
Гермес. - Ударом своей молнии он низвергнет эту скалу с тобою
вместе в мрачную бездну. Там, в каменной темнице, много, много
веков лишенный света солнца, будешь терзаться ты в глубоком
мраке. Пройдут века, и снова подымет тебя Зевс на свет из
бездны, но не на радость подымет он тебя. Каждый день будет
прилетать орел, которого пошлет Зевс, и острыми когтями и
клювом будет он терзать твою печень; вновь и вновь будет
вырастать она и все ужасней будут твои страдания. Так будешь
ты висеть на скале до той поры, пока другой не согласится
добровольно сойти вместо тебя в мрачное царство Аида. Подумай,
Прометей, не лучше ль покориться Зевсу! Ведь ты же знаешь, что
Зевс никогда не грозит напрасно!
   Непреклонным остался гордый титан. Разве могло что-нибудь
устрашить его сердце? Вдруг задрожала земля, все кругом
потряслось; раздались оглушительные раскаты грома, и сверкнула
нестерпимым светом молния. Забушевал неистово черный вихрь.
Словно громады гор, поднялись на море пенистые валы.
Заколебалась скала. Среди рева бури, среди грома и грохота
землетрясения раздался ужасный вопль Прометея:
   - О, какой удар направил против меня Зевс, чтобы вызвать ужас
в моем сердце! О, высокочтимая мать Фемида, о, эфир, струящий
всем свет! Смотрите, как несправедливо карает меня Зевс!
   Рухнула со страшным грохотом скала с прикованным к ней
Прометеем в неизмеримую бездну, в вековечный мрак*1.
   *1 Этим кончается трагедия Эсхила "Прикованный Прометей".
   Протекли века, и снова поднял Зевс на свет из тьмы Прометея.
Но страдания его не кончились; еще тяжелее стали они. Опять
лежит он, распростертый на высокой скале, пригвожденный к ней,

опутанный оковами. Жгут его тело палящие лучи солнца,
проносятся над ним бури, его изможденное тело хлещут дожди и
град, зимой же хлопьями падает снег на Прометея, и леденящий
холод сковывает его члены. И этих мук мало! Каждый день
громадный орел прилетает, шумя могучими крыльями, на скалу. Он
садится на грудь Прометея и терзает ее острыми, как сталь,
когтями. Орел рвет своим клювом печень титана. Потоками льется
кровь и обагряет скалу; черными сгустками застывает кровь у
подножия скалы; она разлагается на солнце и невыносимым
смрадом заражает кругом воздух. Каждое утро прилетает орел и
принимается за свою кровавую трапезу. За ночь заживают раны, и
вновь вырастает печень, чтобы днем дать новую пищу орлу. Годы,
века длятся эти муки. Истомился могучий титан Прометей, но не
сломлен его гордый дух страданиями.
   Титаны давно примирились с Зевсом и покорились ему. Они
признали его власть, и Зевс освободил их из мрачного Тартара.
Теперь они, громадные, могучие, пришли на край земли к скале,
где лежал скованный Прометей. Они окружили его скалу и
убеждают Прометея покориться Зевсу. Пришла и мать Прометея,
Фемида, и молит сына смирить свой гордый дух и не противиться
Зевсу. Она молит сына сжалиться над ней - ведь так невыносимо
страдает она, видя муки сына. Сам Зевс забыл уже свой прежний
гнев. Теперь держава его сильна, ничто не может поколебать ее,
ничто не страшно ему. Да и правит он уже не как тиран, он
охраняет государства, хранит законы. Он покровительствует
людям и правде среди них. Только одно беспокоит еще
громовержца - это та тайна, которую знает один Прометей. Зевс
готов, если Прометей откроет ему роковую тайну, помиловать
могучего титана. Уже близко время, когда кончатся муки
Прометея. Уже родился и возмужал великий герой, которому
суждено судьбой освободить от оков титана. Непреклонный
Прометей по-прежнему хранит тайну, изнывая от мук, но и его
начинают покидать силы.
   Наконец, и великий герой, которому суждено освободить
Прометея, во время своих странствований приходит сюда, на край
земли. Герой этот - Геракл, сильнейший из людей, могучий, как
бог. С ужасом смотрит он на мучения Прометея, и сострадание
овладевает им. Титан рассказывает Гераклу о злой судьбе своей
и пророчествует ему, какие еще великие подвиги предстоит ему
совершить. Полный внимания, слушает титана Геракл. Но еще не
весь ужас страданий Прометея видел Геракл. Вдали слышится шум
могучих крыльев - это летит орел на свой кровавый пир. Он
кружится высоко в небе над Прометеем,готовый спуститься к нему
на грудь. Геракл не дал ему терзать Прометея. Он схватил свой
лук, вынул из колчана смертоносную стрелу, призвал
стреловержца Аполлона, чтобы верней направил он полет стрелы,
и пустил ее. Громко зазвенела тетива лука, взвилась стрела, и
пронзенный орел упал в бурное море у самого подножья скалы.
Миг освобождения настал. Принесся с высокого Олимпа быстрый
Гермес. С ласковой речью обратился он к могучему Прометею и
обещал ему немедленно освобождение, если откроет он тайну, как
избежать Зевсу злой судьбы. Согласился, наконец, могучий
Прометей открыть Зевсу тайну и сказал:
   - Пусть не вступает громовержец в брак с морской богиней
Фетидой, так как богини судьбы, вещие мойры, вынули такой
жребий Фетиде: кто бы ни был ее мужем, от него родится у нее
сын, который будет могущественней отца. Пусть боги отдадут
Фетиду в жены герою Пелею, и будет сын Фетиды и Пелея
величайшим из смертных героев Греции.
   Прометей открыл великую тайну, Геракл разбил своей тяжкой
палицей его оковы и вырвал из груди его несокрушимое стальное
острие, которым пригвожден был титан к скале. Встал титан,
теперь он был свободен. Кончились его муки. Так исполнилось
его предсказание, что смертный освободит его. Громкими,
радостными кликами приветствовали титаны освобождение
Прометея.
   С тех пор носит Прометей на руке железное кольцо, в которое
вставлен камень от той скалы, где терпел он столько веков
невыразимые муки.
   Вместо же Прометея в подземное царство душ умерших согласился
сойти мудрый кентавр Хирон. Этим избавился он от страданий,
которые причиняла ему неисцелимая рана, нанесенная ему
нечаянно Гераклом.
   ПАНДОРА
   Когда Прометей похитил для смертных божественный огонь, научил
их искусствам и ремеслам и дал им знания, счастливее стала
жизнь на земле. Зевс, разгневанный поступком Прометея, жестоко
покарал его, а людям послал на землю зло. Он повелел славному
богу-кузнецу Гефесту смешать землю и воду и сделать из этой
смеси прекрасную девушку, которая обладала бы силой людей,
нежным голосом и взглядом очей, подобным взгляду бессмертных
богинь. Дочь Зевса, Афина-Паллада, должна была выткать для нее
прекрасную одежду; богиня любви, златая Афродита, должна была
дать ей неотразимую прелесть; Гермес - дать ей хитрый ум и
изворотливость.
   Тотчас же боги исполнили повеление Зевса. Гефест сделал из
земли необычайно прекрасную девушку. Оживили ее боги.
Афина-Паллада с харитами облекли девушку в сияющие, как
солнце, одежды и надели на нее золотые ожерелья. Оры возложили
на ее пышные кудри венок из вешних благоухающих цветов. Гермес
вложил ей в уста лживые и полные лести речи. Назвали боги ее
Пандорой, так как от всех их получила она дары*1. Пандора
должна была принести с собой людям несчастье. -
   *1 Пандора значит - наделенная всеми дарами.
   Когда это зло для людей было готово, Зевс послал Гермеса
отнести Пандору на землю к брату Прометея, Эпиметею. Мудрый
Прометей много раз предостерегал своего неразумного брата и
советовал ему не принимать даров от громовержца Зевса. Он
боялся, что эти дары принесут с собой людям горе. Но не
послушался Эпиметей совета мудрого брата. Пленила его своей
красотой Пандора, и он взял ее себе в жены. Вскоре Эпиметей
узнал, сколько зла принесла с собой Пандора людям.
   В доме Эпиметея стоял большой сосуд, плотно закрытый тяжелой
крышкой; никто не знал, что в этом сосуде, и никто не решался
открыть его, так как все знали, что это грозит бедами.
Любопытная Пандора тайно сняла с сосуда крышку, и разлетелись
по всей земле те бедствия, которые были некогда в нем
заключены. Только одна Надежда осталась на дне громадного
сосуда. Крышка сосуда снова захлопнулась, и не вылетела
Надежда из дома Эпиметея. Этого не пожелал громовержец Зевс.
   Счастливо жили раньше люди, не зная зла, тяжелого труда и
губительных болезней. Теперь мириады бедствий распространились
среди людей. Теперь злом наполнялись и земля, и море.
Незваными и днем, и ночью приходят к людям зло и болезни,
страдания несут они с собой людям. Неслышными шагами, молча
приходят они, так как лишил их Зевс дара речи, - он сотворил
зло и болезни немыми.

   ЭАК*1
   *1 Миф об Эаке особенно интересен тем, что в нем ясно выражен
пережиток тотемизма. В мифе рассказывается о том, как из
муравьев произошло племя мирмидонян. Вера в то, что люди могут
произойти от животных, свойственна первобытной религии.
   Изложено по поэме Овидия "Метаморфозы"
   Зевс-громовержец, похитив прекрасную дочь речного бога Асопа,
унес ее на остров Ойнопию, который стал называться с тех пор
по имени дочери Асопа - Эгиной. На этом острове родился сын
Эгины и Зевса, Эак. Когда Эак вырос, возмужал и стал царем
острова Эгины, то никто не мог сравняться с ним по всей Греции
ни любовью к правде, ни справедливостью. Сами великие
олимпийцы чтили Эака и часто избирали его судьей в своих
спорах. По смерти же Эак, подобно Миносу и Радаманту, стал по
воле богов судьей в подземном царстве.
   Лишь великая богиня Гера ненавидела Эака. Гера наслала великое
бедствие на царство Эака. Окутал густой туман остров Эгину,
четыре месяца держался этот туман. Наконец разогнал его южный
ветер. Но не освобождение от бедствия, а гибель принес своим
дыханием ветер. От тлетворного тумана неисчислимое множество
ядовитых змей наполнили пруды, источники и ручьи Эгины, всех
отравили они своим ядом. Начался ужасный мор на Эгине.
Вымерло на ней все живое. Остались невредимыми лишь Эак да
его сыновья. В отчаянии воздел Эак руки к небу и воскликнул:
   - О, великий эгидодержавный Зевс, если ты действительна был
супругом Эгины, если ты действительно мой отец и не стыдишься
своего потомства, то верни мне мой народ или же и меня скрой
во мраке могилы!
   Дал знамение Эаку Зевс, что он внял его мольбе.
   Сверкнула молния, и раскатился удар грома по безоблачному
небу. Понял Эак, что услышана его молитва. Там, где молился
Эак отцу Зевсу, стоял могучий посвященный громовержцу дуб, а у
его корней был муравейник. Случайно упал взгляд Эака на
муравейник, полный тысяч трудолюбивых муравьев. Эак долго
смотрел, как хлопотали муравьи и строили свой муравьиный
город, и сказал:
   - О, милостивый отец Зевс, дай мне столько трудолюбивых
граждан, сколько муравьев в этом муравейнике.
   Лишь только промолвил это Эак, как дуб при полном безветрии
зашелестел своими могучими ветвями. Еще одно знамение послал
Зевс Эаку.
   Настала ночь. Чудесный сон увидел Эак. Он видел священный дуб
Зевса, ветви его покрыты были множеством муравьев.
Заколыхались ветви дуба, и дождем посыпались с них муравьи.
Упав на землю, муравьи становились все больше и больше, вот
поднялись они на ноги, выпрямились, пропал их темный цвет и
худоба, они обращались постепенно в людей. Проснулся Эак, он
не верит вещему сну, он даже сетует на богов, что не шлют они
ему помощи. Вдруг раздался сильный шум. Эак слышит шаги,
людские голоса, которых он давно уже не слыхал. "Не сон ли
это", думает он. Вдруг вбегает сын его Теламон, бросается к
отцу и, радостный, говорит:
   - Выйди скорее, отец! Ты увидишь великое чудо, которого ты и
не ждал.
   Вышел Эак из покоя и увидел живыми тех людей, которых видел
во сне. Провозгласили люди, бывшие раньше муравьями, Эака
царем, а он назвал их мирмидонянами*1. Так была заселена вновь
Эгина.
   *1 От слова мирмекс - муравей.
   ДАНАИДЫ
   В основном изложено по трагедии Эсхила "Молящие о защите"
   У сына Зевса и Ио, Эпафа, был сын Бел, а у него было два сына
- Египт и Данай. Всей страной, которую орошает благодатный
Нил, владел Египт, от него страна эта получила и свое имя.
Данай же правил в Ливии. Боги дали Египту пятьдесят сыновей.
Данаю же пятьдесят прекрасных дочерей. Пленили своей красой
данаиды сыновей Египта, и захотели они вступить в брак с
прекрасными девушками, но отказали им Данай и данаиды. Собрали
сыновья Египта большое войско и пошли войной на Даная. Данай
был побежден своими племянниками, и пришлось ему лишиться
своего царства и бежать. С помощью богини Афины-Паллады
построил Данай первый пятидесятивесельный корабль и пустился
на нем со своими дочерьми в безбрежное вечно шумящее море.
   Долго плыл по морским волнам корабль Даная и, наконец, приплыл
к острову Родосу. Здесь Данай остановился; он вышел с дочерьми
на берег, основал святилище своей покровительнице богине Афине
и принес ей богатые жертвы. Данай не остался на Родосе. Боясь
преследования сыновей Египта, он поплыл с дочерьми своими
дальше, к берегам Греции, в Арголиду*1 - родину его
прародительницы Ио. Сам Зевс охранял корабль во время опасного
плаванья по безбрежному морю. После долгого пути пристал
корабль к благодатным берегам Арголиды. Здесь надеялись Данай
а данаиды найти защиту и спасение от ненавистного им брака с
сыновьями Египта,
   *1 Область на северо-западе Пелопоннеса.
   Под видом молящих о защите с масличными ветвями в руках
данаиды вышли на берег. Никого не было видно на берегу.
Наконец вдали показалось облако пыли. Быстро приближалось оно.
Вот уже в облаке пыли видно сверкание щитов, шлемов и копий.
Слышится шум колес боевых колесниц. Это приближается войско
царя Арголиды, Пеласга, сына Палехтона. Извещенный о прибытии
корабля, Пеласг явился к берегу моря со своим войском. Не
врага встретил он там, а старца Даная и пятьдесят его
прекрасных дочерей. С ветвями в руках встретили они его, моля
о защите. Простирая к нему руки, с глазами, полными слез,
молят его прекрасные дочери Даная помочь им против гордых
сыновей Египта. Именем Зевса, могучего защитника молящих,
заклинают данаиды Пеласга не выдавать их. Ведь не чужие они в
Арголиде - это родина их прародительницы Ио.
   Пеласг все еще колеблется - его страшит война с могучими
властителями Египта. Что делать ему? Но еще больше боится он
гнева Зевса, если, нарушив его законы, оттолкнет он тех,
которые молят его именем громовержца о защите. Наконец, Пеласг
советует Данаю самому пойти в Аргос и там положить на алтаре
богов масличные ветви в знак мольбы о защите. Сам же он решает
собрать народ и спросить его совета. Пеласг обещает данаидам
приложить все старания, чтобы убедить граждан Аргоса оказать
им защиту.
   Уходит Пеласг. С трепетом ждут данаиды решения народного
собрания. Они знают, как неукротимы сыновья Египта, как грозны
они в битве; они знают, что грозит им, если пристанут к берегу
Арголиды корабли египтян. Что делать им, беззащитным девам,
если лишат их приюта и помощи жители Аргоса? Близко уже
несчастие. Уже пришел вестник сыновей Египта. Он грозит силой
отвести на корабль данаид, он схватил за руку одну из дочерей
Даная и велит рабам своим схватить и других. Но тут опять
является царь Пеласг. Он берет под свою защиту данаид, его не
пугает и то, что вестник сыновей Египта грозит ему войной.
   Гибель принесло Пеласгу и жителям Арголиды решение оказать
защиту Данаю и его дочерям. Побежденный в кровопролитной
битве, принужден был бежать Пеласг на самый север своих
обширных владений. Правда, Даная избрали царем Аргоса, но,
чтобы купить мир у сыновей Египта, он должен был все же отдать
им в жены своих прекрасных дочерей.
   Пышно справили свадьбу свою с данаидами сыновья Египта. Они не
ведали, какую участь несет им с собой этот брак. Кончился
шумный свадебный пир; замолкли свадебные гимны, потухли
брачные факелы; тьма ночи окутала Аргос. Глубокая тишина
царила в объятом сном городе. Вдруг в тиши раздался
предсмертный тяжкий стон, вот еще один, еще и еще. Ужасное
злодеяние совершили под покровом ночи данаиды. Кинжалами,
данными им отцом их Данаем, пронзили они своих мужей, лишь
только сон сомкнул их очи. Так погибли ужасной смертью сыновья
Египта. Спасся только один из них, прекрасный Линкей. Юная
дочь Даная, Гипермнестра, сжалилась над ним. Она не в силах
была пронзить грудь своего мужа кинжалом. Разбудила она его и
тайно вывела из дворца.
   В неистовый гнев пришел Данай, когда узнал, что Гипермнестра
ослушалась его повеления. Данай заковал свою дочь в тяжелые
цепи и бросил в темницу. Собрался суд старцев Аргоса, чтобы
судить Гипермнестру за ослушание отцу. Данай хотел предать
свою дочь смерти. Но на суд явилась сама богиня любви, златая
Афродита. Она защитила Гипермнестру и спасла ее от жестокой
казни. Сострадательная, любящая дочь Даная стала женой Линкея.
Боги благословили этот брак многочисленным потомством великих
героев. Сам Геракл, бессмертный герой Греции, принадлежал к
роду Линкея.
   Зевс не хотел гибели и других данаид. Очистили, по повелению
Зевса, Афина и Гермес данаид от скверны пролитой крови. Царь
Данай устроил в честь богов-олимпийцев великие игры. Победители
в этих играх получили как награду в жены дочерей Даная.
   Но данаиды все же не избежали кары за совершенное злодеяние.
Они несут ее после своей смерти в мрачном царстве Аида.
Данаиды должны наполнять водой громадный сосуд, не имеющий
дна. Вечно носят они воду, черпая ее в подземной реке, и
выливают в сосуд. Вот, кажется, уже полон сосуд, но вытекает
из него вода, и снова он пуст. Снова принимаются за работу
данаиды, снова носят воду и льют ее в сосуд без дна. Так и
длится без конца их бесплодная работа.
   ПЕРСЕЙ*1
   *1 Персей - один из наиболее популярных героев Греции. О нем
сохранилось много мифов, которые рассказывали не всюду
одинаково. Интересно, что ряд действующих в этих мифах лиц,
древние греки перенесли на небо. И теперь мы знаем такие
созвездия как Персей, Андромеда, Кассиопея (мать Андромеды) и
Кефей (отец ее).
   Изложено по поэме Овидия "Метаморфозы"
   РОЖДЕНИЕ ПЕРСЕЯ
   У царя Аргоса Акрисия, внука Линкея, была дочь Даная,
славившаяся своей неземной красотой. Акрисию было предсказано
оракулом, что он погибнет от руки сына Данаи. Чтобы избежать
такой судьбы, Акрисий построил глубоко под землей из бронзы и
камня обширные покои и там заключил свою дочь Данаю, чтобы
никто не видал ее.
   Но великий громовержец Зевс полюбил ее, проник в подземные
покои Даная в виде золотого дождя, и стала дочь Акрисия женой
Зевса. От этого брака родился у Данаи прелестный мальчик. Мать
назвала его Персеем.
   Недолго прожил маленький Персей со своей матерью в подземных
покоях. Однажды Акрисий услышал голос и веселый смех
маленького Персея. Он спустился к своей дочери, чтобы узнать,
почему слышится в ее покоях детский смех. Акрисий удивился,
увидав маленького прелестного мальчика. Как испугался он,
узнав, что это сын Данаи и Зевса. Тотчас вспомнилось ему
предсказание оракула. Опять пришлось ему думать, как избежать
судьбы. Наконец Акрисий велел сделать большой деревянный ящик,
заключил в него Данаю и сына ее Персея, забил ящик и приказал
бросить в море.
   Долго носился ящик по бурным волнам соленого моря.
Гибель грозила Данае и ее сыну. Волны бросали ящик из стороны
в сторону, то высоко подымали его на своих гребнях, то
опускали в пучину моря. Наконец вечно шумящие волны пригнали
ящик к острову Серифу*1, В то время на берегу ловил рыбу рыбак
Диктис. Он только что закинул в море сети. Запутался ящик в
сетях, и вместе с ними Диктис вытащил его на берег. Он открыл
ящик и, к своему удивлению, увидал в нем поразительной красоты
женщину и маленького прелестного мальчика. Диктис отвел их к
своему брату, царю Серифа, Полидекту.
   *1 Один из Кикладских островов в Эгейском море.
   Вырос при дворце царя Полидекта Персей и стал сильным,
стройным юношей. Как звезда, блистал он среди юношей Серифа
своей божественной красотой, никто не был ему равен ни
красотой, ни силой, ни ловкостью, ни мужеством.
   ПЕРСЕЙ УБИВАЕТ ГОРГОНУ МЕДУЗУ
   Полидект замыслил насильно взять себе в жены прекрасную Данаю,
но Даная ненавидела сурового царя Полидекта. Персей заступился
за свою мать. Разгневался Полидект и с этого времени он думал
только об одном - как погубить ему Персея. В конце концов
жестокий Полидект решил послать Персея за головой горгоны
Медузы. Он призвал Персея и сказал ему:
   - Если ты действительно сын громовержца Зевса, то не
откажешься совершить великий подвиг. Сердце твое не дрогнет ни
перед какой опасностью. Докажи же мне, что Зевс - твой отец, и
принеси мне голову горгоны Медузы. О, верю я, Зевс поможет
своему сыну!
   Гордо взглянул Персей на Полидекта и спокойно ответил:
   - Хорошо, я добуду тебе голову Медузы.
   Отправился Персей в далекий путь. Ему нужна было достигнуть
западного края земли, той страны, где царили богиня Ночь и
бог смерти Танат. В этой стране жили и ужасные горгоны. Все
тело их покрывала блестящая и крепкая, как сталь, чешуя. Ни
один меч не мог разрубить эту чешую, только изогнутый меч
Гермеса. Громадные медные руки с острыми стальными когтями
были у горгон. На головах у них вместо волос двигались, шипя,
ядовитые змеи. Лица горгон, с их острыми, как кинжалы,
клыками, с губами, красными, как кровь, и с горящими яростью
глазами были исполнены такой злобы, были так ужасны, что в
камень обращался всякий от одного взгляда на горгон. На крыльях
с золотыми сверкающими перьями горгоны быстро носились по
воздуху. Горе человеку, которого они встречали! Горгоны
разрывали его на части своими медными руками и пили его
горячую кровь.
   Тяжелый, нечеловеческий подвиг предстояло совершить Персею. Но
боги Олимпа не могли дать погибнуть ему, сыну Зевса. На помощь
ему явился быстрый, как мысль, посланник богов Гермес и
любимая дочь Зевса, воительница Афина. Афина дала Персею
медный щит, такой блестящий, что в нем, как в зеркале,
отражалось все; Гермес же дал Персею свой острый меч, который
рубил, как мягкий воск, самую твердую сталь. Вестник богов
указал юному герою как найти горгон.
   Долог был путь Персея. Много стран прошел он, много видел
народов. Наконец достиг он мрачной страны, где жили старые
грайи. Один только глаз и один зуб имели они на всех трех. По
очереди пользовались они ими. Пока глаз был у одной из грай,
две другие были слепы, и зрячая грайя вела слепых, беспомощных
сестер. Когда же, вынув глаз, грайя передавала его следующей
по очереди, все три сестры были слепы. Эти-то грайи охраняли
путь к горгонам, только они одни знали его. Тихо подкрался к
ним во тьме Персей, и по совету Гермеса, вырвал у одной из
грай чудесный глаз как раз в тот миг, когда она передавала его
своей сестре. Вскрикнули грайи от ужаса. Теперь они все трое
были слепы. Что делать им слепым и беспомощным? Стали они
молить Персея, заклиная его всеми богами, отдать им глаз. Они
готовы были сделать все для героя, лишь бы он вернул им их
сокровище. Тогда Персей потребовал у них за возвращение глаза
указать ему путь к горгонам. Долго колебались грайи, но
пришлось им, чтобы вернуть себе зрение, указать этот путь. Так
узнал Персей, как попасть ему на остров горгон, и быстро
отправился дальше.
   Во время дальнейшего пути пришел Персей к нимфам. От них
получил он три подарка: шлем властителя подземного царства
Аида, который делал невидимым всякого, кто его надевал,
сандалии с крыльями, с помощью которых можно было быстро
носиться по воздуху, и волшебную сумку: эта сумка то
расширялась, то сжималась, смотря по величине того, что в ней
лежало. Надел Персей крылатые сандалии, шлем Аида, перекинул
через плечо чудесную сумку и быстро понесся по воздуху к
острову горгон.
   Высоко в небе несся Персей. Под ним расстилалась земля с
зелеными долинами, по которым серебряными лентами вились реки.
Города виднелись внизу, в них ярко сверкали белым мрамором
храмы богов. Вдали высились горы, покрытые зеленью лесов, и,
как алмазы, горели в лучах солнца их вершины, покрытые снегом.
Вихрем несется Персей все дальше и дальше. Он летит так
высоко, как не взлетают и орлы на своих могучих крыльях. Вот
блеснуло вдали, как расплавленное золото, море. Теперь над
морем летит Персей, и шум морских волн едва уловимым шорохом
доносится до него. Вот уже не видно земли. Во все стороны,
куда только хватает взора Персея, раскинулась под ним равнина
вод. Наконец в голубой дали моря черной полоской показался
остров. Все ближе он. Это остров горгон. Что-то нестерпимым
блеском сверкает в лучах солнца на этом острове. Ниже
спустился Персей. Как орел, парит он над островом и видит: на
скале спят три ужасные горгоны. Они раскинули во сне свои
медные руки, огнем горят на солнце их стальная чешуя и золотые
крылья. Змеи на их головах чуть шевелятся во сне, Скорей
отвернулся
Персей от горгон. Боится увидеть он их грозные лица - ведь
один взгляд, и в камень обратится он. Взял Персей щит
Афины-Паллады - как в зеркале отразились в нем горгоны.
Которая же из них Медуза? Как две капли воды похожи друг на
друга горгоны. Из трех горгон лишь Медуза смертна, только ее
можно убить. Задумался Персей. Тут помог Персею быстрый
Гермес. Он указал Персею Медузу и тихо шепнул ему на ухо:
   - Скорей, Персей! Смелее спускайся вниз. Вон, крайняя к морю
Медуза. Отруби ей голову. Помни, не смотри на нее! Один
взгляд, и ты погиб. Спеши, пока не проснулись горгоны!
   Как падает с неба орел на намеченную жертву, так ринулся
Персей к спящей Медузе. Он глядит в ясный щит, чтобы верней
нанести удар. Змеи на голове Медузы почуяли врага. С грозным
шипением поднялись они. Пошевельнулась во сне Медуза. Она уже
приоткрыла глаза. В этот миг, как молния, сверкнул острый меч.
Одним ударом отрубил Персей голову Медузе. Ее темная кровь
потоком хлынула на скалу, а с потоками крови из тела Медузы
взвился к небу крылатый конь Пегас и великан Хрисаор. Быстро
схватил Персей голову Медузы и спрятал ее в чудесную сумку.
Извиваясь в судорогах смерти, тело Медузы упало со скалы в
море. От шума его падения проснулись сестры Медузы, Стейно и
Эвриала. Взмахнув могучими крыльями, они взвились над островом
и горящими яростью глазами смотрят кругом. Горгоны с шумом
носятся по воздуху, но бесследно исчез убийца сестры их
Медузы. Ни одной живой души не видно ни на острове, ни далеко
в море. А Персей быстро несся, невидимый в шлеме Аида, над
шумящим морем. Вот уже несется он над песками Ливии. Сквозь
сумку просочилась кровь из головы Медузы и падала тяжелыми
каплями на песок. Из этих капель крови породили пески ядовитых
змей. Все кругом кишело ими, все живое обращалось в бегство от
них; змеи обратили Ливию в пустыню.
   ПЕРСЕЙ И АТЛАС
   Все дальше несется Персей от острова горгон. Подобно туче,
которую гонит бурный ветер, мчится он по небу. Наконец он
достиг той страны, где царил сын титана Япета, брат Прометея,
великан Атлас. Тысячи стад тонкорунных овец, коров и быков
круторогих паслось на полях Атласа. Роскошные сады росли в его
владениях, а среди садов стояло дерево с золотыми ветвями и
листвой, и яблоки, которые росли на этом дереве, были тоже
золотые. Атлас хранил, как зеницу ока, это дерево, оно было
его величайшим сокровищем. Богиня Фемида предсказала ему, что
наступит день, когда придет к нему сын Зевса и похитит у него
золотые яблоки. Боялся этого Атлас. Он окружил сад, в котором
росло золотое дерево, высокой стеной, а у входа поставил
стражем низвергающего пламя дракона. Атлас не допускал
чужеземцев в свои владения - он боялся, что среди них явится и
сын Зевса. Вот к нему-то и прилетел в своих крылатых сандалиях
Персей и обратился к Атласу с такими приветливыми словами:
   - О, Атлас, прими меня, как гостя, в твоем доме. Я - сын
Зевса, Персей, убивший горгону Медузу. Дай мне отдохнуть у
тебя от моего великого подвига.
   Когда Атлас услыхал, что Персей - сын Зевса, тотчас же
вспомнил он предсказание богини Фемиды и потому грубо ответил
Персею:
   - Убирайся отсюда! Тебе не поможет твоя ложь о великом
подвиге и о том, что ты - сын громовержца.
   Атлас хочет уже выгнать за дверь героя. Персей, видя, что не
может он бороться с могучим великаном, сам спешит выйти из
дома. Гнев бушует в сердце Персея; его рассердил Атлас тем,
что отказал ему в гостеприимстве да еще назвал лжецом.
   В гневе Персей говорит великану:
   - Хорошо же, Атлас, ты прогоняешь меня! Ну, так прими же по
крайней мере от меня подарок!
   С этими словами быстро вынул Персей голову Медузы и,
отвернувшись, показал ее Атласу. Тотчас же обратился в гору
великан. Его борода и волосы обратились в густолиственные
леса, руки и плечи - в высокие скалы, голова - в вершину горы,
ушедшую в самое небо. С тех пор поддерживает гора Атлас весь
небесный свод, со всеми его созвездиями.
   Персей же, когда взошла на небо утренняя звезда, понесся
дальше.
   ПЕРСЕЙ СПАСАЕТ АНДРОМЕДУ
   После долгого пути Персей достиг царства Кефея, лежавшего в
Эфиопии *1 на берегу Океана. Там, на скале, у самого берега моря
он увидал прикованную прекрасную Андромеду, дочь царя Кефея.
Она должна была искупить вину своей матери, Кассиопеи.
Кассиопея прогневала морских нимф. Гордясь своей красотой, она
сказала, что всех прекрасней она, царица Кассиопея.
Разгневались нимфы и умолили бога морей Посейдона наказать
Кефея и Кассиопею. Посейдон послал, по просьбе нимф, чудовище,
подобное исполинской рыбе. Оно всплывало из морской глубины и
опустошало владения Кефея. Плачем и стонами наполнилось
царство Кофея. Он обратился, наконец, к оракулу Зевса Аммону*2
и спросил, как избавиться ему от этого несчастья. Оракул дал
такой ответ:
   *1 Эфиопия - страна, лежавшая, по представлениям греков, на
крайнем юге земли. Эфиопией греки, а затем римляне называли
всю страну, лежащую Африке на юге от Египта.
   *2 Находился в оазисе Ливийской пустыни,на запад от Египта.
   - Отдай свою дочь Андромеду на растерзание чудовищу, и
окончится тогда кара Посейдона.
   Народ, узнав ответ оракула, заставил царя приковать Андромеду
к скале у моря. Бледная от ужаса, стояла у подножия скалы в
тяжелых оковах Андромеда; с невыразимым страхом смотрела она
на море, ожидая, что вот-вот появится чудовище и растерзает
ее. Слезы катились из ее глаз, ужас охватывал ее от одной
мысли о том, что должна она погибнуть в цвете прекрасной
юности, полная сил, не изведав радостей жизни. Ее-то и увидал
Персей. Он принял бы ее за дивную статую из белого паросского
мрамора, если бы морской ветер не развевал ее волос и не
падали из ее прекрасных глаз крупные слезы. С восторгом
смотрит на нее юный герой, и могучее чувство любви к Андромеде
загорается в его сердце. Персей быстро спустился к ней и
ласково спросил ее:
   - О, скажи мне, прекрасная дева, чья это страна, назови мне
твое имя! Скажи, за что прикована ты здесь к скале?
   Андромеда рассказала, за чью вину приходится ей страдать. Не
хочет прекрасная дева, чтобы герой подумал, что искупает она
собственную вину. Еще не окончила свой рассказ Андромеда, как
заклокотала морская пучина, и среди бушующих волн показалось
чудовище. Оно высоко подняло свою голову с разверстой
громадной пастью. Громко вскрикнула от ужаса Андромеда.
Обезумев от горя, прибежали на берег Кефей и Кассиопея. Горько
плачут они, обнимая дочь. Нет ей спасенья!
   Тогда заговорил сын Зевса, Персей:
   - Еще много будет у вас времени лить слезы, мало времени лишь
для спасения вашей дочери. Я - сын Зевса, Персей, убивший
обвитую змеями горгону Медузу. Отдайте мне в жены вашу дочь
Андромеду, и я спасу ее.
   С радостью согласились Кефей и Кассиопея. Они готовы были
сделать все для спасения дочери. Кефей обещал ему даже все
царство в приданое, лишь бы он спас Андромеду. Уже близко
чудовище. Оно быстро приближается к скале, широкой грудью
рассекая волны, подобно кораблю, который несется по волнам,
как на крыльях, от взмахов весел могучих юных гребцов. Не
далее полета стрелы было чудовище, когда Персей взлетел высоко
в воздух. Тень его упала в море, и с яростью ринулось
чудовище на тень героя. Персей смело бросился с высоты на
чудовище и глубоко вонзил ему в спину изогнутый меч.
Почувствовав тяжкую рану, высоко поднялось в волнах чудовище;
оно бьется в море, словно кабан, которого с неистовым лаем
окружила стая собак; то погружается оно глубоко в воду, то
вновь всплывает. Бешено бьет по воде чудовище своим рыбьим
хвостом, и тысячи брызг взлетают до самых вершин прибрежных
скал. Пеной покрылось море. Раскрыв пасть, бросается чудовище
на Персея, но с быстротой чайки взлетает он в своих крылатых
сандалиях. Удар за ударом наносит он. Кровь и вода хлынули из
пасти чудовища, пораженного насмерть. Крылья сандалий Персея
намокли, они едва держат на воздухе героя. Быстро понесся
могучий сын Данаи к скале, которая выдавалась из моря,
обхватил ее левой рукой и трижды погрузил свой меч в широкую
грудь чудовища. Окончен ужасный бой. Радостные крики несутся с
берега. Все славят могучего героя. Сняты оковы с прекрасной
Андромеды, и, торжествуя победу, ведет Персей свою невесту во
дворец отца ее Кефея.
   СВАДЬБА ПЕРСЕЯ
   Богатые жертвы принес Персей отцу своему Зевсу, Афине-Палладе
и Гермесу. Веселый свадебный пир начался во дворце Кефея.
Гименей и Эрот зажгли свои благоухающие факелы. Весь дворец
Кефея увит зеленью и цветами. Громко раздаются звуки кифар и
лир, гремят свадебные хоры. Двери дворца открыты настежь.
Пиршественный зал горит золотом. Кефей и Кассиопея пируют с
новобрачными, пирует и весь народ. Веселье и радость царят
кругом. За пиром Персей рассказывает о своих подвигах. Вдруг
грозный звон оружия раздался в пиршественном зале. По дворцу
разнесся военный клич, подобный шуму моря, когда оно,
вздымаясь, бьется своими гонимыми бурным ветром волнами о
высокий скалистый берег. Это пришел первый жених Андромеды,
Финей, с большим войском.
   Войдя во дворец и потрясая копьем, громко воскликнул Финей:
   - Горе тебе, похититель невест! Не спасут тебя от меня ни
твои крылатые сандалии, ни даже сам Зевс-громовержец!
   Финей хотел уже бросить копьем в Персея, но царь Кефей
остановил его словами:
   - Что ты делаешь? Что заставляет тебя так безумствовать? Так
хочешь ты наградить подвиг Персея? Это будет твоим свадебным
подарком? Разве похитил у тебя Персей твою невесту? Нет, она
была похищена у тебя тогда, когда ее вели приковать к скале,
когда она шла на гибель. Почему же ты тогда не явился к ней на
помощь? Ты хочешь теперь отнять у победителя его награду?
Зачем же не явился ты сам за Андромедой, когда она была
прикована к скале, зачем тогда не отнял ее у чудовища?
   Ничего не ответил Кефею Финей, гневно смотрел он то на Кефея,
то на прекрасного сына Зевса, и, вдруг, напрягши все силы,
бросил копьем в Персея. Мимо пролетело копье и вонзилось в
ложе Персея. Вырвал его могучей рукой юный герой, вскочил с
своего ложа и грозно замахнулся копьем. Он поразил бы насмерть
Финея, но тот спрятался за жертвенник, и копье попало в голову
героя Рета, и он упал мертвым. Закипел ужасный бой. Быстро
принеслась с Олимпа воительница Афина на помощь своему брату
Персею. Она прикрыла его своей эгидой и вдохнула в него
непобедимое мужество. Ринулся в бой Персей. Как молния, блещет
у него в руках смертоносный меч, которым он убил Медузу.
Одного за другим разит он насмерть героев, пришедших с Финеем.
Гора тел, залитых кровью, громоздится пред Персеем. Он схватил
обеими руками огромную бронзовую чашу, в которой смешивали
вино для пира, и метнул ее в голову героя Эвритоя. Как
пораженный громом, упал герой, и отлетела душа его в царство
теней. Один за другим падают герои, но много привел их с собой
Финей. Персей же - чужеземец в царстве Кефея, немного товарищей
у него в битве, почти одному приходится ему бороться со
множеством врагов. Многие соратники Персея уже пали в этой
неистовой битве. Погиб, сраженный копьем, и певец, который
сладкозвучным пением услаждал пирующих, играя на златострунной
кифаре. Падая, певец задел за струны кифары, и печально, как
предсмертный стон, зазвенели струны, но стук мечей и стоны
умирающих заглушили звон струн. Словно град, гонимый ветром,
летят стрелы. Прислонясь к колонне и прикрывшись блестящим
щитом Афины, бьется с врагами Персей. А они со всех сторон
окружили героя; бой вокруг него все неистовей. Видя, что ему
грозит неминуемая гибель, воскликнул громко могучий сын Данаи:
   - У врага, сраженного мною, найду я помощь! Сами принудили вы
меня искать у него защиты! Скорей отвернитесь все, кто друг
мне!
   Быстро вынул из чудесной сумки Персей голову горгоны Медузы и
поднял ее высоко над головой. Один за другим обращаются в
каменные статуи нападающие на Персея герои. Одни из них
окаменели, замахнувшись мечом, чтобы пронзить грудь врага,
другие - потрясая острыми копьями, третьи - прикрывшись
щитами. Один взгляд на голову Медузы обратил их в мраморные
статуи. Весь пиршественный зал наполнился мраморными статуями.
Страх объял Финея, когда увидал он, что все друзья его
обратились в камень. Упав на колени и простирая руки с мольбой
к Персею, воскликнул Финей:
   - Ты победил, Персей! О. спрячь скорей ужасную голову Медузы,
молю тебя - спрячь ее. О, великий сын Зевса, все возьми,
владей всем, только жизнь одну оставь мне!
   С насмешкой ответил Персей Финею:
   - Не бойся, жалкий трус! Не сразит тебя мой меч. На вечные
времена дам я тебе награду! Вечно будешь ты стоять здесь во
дворце Кефея, чтобы жена моя утешалась, глядя на изображение
своего первого жениха.
   Протянул к Финею герой голову Медузы, и, как ни старался Финей
не глядеть на ужасную горгону, все же взгляд его упал на нее,
и мигом обратился он в мраморную статую. Стоит обращенный в
камень Финей, склонясь, как раб, пред Персеем. Навек
сохранилось в глазах статуи-Финея выражение страха и рабской
мольбы.
   ВОЗВРАЩЕНИЕ ПЕРСЕЯ НА СЕРИФ
   Недолго оставался Персей после этой кровавой битвы в царстве
Кефея. Взяв с собой прекрасную Андромеду, он вернулся на Сериф
к царю Полидекту. Персей застал свою мать Данаю в великом
горе. Спасаясь от Полидекта, ей пришлось искать защиты в храме
Зевса. Не смела она ни на единый миг покинуть храм.
Разгневанный Персей пришел во дворец Полидекта и застал его с
друзьями за роскошным пиром. Полидект не ожидал, что Персей
вернется, он был уверен, что герой погиб в борьбе с горгонами.
Удивился царь Серифа, увидав пред собой Персея, а тот спокойно
сказал царю:
   - Твое приказание исполнено, я принес тебе голову Медузы.
   Полидект не поверил, что Персей совершил такой великий подвиг.
Он стал издеваться над богоравным героем и назвал его лжецом.
Издевались над Персеем и друзья Полидекта. Гнев закипел в
груди Персея, он не мог простить оскорбления. Грозно сверкнув
очами, Персей вынул голову Медузы и воскликнул:
   - Если ты не веришь, Полидект, то вот тебе доказательство!
   Полидект взглянул на голову горгоны и мгновенно обратился в
камень. Не избежали этой участи и друзья царя, пировавшие с
ним.
   ПЕРСЕЙ В АРГОСЕ
   Персей передал власть над Серифом брату Полидекта, Диктису,
который некогда спас его с матерью, а сам с Данаей и с
Андромедой отправился в Аргос. Когда дед Персея, Акрисий,узнал
о прибытии внука, то, вспомнив предсказание оракула, бежал
далеко на север, в Лариссу. Персей же стал править в родном
Аргосе. Он вернул шлем Аида, крылатые сандалии и чудесную
сумку нимфам, вернул и Гермесу его острый меч. Голову же
Медузы отдал он Афине-Палладе, а она укрепила ее у себя на
груди, на своем сверкающем панцире. Счастливо правил Персей в
Аргосе.
   Дед его Акрисий не избежал того, что определил ему неумолимый
рок. Однажды устроил Персей пышные игры. Много героев
собралось на них. В числе зрителей был и престарелый Акрисий.
Во время состязания в метании тяжелого диска Персей метнул
могучей рукой бронзовый диск. Высоко, к самым облакам, взлетел
тяжелый диск, а падая на землю, попал со страшной силой в
голову Акрисия и поразил его насмерть. Так исполнилось
предсказание оракула. Полный скорби, Персей похоронил Акрисия,
сетуя, что стал невольным убийцей деда. Персей не захотел
править в Аргосе, царстве убитого им Акрисия; он ушел в
Тиринф*1 и царствовал там много лет. Аргос же Персей отдал во
владение своему родственнику Мегапенту.
   *1 Один из древнейших городов Греции, находился в Арголиде.
   СИЗИФ
   Изложено по поэмам: "Илиада" Гомера и "Героиня" Овидия
   Сизиф, сын бога повелителя всех ветров Эола, был основателем
города Коринфа, который в древнейшие времена назывался Эфирой.
   Никто во всей Греции не мог равняться по коварству, хитрости и
изворотливости ума с Сизифом. Сизиф благодаря своей хитрости
собрал неисчислимые богатства у себя в Коринфе; далеко
распространилась слава о его сокровищах.
   Когда пришел к нему бог смерти мрачный Танат, чтобы низвести
его в печальное царство Аида, то Сизиф, еще раньше
почувствовав приближение бога смерти, коварно обманул бога
Таната и заковал его в оковы. Перестали тогда на земле умирать
люди. Нигде не совершались большие пышные похороны; перестали
приносить и жертвы богам подземного царства. Нарушился на
земле порядок, заведенный Зевсом. Тогда громовержец Зевс
послал к Сизифу могучего бога войны Ареса. Он освободил Таната
из оков, а Танат исторг душу Сизифа и отвел ее в царство теней
умерших.
   Но и тут сумел помочь себе хитрый Сизиф. Он сказал жене своей,
чтобы она не погребала его тела и не приносила жертвы
подземным богам. Послушалась мужа жена Сизифа. Аид и Персефона
долго ждали похоронных жертв. Все нет их! Наконец, приблизился
к трону Аида Сизиф и сказал владыке царства умерших, Аиду:
   - О, властитель душ умерших, великий Аид, равный могуществом
Зевсу, отпусти меня на светлую землю. Я велю жене моей принести
тебе богатые жертвы и вернусь обратно в царство теней.
   Так обманул Сизиф владыку Аида, и тот отпустил его на землю.
Сизиф не вернулся, конечно, в царство Аида. Он остался в
пышном дворце своем и весело пировал, радуясь, что один из
всех смертных сумел вернуться из мрачного царства теней.
   Разгневался Аид, снова послал он Таната за душой Сизифа.
Явился Танат во дворец хитрейшего из смертных и застал его за
роскошным пиром. Исторг душу Сизифа ненавистный богам и людям
бог смерти; навсегда отлетела теперь душа Сизифа в царство
теней.
   Тяжкое наказание несет Сизиф в загробной жизни за все
коварства, за все обманы, которые совершил он на земле. Он
осужден вкатывать на высокую, крутую гору громадный камень.
Напрягая все силы, трудится Сизиф. Пот градом струится с него
от тяжкой работы. Все ближе вершина; еще усилие, и окончен
будет труд Сизифа; но вырывается из рук его камень и с шумом
катится вниз, подымая облака пыли. Снова принимается Сизиф за
работу.
   Так вечно катит камень Сизиф и никогда не может достигнуть
цели - вершины горы.

   БЕЛЛЕРОФОНТ *1
   *1 Многое в этом мифе указывает на то, что Беллерофонт был
местным солнечным богом: он несется по небу на крылатом коне,
он поражает своими стрелами чудовищную Химеру, олицетворяющую
бурю, землетрясения и вулканические силы Земли. Мифы о героях,
подобных Беллерофонту, встречаются у многих народов земного шара.
   Изложено по поэме Гомера "Илиада" и стихам Пиндара
   У Сизифа был сын, герой Главк, который правил в Коринфе после
смерти отца. У Главка же был сын Беллерофонт, один из великих
героев Греции. Прекрасен, как бог, был Беллерофонт и равен
бессмертным богам мужеством. Беллерофонта, когда он был еще
юношей, постигло несчастье: он убил нечаянно одного гражданина
Коринфа и должен был бежать из родного города. Он бежал к царю
Тиринфа, Пройту. С великим почетом принял царь Тиринфа героя и
очистил его от скверны пролитой им крови. Недолго пришлось
Беллерофонту пробыть в Тиринфе. Пленилась его красотой жена
Пройта, богоравная Антейя. Но Беллерофонт отверг ее любовь.
Воспылала тогда ненавистью к Беллерофонту царица Антейя и
решила погубить его. Пошла она к своему мужу и сказала ему:
   - О, царь! Тяжко оскорбляет тебя Беллерофонт. Ты должен убить
его. Он преследует меня, твою жену, своей любовью. Вот как он
отблагодарил тебя за гостеприимство!
   Разгневался Пройт; сам он не мог поднять руку на своего гостя,
так как боялся гнева Зевса, покровителя гостеприимства. Долго
думал Пройт, как погубить Беллерофонта, и наконец решил
послать его с письмом к отцу Антейи Иобату, царю Ликии*2. В
этом письме, написанном на двойной сложенной и запечатанной
табличке, Пройт написал Иобату, как тяжко оскорбил его
Беллерофонт, и просил отомстить ему за оскорбление.
Беллерофонт отправился с письмом с Иобату, не подозревая, какая
опасность грозит ему.
   *2 Страна на юго-западе Малой Азии.
   После долгого пути Беллерофонт прибыл в Ликию. С радостью
принял Иобат юного героя и девять дней чествовал пирами.
Наконец спросил его Иобат о цели прибытия. Спокойно подал
Беллерофонт царю Ликии письмо Пройта. Иобат взял двойную
запечатанную табличку и раскрыл ее. В ужас пришел он, когда
прочел, что было на ней написано. Он должен был убить юного
героя, которого успел уже полюбить за эти девять дней. Но сам
Иобат, как и Пройт, не решился нарушить священный обычай
гостеприимства. Чтобы погубить Беллерофонта, он решил послать
героя на грозящий неминуемой смертью подвиг. Иобат поручил
Беллерофонту убить грозное чудовище Химеру. Ее породили
ужасный Тифон и исполинская Ехидна. Спереди львом была Химера,
в середине - горной дикой козой, а сзади - драконом. Огонь
извергала она из трех пастей. Никому не было спасенья от
грозной Химеры. Одно приближение ее несло с собой смерть.
   Беллерофонта не остановила опасность этого подвига - смело
взялся могучий герой за выполнение его. Он знал, что только
тот может победить Химеру, кто владеет крылатым конем Пегасом*1,
вылетевшим из тела убитой Персеем горгоны Медузы, знал он и
где найти этого дивного коня. Пегас часто спускался на вершину
Акрокоринфа*2 и пил там воду из источника Пирены. Туда и
отправился Беллерофонт. Он пришел к источнику как раз в то
время, когда спустившийся из-за облаков Пегас утолял свою
жажду холодной, прозрачной, как кристалл, водой источника
Пирены. Беллерофонт хотел сейчас же поймать Пегаса. Дни и ночи
преследовал он его, но все напрасно, не помогали никакие
хитрости. Пегас не давался в руки Беллерофонту. Лишь только
юный герой приближался к крылатому коню, как, взмахнув своими
могучими крылами, с быстротой ветра уносился конь за облака и
парил в них, подобна орлу. Наконец, по совету прорицателя
Полиида, Беллерофонт лег спать у источника Пирены, около
жертвенника Афины-Паллады, на том месте, где видел он
впервые Пегаса. Беллерофонт хотел получить во сне откровение
богов. Действительно, во сне явилась ему любимая дочь
громовержца Зевса, Афина, научила, как поймать Пегаса, дала
золотую уздечку и велела принести жертву богу моря Посейдону.
Проснулся Беллерофонт. С изумлением увидел он, что золотая
уздечка лежит рядом с ним. В горячей молитве возблагодарил
Беллерофонт великую богиню. Он знал теперь, что завладеет
Пегасом.
   *1 Именем Пегаса названо созвездие. Позднее Пегас стал и конем
поэтов; на нем поэты возносятся на Парнас, к богу Аполлону и
музам.
   *2 Гора, на которой находилась крепость (акрополь) Коринфа.
   Вскоре к источнику Пирены прилетел на своих белоснежных крылах
дивный конь. Смело вскочил на него Беллерофонт и накинул на
голову золотую уздечку. Долго быстрее ветра носил Пегас по
воздуху героя, наконец, смирился и с тех пор верно служил
Беллерофонту.
   Быстро помчался герой на Пегасе к горам Ликии, туда, где жила
чудовищная Химера. Химера почуяла приближение врага и выползла
из темной пещеры, могучая, грозная. Палящий огонь вылетал из
трех ее пастей, клубы дыма заволокли все кругом. Высоко
взлетел Пегас с Беллерофонтом, и с вышины Беллерофонт одну за
другой посылал свои стрелы в Химеру. В ярости билась она о
скалы и опрокидывала их; неистовая, носилась она по горам. Все
гибло кругом от ее пламени. Всюду следовал за ней Беллерофонт
на своем крылатом коне. Химера нигде не могла укрыться от
мелких стрел героя, смертоносные стрелы всюду настигали ее.
Убил грозное чудовище Беллерофонт и с великой славой вернулся
к царю Иобату.
   Но Иобат дал ему другое поручение. Он послал героя против
воинственных солимов*1. Много героев сложило головы в боях с
солимами, но победил их Беллерофонт. И этого подвига было мало
Иобату - ведь он стремился погубить героя. Поэтому послал он
героя против непобедимых амазонок. И из этой войны вышел
победителем Беллерофонт. Тогда выслал Иобат навстречу
возвращавшемуся в славе победы герою сильнейших мужей Ликии,
чтобы они убили непобедимого Беллерофонта, напав на него
врасплох. Ликийцы заманили в засаду героя, но и здесь не погиб
он. Все сильнейшие мужи Ликии пали от руки могучего героя.
Понял тогда Иобат, какого великого героя принял он у себя как
гостя. С великим почетом встретил он славного победителя.
Отдал Иобат ему в жены дочь свою, а с нею полцарства в
приданое. Ликийцы же выделили Беллерофонту в дар из своих
полей плодороднейшую землю и дали ее ему во владение.
   *1 Племя, жившее на северной границе Ликии.
   С тех пор Беллерофонт остался в Ликии и жил там, окруженный
почетом и славой. Но несчастливо кончил жизнь свою
Беллерофонт. Возгордился великий герой.
   Он захотел стать равным богам-олимпийцам, так ослепила его
великая слава. Беллерофонт решил взлететь на светлый Олимп к
бессмертным богам на своем крылатом коне Пегасе. За такое
высокомерие Зевс наказал Беллерофонта. Громовержец наслал на
крылатого Пегаса неистовую ярость. Пегас сбросил на землю
Беллерофонта, когда тот сел на него, чтобы вознестись на
Олимп. От падения на землю могучий герой лишился разума. Долго
скитался он, безумный, по "долине блужданий", пока не прилетел
на черных крыльях своих мрачный бог смерти Танат и не исторг
его душу. Так сошел в печальное царство теней великий герой
Беллерофонт.
   ТАНТАЛ*1
   1* В этом мифе поражает нас дикая жестокость Тантала. Он
убивает своего сына лишь для того, чтобы испытать, всеведущи
ли олимпийские боги. В этом поступке Тантала ясно сказывается
пережиток того времени, когда у греков существовали еще
человеческие жертвоприношения.
   Изложено по поэме Гомера "Одиссея"
   В Лидии, у горы Сипила, находился богатый город, называвшийся
по имени горы Сипилом. В этом городе правил любимец богов, сын
Зевса Тантал. Всем в изобилии наградили его боги. Не было на
земле никого, кто был бы богаче и счастливее царя Сипила,
Тантала. Неисчислимые богатства давали ему богатейшие золотые
рудники на горе Сипиле. Ни у кого не было таких плодородных
полей, никому не приносили таких прекрасных плодов сады и
виноградники. На лугах Тантала, любимца богов, паслись
громадные стада тонкорунных овец, круторогих быков, коров и
табуны быстрых, как ветер, коней. У царя Тантала был избыток
во всем. Он мог бы жить в счастье и довольстве до глубокой
старости, но погубили его чрезмерная гордость и преступление.
   Боги смотрели на своего любимца Тантала, как на равного себе.
Олимпийцы часто приходили в сияющие золотом чертоги Тантала и
весело пировали с ним. Даже на светлый Олимп, куда не всходит
ни один смертный, не раз всходил по зову богов Тантал. Там он
принимал участие в совете богов и пировал за одним столом с
ними во дворце своего отца, громовержца Зевса. От такого
великого счастья Тантал возгордился. Он стал считать себя
равным даже самому тучегонителю Зевсу. Часто, возвращаясь с
Олимпа, Тантал брал с собой пищу богов - амврозию и нектар -
и давал их своим смертным друзьям, пируя с ними у себя во
дворце. Даже те решения, которые принимали боги, совещаясь на
светлом Олимпе о судьбе мира, Тантал сообщал людям; он не
хранил тайн, которые поверял ему отец его Зевс. Однажды во
время пира на Олимпе великий сын Крона обратился к Танталу и
сказал ему:
   - Сын мой, я исполню все, что ты пожелаешь, проси у меня все,
что хочешь. Из любви к тебе я исполню любую твою просьбу.
   Но Тантал, забыв, что он только смертный, гордо ответил отцу
своему, эгидодержавному Зевсу:
   - Я не нуждаюсь в твоих милостях. Мне ничего не нужно.
Жребий, выпавший мне на долю, прекрасней жребия бессмертных
богов.
   Громовержец ничего не ответил сыну. Он нахмурил грозно брови,
но сдержал свой гнев. Он еще любил своего сына, несмотря на
его высокомерие. Вскоре Тантал дважды жестоко оскорбил
бессмертных богов. Только тогда Зевс наказал высокомерного.
   На Крите, родине громовержца, была золотая собака. Некогда она
охраняла новорожденного Зевса и питавшую его чудесную козу
Амалфею. Когда же Зевс вырос и отнял у Крона власть над миром,
он оставил эту собаку на Крите охранять свое святилище. Царь
Эфеса Пандарей, прельщенный красотой и силой этой собаки,
тайно приехал на Крит и увез ее на своем корабле с Крита. Но
где же скрыть чудесное животное? Долго думал об этом Пандарей
во время пути по морю и, наконец, решил отдать золотую собаку
на хранение Танталу. Царь Сипила скрыл от богов чудесное
животное. Разгневался Зевс. Призвал он сына своего, вестника
богов Гермеса, и послал его к Танталу потребовать у него
возвращения золотой собаки. В мгновение ока примчался с Олимпа
в Сипил быстрый Гермес, предстал перед Танталом и сказал ему:
   - Царь Эфеса, Пандарей, похитил на Крите из святилища Зевса
золотую собаку и отдал ее на сохранение тебе. Все знают боги
Олимпа, ничего не могут скрыть от них смертные! Верни собаку
Зевсу. Остерегайся навлечь на себя гнев громовержца!
   Тантал же так ответил вестнику богов:
   - Напрасно грозишь ты мне гневом Зевса. Не видал я золотой
собаки. Боги ошибаются, нет ее у меня.
   Страшной клятвой поклялся Тантал в том, что говорит правду.
Этой клятвой еще больше разгневал он Зевса. Таково было первое
оскорбление, нанесенное Танталом богам. Но и теперь не наказал
его громовержец.
   Кару богов навлек на себя Тантал следующим, вторым
оскорблением богов и страшным злодеянием. Когда олимпийцы
собрались на пир во дворце Тантала, то он задумал испытать их
всеведение. Царь Сипила не верил во всеведение олимпийцев.
Тантал приготовил богам ужасную трапезу. Он убил своего сына
Пелопса и его мясо под видом прекрасного блюда подал богам во
время пира. Боги тотчас постигли злой умысел Тантала, никто из
них не коснулся ужасного блюда. Лишь богиня Деметра, полная
скорби по похищенной у нее дочери Персефоне, думая только о
ней и в своем горе ничего не замечая вокруг, съела плечо юного
Пелопса. Боги взяли ужасное блюдо, положили все мясо и кости
Пелопса в котел и поставили его на ярко пылавший огонь. Гермес
же своими чарами опять оживил мальчика. Предстал он перед
богами еще прекраснее, чем был раньше, не хватало лишь у него
того плеча, которое съела Деметра. По повелению Зевса великий
Гефест тотчас изготовил Пелопсу плечо из блестящей слоновой
кости. С тех пор у всех потомков Пелопса ярко-белое пятно на
правом плече.
   Преступление же Тантала переполнило чашу терпения великого
царя богов и людей, Зевса. Громовержец низверг Тантала в
мрачное царство брата своего Аида; там он и несет ужасное
наказание. Мучимый жаждой и голодом, стоит он в прозрачной
воде. Она доходит ему до самого подбородка. Ему лишь стоит
наклониться, чтобы утолить свою мучительную жажду. Но едва
наклоняется Тантал, как исчезает вода, и под ногами его лишь
сухая черная земля. Над головой Тантала склоняются ветви
плодородных деревьев: сочные фиги, румяные яблоки, гранаты,
груши и оливы висят низко над его головой; почти касаются его
волос тяжелые, спелые грозди винограда. Изнуренный голодом,
Тантал протягивает руки за прекрасными плодами, но налетает
порыв бурного ветра и уносит плодоносные ветки. Не только
голод и жажда терзают Тантала, вечный страх сжимает его
сердце. Над его головой нависла скала, едва держится она,
грозит ежеминутно упасть и раздавить своей тяжестью Тантала.
Так мучается царь Сипила, сын Зевса Тантал в царстве ужасного
Аида вечным страхом, голодом и жаждой.
   ПЕЛОПС*1
   *1 В мифах о Пелопсе много черт глубочайшей древности. В них
мы встречаемся с пережитком - похищением невесты, так
называемым "умыканием". Состязание Пелопса с Эномаем - не что
иное, как похищение невесты. На греческих вазах Пелопс
изображался часто едущим на колеснице с Гипподамией, дочерью
Эномая, как бы увозящим ее. Рассказывается, что Эномай вешал
головы убитых им женихов на двери своего дворца.
   Изложено по поэме "Метаморфозы" Овидия и стихам Пиндара
   После смерти Тантала в городе Сипиле стал править сын его
Пелопс, так чудесно спасенный богами. Недолго правил он в
родном Сипиле. Царь Трои Ил пошел войной на Пелопса.
Несчастной была для Пелопса эта война. Могучий царь Трои
победил его. Пелопсу пришлось покинуть родину. Он нагрузил все
свои сокровища на быстроходные корабли и пустился со своими
верными спутниками в далекий путь по морю, к берегам Греции.
Достиг Пелопс полуострова на самом юге Греции и поселился на
нем. С тех пор этот полуостров стал называться по имени
Пелопса Пелопоннесом.
   Однажды увидел Пелопс на своей новой родине прекрасную
Гипподамию, дочь царя города Писы*2 - Эномая. Героя пленила
дочь Эномая своей красотой и он решил добыть ее себе в жены.
   *2 Писа - город на западе Пелопоннеса в долине реки Алфея.
   Трудно было получить руку Гипподамии. Эномаю было предсказано
оракулом, что погибнет он от руки мужа своей дочери. Чтобы
предотвратить такую судьбу, Эномай решил не выдавать свою дочь
замуж. Но как быть ему? Как отказывать всем женихам, которые
просили руки Гипподамии? Много героев приходило к Эномаю и
сваталось за его дочь. Он оскорблял бы их, отказывая им всем
без всякой причины. Наконец Эномай нашел выход. Он объявил,
что отдаст Гипподамию в жены лишь тому герою, который победит
его в состязании на колеснице, но, если он окажется сам
победителем, то побежденный должен поплатиться жизнью. Эномай
решил так поступить потому, что не было равного ему во всей
Греции в искусстве управлять колесницей, да и кони его были
быстрее бурного северного ветра Борея.
   Царь Писы мог быть уверен в том, что ни один герой не победит
его. Однако страх лишиться жизни, погибнув от руки жестокого
Эномая, не останавливал многих героев Греции. Они один за
другим приходили в его дворец, готовые состязаться с ним,
лишь бы получить в жены Гипподамию, - так была она прекрасна.
Всех их постигла злая доля, всех их убил Эномай, а головы их
прибил к дверям своего дворца, чтобы каждый приходивший вновь
герой, увидев, как много славных героев пало от руки Эномая,
заранее знал, какая участь ожидает его. Не остановило и это
героя Пелопса. Он решил какой бы то ни было ценой добыть
Гипподамию и отправился к жестокосердому царю Эномаю.
   Сурово принял Эномай Пелопса и сказал ему:
   - Ты хочешь получить в жены дочь мою Гипподамию? Разве не
видел ты, сколько славных героев сложило за нее головы в
опасном состязании? Смотри, не избежишь и ты их участи!
   - Не страшит меня участь погибших героев, - ответил царю
Пелопс. - Я верю, помогут мне боги Олимпа! С их помощью
получу я в жены Гипподамию.
   Жестокая улыбка зазмеилась на устах Эномая; много раз слыхал
он подобные речи.
   - Слушай же, Пелопс, - сказал он, - вот условия состязания:
путь лежит от города Писы через весь Пелопоннес до самого
Истма*1, кончается он у жертвенника властителя морей
Посейдона; этот жертвенник находится недалеко от Коринфа. Если
ты первый достигнешь жертвенника, то ты победил, но горе тебе,
если я настигну тебя в пути! Тогда пронзит тебя мое копье, как
пронзило оно уже многих героев, и ты бесславно сойдешь в
мрачное царство Аида. Я дам тебе лишь одно снисхождение, его
давал я и всем другим: ты тронешься в путь раньше меня, я же
принесу прежде жертву великому громовержцу и только тогда
взойду на мою колесницу. Спеши же проехать как можно больше
пути, пока я буду приносить жертву.
   *1 Истм - Истмийский перешеек, соединяющий Пелопоннес со
средней Грецией.
   Пелопс ушел от Эномая. Он видел, что только хитростью удастся
ему победить жестокого царя. Пелопс сумел найти себе
помощника. Он тайно пошел к возничему Эномая Миртилу, сыну
Гермеса, и просил его, обещая богатые дары, не вставлять чек в
оси, чтобы соскочили колеса с колесницы Эномая и задержало бы
это царя в пути. Долго колебался Миртил, но, наконец, Пелопс
соблазнил его богатыми дарами, и Миртил обещал ему сделать то,
о чем он просил.
   Настало утро. Позолотила восходящая розоперстая Эос небесный
свод. Вот уж показался на небе и лучезарный Гелиос на своей
золотой колеснице. Сейчас начнется состязание. Помолился
Пелопс великому колебателю земли Посейдону, прося его о
помощи, и вскочил на колесницу. Царь Эномай подошел к
жертвеннику Зевса и дал знак Пелопсу, что он может трогаться в
путь. Пелопс погнал коней во весь опор. Гремят по камням
колеса его колесницы. Как птицы, несутся кони. Быстро
скрывается в облаке пыли Пелопс. Гонит его любовь к Гипподамии
и страх за свою жизнь. Вот далеко за ним послышался грохот
колесницы Эномая. Все яснее грохот. Настигает царь Писы сына
Тантала. Как буря, несутся кони царя, вихрем крутится пыль от
колес колесницы. Ударил хлыстом по коням Пелопс; еще быстрее
понеслись они. Воздух свистит в ушах Пелопса от бешеного бега
коней, но разве уйти ему от коней Эномая, ведь кони царя
быстрее северного ветра! Все ближе и ближе Эномай. Пелопс уже
чувствует за спиной горячее дыхание коней Эномая, уже видит,
чуть оглянувшись, как с торжествующим смехом царь замахнулся
копьем. Взмолился Пелопс Посейдону, и властитель безбрежного
моря услыхал его. Колеса с осей колесниц Эномая соскочили,
колесница опрокинулась, и грянул на землю жестокосердый царь
Писы. Насмерть разбился Эномай при падении, мрак смерти покрыл
его очи.
   С торжеством вернулся Пелопс в Пису, взял в жены Гипподамию и
завладел всем царством Эномая. Когда же пришел к Пелопсу
Миртил, возничий Эномая, и стал требовать себе в награду
полцарства, то жаль стало Пелопсу расстаться с половиной
царства. Коварный сын Тантала хитростью заманил Миртила на
берег моря и столкнул его с высокой скалы в бурные волны.
Падая со скалы, проклял Миртил Пелопса и все его потомство.
Как ни старался смягчить гневную душу Миртила сын Тантала, как
ни старался смягчить и гнев отца его, Гермеса, все было
напрасно. Исполнилось проклятие Миртила. С тех пор
преследовали неисчислимые беды потомков Пелопса, а своими
злодеяниями навлекли они на себя кару богов.
   ЕВРОПА*1
   *1 Миф о похищении Европы Зевсом говорит нам о браке путем
похищения невесты. Превращение же Зевса в быка - пережиток
тотемизма.
   Изложена по поэме Мосха "Идиллии"
   У царя богатого финикийского города Сидона, Агенора, было три
сына и дочь, прекрасная, как бессмертная богиня. Звали эту
юную красавицу Европа. Приснился однажды сон дочери Агенора.
Она увидела, как Азия и тот материк, что отделен от Азии
морем, в виде двух женщин боролись за нее. Каждая женщина
хотела обладать Европой. Побеждена была Азия, и ей,
воспитавшей и вскормившей Европу, пришлось уступить ее другой.
В страхе Европа проснулась, не могла она понять значения этого
сна. Смиренно стала молить юная дочь Агенора, чтобы отвратили
от нее боги несчастье, если сон грозит им. Затем, одевшись в
пурпурные одежды, затканные золотом, пошла она со своими
подругами на зеленый, покрытый цветами луг, к берегу моря.
Там, резвясь, собирали сидонские девы цветы в свои золотые
корзины. Они собирали душистые, белоснежные нарциссы, пестрые
крокусы, фиалки и лилии. Сама же дочь Агенора, блистая красой
своей среди подруг, подобно Афродите, окруженной харитами,
собирала в свою золотую корзиночку одни лишь алые розы. Набрав
цветов, девы стали со смехом водить веселый хоровод. Их
молодые голоса далеко разносились по цветущему лугу и по
лазурному морю, заглушая его тихий ласковый плеск.
   Недолго пришлось наслаждаться прекрасной Европе беззаботной
жизнью. Увидел ее сын Крона, могучий тучегонитель Зевс, и
решил ее похитить. Чтобы не испугать своим появлением юной
Европы, он принял вид чудесного быка. Вся шерсть Зевса-быка
сверкала, как золото, лишь на лбу у него горело, подобно
сиянию луны, серебряное пятно, золотые же рога быка были
изогнуты, подобно молодому месяцу, когда впервые виден он в
лучах пурпурного заката. Чудесный бык появился на поляне и
легкими шагами, едва касаясь травы, подошел к девам. Сидонские
девы не испугались его, они окружили дивное животное и ласково
гладили его. Бык подошел к Европе, он лизал ей руки и ласкался
к ней. Дыхание быка благоухало амврозией, весь воздух был
наполнен этим благоуханием. Европа гладила быка своей нежной
рукой по золотой шерсти, обнимала его голову и целовала его.
Бык лег у ног прекрасной девы, он как бы просил ее сесть на
него.
   Смеясь, села Европа на широкую спину быка. Хотели и другие
девушки сесть с ней рядом. Вдруг бык вскочил и быстро помчался
к морю. Похитил он ту, которую хотел. Громко вскрикнули от
испуга сидонянки. Европа же протягивала к ним руки и звала их
на помощь; но не могли помочь ей сидонские девы. Как ветер,
несся златорогий бык. Он бросился в море и быстро, словно
дельфин, поплыл по его лазурным водам. А волны моря
расступались пред ним, и брызги их скатывались, как алмазы, с
его шерсти, не смочив ее. Всплыли из морской глубины
прекрасные нереиды; они толпятся вокруг быка и плывут за ним.
Сам бог моря Посейдон, окруженный морскими божествами, плывет
впереди на своей колеснице, своим трезубцем укрощает он волны,
ровняя путь по морю своему великому брату Зевсу. Трепеща от
страха, сидит на спине быка Европа. Одной рукой она держится
за его золотые рога, другой же подбирает край своего
пурпурного платья, чтобы не замочили его морские волны.
Напрасно боится она; море ласково шумит, и не долетают до нее
его соленые брызги. Морской ветер колышет кудри Европы и
развевает ее легкое покрывало. Все дальше берег, вот уже
скрылся он в голубой дали. Кругом лишь море да синее небо.
Скоро показались в морской дали берега Крита. Быстро приплыл к
нему со своей драгоценной ношей Зевс-бык и вышел на берег.
Европа стала женой Зевса, и жила она с тех пор на Крите. Три
сына родились у нее и Зевса: Минос, Радаманф и Сарпедон. По
всему миру гремела слава этих могучих и мудрых сыновей
громовержца Зевса.
   КАДМ*1
   *1 В мифе о Кадме мы опять встречаемся с пережитками
тотемизма - это войны, происшедшие от дракона, точнее - выросшие
из его зубов. Да и сам Кадм с женой превращаются в змей.
   Изложено по поэме Овидия "Метаморфозы"
   Когда Зевс под видом быка похитил Европу, опечалился ее
отец, царь Сидона, Агенор. Ничто не могло его утешить. Он
призвал трех сыновей своих - Фойникса, Киликса и Кадма - и
послал их отыскивать Европу. Он запретил своим сыновьям под
страхом смерти возвращаться домой без сестры. Отправились
сыновья Агенора на поиски. Фойникс и Киликс скоро покинули
Кадма. Они основали два царства: Фойникс - Финикию*2, а
Киликс - Киликию*3, и остались в них.
   *2 Финикия - на восточном побережье Средиземного моря.
Крупнейшие его города Тир и Сидон.
   *3 Киликия - на юге Малой Азии.
   Кадм один отправился дальше искать сестру. Долго странствовал
он по свету, всюду расспрашивал о Европе. Разве мог он найти
сестру, раз сам Зевс скрыл ее от всех! Наконец, потеряв
надежду найти сестру и опасаясь вернуться домой, решил Кадм
навсегда остаться на чужбине. Он пошел в священные Дельфы и
вопросил там оракула стреловержца Аполлона, в какой стране
поселиться ему и основать город. Так ответил Кадму оракул
Аполлона:
   - На уединенной поляне увидишь ты корову, которая никогда не
знала ярма. Следуй за ней, и там, где ляжет она на траву,
воздвигни стены города, а страну назови Беотия.
   Получив такой ответ, покинул Кадм священные Дельфы. Лишь
только вышел он за ворота, как увидел белоснежную корову,
которая паслась, никем не охраняемая, на поляне. Кадм пошел за
ней со своими верными сидонскими слугами, славя великого
Аполлона. Уже миновал он долину Кефиса*4, как вдруг
остановилась корова, подняла голову к небу, громко замычала,
посмотрела на следовавших за ней воинов и спокойно легла на
зеленую траву. Полный благодарности Аполлону, опустился Кадм
на колени, поцеловал землю своей новой родины и призывал
благословение богов на незнакомые горы и долины. Кадм тотчас
сложил из камней жертвенник, чтобы принести жертву
эгидодержавному Зевсу, но так как не было у него воды для
жертвоприношения, то послал он своих верных сидонцев за водой.
   *4 Река в Беотии, впадает в Копаидское озеро.
   Невдалеке была вековая роща, которой еще никогда не касался
топор дровосека. Среди этой рощи находился глубокий грот, весь
заросший кустарником, кругом него лежали нагроможденные в
беспорядке громадные камни. Из этого грота вытекал, журча меж
камнями, источник с хрустально-прозрачной водой. В гроте же
жил громадный змей, посвященный богу войны Аресу. Его глаза
сверкали огнем, из пасти, усаженной тройным рядом ядовитых
зубов, высовывалось тройное жало, золотой гребень грозно
колыхался на голове змея. Когда слуги Кадма подошли к
источнику и погрузили уже сосуды в его студеную воду, выполз
из грота с грозным шипением змей, извиваясь между камнями
своим громадным телом. Побледнели от страха слуги Кадма,
выпали у них из рук сосуды, леденящий ужас сковал их члены.
Поднялся на хвосте змей; выше вековых деревьев леса его голова
с разинутой пастью. Прежде чем кто-нибудь из сидонян мог
подумать о бегстве или защите, бросился на них ужасный змей.
Погибли слуги Кадма.
   Кадм долго ждал возвращения слуг. Уже солнце стало склоняться
к западу, длиннее стали тени на земле, а слуг все нет. Дивится
сын Агенора, куда же пропали его сидоняне, чего они медлят.
Наконец, пошел он по их следам в рощу, прикрывшись, как
панцирем, львиной шкурой, опоясанный острым мечом и с копьем в
руках, а еще более надежной защитой служило герою его
мужество. Кадм вошел в рощу и увидел там растерзанные тела
своих верных слуг, на телах их лежал громадный змей. В горе и
гневе воскликнул Кадм:
   - О верные слуги, я буду вашим мстителем! Или я отомщу за
вас, или сойду вместе с вами в мрачное царство теней!
   Схватил Кадм камень величиной со скалу, и, размахнувшись,
бросил его в змея. От удара этого камня опрокинулась бы
крепостная башня, но невредимым остался змей - защитила его
твердая, как сталь, чешуя, покрывавшая все его тело. Потряс
тогда своим копьем сын Агенора и, собрав всю свою силу, вонзил
его в спину чудовища. От копья Кадма не защитила змея его
стальная чешуя. По самое древко вонзилось копье в тело змея.
Извиваясь, схватил змей зубами копье и хотел его вырвать из
раны. Напрасны были его усилия; острие копья осталось глубоко
в ране, лишь древко обломил змей Ареса. От черного яда и
ярости вздулась шея змея, пена хлынула у него из пасти,
свирепое шипение разнеслось далеко по всей стране, весь воздух
наполнился смрадом его дыхания. То извивается змей громадными
кольцами по земле, то, бешено крутясь, высоко вздымается
вверх. Он валит деревья, вырывая их с корнем, и во все стороны
разбрасывает хвостом своим громадные камни. Он хочет схватить
своей ядовитой пастью Кадма, но, прикрывшись, как щитом,
львиной шкурой, герой отражает змея своим мечом. Грызет змей
зубами острый меч, но только тупит зубы о его сталь.
   Наконец могучим ударом пронзил сын Агенора шею змея и
пригвоздил его к дубу, так силен был удар могучего героя.
   Согнулся столетний дуб под тяжестью тела чудовища. С
изумлением глядит Кадм на сраженного им змея, дивясь его
величине. Вдруг раздался неведомый голос:
   - Что стоишь ты, сын Агенора, и дивишься на убитого тобой
змея? Скоро и на тебя, обращенного в змея, будут дивиться
люди.
   Смотрит по сторонам Кадм, не знает он, откуда раздался
таинственный голос. Содрогнулся герой от ужаса, услыхав такое
предсказание; волосы поднялись дыбом на его голове. Чуть не
лишившись сознания, стоит он перед убитым змеем. Тогда явилась
Кадму любимая дочь Зевса Афина-Паллада. Она велела ему вырвать
зубы змея и посеять их, как семена на вспаханном поле.
   Кадм сделал, что повелела ему совоокая богиня-воительница.
Едва он посеял зубы змея, как - о чудо! - из земли показались
сначала острия копий; вот поднялись над пашней гребни шлемов,
затем головы воинов, их плечи, закованные в панцири груди,
руки со щитами, наконец вырос из зубов дракона целый отряд
вооруженных воинов. Увидев нового неведомого врага, схватился
за меч Кадм, но один из воинов, рожденных землей, воскликнул:
   - Не хватайся за меч! Берегись вмешиваться в междоусобный
бой!
   Страшная, кровавая битва началась между воинами. Они разили
друг друга мечами и копьями и падали один за другим на только
что породившую их землю. Их оставалось уже только пятеро.
Тогда один из них по повелению Афины-Паллады бросил на землю
свое оружие в знак мира. Заключили воины тесную братскую
дружбу. Эти воины, рожденные землей из зубов дракона, и были
помощниками Кадма, когда он строил Кадмею - крепость
семивратных Фив.
   Кадм основал великий город Фивы, дал гражданам законы и
устроил все государство. Боги Олимпа дали в жены Кадму
прекрасную дочь Ареса и Афродиты, Гармонию. Великолепен был
свадебный пир великого основателя Фив. Все олимпийцы собрались
на эту свадьбу и богато одарили новобрачных.
   С тех пор Кадм стал одним из могущественнейших царей Греции.
Неисчислимы были его богатства. Многочисленно и непобедимо
было его войско, во главе которого стояли воины, рожденные
землей из зубов змея. Казалось бы, вечная радость и счастье
должны были царить в доме сына Агенора, но не одно счастье
послали ему олимпийцы. Много горя пришлось испытать ему. Его
дочери, Семела и Ино, погибли на глазах у отца. Правда, после
смерти они были приняты в сонм олимпийских богов, но все же
потерял Кадм своих нежно любимых дочерей. Актеон, внук Кадма,
сын его дочери Автонои, пал жертвой гнева Артемиды. Пришлось
Кадму оплакивать и внуков своих.
   На старости лет, удрученный тяжким горем, Кадм покинул
семивратные Фивы. Со своей женой Гармонией долго скитался он
на чужбине и пришел, наконец, в далекую Иллирию*1. С болью в
сердце Кадм вспоминал все несчастия, постигшие его дом,
вспомнил он свою борьбу со змеем и те слова, которые произнес
неведомый голос.
   *1 Страна, расположенная на восточном побережье Адриатического
моря.
   - Не был ли тот змей, - сказал Кадм, - которого поразил я своим
мечом, посвящен богам? Если за его гибель карают меня так
тяжко боги, лучше бы мне самому обратиться в змея.
   Только промолвил это Кадм, как тело его вытянулось и покрылось
чешуей, ноги его срослись и стали длинным извивающимся змеиным
хвостом. В ужасе он простирает со слезами на глазах к Гармонии
еще сохранившиеся руки и зовет ее:
   - О, приди ко мне, Гармония! Коснись меня, коснись моей руки,
пока не обратился я весь в змея!
   Он зовет Гармонию, много еще хочет сказать ей, но язык его
раздваивается, и уже колеблется у него во рту змеиное жало, и
из уст его вылетает только шипение. Бежит к нему Гармония:
   - О, Кадм! - восклицает она. - Освободись же скорее от
этого образа! О, боги, зачем не обратили вы и меня в змею!
   Обвился вокруг своей верной жены обращенный в громадного змея
Кадм, он лижет ей лицо своим раздвоенным жалом. С печалью
гладит Гармония покрытую чешуей спину змея. И Гармонию боги
обратили в змею, и вот уже две змеи - Гармония и Кадм.
   Под видом змей кончили свою жизнь Кадм и жена его.
   ЗЕТ И АМФИОН
   В городе Фивах жила дочь речного бога Асопа*1, Антиопа. Ее
полюбил Зевс-громовержец. У Антиопы родились два
сына-близнеца. Их назвала она Зет и Амфион. Боясь гнева отца
своего за то, что она тайно вступила в брак с Зевсом, Антиопа
положила своих маленьких сыновей в корзину и отнесла их в
горы. Антиопа была уверена, что Зевс не даст погибнуть своим
сыновьям. Действительно, Зевс позаботился о них. Он послал к
тому месту, где лежали Зет и Амфион, пастуха. Пастух нашел
маленьких сыновей Зевса и Антиопы, взял к себе домой и
воспитал их. Так и росли братья в доме пастуха. Уже в детстве
Зет и Амфион отличались по характеру один от другого: Зет был
сильным мальчиком, рано стал он помогать пастуху пасти стада,
Амфион же обладал кротким, приветливым характером, ничто не
привлекало его так, как музыка. Когда же оба брата выросли,
Зет стал могучим воином и отважным охотником. Никто не
превосходил его силой и ловкостью; его радовал лишь шум оружия
во время боя и охота на диких зверей, Амфиону же, любимцу бога
Аполлона, одно лишь доставляло радость - игра на
златострунной кифаре, которую подарил ему сам сребролукий сын
Латоны Аполлон. Амфион так дивно играл на кифаре, что приводил
в движение своей игрой даже деревья и скалы.
   *1 Название реки в Беотии.
   По-прежнему жили юноши у пастуха, не зная, кто их отец и мать.
А мать их Антиопа томилась в это время во власти сурового царя
Фив Лика и жены его Дирки. Закованная в тяжкие цепи, была
заключена Антиопа в темницу, в которую не проникал луч солнца,
но Зевс освободил ее. Спали с нее сами собой цепи, открылись
двери темницы; она бежала в горы и укрылась в хижине того
пастуха, который воспитал ее сыновей.
   Едва только принял ее под свою защиту пастух, как явилась к
нему жестокая Дирка; она с другими фиванками справляла в горах
веселый праздник Диониса. Блуждая по горам, в венке из плюща и
с тирсом в руках, она пришла случайно к хижине пастуха.
Увидала Дирка Антиопу, и вся ненависть к ней вспыхнула
неудержимо в сердце жестокой царицы. Она решила погубить
несчастную Антиопу. Дирка призвала Зета и Амфиона, оклеветала
Антиопу и убедила юношей привязать невинную дочь Асопа к рогам
дикого быка, чтобы он растерзал ее. Зет и Амфион уже готовы
были послушаться Дирки; они поймали быка и схватили Антиопу,
но тут, на счастье Антиопы, пришел пастух. Увидав, что
собственные сыновья хотят привязать Антиопу к рогам
разъяренного быка, пастух воскликнул:
   - Несчастные, какое ужасное преступление хотите вы совершить!
Вы хотите, сами не зная, что делаете, предать ужасной смерти
вашу родную мать. Ведь это ваша мать.
   В ужас пришли Зет и Амфион, когда поняли, какое страшное
злодеяние могли они совершить по вине жестокой Дирки. В гневе
схватили они Дирку, оклеветавшую мать их, привязали ее к рогам
дикого быка со словами:
   - Погибни же сама той смертью, на которую ты обрекла нашу
мать! Пусть будет эта смерть твоим заслуженным наказанием и за
жестокость, и за клевету!
   Мучительной смертью погибла Дирка. Отомстили за мать Зет и
Амфион и Лику: они убили его и завладели властью над Фивами.
   Став царями Фив, решили братья укрепить свой город. Лишь
высокая Кадмея, крепость Фив, построенная Кадмом, была
защищена стенами, весь же остальной город был беззащитен.
Братья сами построили стену, вокруг Фив. Как различен был их
труд! Могучий, как титан, Зет носил громадные глыбы камня,
напрягая все свои силы, и громоздил их друг на друга. Амфион
же не носил каменных глыб; послушные звуку его златострунной
кифары, сами двигали камни и складывали в высокую
несокрушимую стену. Далеко разошлась слава о великих героях
Зете и Амфионе, их знали даже далеко за пределами Греции. Сам
Тантал, любимец богов, отдал Амфиону в жены дочь свою Ниобу.
Зет же женился на Аэдоне, дочери царя Эфеса, Пандарея. Ниоба и
Аэдона и навлекли несчастье на дом сыновей Антиопы.
   НИОБА
   Изложено по поэме Овидия "Метаморфозы"
   У жены царя Фив Амфиона, Ниобы, было семь дочерей и семь
сыновей. Гордилась своими детьми дочь Тантала. Прекрасны, как
юные боги, были ее дети. Счастье, богатство и прекрасных детей
дали боги Ниобе, но не была благодарна им дочь Тантала.
   Однажды дочь слепого прорицателя Тиресия, вещая Манто, проходя
по улицам семивратных Фив, звала всех фиванок принести жертвы
Латоне и ее детям-близнецам: златокудрому, далекоразящему
Аполлону и девственной Артемиде. Послушные призыву Манто,
фиванки пошли к алтарям богов, украсив головы лавровыми
венками. Одна лишь Ниоба, гордая своим могуществом и посланным
ей богами счастьем, не хотела идти приносить жертвы Латоне.
   Смутили фиванок полные гордыни слова Ниобы. Но все же
совершили они жертвоприношения. Смиренно молили женщины Фив
великую Латону не гневаться.
   Услыхала богиня Латона надменные речи Ниобы. Она призвала
детей своих, Аполлона и Артемиду, и, сетуя на Ниобу, сказала:
   - Тяжко оскорбила меня, вашу мать, гордая дочь Тантала. Она
не верит, что я богиня! Меня не признает Ниоба, хотя лишь
великой жене Зевса, Гере, уступаю я в могуществе и славе.
Неужели вы, дети, не отомстите за это оскорбление. Ведь если
вы оставите Ниобу без отмщения, то перестанут люди чтить меня
как богиню и разрушат мои алтари. Ведь и вас оскорбила дочь
Тантала! Она равняет вас, бессмертных богов, со своими
смертными детьми. Она столь же надменна, как и ее отец Тантал!
   Прервал свою мать стреловержец Аполлон:
   - О, кончай скорей! Не говори больше ничего! Ведь своими
жалобами ты отдаляешь наказание!
   - Будет! Не говори! - воскликнула и гневная Артемида.
   Окутанные облаком, гневные брат и сестра быстро понеслись с
вершины Кинта*1 к Фивам. Золотые стрелы зловеще гремели в их
колчанах. Примчались они к семивратным Фивам. Аполлон
невидимым остановился на ровном поле у городских стен, где
фиванские юноши упражнялись в воинственных играх. Когда
далекоразящий Аполлон, окутанный облаком, встал у фиванских
стен, два сына Ниобы, Исмен и Сипил, неслись на горячих конях,
одетые в пурпурные плащи. Вдруг вскрикнул Исмен, пронзила ему
золотая стрела Аполлона грудь. Выпустил он золотые поводья и
мертвым упал на землю. Услыхал Сипил грозный звон тетивы
Аполлонова лука; он хочет спастись на быстром коне от грозной
опасности. Несется во весь опор Сипил по полю, как несется по
морю, распустив все паруса на корабле, моряк, спасаясь от
грозной тучи. Настигла сына Ниобы смертоносная стрела, она
вонзилась ему в спину у самой шеи. Сыновья Ниобы, Файдим и
Тантал, боролись тесно обхватив друг друга руками. Сверкнула в
воздухе стрела и пронзила обоих. Со стоном упали они. Смерть
одновременно погасила в глазах их свет жизни, одновременно
испустили они свое последнее дыхание. Спешит к ним брат их
Альпенор, он хочет поднять их, он обнимает их похолодевшие
тела, но глубоко вонзилась и ему в сердце стрела Аполлона, и
пал он бездыханным на тела своих братьев. Дамасихтона поразил
Аполлон в бедро у самого колена: хочет вырвать из раны золотую
стрелу сын Ниобы, вдруг со свистом вонзается другая стрела ему
в горло. Поднял к небу руки последний из сыновей Ниобы, юный
Илионей, он молит богов:
   *1 Гора на острове Делосе.
   - О, олимпийские боги, пощадите, пощадите!
   Его мольба тронула грозного Аполлона. Но поздно! Уже слетела с
тетивы золотая стрела, нельзя вернуть ее. Пронзила она сердце
и последнему сыну Ниобы. Быстро донесся слух о великом
несчастье до Ниобы. Со слезами сообщают слуги и Амфиону о
гибели его сыновей.
   Не перенес их потери Амфион, он сам пронзил себе грудь острым
мечом.
   Склонившись над телами сыновей и мужа, рыдает Ниоба. Она
целует их похолодевшие уста. Разрывается от страдания сердце
Ниобы. В отчаянии простирает несчастная к небу руки. Но не о
милости молит она. Горе не смягчило ее сердце. Гневно
восклицает она:
   - Радуйся, жестокая Латона! Веселись, пока не насытится твое
сердце моей скорбью! Ты победила, соперница! О, нет, что же
говорю я, не победила ты! У меня, несчастной, все же больше
детей, чем у тебя счастливой! И хотя много вокруг меня
бездыханных тел моих детей, все же я победила тебя, все же
больше осталось детей у меня, чем у тебя.
   Только замолкла Ниоба, как раздался грозный звон тетивы. Ужас
объял всех. Одна Ниоба осталась спокойной, несчастье придало
ее смелости. Недаром раздался звон тетивы лука Артемиды. Одна
из дочерей Ниобы, стоявших в глубокой печали вокруг тел
братьев, падает, сраженная стрелой. Вот опять звенит тетива, и
падает другая дочь Ниобы. Шесть золотых стрел одна за другой
слетели с тетивы лука Артемиды, и бездыханными лежат шесть
прекрасных, юных дочерей Ниобы. Осталась лишь младшая дочь.
Она бросилась к матеря и укрылась у нее в коленях, в складках
ее платья.
   Горе сломило гордое сердце Ниобы.
   - Оставь мне хоть младшую дочь, великая Латона! - молит
Ниоба, полная скорби, - хоть одну оставь мне!
   Но не сжалилась богиня, и пронзает стрела Артемиды и младшую
дочь.
   Стоит Ниоба, окруженная телами дочерей, сыновей и мужа. Как бы
оцепенела она от горя. Не колышет ветер ее волос. В ее лице
нет ни кровинки, не светятся жизнью ее глаза, не бьется в
груди сердце, лишь слезы скорби льются у нее из глаз. Холодный
камень одел ее члены. Поднялся бурный вихрь и перенес Ниобу на
ее родину, в Лидию. Там, высоко на горе Сипиле, стоит
обращенная в камень Ниоба и вечно льет слезы скорби.
   ГЕРАКЛ*1
   *1 Геракл (у римлян Геркулес) - величайший герой Греции.
Первоначально он считался солнечным богом, разящим своими не
знающими промаха стрелами все темное и злое, богом, исцеляющим
и посылающим болезни. Он имел много общего с богом Аполлоном.
Но Геракл - бог и герой, встречающийся не только у греков;
подобных героев-богов мы знаем много. Из них особенно
интересен вавилонский Гильгамеш и финикийский Мелькарт, мифы о
которых оказали влияние на мифы о Геракле; и эти герои ходили
на край света, совершали великие подвиги и страдали, подобно
Гераклу. Поэты всех времен постоянно пользовались мифами о
Геракле; их внимание привлекали подвиги, и страдания, которые
выпали на долю Геракла. В звездную ночь мы можем видеть
Геракла (под его римским названием Геркулеса) на небе, так как
его именем называется одно из созвездий, а рядом с созвездием
Геркулеса мы видим созвездие Гидры, той чудовищной
многоголовой гидры, которую убил Геракл.
   Мифы о Геракле изложены по трагедиям Софокла ("Трахинянки") и
Еврипида ("Геракл"), а также по сказаниям, упоминаемым в
"Описании Эллады" Павсания
   РОЖДЕНИЕ И ВОСПИТАНИЕ ГЕРАКЛА
   В Микенах*1 правил царь Электрион. У него похитили телебои*2,
под предводительством сыновей царя Птерелая, стада. Телебои
убили сыновей Электриона, когда они хотели отбить похищенное.
Царь Электрион объявил тогда, что он отдаст руку своей
красавицы-дочери Алкмены тому, кто вернет ему стада и отомстит
за смерть его сыновей. Герою Амфитриону удалось без боя
вернуть стада Электриону, так как царь телебоев Птерелай
поручил охранять похищенные стада царю Элиды*3 Поликсену, а
тот их отдал Амфитриону. Вернул Амфитрион Электриону его стада
и получил руку Алкмены. Недолго оставался Амфитрион в Микенах.
Во время свадебного пира, в споре из-за стад, Амфитрион убил
Электриона, и пришлось ему с женой Алкменой бежать из Микен.
Алкмена последовала за своим молодым мужем на чужбину только
под тем условием, что он отомстит сыновьям Птерелая за
убийство ее братьев. Поэтому, прибыв в Фивы, к царю Креонту, у
которого нашел себе Амфитрион пристанище, он отправился с
войском против телебоев. В его отсутствие Зевс, плененный
красотой Алкмены, явился к ней, приняв образ Амфитриона. Вскоре
вернулся и Амфитрион. И вот от Зевса и Амфитриона должны были
родиться у Алкмены два сына-близнеца.
   *1 Одни из древнейших городов Греции, находился в Арголиде на
Пелопоннесе.
   *2 Племя, жившее на западе средней Греции, в Акарнании.
   *3 Область на северо-западе Пелопоннеса.
   В тот день когда
должен был родиться великий сын Зевса и Алкмены, собрались
боги на высоком Олимпе. Радуясь, что скоро родится у него сын,
эгидодержавный Зевс сказал богам:
   - Выслушайте, боги и богини, что я скажу вам: велит мне
сказать это мое сердце! Сегодня родится великий герой; он
будет властвовать над всеми своими родственниками, которые
ведут свой род от сына моего, великого Персея.
   Но жена Зевса, царственная Гера, гневавшаяся, что Зевс взял
себе в жены смертную Алкмену, решила хитростью лишить власти
над всеми персеидами сына Алкмены - она уже прежде рождения
ненавидела сына Зевса. Поэтому, скрыв в глубине сердца свою
хитрость, Гера сказала Зевсу:
   - Ты говоришь неправду, великий громовержец! Никогда не
исполнишь ты своего слова! Дай мне великую нерушимую клятву
богов, что тот, который родится сегодня первым в роде
персеидов, будет повелевать своими родственниками.
   Овладела разумом Зевса богиня обмана Ата, и, не подозревая
хитрости Геры, громовержец дал нерушимую клятву. Тотчас
покинула Гера светлый Олимп и на своей золотой колеснице
понеслась в Аргос. Там ускорила она рождение сына у богоравной
жены персеида Сфенела, и появился на свет в этот день в роде
Персея слабый, больной ребенок, сын Сфенела, Эврисфей. Быстро
вернулась Гера на светлый Олимп и сказала великому
тучегонителю Зевсу:
   - О, мечущий молнии Зевс-отец, выслушай меня! Сейчас родился
в славном Аргосе у персеида Сфенела сын Эврисфей. Он первым
родился сегодня и должен повелевать всеми потомками Персея.
   Опечалился великий Зевс, теперь только понял он все коварство
Геры. Он разгневался на богиню обмана Ату, овладевшую его
разумом; в гневе схватил ее Зевс за волосы и низвергнул со
светлого Олимпа. Повелитель богов и людей запретил ей являться
на Олимп. С тех пор богиня обмана Ата живет среди людей.
   Зевс облегчил судьбу своего сына. Он заключил с Герой
нерушимый договор, что сын его не всю свою жизнь будет
находиться под властью Эврисфея. Лишь двенадцать великих
подвигов совершит он по поручению Эврисфея, а после не только
освободиться от его власти, но даже получит бессмертие.
Громовержец знал, что много великих опасностей придется
преодолеть его сыну, поэтому он повелел своей любимой дочери
Афине-Палладе помогать сыну Алкмены. Часто приходилось потом
печалиться Зевсу, когда он видел, как сын его несет великие
труды на службе у слабого трусливого Эврисфея, но не мог он
нарушить данную Гере клятву.
   В один день с рождением сына Сфенела родились и у Алкмены
близнецы: старший - сын Зевса, названный при рождении Алкидом,
и младший - сын Амфитриона, названный Ификлом. Алкид и был
величайшим сыном Греции. Он назван был позднее
прорицательницей пифией Гераклом. Под этим именем прославился
он, получил бессмертие и был принят в сонм светлых богов
Олимпа.
   Гера стала преследовать Геракла с самого первого дня его
жизни. Узнав, что Геракл родился и лежит, завернутый в
пеленки, с братом своим Ификлом, она, чтобы погубить
новорожденного героя, послала двух змей. Была уже ночь, когда
вползли, сверкая глазами, в покой Алкмены змеи. Тихо подползли
они к колыбели, где лежали близнецы, и уже хотели, обвившись
вокруг тела маленького Геракла, задушить его, как проснулся
сын Зевса. Он протянул свои маленькие ручки к змеям, схватил
их за шеи и сдавил с такой силой, что сразу задушил их. В
ужасе вскочила Алкмена со своего ложа; увидев змей в колыбели,
громко закричали бывшие в покое женщины. Все бросились к
колыбели Алкида. На крик женщин с обнаженным мечом прибежал
Амфитрион. Окружили все колыбель и увидели необычайное чудо:
маленький новорожденный Геракл держал двух громадных
задушенных змей, которые еще слабо извивались в его крошечных
руках. Пораженный силой своего приемного сына, Амфитрион
призвал прорицателя Тиресия и вопросил его о судьбе
новорожденного. Тогда вещий старец поведал, сколько великих
подвигов совершит Геракл, и предсказал, что он достигнет в
конце своей жизни бессмертия.
   Узнав, какая великая слава ждет старшего сына Алкмены,
Амфитрион дал ему воспитание, достойное героя. Не только о
развитии силы Геракла заботился Амфитрион, он заботился и об
его образовании. Его учили читать, писать, петь и играть на
кифаре. Но далеко не такие успехи оказывал в науках и музыке
Геракл, какие оказывал он в борьбе, стрельбе из лука и умении
владеть оружием. Часто приходилось учителю музыки, брату Орфея
Лину, сердиться на своего ученика и даже наказывать его.
Однажды во время урока Лин ударил Геракла, раздраженный его
нежеланием учиться. Рассерженный Геракл схватил кифару и
ударил ею Лина по голове. Не рассчитал силы удара юный Геракл.
Удар кифары был так силен, что Лин упал убитым на месте.
Призвали в суд Геракла за это убийство. Оправдываясь, сказал
сын Алкмены:
   - Ведь говорит же справедливейший из судей Радаманф, что
всякий, кого ударят, может ответить ударом на удар.
   Оправдали судьи Геракла, но отчим его Амфитрион, боясь, чтобы
не случилось еще чего-нибудь подобного, послал Геракла в
лесистый Киферон пасти стада.
   ГЕРАКЛ В ФИВАХ
   Вырос в лесах Киферона Геракл и стал могучим юношей. Ростом он
был на целую голову выше всех, а сила его далеко превосходила
силу человека. С первого взгляда можно было узнать в нем
сына Зевса, особенно по глазам, которые светились каким-то
необычайным, божественным светом. Никто не был равен
Гераклу ловкостью в военных упражнениях, а луком и копьем
владел он так искусно, что никогда не промахивался. Будучи еще
юношей, Геракл убил грозного киферонского льва, жившего на
вершинах гор. Юный Геракл напал на него, убил и снял с него
шкуру. Эту шкуру надел он на себя, накинул ее, как плащ, на
свои могучие плечи, Лапами он связал ее у себя на груди, а
шкура с головы льва служила ему шлемом. Геракл сделал себе
огромную палицу из вырванного им с корнями в Немейской роще
твердого, как железо, ясеня. Меч Гераклу подарил Гермес, лук и
стрелы - Аполлон, золотой панцирь сделал ему Гефест, а Афина
сама соткала для него одежду.
   Возмужав, Геракл победил царя Орхомена Эргина, которому Фивы
платили ежегодно большую дань. Он убил во время битвы Эргина,
а на минийский Орхомен наложил дань, которая была вдвое
больше, чем та, что платили Фивы. За этот подвиг царь Фив
Креонт отдал Гераклу в жены свою дочь Мегару, а боги послали
ему трех прекрасных сыновей.
   Счастливо жил Геракл в семивратных Фивах. Но великая богиня
Гера по-прежнему пылала ненавистью к сыну Зевса. Она наслала
на Геракла ужасную болезнь. Лишился разума великий герой,
безумие овладело им. В припадке неистовства Геракл убил всех
своих детей и детей своего брата Ификла. Когда же прошел
припадок, глубокая скорбь овладела Гераклом. Очистившись от
скверны совершенного им невольного убийства,
Геракл покинул Фивы и отправился в священные Дельфы вопросить
бога Аполлона, что ему делать. Аполлон повелел Гераклу
отправиться на родину его предков в Тиринф и двенадцать лет
служить Эврисфею. Устами пифии сын Латоны предсказал Гераклу,
что он получит бессмертие, если исполнит по повелению Эврисфея
двенадцать великих подвигов.
   ГЕРАКЛ НА СЛУЖБЕ У ЭВРИСФЕЯ
   Геракл поселился в Тиринфе и стал слугой слабого, трусливого
Эврисфея. Эврисфей боялся могучего героя и не пускал его в
Микены. Все приказания свои передавал он сыну Зевса в Тиринф
через своего вестника Копрея.
   НЕМЕЙСКИЙ ЛЕВ (ПЕРВЫЙ ПОДВИГ)
   Гераклу недолго пришлось ждать первого поручения царя
Эврисфея. Он поручил Гераклу убить немейского льва. Этот лев,
порожденный Тифоном и Ехидной, был чудовищной величины. Он жил
около города Немеи*1 и опустошал все окрестности. Геракл
смело отправился на опасный подвиг. Прибыв в Немею, тотчас
отправился он в горы, чтобы разыскать логовище льва. Уже был
полдень, когда герой достиг склонов гор. Нигде не видно было
ни одной живой души: ни пастухов, ни земледельцев. Все живое
бежало из этих мест в страхе перед ужасным львом. Долго искал
Геракл по лесистым склонам гор и в ущельях логовище льва,
наконец, когда уже солнце стало склоняться к западу, нашел
Геракл в мрачном ущелье логовище; оно находилось в громадной
пещере, имевшей два выхода. Геракл завалил один ив выходов
громадными камнями и стал ждать льва, скрывшись за камнями.
Совсем к вечеру, когда уже надвигались сумерки, показался
чудовищный лев с длинной косматой гривой. Натянул тетиву
своего лука Геракл и пустил одну за другой три стрелы во льва,
но стрелы отскочили от его шкуры - она была тверда, как
сталь. Грозно зарычал лев, рычанье его раскатилось, подобно
грому, по горам. Озираясь во все стороны, лев стоял в ущелье и
искал горящими яростью глазами того, кто осмелился пустить в
него стрелы. Но вот он увидел Геракла и бросился громадным
прыжком на героя. Как молния сверкнула палица Геракла и
громовым ударом обрушилась на голову льва. Лев упал на землю,
оглушенный страшным ударом; Геракл бросился на льва, обхватил
его своими могучими руками и задушил. Взвалив на свои могучие
плечи убитого льва, Геракл вернулся в Немею, принес жертву
Зевсу и учредил в память своего первого подвига немейские
игры*2. Когда Геракл принес убитого им льва в Микены, Эврисфей
побледнел от страха, взглянув на чудовищного льва. Царь Микен
понял, какой нечеловеческой силой обладает Геракл. Он запретил
ему даже приближаться к воротам Микен; когда же Геракл
приносил доказательства своих подвигов, Эврисфей с ужасом
смотрел на них с высоких микенских стен.
   *1 Город в Арголиде, на северо-востоке Пелопоннеса.
   *2 Немейские игры - общегреческое празднество, происходившее
каждые два года в Немейской долине в Арголиде; справлялись они
в честь Зевса в середине лета. Во время игр, продолжавшихся
несколько дней, состязались в беге, борьбе, кулачном бою,
бросании диска и копья; а также в беге колесниц. Во время игр
объявлялся всеобщий мир во всей Греции.
   ЛЕРНЕЙСКАЯ ГИДРА (ВТОРОЙ ПОДВИГ)
   После первого подвига Эврисфей послал Геракла убить лернейскую
гидру. Это было чудовище с телом змеи и девятью головами
дракона. Как и немейский лев, гидра была порождена Тифоном и
Ехидной. Жила гидра в болоте около города Лерны*2 и, выползая
их своего логовища, уничтожала целые стада и опустошала все
окрестности. Борьба с девятиголовой гидрой была опасна потому,
что одна из голов ее была бессмертна. Отправился в путь к
Лерне Геракл с сыном Ификла Иолаем. Прибыв к болоту у города
Лерны, Геракл оставил Иолая с колесницей в близлежащей роще, а
сам отправился искать гидру. Он нашел ее в окруженной болотом
пещере. Раскалив докрасна свои стрелы, стал Геракл пускать их
одну за другой в гидру. В ярость привели гидру стрелы Геракла.
Она выползла, извиваясь покрытым блестящей чешуей телом, из
мрака пещеры, грозно поднялась на своем громадном хвосте и
хотела уже броситься на героя, но наступил ей сын Зевса ногой
на туловище и придавил к земле. Своим хвостом гидра обвилась
вокруг ног Геракла и силилась свалить его. Как непоколебимая
скала, стоял герой и взмахами тяжелой палицы одну за другой
сбивал головы гидры. Как вихрь, свистела в воздухе палица;
слетали головы гидры, но гидра все-таки была жива. Тут Геракл
заметил, что у гидры на месте каждой сбитой головы вырастают
две новые. Явилась и помощь гидре. Из болота выполз чудовищный
рак и впился своими клещами в ногу Геракла. Тогда герой
призвал на помощь своего друга Иолая. Иолай убил чудовищного
рака, зажег часть ближней рощи и горящими стволами деревьев
прижигал гидре шеи, с которых Геракл сбивал своей палицей
головы. Новые головы перестали вырастать у гидры. Все слабее и
слабее сопротивлялась она сыну Зевса. Наконец и бессмертная
голова слетела у гидры. Чудовищная гидра была побеждена и
рухнула мертвой на землю. Глубоко зарыл ее бессмертную голову
победитель Геракл и навалил на нее громадную скалу, чтобы не
могла она опять выйти на свет. Затем рассек великий герой тело
гидры и погрузил в ее ядовитую желчь свои стрелы. С тех пор
раны от стрел Геракла стали неизлечимыми. С великим торжеством
вернулся Геракл в Тиринф. Но там ждало его уже новое поручение
Эврисфея.
   *2 Город на берегу Арголидского залива в Арголиде.
   СТИМФАЛИЙСКИЕ ПТИЦЫ (ТРЕТИЙ ПОДВИГ)
   Эврисфей поручил Гераклу перебить стимфалийских птиц. Чуть не
в пустыню обратили эти птицы все окрестности аркадского города
Стимфала. Они нападали и на животных, и на людей и разрывали
их своими медными когтями и клювами. Но самое страшное было
то, что перья этих птиц были из твердой бронзы, и птицы,
взлетев, могли ронять их, подобно стрелам, на того, кто
вздумал бы напасть на них. Трудно было Гераклу выполнить это
поручение Эврисфея. На помощь ему пришла воительница
Афина-Паллада. Она дала Гераклу два медных тимпана, их выковал
бог Гефест, и велела Гераклу встать на высоком холме у того
леса, где гнездились стимфалийские птицы, и ударить в тимпаны;
когда же птицы взлетят - перестрелять их из лука. Так и сделал
Геракл. Взойдя на холм, он ударил в тимпаны, и поднялся такой
оглушительный звон, что птицы громадной стаей взлетели над
лесом и стали в ужасе кружиться над ним. Они дождем сыпали
свои острые, как стрелы, перья на землю, но не попадали перья
в стоявшего на холме Геракла. Схватил свой лук герой и стал
разить птиц смертоносными стрелами. В страхе взвились за
облака стимфалийские птицы и скрылись из глаз Геракла. Улетели
птицы далеко за пределы Греции, на берега Эвксинского Понта*1,
и больше никогда не возвращались в окрестности Стимфала. Так
исполнил Геракл это поручение Эврисфея и вернулся в Тиринф, но
тотчас же пришлось ему отправиться на еще более трудный
подвиг.
   *1 Так называли греки Черное море.
   КЕРИНЕЙСКАЯ ЛАНЬ (ЧЕТВЕРТЫЙ ПОДВИГ)
   Эврисфей знал, что в Аркадии живет чудесная керинейская лань,
посланная богиней Артемидой в наказание людям. Лань эта
опустошала поля. Эврисфей послал Геракла поймать ее и велел
ему живой доставить лань в Микены. Эта лань была необычайно
красива, рога у нее были золотые, а ноги медные. Подобно
ветру, носилась она по горам и долинам Аркадии, не зная
никогда усталости. Целый год преследовал Геракл керинейскую
лань. Она неслась через горы, через равнины, прыгала через
пропасти, переплывала реки. Все дальше и дальше на север
бежала лань. Не отставал от нее герой, он преследовал ее, не
упуская из виду. Наконец Геракл достиг в погоне за падью
крайнего севера - страны гипербореев и истоков Истра*2. Здесь
лань остановилась. Герой хотел схватить ее, но ускользнула она
и, как стрела, понеслась назад, на юг. Опять началась погоня.
Гераклу удалось только в Аркадии настигнуть лань. Даже после
столь долгой погони не потеряла она сил. Отчаявшись поймать
лань, Геракл прибег к своим не знающим промаха стрелам. Он
ранил златорогую лань стрелой в ногу, и только тогда удалось
ему поймать ее. Геракл взвалил чудесную лань на плечи и хотел
уже нести ее в Микены, как предстала пред ним разгневанная
Артемида и сказала:
   *2 Современный Дунай; греки, плохо зная географию, думали, что
Дунай берет свое начало на крайнем севере земли.
   - Разве не знал ты, Геракл, что лань эта моя? Зачем оскорбил
ты меня, ранив мою любимую лань? Разве не знаешь, что не
прощаю я обиды? Или ты думаешь, что ты могущественнее
богов-олимпийцев?
   С благоговением склонился Геракл перед прекрасной богиней и
ответил:
   - О, великая дочь Латоны, не вини ты меня! Никогда не
оскорблял я бессмертных богов, живущих на светлом Олимпе;
всегда чтил я небожителей богатыми жертвами и никогда не
считал себя равным им, хотя и сам я - сын громовержца Зевса. Не
по своей воле преследовал я твою лань, а по повелению
Эврисфея. Сами боги повелели мне служить ему, и не смею я
ослушаться Эврисфея!
   Артемида простила Гераклу его вину. Великий сын громовержца
Зевса принес живой в Микены керинейскую лань и отдал ее
Эврисфею.
   ЭРИМАНФСКИЙ КАБАН И БИТВА
С КЕНТАВРАМИ (ПЯТЫЙ ПОДВИГ)
   После охоты на медноногую лань, продолжавшейся целый год,
недолго отдыхал Геракл. Эврисфей опять дал ему поручение:
Геракл должен был убить эриманфского кабана. Этот кабан,
обладавший чудовищной силой, жил на горе Эриманфе*1 и
опустошал окрестности города Псофиса*1. Он не давал и людям
пощады и убивал их своими огромными клыками. Геракл отправился
к горе Эриманфу. По дороге навестил он мудрого кентавра Фола. С
почетом принял Фол великого сына Зевса и устроил для него пир.
Во время пира кентавр открыл большой сосуд с вином, чтобы
угостить получше героя. Далеко разнеслось благоухание дивного
вина. Услыхали это благоухание и другие кентавры. Страшно
рассердились они на Фола за то, что он открыл сосуд. Вино
принадлежало не одному только Фолу, а было достоянием всех
кентавров. Кентавры бросились к жилищу Фола и напали врасплох
на него и Геракла, когда они вдвоем весело пировали, украсив
головы венками из плюща. Геракл не испугался кентавров. Он
быстро вскочил со своего ложа и стал бросать в нападавших
громадные дымящиеся головни. Кентавры обратились в бегство, а
Геракл ранил их своими ядовитыми стрелами. Герой преследовал
их до самой Малеи. Там укрылись кентавры у друга Геракла,
Хирона, мудрейшего из кентавров. Следом за ними в пещеру
ворвался и Геракл. В гневе натянул он свой лук, сверкнула в
воздухе стрела и вонзилась в колено одного из кентавров. Не
врага поразил Геракл, а своего друга Хирона. Великая скорбь
охватила героя, когда он увидал, кого ранил. Геракл спешит
омыть и перевязать рану друга, но ничто не может помочь. Знал
Геракл, что рана от стрелы, отравленной желчью гидры,
неизлечима. Знал и Хирон, что грозит ему мучительная смерть.
Чтобы не страдать от раны, он впоследствии добровольно сошел в
мрачное царство Аида.
   *1 Гора и одноименный с ней город в Аркадии на Пелопоннесе,
там же и город Псофис.
   В глубокой печали Геракл покинул Хирона и вскоре достиг горы
Эриманфа. Там в густом лесу он нашел грозного кабана и выгнал
его криком из чащи. Долго преследовал кабана Геракл, и,
наконец, загнал его в глубокий снег на вершине горы. Кабан
увяз в снегу, а Геракл, бросившись на него, связал его и отнес
живым в Микены. Когда Эврисфей увидал чудовищного кабана, то
от страха спрятался в большой бронзовый сосуд.
   СКОТНЫЙ ДВОР ЦАРЯ АВГИЯ
(ШЕСТОЙ ПОДВИГ)
   Вскоре Эврисфей дал новое поручение Гераклу. Он должен был
очистить от навоза весь скотный двор Авгия, царя Элиды *1, сына
лучезарного Гелиоса. Бог солнца дал своему сыну неисчислимые
богатства. Особенно многочисленны были стада Авгия. Среди его
стад было триста быков с белыми, как снег, ногами, двести
быков были красные, как сидонский пурпур, двенадцать быков,
посвященные богу Гелиосу, были белые, как лебеди, а один бык,
отличавшийся необыкновенной красотой, сиял, подобно звезде.
Геракл предложил Авгию очистить в один день весь его громадный
скотный двор, если он согласится отдать ему десятую часть
своих стад. Авгий согласился. Ему казалось невозможным
выполнить такую работу в один день. Геракл же сломал с двух
противоположных сторон стену, окружавшую скотный двор, и отвел
в него воду двух рек, Алфея и Пенея. Вода этих рек в один день
унесла весь навоз со скотного двора, а Геракл опять сложил
стены. Когда герой пришел к Авгию требовать награды, то гордый
царь не отдал ему обещанной десятой части стад, и пришлось ни
с чем вернуться в Тиринф Гераклу.
   *1 Область на северо-западе Пелопоннеса.
   Страшно отомстил великий герой царю Элиды. Через несколько
лет, уже освободившись от службы у Эврисфея, Геракл вторгся с
большим войском в Элиду, победил в кровопролитной битве Авгия
и убил его своей смертоносной стрелой. После победы собрал
Геракл войско и всю богатую добычу у города Писы, принес
жертвы олимпийским богам и учредил олимпийские игры*1, которые
и справлялись с тех пор всеми греками каждые четыре года на
священной равнине, обсаженной самим Гераклом посвященными
богине Афине-Палладе оливами.
   *1 Олимпийские игры - важнейшее из общегреческих празднеств,
во время которого объявлялся во всей Греции всеобщий мир. За
несколько месяцев до игр по всей Греции и греческим колониям
рассылались послы, приглашавшие на игры в Олимпию. Игры
справлялись раз в четыре года. На них происходили состязания в
беге, борьбе, кулачном бою, бросании диска и копья, а также в
беге колесниц. Победители на играх получали в награду
оливковый венок и пользовались великим почетом. Греки вели
летоисчисление по олимпийским играм, считая первыми
происходившие в 776 г. до н. э. Существовали олимпийские игры
до 393 г. н. э., когда они были запрещены императором
Феодосием как несовместимые с христианством. Через 30 лет
император Феодосий II сжег храм Зевса в Олимпии и все
роскошные здания, украшавшие то место, где происходили
олимпийские игры. Они обратились в развалины и постепенно были
занесены песком реки Алфея. Только раскопки, производившиеся на
месте Олимпии в XIX в. н. э., главным образом с 1875 и по 1881
г., дали нам возможность получить точное представление о былой
Олимпии и об олимпийских играх.
   Геракл отомстил и всем союзникам Авгия. Особенно же поплатился
царь Пилоса Нелей. Геракл, придя с войском к Пилосу, взял
город и убил Нелея и одиннадцать
его сыновей. Не спасся и сын Нелея Периклимен, которому дал
властитель моря Посейдон дар обращаться в льва, змею и пчелу.
Геракл убил его, когда, обратившись в пчелу, Периклимен сел на
одну из лошадей, запряженных в колесницу Геракла. Один лишь
сын Нелея Нестор остался в живых. Впоследствии прославился
Нестор среди греков своими подвигами и великой мудростью.
   КРИТСКИЙ БЫК (СЕДЬМОЙ ПОДВИГ)
   Чтобы выполнить седьмое поручение Эврисфея, Гераклу пришлось
покинуть Грецию и отправиться на остров Крит. Эврисфей поручил
ему привести в Микены критского быка. Этого быка царю Крита
Миносу, сыну Европы, послал колебатель земли Посейдон; Минос
должен был принести быка в жертву Посейдону. Но Миносу
жалко приносить в жертву такого прекрасного быка - он
оставил его в своем стаде, а в жертву Посейдону принес одного
из своих быков. Посейдон разгневался на Миноса и наслал на
вышедшего из моря быка бешенство. По всему острову носился бык и
уничтожал все на своем пути. Великий герой Геракл поймал быка и
укротил. Он сел на широкую спину быка и переплыл на нем через море
с Крита на Пелопоннес. Геракл привел быка в Микены, но Эврисфей
побоялся оставить быка Посейдона в своем стаде и пустил его на
волю. Почуя опять свободу, понесся бешеный бык через весь
Пелопоннес на север и наконец прибежал в Аттику на
Марафонское поле. Там его убил великий афинский герой Тесей.
   КОНИ ДИОМЕДА (ВОСЬМОЙ ПОДВИГ)
   После укрощения критского быка Гераклу, по поручению Эврисфея,
пришлось отправиться во Фракию к царю бистонов*1 Диомеду. У
этого царя были дивной красоты и силы кони. Они были прикованы
железными цепями в стойлах, так как никакие путы не могли
удержать их. Царь Диомед кормил этих коней человеческим мясом.
Он бросал им на съедение всех чужеземцев, которые, гонимые бурей,
приставали к его городу.
К этому фракийскому царю и явился со своими спутниками Геракл.
Он завладел конями Диомеда и увел их на свой корабль. На берегу
настиг Геракла сам Диомед со своими воинственными бистонами.
Поручив охрану коней своему любимому Абдеру, сыну Гермеса, Геракл
вступил в бой с Диомедом. Немного было спутников у Геракла, но все
же побежден был Диомед и пал в битве. Геракл вернулся к кораблю.
Как велико было его отчаяние, когда он увидел, что дикие кони
растерзали его любимца Абдера. Геракл устроил пышные похороны
своему любимцу, насыпал высокий холм на его могиле, а рядом с
могилой основал город и назвал его в честь своего любимца Абдерой.
Коней же Диомеда Геракл привел к Эврисфею, а тот велел выпустить их
на волю. Дикие кони убежали в горы Ликейона*2, покрытые густым
лесом, и были там растерзаны дикими зверями.
   1* Бистоны - мифический народ, живший, по мнению греков, во
Фракии.
   *2 Горы на Пелопоннесе.
   ГЕРАКЛ У АДМЕТА
   В основном изложено по трагедии Еврипида "Алкестида"
   Когда Геракл плыл на корабле по морю к берегам Фракии за
конями царя Диомеда, то он решил посетить своего друга, царя
Адмета, так как путь лежал мимо города Фер*2, где правил
Адмет.
   *2 Древнейший город в Фессалии.
   Тяжелое время для Адмета выбрал Геракл. Великое горе царило в
доме царя Фер. Его жена Алкестида должна была умереть. Некогда
богини судьбы, великие мойры, по просьбе Аполлона определили,
что Адмет может избавиться от смерти, если в последний час его
жизни кто-либо согласится добровольно сойти вместо него в
мрачное царство Аида. Когда настал час смерти, Адмет просил
своих престарелых родителей, чтобы кто-нибудь из них согласился
умереть вместо него, но родители отказались. Не согласился
никто и из жителей Фер умереть добровольно за царя Адмета.
Тогда молодая, прекрасная Алкестида решилась пожертвовать
своей жизнью за любимого мужа. В тот день, когда должен был
умереть Адмет, приготовилась к смерти его жена. Она омыла тело
и надела погребальные одежды и украшения. Подойдя к домашнему
очагу, обратилась Алкестида к богине Гестии, дающей счастье в
доме, с горячей молитвой:
   - О, великая богиня! Последний раз преклоняю я здесь пред
тобой колени. Я молю тебя, защити моих детей-сирот, ведь я
должна сегодня сойти в царство мрачного Аида. О, не дай ты им
умереть, как умираю я, безвременно! Пусть счастлива и богата
будет их жизнь здесь, на родине.
   Затем обошла Алкестида все алтари богов и украсила их миртом.
   Наконец, ушла она в свои покои и упала в слезах на свое ложе.
Пришли к ней ее дети - сын и дочь. Горько рыдали они на груди
матери. Плакали и служанки Алкестиды. В отчаянии Адмет обнял
свою молодую жену и молил ее не покидать его. Уже готова к
смерти Алкестида; уже приближается неслышными шагами к дворцу
царя Фер ненавистный богам и людям бог смерти Танат, чтобы
срезать мечом прядь волос с головы Алкестиды. Сам златокудрый
Аполлон просил его отдалить час смерти жены его любимца
Адмета, но неумолим Танат. Чувствует Алкестида приближение
смерти. В ужасе восклицает она:
   - О, близится уже ко мне двухвесельная ладья Харона, и грозно
кричит мне перевозчик душ умерших, правя ладьей: "Что же ты
медлишь? Спеши, спеши! Не терпит время! Не задерживай нас.
Готово все! Спеши же!" О, пустите меня! Слабеют мои ноги.
Близится смерть. Черная ночь покрывает мои очи! О, дети, дети!
Уже не жива ваша мать! Живите счастливо! Адмет, мне была дороже
моей собственной жизни твоя жизнь. Пусть лучше тебе, а не мне
светит солнце. Адмет, ты любишь не меньше меня наших детей. О,
не бери ты в дом им мачеху, чтобы она не обижала их!
   Страдает несчастный Адмет.
   - Всю радость жизни уносишь ты с собой, Алкестида! -
восклицает он, - всю жизнь теперь я буду горевать о тебе. О,
боги, боги, какую жену отнимаете вы у меня!
   Чуть слышно говорит Алкестида:
   - Прощай! Уже навек закрылись мои глаза. Прощайте, дети!
Теперь ничто я. Прощай, Адмет!
   - О, взгляни же еще хоть раз! Не покидай детей! О, дай и мне
умереть! - со слезами воскликнул Адмет.
   Закрылись глаза Алкестиды, холодеет ее тело, умерла она.
Безутешно рыдает над умершей Адмет и горько сетует на судьбу
свою. Он велит приготовить жене своей пышные похороны. Восемь
месяцев велит он всем в городе оплакивать Алкестиду, лучшую из
женщин. Весь город полон скорби, так как все любили добрую
царицу.
   Уже готовились нести тело Алкестиды к ее гробнице, как в город
Феры приходит Геракл. Он идет ко дворцу Адмета и встречает
своего друга в воротах дворца. С почетом встретил Адмет
великого сына эгидодержавного Зевса. Не желая опечалить гостя,
старается скрыть Адмет от него свое горе. Но Геракл сразу
заметил, что глубоко опечален друг его, и спросил о причине
его скорби. Адмет дает неясный ответ Гераклу, и он решает, что
у Адмета умерла дальняя родственница, которую приютил царь у
себя после смерти отца. Велит своим слугам Адмет провести
Геракла в комнату для гостей и устроить для него богатый пир,
а двери на женскую половину запереть, чтобы не долетали до
слуха Геракла стоны скорби. Не подозревая, какое несчастье
постигло его друга, Геракл весело пирует во дворце Адмета.
Кубок за кубком выпивает он. Тяжело слугам прислуживать
веселому гостю - ведь они знают, что нет уже в живых их любимой
госпожи. Как ни стараются они, по приказанию Адмета, скрыть
свое горе, все же Геракл замечает слезы на их глазах и печаль
на лицах. Он зовет одного из слуг пировать с ним, говорит, что
вино даст ему забвение и разгладит на челе морщины печали, но
слуга отказывается. Тогда догадывается Геракл, что тяжкое горе
постигло дом Адмета. Он начинает расспрашивать слугу, что
случилось с его другом, и, наконец, слуга говорит ему:
   - О, чужеземец, жена Адмета сошла сегодня в царство Аида.
   Опечалился Геракл. Ему стало больно, что пировал он в венке из
плюща и пел в доме друга, которого постигло такое великое
горе. Геракл решил отблагодарить благородного Адмета за то,
что, несмотря на постигшее его горе, он все-таки так
гостеприимно принял его. Быстро созрело у великого героя
решение отнять у мрачного бога смерти Таната его добычу -
Алкестиду.
   Узнав у слуги, где находится гробница Алкестиды, он спешит
скорее туда. Спрятавшись за гробницей, Геракл ждет, когда
прилетит Танат напиться у могилы жертвенной крови. Вот
послышались взмахи черных крыльев Таната, повеяло могильным
холодом; прилетел к гробнице мрачный бог смерти и жадно припал
губами к жертвенной крови. Геракл выскочил из засады и
бросился на Таната. Охватил он бога смерти своими могучими
руками, и началась меж ними ужасная борьба. Напрягая все свои
силы, борется Геракл с богом смерти. Сдавил своими костлявыми
руками грудь Геракла Танат, он дышит на него своим леденящим
дыханием, а от крыльев его веет на героя холод смерти. Все же
могучий сын громовержца Зевса победил Таната. Он связал
Таната и потребовал как выкуп за свободу, чтобы вернул бог
смерти к жизни Алкестиду. Танат подарил Гераклу жизнь жены
Адмета, и повел ее великий герой назад ко дворцу ее мужа.
   Адмет же, вернувшись во дворец после похорон жены, горько
оплакивал свою незаменимую утрату. Ему тяжело было оставаться
в опустевшем дворце, Куда идти ему? Он завидует умершим. Ему
ненавистна жизнь. Смерть зовет он. Все его счастье похитил
Танат и унес в царство Аида. Что может быть тяжелее для него,
чем утрата любимой жены! Жалеет Адмет, что не допустила
Алкестида, чтобы он умер с ней, тогда бы соединила их смерть.
Две верные друг другу души получил бы Аид вместо одной. Вместе
бы переплыли эти души Ахеронт. Вдруг пред скорбным Адметом
предстал Геракл. Он ведет за руку женщину, закрытую
покрывалом. Геракл просит Адмета оставить эту женщину,
доставшуюся ему после тяжкой борьбы, во дворце до его
возвращения из Фракии. Отказывается Адмет; он просит Геракла
отвести к кому-нибудь другому женщину. Тяжело Адмету видеть во
дворце своем другую женщину, когда потерял он ту, которую так
любил. Геракл настаивает и даже хочет, чтобы Адмет сам ввел во
дворец женщину. Он не позволяет слугам Адмета коснуться ее.
Наконец, Адмет, будучи не в силах отказать своему другу, берет
женщину за руку, чтобы ввести ее в свой дворец. Геракл говорит
ему:
   - Ты взял ее, Адмет! Так охраняй же ее! Теперь ты можешь
сказать, что сын Зевса - верный друг. Взгляни же на женщину!
Не похожа ли она на твою жену Алкестиду? Перестань тосковать!
Будь опять доволен жизнью!
   - О, великие боги! - воскликнул Адмет, подняв покрывало
женщины, - жена моя Алкестида! О, нет, это только тень ее! Она
стоит молча, ни слова не промолвила она!
   - Нет, не тень это! - ответил Геракл, - это Алкестида. Я добыл
ее в тяжкой борьбе с повелителем душ Танатом. Будет молчать
она, пока не освободится от власти подземных богов, принеся им
искупительные жертвы; она будет молчать, пока трижды не сменит
ночь день; только тогда заговорит она. Теперь же прощай,
Адмет! Будь счастлив и всегда блюди великий обычай
гостеприимства, освященный самим отцом моим - Зевсом!
   - О, великий сын Зевса, ты дал мне опять радость
жизни! - воскликнул Адмет, - чем мне отблагодарить тебя?
Останься у меня гостем. Я повелю во всех моих владениях
праздновать твою победу, велю принести богам великие жертвы.
Останься со мной!
   Не остался Геракл у Адмета; его ждал подвиг; он должен был
исполнить поручение Эврисфея и добыть ему коней царя Диомеда.
   ПОЯС ИППОЛИТЫ (ДЕВЯТЫЙ ПОДВИГ)
   Девятым подвигом Геракла был его поход в страну амазонок за
поясом царицы Ипполиты. Этот пояс подарил Ипполите бог войны
Арес, и она носила его как знак своей власти над всеми
амазонками. Дочь Эврисфея Адмета, жрица богини Геры, хотела
непременно иметь этот пояс. Чтобы исполнить ее желание,
Эврисфей послал за поясом Геракла. Собрав небольшой отряд
героев, великий сын Зевса отправился в далекий путь на одном
только корабле. Хотя и невелик был отряд Геракла, но много
славных героев было в этом отряде, был в нем я великий герой
Аттики Тесей.
   Далекий путь предстоял героям. Они должны были достигнуть
самых дальних берегов Эвксинского Понта, так как там
находилась страна амазонок со столицей Фемискирой. По пути
Геракл пристал со своими спутниками к острову Паросу*1, где
правили сыновья Миноса. На этом острове убили сыновья Миноса
двух спутников Геракла. Геракл, рассерженный этим, тотчас же
начал войну с сыновьями Миноса. Многих жителей Пароса он
перебил, других же, загнав в город, держал в осаде до тех пор,
пока не послали осажденные послов к Гераклу и не стали просить
его, чтобы он взял двоих из них вместо убитых спутников. Тогда
снял осаду Геракл и вместо убитых взял внуков Миноса, Алкея и
Сфенела.
   *1 Один из Кикладских островов в Эгейском море, славившийся в
древности своим мрамором.
   С Пароса Геракл прибыл в Мизию*2 к царю Лику, который принял
его с великим гостеприимством. Неожиданно напал на Лика царь
бебриков. Геракл победил со своим отрядом царя бебриков и
разрушил его столицу, а всю землю бебриков отдал Лику. Царь
Лик назвал эту страну в честь Геракла Гераклеей. После этого
подвига отправился Геракл дальше, и, наконец, прибыл к городу
амазонок, Фемискире.
   *2 Страна на западном берегу Малой Азии с главным городом
Пергамом.
   Слава о подвигах сына Зевса давно уже достигла страны
амазонок. Поэтому, когда корабль Геракла пристал к Фемискире,
вышли амазонки с царицей навстречу герою. Они с удивлением
смотрели на великого сына Зевса, который выделялся, подобно
бессмертному богу, среди своих спутников-героев. Царица
Ипполита спросила великого героя Геракла:
   - Славный сын Зевса, скажи мне, что привело тебя в наш город?
Мир несешь ты нам или войну?
   Так ответил царице Геракл:
   - Царица, не по своей воле пришел я сюда с войском, совершив
далекий путь по бурному морю; меня прислал властитель Микен
Эврисфей. Дочь его Адмета хочет иметь твой пояс, подарок бога
Ареса. Эврисфей поручил мне добыть твой пояс.
   Не в силах была ни в чем отказать Гераклу Ипполита. Она была
уже готова добровольно отдать ему пояс, но великая Гера, желая
погубить ненавистного ей Геракла, приняла вид амазонки,
вмешалась в толпу и стала убеждать воительниц напасть на
войско Геракла.
   - Неправду говорит Геракл, - сказала Гера амазонкам, - он
явился к вам с коварным умыслом: герой хочет похитить вашу
царицу Ипполиту и увезти ее рабыней в свой дом.
   Амазонки поверили Гере. Схватились они за оружие и напали на
войско Геракла. Впереди войска амазонок неслась быстрая, как
ветер, Аэлла. Первой напала она на Геракла, подобно бурному
вихрю. Великий герой отразил ее натиск и обратил ее в бегство,
Аэлла думала спастись от героя быстрым бегством. Не помогла ей
вся ее быстрота, Геракл настиг ее и поразил своим сверкающим
мечом. Пала в битве и Протоя. Семь героев из числа спутников
Геракла сразила она собственной рукой,но не избежала она
стрелы великого сына Зевса. Тогда напали на Геракла сразу семь
амазонок;они были спутницами самой Артемиды: никто не был им
равен в искусстве владеть копьем. Прикрывшись щитами, они
пустили свои копья в Геракла. но копья пролетели на этот раз
мимо. Всех их сразил герой своей палицей; одна за другой
грянули они на землю, сверкая своим вооружением. Амазонку же
Меланиппу, которая вела в бой войско, Геракл взял в плен, а
вместе с ней пленил и Антиопу. Побеждены были грозные
воительницы, их войско обратилось в бегство, многие из них
пали от рук преследовавших их героев. Заключили мир амазонки с
Гераклом. Ипполита купила свободу могучей Меланиппы ценой
своего пояса. Антиопу же герои увезли с собой. Геракл отдал ее
в награду Тесею за его великую храбрость. Так добыл Геракл
пояс Ипполиты.
   ГЕРАКЛ СПАСАЕТ ГЕСИОНУ, ДОЧЬ ЛАОМЕДОНТА
   На обратном пути в Тиринф из страны амазонок Геракл прибыл на
кораблях со своим войском к Трое. Тяжелое зрелище предстало
пред глазами героев, когда они причалили к берегу недалеко от
Трои. Они увидели прекрасную дочь царя Трои Лаомедонта,
Гесиону, прикованную к скале у самого берега моря. Она была
обречена, подобно Андромеде, на растерзание чудовищу,
выходившему из моря. Это чудовище послал в наказание
Лаомедонту Посейдон за отказ уплатить ему и Аполлону плату за
постройку стен Трои. Гордый царь, которому, по приговору
Зевса, должны были служить оба бога, грозил даже обрезать им
уши, если они будут требовать платы. Тогда, разгневанный
Аполлон наслал на все владения Лаомедонта ужасный мор, а
Посейдон - чудовище, которое опустошало, никого не щадя,
окрестности Трои. Только пожертвовав жизнью дочери, мог
Лаомедонт спасти свою страну от ужасного бедствия. Против воли
пришлось ему приковать к скале у моря свою дочь Гесиону.
   Увидав несчастную девушку, Геракл вызвался спасти ее, а за
спасение Гесионы потребовал он у Лаомедонта в награду тех
коней, которых дал царю Трои громовержец Зевс как выкуп за его
сына Ганимеда. Его некогда похитил орел Зевса и унес на Олимп.
Лаомедонт согласился на требования Геракла. Великий герой
велел троянцам насыпать на берегу моря вал и спрятался за ним.
Едва Геракл укрылся за валом, как из моря выплыло чудовище и,
разинув громадную пасть, бросилось на Гесиону. С громким
криком выбежал из-за вала Геракл, бросился на чудовище и
вонзил ему глубоко в грудь свой обоюдоострый меч. Геракл спас
Гесиону.
   Когда же сын Зевса потребовал у Лаомедонта обещанную награду,
то жалко стало царю расстаться с дивными конями, он не отдал
их Гераклу и даже прогнал его с угрозами из Трои. Покинул
Геракл владения Лаомедонта, затаив глубоко в сердце свой гнев.
Сейчас он не мог отомстить обманувшему его царю, так как
слишком малочисленно было его войско и герой не мог надеяться
скоро овладеть неприступной Троей. Остаться же долго под Троей
великий сын Зевса не мог - он должен был спешить с поясом
Ипполиты в Микены.
   КОРОВЫ ГЕРИОНА (ДЕСЯТЫЙ ПОДВИГ)
   Вскоре после возвращения из похода в страну амазонок Геракл
отправился на новый подвиг. Эврисфей поручил ему пригнать в
Микены коров великого Гериона, сына Хрисаора и океаниды
Каллирои. Далек был путь к Гериону. Гераклу нужно было
достигнуть самого западного края земли, тех мест, где сходит
на закате с неба лучезарный бог солнца Гелиос. Геракл один
отправился в далекий путь. Он прошел через Африку, через
бесплодные пустыни Ливии, через страны диких варваров и,
наконец, достиг пределов земли. Здесь воздвиг он по обеим
сторонам узкого морского пролива два гигантских каменных
столпа как вечный памятник о своем подвиге.*1
   *1 Столпы Геракла, или Геркулесовы столпы. Греки считали, что
скалы по берегам Гибралтарского пролива поставил Геракл.
   Еще много пришлось после этого странствовать Гераклу, пока не
достиг он берегов седого Океана. В раздумье сел герой на
берегу у вечно шумящих вод Океана. Как было достигнуть ему
острова Эрифейи, где пас свои стада Герион? День уже клонился
к вечеру. Вот показалась и колесница Гелиоса, спускающаяся к
водам Океана. Яркие лучи Гелиоса ослепили Геракла, и охватил
его невыносимый, палящий зной. В гневе вскочил Геракл и
схватился за свой грозный лук, но не разгневался светлый
Гелиос, он приветливо улыбнулся герою, понравилось ему
необычайное мужество великого сына Зевса. Гелиос сам
предложил Гераклу переправиться на Эрифейю в золотом челне, в
котором проплывал каждый вечер бог солнца со своими конями и
колесницей с западного на восточный край земли в свой золотой
дворец. Обрадованный герой смело вскочил в золотой челн и
быстро достиг берегов Эрифейи.
   Едва пристал он к острову, как
почуял его грозный двуглавый пес Орфо и с лаем бросился на
героя. Одним ударом своей тяжкой палицы убил его Геракл. Не
один Орфо охранял стада Гериона. Пришлось еще биться Гераклу и
с пастухом Гериона, великаном Эвритионом. Быстро справился с
великаном сын Зевса и погнал коров Гериона к берегу моря, где
стоял золотой челн Гелиоса. Герион услыхал мычание своих коров
и пошел к стаду. Увидав, что пес его Орфо и великан Эвритион
убиты, он погнался за похитителем стада и настиг его на берегу
моря. Герион был чудовищным великаном: он имел три туловища,
три головы, шесть рук и шесть ног. Тремя щитами прикрывался он
во время боя, три громадных копья бросал он сразу в
противника. С таким-то великаном пришлось сражаться Гераклу,
но помогла ему великая воительница Афина-Паллада. Едва увидал
его Геракл, как тотчас пустил в великана свою смертоносную
стрелу. Вонзилась стрела в глаз одной из голов Гериона. За
первой стрелой полетела вторая, за ней третья. Грозно взмахнул
Геракл своей всесокрушающей палицей, как молнией, поразил ею
герой Гериона, и бездыханным трупом упал на землю трехтелый
великан. Геракл перевез с Эрифейи в золотом челне Гелиоса
коров Гериона через бурный Океан и вернул челн Гелиосу.
Половина подвига была окончена.
   Много трудов предстояло еще впереди. Нужно было пригнать быков
в Микены. Через всю Испанию, через Пиренейские горы, через
Галлию и Альпы, через Италию гнал коров Геракл. На юге Италии,
около города Региума, вырвалась одна из коров из стада и через
пролив переплыла в Сицилию. Там увидал ее царь Эрикс, сын
Посейдона, и взял корову в свое стадо. Геракл долго искал
корову. Наконец, он попросил бога Гефеста охранять стадо, а
сам переправился в Сицилию и там нашел в стаде царя Эрикса
свою корову. Царь не захотел вернуть ее Гераклу; надеясь на
свою силу, он вызвал Геракла на единоборство. Наградой
победителю должна была служить корова. Не по силам был Эриксу
такой противник, как Геракл. Сын Зевса сжал царя в своих
могучих объятиях и задушил. Вернулся Геракл с коровой к своему
стаду и погнал его дальше. На берегах Ионийского моря богиня
Гера наслала бешенство на все стадо. Бешеные коровы
разбежались во все стороны. Только с большим трудом переловил
Геракл большую часть коров уже во Фракии и пригнал, наконец,
их к Эврисфею в Микены. Эврисфей же принес их в жертву великой
богине Гере.
   КЕРБЕР*1 (ОДИННАДЦАТЫЙ ПОДВИГ)
   *1 Иначе - Цербер.
   Едва Геракл вернулся в Тиринф, как уже снова послал его на
подвиг Эврисфей. Это был уже одиннадцатый подвиг, который
должен был совершить Геракл на службе у Эврисфея. Невероятные
трудности пришлось преодолеть Гераклу во время этого подвига.
Он должен был спуститься в мрачное, полное ужасов подземное
царство Аида и привести к Эврисфею стража подземного царства,
ужасного адского пса Кербера. Три головы было у Кербера, на
шее у него извивались змеи, хвост у него оканчивался головой
дракона с громадной пастью. Геракл отправился в Лаконию и
через мрачную пропасть у Тэнара*2 спустился во мрак подземного
царства. У самых врат царства Аида увидал Геракл приросших к
скале героев Тесея и Перифоя, царя Фессалии. Их наказали так
боги за то, что они хотели похитить у Аида жену его Персефону.
Взмолился Тесей к Гераклу:
   *2 Мыс, южная оконечность Пелопоннеса.
   - О, великий сын Зевса, освободи меня! Ты видишь мои мучения!
Один лишь ты в силах избавить меня от них!
   Протянул Геракл Тесею руку и освободил его. Когда же он хотел
освободить и Перифоя, то дрогнула земля, и понял Геракл, что
боги не хотят его освобождения. Геракл покорился воле богов и
пошел дальше во мрак вечной ночи. В подземное царство Геракла
ввел вестник богов Гермес, проводник душ умерших, а спутницей
великого героя была сама любимая дочь Зевса, Афина-Паллада.
Когда Геракл вступил в царство Аида, в ужасе разлетелись тени
умерших. Только не бежала при виде Геракла тень героя
Мелеагра. С мольбой обратилась она к великому сыну Зевса:
   - О, великий Геракл, об одном молю я тебя в память нашей
дружбы, сжалься над осиротевшей сестрой моей, прекрасной
Деянирой! Беззащитной осталась она после моей смерти. Возьми
ее в жены, великий герой! Будь ее защитником!
   Геракл обещал исполнить просьбу друга и пошел дальше за
Гермесом. Навстречу Гераклу поднялась тень ужасной горгоны
Медузы, она грозно протянула свои медные руки и взмахнула
золотыми крыльями, на голове ее зашевелились змеи. Схватился
за меч бесстрашный герой, но Гермес остановил его словами:
   - Не хватайся за меч, Геракл! Ведь это лишь бесплотная тень!
Она не грозит тебе гибелью!
   Много ужасов видел на пути своем Геракл; наконец, он предстал
пред троном Аида. С восторгом смотрели властитель царства
умерших и жена его Персефона на великого сына громовержца
Зевса, бесстрашно спустившегося в царство мрака и печалей. Он,
величественный, спокойный, стоял пред троном Аида, опершись на
свою громадную палицу, в львиной шкуре, накинутой на плечи, и
с луком за плечами. Аид милостиво приветствовал сына своего
великого брата Зевса и спросил, что заставило его покинуть
свет солнца и спуститься в царство мрака. Склонясь пред Аидом,
ответил Геракл:
   - О, властитель душ умерших, великий Аид, не гневайся на меня
за мою просьбу, всесильный! Ты знаешь ведь, что не по своей
воле пришел я в твое царство, не по своей воле буду я просить
тебя. Позволь мне, владыка Аид, отвести в Микены твоего
трехглавого пса Кербера. Велел мне сделать это Эврисфей,
которому служу я по повелению светлых богов-олимпийцев.
   Аид ответил герою:
   - Я исполню, сын Зевса, твою просьбу; но ты должен без оружия
укротить Кербера. Если ты укротишь его, то я позволю тебе
отвести его к Эврисфею.
   Долго искал Геракл Кербера по подземному царству. Наконец, он
нашел его на берегах Ахеронта. Геракл обхватил своими руками,
крепкими, как сталь, шею Кербера. Грозно завыл пес Аида; все
подземное царство наполнилось его воем. Он силился вырваться
из объятий Геракла, но только крепче сжимали могучие руки
героя шею Кербера. Обвил хвост свой Кербер вокруг ног героя,
впилась голова дракона своими зубами ему в тело, но все
напрасно. Могучий Геракл все сильней и сильней сдавливал ему
шею. Наконец, полузадушенный пес Аида упал к ногам героя.
Геракл укротил его и повел из царства мрака в Микены.
Испугался дневного света Кербер; весь покрылся он холодным
потом, ядовитая пена капала из трех его пастей на землю;
всюду, куда капнула хоть капля пены, вырастали ядовитые травы.
   Геракл привел к стенам Микен Кербера. В ужас пришел трусливый
Эврисфей при одном взгляде на страшного пса. Чуть не на
коленях молил он Геракла отвести обратно в царство Аида
Кербера. Геракл исполнил его просьбу и вернул Аиду его
страшного стража Кербера.
   ЯБЛОКИ ГЕСПЕРИД (ДВЕНАДЦАТЫЙ ПОДВИГ)
   Самым трудным подвигом Геракла на службе у Эврисфея был его
последний, двенадцатый подвиг. Он должен был отправиться к
великому титану Атласу, который держит на плечах небесный
свод, и достать из его садов, за которыми смотрели дочери
Атласа геспериды, три золотых яблока. Яблоки эти росли на
золотом дереве, выращенном богиней земли Геей в подарок
великой Гере в день ее свадьбы с Зевсом. Чтобы совершить этот
подвиг, нужно было прежде всего узнать путь в сады Гесперид,
охраняемые драконом, никогда не смыкавшим глаз сном.
   Никто не знал пути к Гесперидам и Атласу. Долго блуждал Геракл
по Азии и Европе, прошел он и все страны, которые проходил
раньше по пути за коровами Гериона; всюду Геракл расспрашивал
о пути, но никто не знал его. В своих поисках зашел он на
самый крайний север, к вечно катящей свои бурные,
беспредельные воды реке Эридану*1. На берегах Эридана с
почетом встретили великого сына Зевса прекрасные нимфы и дали
ему совет, как узнать путь в сады гесперид. Геракл должен был
напасть врасплох на морского вещего старца Нерея, когда он
выйдет на берег из морской пучины, и узнать у него путь к
гесперидам; кроме Нерея, никто не знал этого пути. Геракл
долго искал Немея. Наконец, удалось ему найти Нерея на берегу
моря. Геракл напал на морского бога. Трудна была борьба с
морским богом. Чтобы освободиться от железных объятий Геракла,
Нерей принимал всевозможные виды, но все-таки не выпускал его
герой. Наконец, он связал утомленного Нерея, и морскому богу
пришлось, чтобы получить свободу, открыть Гераклу тайну пути в
сады Гесперид. Узнав эту тайну, сын Зевса отпустил морского
старца и отправился в далекий путь.
   *1 Мифическая река.
   Опять пришлось ему идти через Ливию. Здесь встретил он
великана Антея, сына Посейдона, бога морей, и богини земли
Геи, которая его родила, вскормила и воспитала. Антей
заставлял всех путников бороться с ним и всех, кого побеждал в
борьбе, немилосердно убивал. Великан потребовал, чтобы и
Геракл боролся с ним. Никто не мог победить Антея в
единоборстве, не зная тайны, откуда великан получал во время
борьбы все новые и новые силы. Тайна же была такова: когда
Антей чувствовал, что начинает терять силы, он прикасался к
земле, своей матери, и обновлялись его силы: он черпал их у
своей матери, великой богини земли. Но стоило только оторвать
Антея от земли и поднять его на воздух, как исчезали его силы.
Долго боролся Геракл с Антеем. несколько раз он валил его на
землю, но только прибавлялось силы у Антея. Вдруг во время
борьбы поднял могучий Геракл Антея высоко на воздух, - иссякли
силы сына Геи, и Геракл задушил его.
   Дальше пошел Геракл и пришел в Египет. Там, утомленный длинным
путем, уснул он в тени небольшой рощи на берегу Нила. Увидал
спящего Геракла царь Египта, сын Посейдона и дочери Эпафа
Лисианассы, Бусирис, и велел связать спящего героя. Он хотел
принести Геракла в жертву отцу его Зевсу. Девять лет был
неурожай в Египте; предсказал пришедший с Кипра прорицатель
Фрасий, что прекратится неурожай только в том случае, если
будет Бусирис ежегодно приносить в жертву Зевсу чужеземца.
Бусирис велел схватить прорицателя Фрасия и первым принес его
в жертву. С тек пор жестокий царь приносил в жертву
громовержцу всех чужеземцев, которые приходили в Египет.
Привели к жертвеннику и Геракла, но разорвал великий герой
веревки, которыми он был связан, и убил у жертвенника самого
Бусириса и сына его Амфидаманта. Так был наказан жестокий царь
Египта.
   Много еще пришлось встретить Гераклу на пути своем опасностей,
пока достиг он края земли, где стоял великий титан Атлас. С
изумлением смотрел герой на могучего титана, державшего на
своих широких плечах весь небесный свод.
   - О, великий титан Атлас! - обратился к нему Геракл, - я сын
Зевса, Геракл. Меня прислал к тебе Эврисфей, царь богатых
золотом Микен. Эврисфей повелел мне достать у тебя три золотых
яблока с золотого дерева в садах гесперид.
   - Я дам тебе три яблока, сын Зевса, - ответил Атлас, - ты же,
пока я буду ходить за ними, должен встать на мое место и
держать на плечах своих небесный свод.
   Геракл согласился. Он встал на место Атласа. Невероятная
тяжесть опустилась на плечи сына Зевса. Он напряг все свои
силы и удержал небесный свод. Страшно давила тяжесть на
могучие плечи Геракла. Он согнулся под тяжестью неба, его
мускулы вздулись, как горы, пот покрыл все его тело от
напряжения, но нечеловеческие силы и помощь богини Афины дали
ему возможность держать небесный свод до тех пор, пока не
вернулся Атлас с тремя золотыми яблоками. Вернувшись, Атлас
сказал герою:
   - Вот три яблока, Геракл; если хочешь, я сам отнесу их в
Микены, а ты подержи до моего возвращения небесный свод; потом
я встану опять на твое место.
   - Геракл понял хитрость Атласа, он понял, что хочет титан
совсем освободиться от своего тяжелого труда, и против
хитрости применил хитрость.
   - Хорошо, Атлас, я согласен! - ответил Геракл. - Только
позволь мне прежде сделать себе подушку, я положу ее на плечи,
чтобы не давил их так ужасно небесный свод.
   Атлас встал опять на свое место и взвалил на плечи тяжесть
неба. Геракл же поднял лук свой и колчан со стрелами, взял
свою палицу и золотые яблоки и сказал:
   - Прощай, Атлас! Я держал свод неба, пока ты ходил за
яблоками гесперид, вечно же нести на плечах своих всю тяжесть
неба я не хочу.
   С этими словами Геракл ушел от титана, и снова пришлось Атласу
держать, как и прежде, на могучих плечах своих небесный свод.
Геракл же вернулся к Эврисфею и отдал ему золотые яблоки.
Эврисфей подарил их Гераклу, а он подарил яблоки своей
покровительнице, великой дочери Зевса Афине-Палладе. Афина
вернула яблоки гесперидам, чтобы вечно оставались они в садах.
   После своего двенадцатого подвига Геракл освободился от службы
у Эврисфея. Теперь он мог вернуться в семивратные Фивы. Но
недолго оставался там сын Зевса. Ждали его новые подвиги. Он
отдал жену свою Мегару в женыы другу своему Иолаю, а сам ушел
опять в Тиринф.
   Но не одни победы ждали его, ждали Геракла и тяжкие беды, так
как по-прежнему преследовала его великая богиня Гера.

   ГЕРАКЛ И ЭВРИТ
   На острове Эвбее, в городе Ойхалии, правил царь Эврит. Далеко
шла по всей Греции слава Эврита, как самого искусного стрелка
из лука. Сам стреловержец Аполлон был его учителем, даже
подарил ему лук и стрелы. Некогда, в юности, учился у Эврита
стрелять из лука и Геракл. Вот этот-то царь и объявил по всей
Греции, что отдаст свою прекрасную дочь Иолу в жены тому
герою, который победит его в состязании в стрельбе из лука.
Геракл, только что окончивший службу у Эврисфея, отправился в
Ойхалию, куда собрались многие герои Греции, и принял участие
в состязании. Геракл легко победил царя Эврита и потребовал,
чтобы он отдал ему в жены дочь свою Иолу. Эврит же не исполнил
своего обещания. Забыв священный обычай гостеприимства, он
стал издеваться над великим героем. Он сказал, что не отдаст
свою дочь тому, кто был рабом Эврисфея. Наконец, Эврит и его
надменные сыновья выгнали охмелевшего во время пира Геракла из
дворца и даже из Ойхалии. Ушел Геракл из Ойхалии. Полный
глубокой грусти, покинул он Эвбею, так как полюбил великий
герой прекрасную Иолу. Затаив в сердце злобу на оскорбившего
его Эврита, он вернулся в Тиринф.
   Через некоторое время у Эврита похитил стадо хитрейший из
греков Автолик, сын Гермеса. Эврит же обвинил в этой краше
Геракла. Царь Ойхалии думал, что герой похитил его стада,
желая отомстить за обиду. Лишь Ифит, старший сын Эврита, не
хотел верить, чтобы мог великий Геракл похитить стада его
отца. Ифит даже вызвался разыскать стада, лишь бы доказать
невинность Геракла, с которым связывала его самая тесная
дружба. Во время поисков пришел Ифит в Тиринф. Геракл радушно
принял своего друга. Однажды, когда они вдвоем стояли на
высоких стенах крепости Тиринфа, построенной на высокой скале,
внезапно овладел Гераклом неистовый гнев, насланный на него
великой богиней Герой. Вспомнил Геракл в гневе то
оскорбление, которое нанесли ему Эврит и его сыновья; не
владея больше собой, схватил он Ифита и сбросил его со стены
крепости. Насмерть разбился несчастный Ифит. Этим убийством,
совершенным против воли, прогневал Геракл Зевса, так как он
нарушил священный обычай гостеприимства и святость уз дружбы В
наказание наслал на сына своего великий громовержец тяжкую
болезнь.
   Долго страдал Геракл, наконец, истомленный болезнью, отправился
он в Дельфы, чтобы вопросить Аполлона, как избавиться ему от
этой кары богов. Но прорицательница пифия не дала ему ответа.
Она изгнала даже Геракла из храма как осквернившего себя
убийством. Разгневанный этим Геракл похитил из храма
треножник, с которого давала прорицания пифия. Этим он
прогневал Аполлона. Явился златокудрый бог к Гераклу и
потребовал у него возвращения треножника, но отказал ему
Геракл. Завязалась жестокая борьба между сыновьями Зевса -
бессмертным богом Аполлоном и смертным - величайшим из героев
Гераклом. Зевс не хотел гибели Геракла. Он бросил с Олимпа
свою блестящую молнию между своими сыновьями и, разъединив их,
прекратил борьбу. Примирились братья. Тогда пифия дала такой
ответ Гераклу:
   - Ты получишь исцеление лишь тогда, когда будешь продан на
три года в рабство. Деньги же, вырученные за тебя, отдай
Эвриту как выкуп за убитого тобой сына его Ифита.
   Опять пришлось Гераклу лишиться свободы. Его предали в рабство
царице Лидии, дочери Иардана, Омфале. Сам Гермес отнес Эвриту
вырученные за Геракла деньги. Но не принял их гордый царь
Ойхалии, он остался по-прежнему врагом Геракла.
   ГЕРАКЛ И ДЕЯНИРА
   После того как Эврит прогнал Геракла из Ойхалии, великий герой
пришел в Калидон, город Этолии. Там правил Ойней. Геракл
явился к Ойнею просить руки его дочери Деяниры, так как он
обещал в царстве теней Мелеагру жениться на ней. В Калидоне
Геракл встретил грозного соперника. Много героев добивалось
руки прекрасной Деяниры, а среди них и речной бог Ахелой.
Наконец, решил Ойней, что руку Деяниры получит тот, кто
выйдет победителем в борьбе. Все женихи отказались бороться с
могучим Ахелоем. Остался один Геракл. Пришлось ему бороться с
богом реки. Видя решимость Геракла помериться с ним силой,
Ахелой сказал ему:
   - Ты говоришь, что рожден Зевсом и Алкменой? Лжешь ты, что
Зевс твой отец!
   И стал Ахелой издеваться над великим сыном Зевса и порочить
мать его Алкмену. Нахмурив брови, сурово взглянул Геракл на
Ахелоя; огнем гнева сверкнули его глаза, и сказал он:
   - Ахелой, мне лучше служат руки, чем язык! Будь победителем
на словах, я же буду победителем на деле.
   Твердым шагом подошел Геракл к Ахелою и обхватил его могучими
руками. Твердо стоял огромный Ахелой; не мог свалить его
великий Геракл; напрасны были все его усилия. Так стоял
Ахелой, как стоит незыблемая скала, и не колеблют ее морские
волны, ударяясь о нее громовым шумом. Грудь с грудью борются
Геракл и Ахелой, подобно двум быкам, сцепившимся своими
кривыми рогами. Три раза нападал Геракл на Ахелоя, на
четвертый раз, вырвавшись из рук Ахелоя, обхватил его сзади
герой. Словно тяжкая гора, придавил он речного бога к самой
земле. Ахелой едва мог, собрав все свои силы, освободить руки,
покрытые потом; как ни напрягал он свои силы, все сильней и
сильней прижимал его к земле Геракл. Со стоном склонился
Ахелой, колени его согнулись, а головой коснулся он самой
земли. Чтобы не быть побежденным, Ахелой прибег к хитрости; он
обратился в змею. Лишь только обратился Ахелой в змею и
выскользнул из рук Геракла, как смеясь воскликнул Геракл:
   - Еще в колыбели научился я бороться со змеями! Правда, ты
превосходишь других змей, Ахелой, но не сравняться тебе с
лернейской гидрой. Хоть и вырастали у нее вместо срубленной
головы две новые, все же я победил ее.
   Схватил Геракл руками шею змеи и сдавил ее, как железными
клещами. Силился вырваться из рук героя Ахелой, но не мог.
Тогда обратился он в быка и снова напал на Геракла. Геракл
схватил за рога быка-Ахелоя и повалил на землю. С такой
страшной силой повалил его Геракл, что сломал ему один рог.
Побежден был Ахелой и отдал Огней Деяниру в жены Гераклу.
   После свадьбы Геракл остался во дворце Ойнея; но недолго
пробыл он у него. Однажды во время пира Геракл ударил сына
Архитела, Эвнома, за то, что мальчик полил ему на руки воду,
приготовленную для омовения ног. Удар был так силен, что
мальчик упал мертвым. Опечалился Геракл, и хотя простил ему
Архител невольное убийство сына, все же покинул герой Калидон
и отправился с женой своей Деянирой и Тиринф.
   Во время пути Геракл пришел с женой к реке Эвену*1. Через эту
бурную реку перевозил за плату путников на своей широкой спине
кентавр Несс. Несс предложил перенести Деяниру на другой
берег, и Геракл посадил ее на спину кентавра. Сам же герой
перебросил палицу и лук на другую сторону и переплыл бурную
реку. Только что вышел на берег Геракл, как вдруг услыхал он
громкий крик Деяниры. Она звала на помощь своего мужа.
Кентавр, плененный ее красотой, хотел ее похитить. Грозно
крикнул сын Зевса Нессу:
   *1 Река в Этолии, области на западе Средней Греции.
   - Куда ты бежишь? Уж не думаешь ли ты, что спасут тебя твои
ноги? Нет, не спасешься ты! Как бы быстро ни мчался ты, моя
стрела все-таки настигнет тебя?
   Натянул свой лук Геракл, и слетела с тугой тетивы стрела.
Смертоносная стрела настигла Несса, вонзилась ему в спину, а
острие ее вышло сквозь грудь кентавра. Упал на колени
смертельно раненный Несс. Ручьем пьется из его раны кровь,
смешавшаяся с ядом лернейской гидры. Не хотел умереть
неотомщенным Несс; он собрал свою кровь и дал ее Деянире,
сказав:
   - О, дочь Ойнея, тебя последнюю перенес я через бурные воды
Эвена! Возьми же мою кровь и храни ее! Если разлюбит тебя
Геракл, эта кровь вернет тебе его любовь, и ни одна женщина не
будет ему дороже тебя, натри только ею одежду Геракла.
   Взяла кровь Несса Деянира и спрятала ее. Умер Несс. Геракл же
с Деянирой прибыли в Тиринф и жили там до тех пор, пока не
заставило их покинуть славный город невольное убийство
Гераклом друга Ифита.
   ГЕРАКЛ И ОМФАЛЫ
   За убийство Ифита продан был Геракл в рабство царице Лидии
Омфале. Никогда еще не испытывал Геракл таких невзгод, как на
службе у гордой лидийской царицы. Величайший из героев терпел
от нее постоянные унижения. Казалось, что Омфала находит
наслаждение в издевательствах над сыном Зевса. Нарядив Геракла
в женские одежды, она заставляла его прясть и ткать со своими
служанками. Герой, который поразил своей тяжкой палицей
лернейскую гидру, герой, приведший из царства Аида ужасного

Кербера, задушивший руками немейского льва и державший на
плечах своих тяжесть небесного свода, герой, при одном имени
которого трепетали его враги, должен был сидеть, согнувшись,
за ткацким станком или прясть шерсть руками, привыкшими
владеть острым мечом, натягивать тетиву тугого лука и разить
врагов тяжкой палицей. А Омфала, надев на себя львиную шкуру
Геракла, которая покрывала ее всю и волочилась за ней по
земле, в его золотом панцире, опоясанная его мечом и с трудом
взвалив себе на плечо тяжкую палицу героя, становилась перед
сыном Зевса и издевалась над ним - своим рабом. Омфала как бы
задалась целью угасить в Геракле всю его непоборимую силу.
Должен был все сносить Геракл, ведь он был в полном рабстве у
Омфалы, и это должно было длиться долгих три года.
   Лишь изредка отпускала героя из своего дворца Омфала. Однажды,
покинув дворец Омфалы, Геракл уснул в тени рощи, в
окрестностях Эфеса*1. Во время сна подкрались к нему
карлики-керкопы и хотели похитить у него его оружие, но
проснулся Геракл как раз в то время, когда керкопы схватили
его лук и стрелы. Переловил их герой и связал им руки и ноги.
Геракл продел керкопам между связанных ног большой шест и
понес их к Эфесу. Но керкопы так рассмешили Геракла своим
кривляньем, что великий герой отпустил их.
   *1 Город на западном берегу Малой Азии.
   Во время рабства у Омфалы пришел Геракл в Авлиду*1, к царю
Силею, который заставлял всех чужестранцев, приходивших к
нему, работать, словно рабов, в виноградниках. Заставил он
работать и Геракла. Рассерженный герой вырвал все лозы у Силея
и убил самого царя, который не чтил священного обычая
гостеприимства. Во время рабства у Омфалы принял Геракл
участие в походе аргонавтов. Но, наконец, кончился срок
наказания, и снова был свободен великий сын Зевса,
   *1 Город в Беотии.
   ГЕРАКЛ БЕРЕТ ТРОЮ
   Лишь только освободился Геракл от рабства у Омфалы, сейчас же
собрал он большое войско героев и отправился на восемнадцати
кораблях к Трое, чтобы отомстить обманувшему его царю
Лаомедонту. Прибыв к Трое, он поручил охрану кораблей Оиклу с
небольшим отрядом, сам же со всем войском двинулся к стенам
Трои. Только ушел с войском от кораблей Геракл, как напал на
Оикла Лаомедонт, убил Оикла и перебил почти весь его отряд.
Услыхав шум битвы у кораблей, Геракл вернулся, обратил в
бегство Лаомедонта и загнал его в Трою. Недолго длилась осада
Трои. Ворвались, взойдя на высокие стены, в город герои.
Первым вошел в город герой Теламон. Геракл, величайший из
героев, не мог снести, чтобы кто-нибудь превзошел его.
Выхватив свой меч, он бросился на опередившего его Теламона.
Увидя, что неминуемая гибель грозит ему, быстро нагнулся
Теламон и стал собирать камни. Удивился Геракл и спросил:
   - Что ты делаешь, Теламон?
   - О, величайший сын Зевса, я воздвигаю жертвенник
Гераклу-победителю! - ответил хитрый Теламон и своим ответом
смирил гнев сына Зевса.
   Во время взятия города Геракл убил своими стрелами Лаомедонта
и всех его сыновей; только младшего из них, Подарка, пощадил
герой. Прекрасную же дочь Лаомедонта Гесиону Геракл отдал в
жены отличившемуся своей храбростью Теламону и позволил ей
выбрать одного из пленных и отпустить его на свободу. Гесиона
выбрала своего брата Подарка.
   - Он прежде всех пленных должен стать рабом! - воскликнул
Геракл, - только если ты дашь за него выкуп, будет он отпущен
на свободу.
   Гесиона сняла с головы покрывало и отдала его как выкуп за
брата. С тех пор стали называть Подарка - Приамом (т. е.
купленным). Отдал ему Геракл власть над Троей, а сам отправился
со своим войском на новые подвиги.
   Когда Геракл плыл по морю со своим войском, возвращаясь из-под
Трои, богиня Гера, желая погубить ненавистного сына Зевса,
послала великую бурю. А чтобы не видел Зевс, какая опасность
грозит его сыну, упросила Гера бога сна Гипноса усыпить
эгидодержавного Зевса. Буря занесла Геракла на остров Кос*1.
   *1 Один из Спорадских островов у берегов Малой Азии.
   Жители же Коса приняли корабль Геракла за разбойничий и,
бросая в него камни, не давали ему пристать к берегу. Ночью
высадился Геракл на остров, победил жителей Коса, убил их
царя, сына Посейдона Эврипила, и предал опустошению весь
остров.
   Зевс страшно разгневался, когда, проснувшись, узнал, какой
опасности подвергался его сын Геракл. В гневе заковал он Геру
в золотые несокрушимые оковы и повесил ее между землей и
небом, привязав к ее ногам две тяжелые наковальни. Каждого из
олимпийцев, которые хотели прийти на помощь Гере, свергал с
высокого Олимпа грозный в гневе Зевс. Долго искал он и
Гипноса, сверг бы и его с Олимпа повелитель богов и смертных,
если бы не укрыла богиня Ночь бога сна.
   ГЕРАКЛ СРАЖАЕТСЯ С БОГАМИ ПРОТИВ ГИГАНТОВ
   На остров Кос послал к Гераклу отец Зевс свою любимую дочь
Афину-Палладу призвать великого героя на помощь в их борьбе с
гигантами. Гигантов породила богиня Гея из капель крови
свергнутого Кроном Урана. Это были чудовищные великаны со
змеями вместо ног, с косматыми длинными волосами на голове и
бороде.
   Гиганты обладали страшной силой, они гордились своим
могуществом и хотели отнять у светлых богов-олимпийцев власть
над миром. Они вступили в бой с богами на Флегрейских полях,
лежавших на Халкидском полуострове Паллене. Боги Олимпа были им
не страшны. Мать гигантов Гея дала им целебное средство,
которое делало их неуязвимыми для оружия богов. Лишь смертный
мог убить гигантов; от оружия смертных не защитила их Гея. По
всему свету искала Гея целебную траву, которая должна была
защитить гигантов и от оружия смертных, но Зевс запретил
светить богиням - зари Эос и луны Селене и лучезарному богу
солнца Гелиосу и сам срезал целебную траву.
   Не страшась смерти от руки богов, гиганты ринулись в бой.
Долго длился бой. Гиганты бросали в богов громадные скалы и
горящие стволы вековых деревьев. По всему свету разносился
гром битвы.
   Наконец, явился Геракл с Афиной-Палладой. Зазвенела тетива
грозного лука сына Зевса, сверкнула стрела, напоенная ядом
лернейской гидры, и вонзилась в грудь самого могучего из
гигантов, Алкионея. Грянул на землю гигант. Не могла
постигнуть его смерть на Паллене, здесь он был
бессмертен, - упав на землю, вставал он через некоторое время
еще более могучим, чем прежде. Геракл быстро взвалил его на
свои плечи и унес с Паллены; за пределами ее умер гигант.
После гибели Алкионея на Геракла и Геру напал гигант
Порфирион, сорвал он с Геры ее покрывало и хотел уже схватить
ее, но поверг его Зевс на землю своей молнией, а Геракл лишил
его жизни своей стрелой. Аполлон пронзил своей золотой стрелой
левый глаз гиганту Эфиальту, а Геракл убил его, попав ему
стрелой в правый глаз. Гиганта Эврита сразил своим тирсом
Дионис, гиганта Клития - Гефест, бросив в него целой глыбой
раскаленного железа. Афина-Паллада навалила на обратившегося в
бегство гиганта Энкелада весь остров Сицилию.
   Гигант же Полибот, спасаясь морем от преследования грозного
колебателя земли Посейдона, бежал на остров Кос. Отколол своим
трезубцем часть Коса Посейдон и навалил ее на Полибота. Так
образовался остров Нисирос. Гермес сразил гиганта Ипполита,
Артемида - Гратиона, великие мойры - гигантов Агрия и Фоона,
сражавшихся медными палицами. Всех остальных гигантов сразил
своей сверкающей молнией громовержец Зевс, но смерть послал им
всем великий Геракл своими не знающими промаха стрелами.
   СМЕРТЬ ГЕРАКЛА И ПРИНЯТИЕ ЕГО В СОНМ ОЛИМПИЙСКИХ БОГОВ
   Изложено по трагедии Софокла "Трахинянки"
   Когда Геракл за убийство Ифита был продан в рабство Омфале,
Деянире c детьми пришлось покинуть Тиринф. Жене Геракла дал
приют царь Фессалийского города Трахины Кеик. Прошло уже три
года и три месяца, как покинул Геракл Деяниру. Жена Геракла
беспокоилась о судьбе своего мужа. Не было известий от Геракла.
Деянира даже не знала, жив ли еще ее муж. Тяжелые
предчувствия мучили Деяниру. Позвала она своего сына Гилла и
сказала ему:
   - О, возлюбленный сын мой! Позор, что ты не ищешь своего
отца. Вот уж пятнадцать месяцев, как он не дает о себе
вести.
   - Если только можно верить слухам, - ответил матери Гилл, - то
говорят, что после того как три года пробыл отец рабом у
Омфалы, он, когда кончился срок его рабства, отправился с
войском на Эвбею к городу Ойхалии, чтобы отомстить царю Эвриту
за оскорбление.
   - Сын мой! - прервала Гилла мать, - твой отец Геракл никогда не
покидал меня раньше, уходя на великие подвиги, в такой
тревоге, как в последний раз. Он оставил мне даже при прощании
табличку с записанным на ней старым предсказанием, данным ему
в Додоне *1. Сказано там, что если три года и три месяца
пробудет Геракл на чужбине, то или постигла его смерть, или
же, вернувшись домой, будет вести он радостную и спокойную
жизнь. Покидая меня, оставил мне Геракл и распоряжение, что
из земель его отцов в случае его смерти должны получить в
наследство его дети. Тревожит меня участь мужа. Ведь говорил
же он мне об осаде Ойхалии, что он или погибнет под городом,
или же, взяв его, будет жить счастливо. Нет, сын мой, иди,
молю тебя, разыщи твоего отца.
   *1 Город в Эпире, на западе северной Греции, с знаменитым в
древности оракулом Зевса.
   Гилл, покорный воле матери, отправился в далекий путь на
Эвбею, в Ойхалию, искать отца.
   Через некоторое время, после того как Гилл покинул Трахину,
прибегает к Деянире вестник. Он сообщает ей, что сейчас придет
от Геракла посол Лихас. Радостную весть принесет Лихас. Геракл
жив. Он победил Эврита, взял и разрушил город Ойхалию и скоро
вернется в Трахину в славе победы. Следом за вестником
приходит к Деянире и Лихас. Он ведет пленных, и среди них
Иолу, дочь Эврита. Радостно встречает Деянира Лихаса. Посол
Геракла рассказывает ей, что Геракл по-прежнему могуч и
здоров. Он собирается праздновать свою победу и готовится
принести богатые жертвы, прежде чем покинет Эвбею. Деянира
смотрит на пленных; заметив среди них прекрасную женщину,
спрашивает Лихаса:
   - Скажи мне, Лихас, кто эта женщина? Кто ее отец и мать?
Больше всех горюет она. Не дочь ли это самого Эврита?
   Но Лихас отвечает жене Геракла:
   - Не знаю, царица, кто она. Наверно, к знатному эвбейскому
роду принадлежит эта женщина. Ни слова не сказала она во время
пути. Все льет она слезы скорби с тех пор как покинула родной
город.
   - Несчастная! - воскликнула Деянира, - к этому горю не прибавлю
я тебе новых страданий! Веди же, Лихас, во дворец пленных, я
сейчас приду следом за вами!
   Лихас ушел с пленными во дворец. Лишь только ушел он, как
приблизился к Деянире слуга и сказал ей:
   - Погоди, царица, выслушай меня. Не всю правду сказал тебе
Лихас. Он знает, кто эта женщина; это дочь Эврита, Иола. Из
любви к ней состязался некогда Геракл с Эвритом в стрельбе из
лука. Гордый царь не отдал ему, победителю, в жены дочери, как
обещал, - оскорбив, он прогнал великого героя из города. Ради
Иолы взял теперь Ойхалию Геракл и убил царя Эврита. Не как
рабу прислал сюда Иолу сын Зевса - он хочет взять ее в жены.
   Опечалилась Деянира. Она упрекает Лихаса за то, что он скрыл
от нее правду, Сознается Лихас, что действительно Геракл,
плененный красотой Иолы, хочет жениться на ней. Горюет
Деянира. Забыл ее Геракл во время долгой разлуки. Теперь любит
он другую. Что делать ей, несчастной? Она любит великого
сына Зевса и не может отдать его другой. Вспоминает убитая
горем Деянира о крови, которую дал ей когда-то кентавр Несс, и
то, что он сказал ей перед смертью. Деянира решается
прибегнуть к крови кентавра. Ведь он сказал же ей: "Натри
моей кровью одежду Геракла, и вечно будет он любить тебя, ни
одна женщина не будет ему дороже тебя". Боится прибегнуть
Деянира к волшебному средству, но любовь к Гераклу и страх
потерять его побеждают, наконец, ее опасения. Достает она
кровь Несса, которую так долго хранила в сосуде, чтобы не упал
на нее луч солнца, чтобы не согрел ее огонь в очаге. Деянира
натирает ею роскошный плащ, который выткала она в подарок
Гераклу, кладет его в плотно закрывающийся ящик, зовет Лихаса
и говорит ему:
   - Спеши, Лихас, на Эвбею и отнеси Гераклу этот ящик. В нем
лежит плащ. Пусть наденет этот плащ Геракл, когда будет
приносить жертву Зевсу. Скажи ему, чтобы ни один смертный не
надевал этого плаща, кроме него, чтобы даже луч светлого
Гелиоса не коснулся плаща, прежде чем он наденет его. Спеши
же, Лихас!
   Ушел Лихас, с плащом. После его ухода Деянирой овладело
беспокойство. Пошла она во дворец и, к своему ужасу, видит,
что та шерсть, которой натирала она плащ кровью Несса,
истлела. Деянира бросила эту шерсть на пол. Луч солнца упал на
шерсть и согрел отравленную ядом лернейской гидры кровь
кентавра. Вместе с кровью нагрелся яд гидры и обратил в пепел
шерсть, а на полу, где лежала шерсть, показалась ядовитая
пена. В ужас пришла Деянира; она боится, что погибнет Геракл,
надев отравленный плащ. Все сильней и сильней мучает жену
Геракла предчувствие непоправимой беды.
   Немного прошло времени с тех пор, как ушел на Эвбею с
отравленным плащом Лихас. Во дворец входит вернувшийся в
Трахину Гилл. Он бледен, глаза его полны слез. Взглянув на
мать, восклицает он:
   - О, как хотел бы я видеть одно из трех: или чтобы не было
тебя в живых, или чтобы другой звал тебя матерью, а не я, или
же чтобы лучший разум был у тебя, чем теперь! Знай, ты
погубила собственного мужа, моего отца!
   - О горе! - в ужасе воскликнула Деянира. - Что говоришь ты,
сын мой? Кто из людей сказал тебе это? Как можешь ты обвинять
меня в таком злодеянии!
   - Я сам видел страдания отца, не от людей узнал я это!
   Рассказывает Гилл матери, что случилось на горе Канейоне,
около города Ойхалии: Геракл, воздвигнув жертвенник, готовился
уже принести жертвы богам и прежде всего отцу своему Зевсу,
как пришел Лихас с плащом. Сын Зевса надел плащ - дар жены -
и приступил к жертвоприношению. Прежде принес он двенадцать
отборных быков в жертву Зевсу, всего же герой заклал сто жертв
богам-олимпийцам. Ярко вспыхнуло пламя на алтарях. Геракл
стоял, благоговейно воздев свои руки к небу, и призывал богов.
Огонь, жарко пылавший на жертвенниках, согрел тело Геракла, и
выступил на теле пот. Вдруг прилип к телу героя отравленный
плащ. Судороги пробежали по телу Геракла. Почувствовал он
страшную боль. Ужасно страдая, призвал герой Лихаса и спросил
его, зачем принес он этот плащ. Что мог ответить ему невинный
Лихас? Он мог только сказать, что с плащом прислала его
Деянира. Геракл же, не сознавая ничего от страшной боли,
схватил Лихаса за ногу и ударил его о скалу, вокруг которой
шумели морские волны. Насмерть разбился Лихас. Геракл же упал
на землю. Он бился в невыразимых муках. Крик его разносился
далеко по Эвбее. Геракл проклинал свой брак с Деянирой.
Великий герой призвал сына и с тяжким стоном сказал ему:
   - О, сын мой, не покидай меня в несчастии, - если даже будет
грозить тебе смерть, не покидай меня! Подними меня! Унеси меня
отсюда! Унеси туда, где не видел бы меня ни один смертный. О,
если чувствуешь ты ко мне сострадание, не дай мне умереть
здесь!
   Подняли Геракла, положили на носилки, отнесли на корабль,
чтобы перевезти его в Трахину. Вот что рассказал Гилл матери и
закончил рассказ такими словами:
   - Сейчас вы все увидите здесь великого сына Зевса, может
быть, еще живым, а может быть, уже мертвым. О, пусть накажут
тебя, мать, суровые Эринии и мстительница Дикэ*1! Ты погубила
лучшего из людей, которых когда-либо носила земля! Никогда не
увидишь ты подобного героя!
   Молча ушла во дворец Деянира, не проронив ни одного слова.
Там, во дворце, схватила она обоюдоострый меч. Увидала Деяниру
старая няня. Она зовет скорее Гилла. Спешит Гилл к матери, но
пронзила она уже мечом свою грудь. С громким плачем бросился к
матери несчастный сын, он обнимает ее и покрывает поцелуями ее
похолодевшее тело.
   В это время приносят ко дворцу умирающего Геракла. Он забылся
сном во время пути, но когда опустили носилки на землю у входа
во дворец, Геракл проснулся. От страшной боли ничего не
сознавал великий герой.
   - О, великий Зевс! - восклицает он, - в какой стране я? О, где
вы, мужи Греции? Помогите мне! Ради вас я очистил землю и море
от чудовищ и зла, теперь же никто из вас не хочет избавить
меня огнем или острым мечом от тяжелых страданий! О, ты, брат
Зевса, великий Аид, усыпи, усыпи меня, несчастного, усыпи
быстролетающей смертью!
   *1 Богиня справедливости.
   - Отец, выслушай меня, молю тебя, - просит со слезами
Гилл, - невольно совершила это злодеяние мать. Зачем жаждешь ты
мести? Узнав, что сама она - причина твоей гибели, пронзила
она сердце острием меча!
   - О, боги, умерла она, и я не мог ей отомстить! Не от моей
руки погибла коварная Деянира!
   - Отец, не виновата она! - говорит Гилл. - Увидав в доме своем
Иолу, дочь Эврита, мать моя хотела волшебным средством вернуть
твою любовь. Она натерла плащ кровью сраженного твоей стрелой
кентавра Несса, не ведая, что отравлена эта кровь ядом
лернейской гидры.
   - О, горе, горе! - восклицает Геракл. - Так вот как исполнилось
предсказание отца моего Зевса! Он сказал мне, что не умру я от
руки живого, что суждено мне погибнуть от козней сошедшего в
мрачное царство Аида. Вот как погубил меня сраженный мною
Несс! Так вот какой сулил мне покой оракул в Додоне - покой
смерти! Да, правда, - у мертвых нет тревог! Исполни же мою
последнюю волю, Гилл! Отнеси с моими верными друзьями меня на
высокую Оэту*1, на ее вершине сложи погребальный костер,
положи меня на костер и подожги его. Сделай это скорей,
прекрати мои страдания!
   *1 Гора в Фессалии около города Трахины.
   - О, сжалься, отец, неужели ты заставляешь меня быть твоим
убийцей! - умоляет Гилл отца.
   - Нет, не убийцей будешь ты, а целителем моих страданий! Есть
еще у меня желание, исполни его! - просит сына
Геракл. - Возьми себе в жены дочь Эврита, Иолу.
   Но отказывается Гилл исполнить просьбу отца и говорит:
   - Нет, отец, не могу я взять в жены ту, которая была
виновницей гибели моей матери!
   - О, покорись моей воле, Гилл! Не вызывай во мне вновь
затихших страданий! Дай мне умереть спокойно! - настойчиво
молит сына Геракл.
   Смирился Гилл и покорно отвечает отцу:
   - Хорошо, отец. Я буду покорен твоей предсмертной воле.
   Торопит Геракл сына, просит скорее исполнить его последнюю
просьбу.
   - Спеши же, сын мой! Спеши положить меня на костер, прежде
чем опять начнутся эти невыносимые муки! Несите меня! Прощай,
Гилл!
   Друзья Геракла и Гилл подняли носилки и отнесли Геракла на
высокую Оэту. Там сложили они громадный костер и положили на
него величайшего из героев. Страдания Геракла становятся все
сильнее, все глубже проникает в его тело яд лернейской гидры.
Рвет с себя Геракл отравленный плащ, плотно прилип он к
телу; вместе с плащом Геракл отрывает куски кожи, и еще
нестерпимее становятся страшные муки. Одно лишь спасение от
этих сверхчеловеческих мук - это смерть. Легче погибнуть в
пламени костра, нем терпеть их, но никто из друзей героя не
решается поджечь костер. Наконец, пришел на Оэту Филоктет, его
уговорил Геракл поджечь костер и в награду за это подарил ему
свой лук и стрелы, отравленные ядом гидры. Поджег костер
Филоктет, ярко вспыхнуло пламя костра, но еще ярче засверкали
молнии Зевса. Громы прокатились по небу. На золотой колеснице
принеслись к костру Афина-Паллада*1 с Гермесом и вознесли они
на светлый Олимп величайшего из героев Геракла. Там встретили
его великие боги. Стал бессмертным богом Геракл. Сама Гера,
забыв свою ненависть, отдала Гераклу в жены дочь свою, вечно
юную богиню Гебу. Живет с тех пор на светлом Олимпе в сонме
великих бессмертных богов Геракл. Это было ему наградой за все
его великие подвиги на земле, за все его великие страдания.
   *1 По некоторым вариантам мифа, на колеснице была не Афина, а
богиня победы - Никэ.
   ГЕРАКЛИДЫ
   Изложено по трагедии Еврипида "Гераклиды"
   После смерти Геракла его дети и мать его Алкмена жили в
Тиринфе у старшего сына Геракла, Гилла. Недолго прожили они
там. Из ненависти к Гераклу Эврисфей прогнал детей величайшего
героя из владений их отца и преследовал их всюду, где только
не старались они укрыться. Дети Геракла долго скитались во
всей Греции: наконец, приютил их у себя престарелый Иолай,
племянник и друг Геракла. И у него настигла несчастных
ненависть Эврисфея, и пришлось им с Иолаем бежать в Афины, где
правил тогда сын Тесея Демофонт.
   Узнав, что дети Геракла укрылись в Афинах, Эврисфей послал
своего вестника Копрея потребовать у Демофонта выдачи
гераклидов. Демофонт отказал Копрею, не устрашила его и
угроза, что Эврисфей с большим войском нападет на Афины и
разрушит город. Демофонт не хотел нарушить обычай
гостеприимства.
   Вскоре Эврисфей вторгся с большим войском в Аттику.
Предстояла афинянам битва с многочисленными врагами. Вопросили
они богов об исходе битвы и боги открыли им, что афиняне
победят лишь в том случае, если будет принесена в жертву богам
девушка. Макария, старшая дочь Геракла к Деяниры, добровольно
обрекла себя в жертву богам, она решила пожертвовать жизнью
ради спасения своих братьев и сестер.
   Встретились оба войска на поле битвы, пришел и Гилл с отрядом
воинов; он нашел помощь против Эврисфея. Перед началом битвы
принесена была в жертву Макария. Жесток и кровопролитен был
бой. Победили афиняне. Эврисфей обратился в бегство, и Гилл
бросился на колеснице преследовать врага своего отца.
   Увидал это Иолай. Он умолил Гилла уступить ему
колесницу - престарелый соратник Геракла сам хотел отомстить за
все беды, которые причинил Эврисфей его другу. Иолай быстро
помчался на колеснице в погоню. Он уже почти настиг Эврисфея.
Тогда Иолай взмолился богам-олимпийцам. Он молил их вернуть
ему лишь на один день его юность и его былую силу. Услышали
мольбу Иолая боги. Две яркие звезды скатились с неба, темное
облако опустилось на колесницу Иолая. Когда расступилось
облако, то Иолай стоял на колеснице во всем блеске своей
юности, могучий и прекрасный. Настиг Иолай Эврисфея и пленил
его.
   Иолай с торжеством привез связанного Эврисфея в Афины. В
неистовый гнев пришла мать Геракла Алкмена, увидав врага
своего великого сына. Несмотря на то, что хотели защитить
Эврисфея и Гилл, и Демофонт, вырвала Алкмена своими руками
глаза Эврисфею и убила его. Так погиб Эврисфей. Афиняне не
оставили без погребения побежденного врага; он был погребен в
Аттике, у святилища палленской Афины.
   КЕКРОП*1, ЭРИХТОНИЙ*2 И ЭРЕХТЕЙ*3
   *1 Кекроп, основатель Акрополя, - получеловек-полузмея.
   *2 Эрихтоний, рожденный землей, тоже имеет вид змеи. Афиняне
же называли себя кекропидами, т. е. потомками Кекропа. Отсюда
ясно, что было время, когда афиняне верили в свое
происхождение от змеи или от предка змеи. Это указывает на
древность мифа.
   *3 Эрехтей - первоначально синоним Эрихтония. Лишь с конца V
в. до н. э. в произведениях Еврипида Эрехтей упоминается как
самостоятельный мифический герой.
   Основателем великих Афин и их Акрополя был рожденный землей
Кекроп. Земля породила его получеловеком-полузмеей. Тело его
оканчивалось громадным змеиным хвостом. Кекроп основал Афины в
Аттике в то время, когда спорили за власть над всей страной
колебатель земли, бог моря Посейдон, и воительница богиня
Афина, любимая дочь Зевса. Чтобы решить этот спор, все боги
собрались во главе с самим великих громовержцем Зевсом на
афинском Акрополе. На суд властитель богов и людей призвал и
Кекропа, чтобы он решил, кому же должна принадлежать власть в
Аттике. Змееногий Кекроп явился на суд. Боги решили дать
власть над Аттикой тому, кто принесет стране самый ценный дар.
Ударил колебатель земли Посейдон своим трезубцем в скалу, и из
нее забил источник соленой морской воды, Афина же вонзила в
землю свое сверкающее копье, и выросла из земли плодоносная
олива. Тогда Кекроп сказал:
   - Светлые боги Олимпа, всюду шумят соленые воды безбрежного
моря, но нет нигде оливы, дающей богатые плоды. Афине
принадлежит олива, она даст богатство всей стране и будет
побуждать жителей к труду земледельцев и возделыванию
плодородной почвы. Великое благо дала Афина Аттике, пусть же
ей принадлежит власть над всей страной.
   Боги-олимпийцы присудили Афине-Палладе власть над городом,
основанным Кекропом, и над всей Аттикой. С тех пор стал
называться город Кекропа Афинами в честь любимой дочери Зевса.
Кекроп основал в Афинах первое святилище богине Афине,
защитнице города, и отцу ее Зевсу. Дочери Кекропа были первыми
жрицами Афины. Кекроп дал афинянам законы и устроил все
государство. Он был первым царем Аттики.
   Преемником Кекропа был Эрихтоний, сын бога огня Гефеста.
Подобно Кекропу он был также рожден землей. Полно тайны его
рождение. Когда он родился, богиня Афина взяла его под свое
покровительство, и он рос в ее святилище. Афина положила
новорожденного Эрихтония в плетеную корзину с плотно закрытой
крышкой. Две змеи должны были охранять Эрихтония. Охраняли его
и дочери Кекропа. Афина строго запретила им поднимать крышку с
корзины, они не должны были видеть таинственно рожденного
землей младенца. Любопытство мучило дочерей Кекропа, им
хотелось хоть раз взглянуть на Эрихтония.
   Однажды Афина отлучилась из своего святилища на Акрополе,
чтобы, принести от Паллены гору, которую она решила поставить
у Акрополя для его защиты. Когда богиня несла гору к Афинам,
навстречу ей прилетела ворона и сказала, что дочери Кекропа
открыли корзину с Эрихтонием и увидали таинственного младенца.
Страшно разгневалась Афина, она бросила гору и в мгновение ока
явилась в свое святилище на Акрополе. Афина строго покарала
дочерей Кекропа; их охватило безумие, они выбежали из
святилища, в безумии бросились с отвесных скал Акрополя и
разбились насмерть. С этих пор сама Афина охраняла Эрихтония.
Гора же, которую бросила Афина, так и осталась на том месте,
где сообщала богине ворона о проступке дочерей Кекропа; потом
эта гора стала называться Ликабетом. Эрихтоний, возмужав, стал
царем Афин, где и правил долгие годы. Им были учреждены
древнейшие празднества в честь Афины-Панафинеи*1.
   *1 Панафинеи - главный праздник Афин; справлялся в продолжении
нескольких дней в месяце Гекатомбайоне, первом месяце года, по
нашему счету, - в конце июля и начале августа. Раз в четыре
года справлялись великие Панафинеи, отличавшиеся особой
торжественностью. Начинались празднества ночью торжественным
бегом с факелами. Утром устраивалось пышное шествие на
Акрополь, шествующие несли богато затканный новый пеплос
(верхняя одежда) богини. Его надевали во время Панафиней,
кроме того, состязание в беге, борьбе, бросании диска и т. д.,
состязания в беге колесниц, а также состязания поэтов, певцов
и музыкантов. В гимнастических состязаниях и в особом
торжественном танце в полном вооружении участвовали мальчики,
юноши и взрослые граждане. Конечно, ближайшее участие в
празднестве могли принимать только зажиточные граждане, так как
это требовало значительных расходов.
   Эрихтоний первый впряг коней в колесницу и первый ввел
ристания на колесницах в Афинах.
   Потомком Эрихтония был царь Афин, Эрехтей. Ему пришлось вести
тяжелую войну с городом Элевсином, которому пришел на помощь
сын фракийского царя Эвмолпа - Иммарад.
   Несчастлива была эта война для Эрехтея. Все больше и больше
теснили его Иммарад и фракийцы. Наконец, Эрехтей решил
обратиться к оракулу Аполлона в Дельфы, чтобы узнать, какой
ценой может он достигнуть победы. Ужасный ответ дала пифия.
Она сказала Эрехтею, что только в том случае победит он
Иммарада, если принесет в жертву богам одну из своих дочерей.
Эрехтей вернулся из Дельф с ужасным ответом. Юная дочь царя
Хтония, полная любви к родине, узнав ответ пифии, объявила,
что готова пожертвовать жизнью за родные Афины. Глубоко скорбя
о судьбе своей дочери, Эрехтей принес ее в жертву богам; лишь
желание спасти Афины заставило его решиться на такую жертву.
   Вскоре после того как принесена была Хтония в жертву,
произошло сражение. В пылу битвы встретились Эрехтей и Иммарад
и вступили в поединок. Долго бились герои. Они не уступали
друг другу ни в силе, ни в умении владеть оружием, ни в
храбрости. Наконец, победил Эрехтей и поразил насмерть своим
копьем Иммарада. Опечалился отец Иммарада, Эвмолп: он упросил
бога Посейдона отомстить Эрехтею за смерть сына. Быстро
примчался на своей колеснице по бурным волнам моря Посейдон в
Аттику. Взмахнул он своим трезубцем к убил Эрехтея. Так погиб
Эрехтей, защищая свою родину. Погибли и все дети Эрехтея. Лишь
одна дочь его, Креуса, осталась в живых, ее одну пощадил злой
рок.
   КЕФАЛ И ПРОКРИДА
   Изложено по поэме Овидия "Метаморфозы"
   Кефал был сыном бога Гермеса и дочери Кекропа, Херсы. Далеко по
всей Греции славился Кефал своей дивной красотой, славился он
и как неутомимый охотник. Рано, еще до восхода солнца, покидал
он свой дворец и юную жену свою Прокриду и отправлялся на
охоту в горы Гимета. Однажды увидала прекрасного Кефала
розоперстая богиня зари Эос, похитила его и унесла далеко от
Афин, на самый край земли. Кефал любил одну лишь Прокриду,
только о ней думал он, имя ее не сходило с его уст. Тосковал
он в разлуке с женой и молил богиню Эос отпустить его назад в
Афины. Разгневалась Эос и сказала Кефалу:
   - Хорошо, возвращайся к Прокриде, перестань жаловаться на
судьбу! Когда-нибудь ты пожалеешь, что Прокрида твоя жена,
пожалеешь даже, что узнал ее! О, я предвижу, что это случится!
   Отпустила Эос Кефала. Прощаясь с ним, она убедила его испытать
верность жены. Богиня изменила наружность Кефала, и он
вернулся никем не узнанный в Афины. Хитростью проник Кефал в
свой дом и застал жену в глубокой печали. И в печали была
прекрасна Прокрида. Кефал заговорил с женой и долго старался
склонить ее забыть мужа, уйти от него и стать его женой. Не
узнала Прокрида мужа. Долго не хотела она и слушать незнакомца
и все твердила:
   - Одного лишь Кефала люблю я и останусь ему верна. Где бы он
ни был, жив или умер, я навек останусь ему верна!
   Наконец, поколебал ее богатыми дарами Кефал. И она уже была
готова склониться на его мольбы. Тогда, приняв свой настоящий
образ, воскликнул Кефал:
   - Неверная! Я твой муж, Кефал! Сам я свидетель твоей
неверности!
   Ни слова не ответила Прокрида мужу. Низко склонив от стыда
голову, покинула она дом Кефала и ушла в покрытые лесом горы.
Там стала она спутницей богини Артемиды. От богини получила в
подарок Прокрида чудесное копье, которое всегда попадало в
цель и само возвращалось к бросившего его, и собаку Лайлапа,
от которой не мог спастись ни один дикий зверь.
   Недолго был в силах Кефал жить в разлуке с Прокридой. Он
разыскал в лесах свою жену и уговорил ее вернуться назад.
Вернулась Прокрида к мужу, и долго жили они счастливо. Свое
чудесное копье и собаку Лайлапа Прокрида подарила мужу,
который, как и прежде, до рассвета уходил на охоту. Один, без
провожатых, охотился Кефал, ему не нужно было
помощников - ведь с ним было чудесное копье и Лайлап. Однажды с
раннего утра был на охоте Кефал; в полдень, когда наступил
палящий зной, стал он искать защиты в тени зноя. Медленно шел
Кефал и пел:
   - О, сладостная прохлада, приди скорей ко мне! Овей мою
открытую грудь! Скорей приблизься ко мне, прохлада, полная
неги, и развей палящий зной! О, небесная, ты - моя отрада,
ты оживляешь и укрепляешь меня! О, дай мне вдохнуть твое
сладостное дуновение!
   Кто-то из афинян услыхал пение Кефала и, не поняв смысла его
песни, сказал Прокриде, что слыхал, как муж ее зовет в лесу
какую-то нимфу Прохладу. Опечалилась Прокрида, она решила,
что Кефал уже не любит ее, что он забыл ее для другой. Раз,
когда Кефал был на охоте, Прокрида тайно пошла в лес и,
спрятавшись в разросшихся густо кустах, стала ждать, когда
придет ее муж. Вот показался среди деревьев и Кефал. Громко
пел он:
   - О, полная ласки прохлада, приди и прогони мою усталость!
   Вдруг остановился Кефал - ему послышался тяжелый вздох.
Прислушался Кефал, но все тихо в лесу, не шелохнется ни один
листок в полуденном зное. Опять запел Кефал:
   - Спеши же ко мне, желанная прохлада!
   Только прозвучали эти слова, как тихо зашелестело что-то в
кустах. Кефал, думая, что в них скрылся какой-нибудь дикий
зверь, бросил в кусты не знающее промаха копье. Громко
вскрикнула Прокрида, пораженная в грудь. Узнал ее голос Кефал.
Он бросился к кустам и нашел в них свою жену. Вся грудь ее
была залита кровью; смертельна была ужасная рана. Спешит Кефал
перевязать рану Прокриды, но все напрасно. Умирает Прокрида.
Перед смертью сказала она мужу:
   - О, Кефал, я заклинаю тебя святостью наших брачных уз,
богами Олимпа и подземными богами, к которым иду я теперь, я
заклинаю тебя и моей любовью, не позволяй входить в наш дом
той, которую ты звал сейчас!
   Понял Кефал из слов умирающей Прокриды, что ввело ее в
заблуждение. Спешит он объяснить Прокриде ее ошибку.
Слабеет Прокрида, затуманились смертью ее глаза, нежно улыбаясь
Кефалу, умерла она на его руках. С последним поцелуем отлетела
ее душа в мрачное царство Аида.
   Долго был неутешен Кефал. Как совершивший убийство, покинул он
родные Афины и удалился в семивратные Фивы. Здесь помог он
Амфитриону в охоте на неуловимую тавтесейскую лисицу. Ее
послал в наказание фивянам Посейдон. Каждый месяц приносили
лисице в жертву мальчика, чтобы хоть как-нибудь утолить ее
ярость. Кефал выпустил на лисицу свою собаку Лайлапа. Вечно
преследовал бы Лайлап лисицу, если бы не
превратил громовержец Зевс в два камня и лисицу, и Лайлапа.
После охоты на тавтесейскую лисицу Кефал принял участие в
войне Амфитриона с телебоями и достиг, благодаря своей
храбрости, власти над островом Кефаленией, названном так по
его имени, - там и жил он до самой своей смерти.
   ПРОКНА И ФИЛОМЕЛА
   Изложено по поэме Овидия "Метаморфозы"
   Царь Афин Пандион, потомок Эрихтония, вел войну с варварами,
осадившими его город. Трудно было бы ему защитить Афины от
многочисленного варварского войска, если бы на помощь ему не
пришел царь Фракии, Терей. Он победил варваров и прогнал их из
пределов Аттики. В награду за это Пандион дал Терею в жены
дочь свою Прокну. Вернулся Терей со своей молодой женой во
Фракию. Там родился вскоре у Терея и Прокны сын. Казалось, что
счастье сулили мойры Терею и его жене.
   Прошло пять лет со дня брака Терея. Однажды Прокна стала
просить мужа:
   - Если ты еще любишь меня, то отпусти меня повидаться с
сестрой или же привези ее к нам. Съезди в Афины за сестрой
моей, попроси отца отпустить ее и обещай, что она скоро
вернется назад. Увидеть сестру будет для меня величайшим
счастьем.
   Приготовил Терей корабли к дальнему плаванию и вскоре отплыл
из Фракии. Благополучно достиг он берегов Аттики. С радостью
встретил своего зятя Пандион и отвел его в свой дворец. Не
успел еще сказать Терей о причине своего приезда в Афины, как
вошла Филомела, сестра Прокны, равная красотой прекрасным
нимфам. Поразила Терея красота Филомелы, и он воспылал к ней
страстной любовью. Он стал просить Пандион отпустить
Филомелу погостить у сестры ее, Прокны. Любовь к Филомеле
делала еще убедительней речи Терея. Сама Филомела, не ведая,
какая грозит ей опасность, тоже просила отца отпустить ее к
Прокне. Наконец, согласился Пандион. Отпуская свою дочь в
далекую Фракию, он говорил Терею:
   - Тебе поручаю я, Терей, дочь мою. Бессмертными богами
заклинаю я тебя, защищай ее, как отец. Скорей пришли назад
Филомелу, ведь она единственная утеха моей старости.
   Пандион просил и Филомелу:
   - Дочь моя, если ты любишь старика-отца, возвращайся скорей,
не покидай меня одного.
   Со слезами простился Пандион с дочерью; хотя тяжелые
предчувствия угнетали его, все же не мог он отказать Терею и
Филомеле.
   Взошла прекрасная дочь Пандиона на корабль. Дружно ударили
веслами гребцы, быстро понесся корабль в открытое море, все
дальше берег Аттики. Торжествует Терей. Ликуя, воскликнул он:
   - Я победил! Со мной здесь на корабле избранница моего
сердца, прекрасная Филомела.
   Не сводит глаз с Филомелы Терей и не отходит от нее во все
время пути. Вот и берег Фракии, окончен путь. Не ведет в свой
дворец Филомелу царь Фракии, он уводит ее насильно в темный
лес, в хижину пастуха, и держит там в неволе. Не трогают его
слезы и мольбы Филомелы. Страдает Филомела в неволе, часто
зовет она сестру и отца, часто призывает великих
богов-олимпийцев, но тщетны ее мольбы и жалобы. Филомела рвет в
отчаянии волосы, ломает руки и сетует на свою судьбу.
   - О, суровый варвар! - восклицает она, - тебя не тронули ни
просьбы отца, ни его слезы, ни заботы обо мне моей сестры! Ты
не сохранил святости твоего домашнего очага! Возьми же, Терей,
мою жизнь, но знай: видели твое преступление великие боги, и,
если есть еще у них сила, то понесешь ты заслуженное
наказание. Сама поведаю я обо всем, что ты сделал! Сама пойду
я к народу! Если же не пустят меня уйти леса, которые здесь
вокруг, я всех их наполню своими жалобами; пусть слышит мои
жалобы вечный Эфир небесный, пусть слышат их боги!
   Страшный гнев овладел Тереем, когда услыхал он угрозы
Филомелы. Выхватил он свой меч, схватил за волосы Филомелу,
связал ее и вырезал ей язык, чтобы никому не могла поведать
несчастная дочь Пандиона о его преступлении. Сам же Терей
вернулся к Прокне. Она спросила мужа, где же сестра, но Терей
сказал жене, что сестра ее умерла. Долго оплакивала Прокна мнимо
умершую Филомелу.
   Миновал целый год. Томится Филомела в неволе, не может она
дать знать ни отцу, ни сестре, где держит ее взаперти
Терей. Наконец, нашла она способ известить Прокну. Она
села за ткацкий станок, выткала на покрывале всю свою ужасную
повесть и послала тайно это покрывало Прокне. Развернула
Прокна покрывало и, к ужасу, увидела на нем вытканную страшную
повесть своей сестры. Не плачет Прокна, словно в забытье
блуждает она, как безумная, по дворцу и думает лишь о том, как
отомстить Терею.
   Были как раз те дни, когда женщины Фракии справляли праздник
Диониса. С ними пошла в леса и Прокна. На склонах гор, в
густом лесу разыскала она хижину, в которой держал ее муж в
неволе Филомелу. Освободила Прокна сестру и привела ее тайно
во дворец.
   - Не до слез теперь Филомела, - сказала Прокна, - не помогут нам
слезы. Не слезами, а мечом должны мы действовать. Я готова на
самое страшное злодеяние, лишь бы отомстить и за тебя, и за
себя Терею. Я готова предать его самой ужасной смерти!
   В то время, когда говорила это Прокна, вошел к ней ее сын.
   - О, как похож ты на отца, - воскликнула Прокна, взглянув на
сына.
   Вдруг смолкла она, сурово сдвинув брови. Ужасное злодеяние
замыслила Прокна, на это злодеяние толкнул ее гнев,
клокотавший в ее груди. А сын доверчиво подошел к ней, он
обнял мать своими ручками и тянулся к ней, чтобы поцеловать
ее. На одно мгновение жалость проснулась в сердце Прокны, на
глазах у нее навернулись слезы; она поспешно отвернулась от
сына, а от взгляда на сестру снова вспыхнул в ее груди
неистовый гнев. Схватила Прокна сына за руку и увела его в
дальний покой дворца. Там взяла она острый меч и,
отвернувшись, вонзила его в грудь сына. Разрезали Прокна и
Филомела на куски тело несчастного мальчика, часть его сварили
в котле, часть же изжарили на вертеле и приготовили Терею
ужасную трапезу. Прокна сама прислуживала Терею, а он, ничего
не подозревая, ел кушанье, приготовленное из тела любимого
сына. Во время трапезы вспомнил о сыне Терей и велел позвать
его. Прокна же, радуясь своей мести, ответила ему:
   - В тебе самом тот, кого ты зовешь!
   Не понял ее слов Терей, он стал настаивать, чтобы позвали
сына. Тогда вышла вдруг из-за занавеси Филомела и бросила в
лицо Терею окровавленную голову сына. Содрогнулся от ужаса
Терей, он понял, как ужасна была его трапеза. Проклял он жену
свою и Филомелу. Оттолкнув от себя стол, вскочил он с ложа и,
обнажив меч, погнался за Прокной и Филомелой, чтобы отомстить
им своими руками за убийство сына, но не может он настигнуть
их. Крылья вырастают у них, обращаются они в двух
птиц - Филомела в ласточку, а Прокна в соловья. Сохранилось у
ласточки-Филомелы на груди и кровавое пятно от крови сына
Терея. Сам же Терей был обращен в удода, с длинным клювом и с
большим гребнем на голове. Как у воинственного Терея на шлеме,
так развевается у удода на голове гребень из перьев.
   БОРЕЙ И ОРИФИЯ
   Грозен Борей, бог неукротимого, бурного северного ветра.
Неистовый носится он над землями и морями, вызывая полетом
своим всесокрушающие бури. Увидал однажды Борей, проносясь над
Аттикой, дочь Эрехтея Орифию и полюбил ее. Молил Борей Орифию
стать его женой и позволить ему унести ее с собой в свое
царство на далекий север. Не соглашалась Орифия, боялась она
грозного, сурового бога. Отказал Борею и отец Орифии, Эрехтей.
Не помогали никакие просьбы, никакие мольбы Борея. Разгневался
грозный бог и воскликнул:
   - Я заслужил сам такое унижение! Я забыл о моей грозной,
неистовой силе! Разве подобает мне смиренно умолять кого-либо?
Лишь силой должен я действовать! Я гоню по небу грозовые тучи,
я вздымаю на море, словно горы, волны, я с корнем вырываю, как
сухие былинки, вековые дубы, я бичую градом землю и в твердый,
как камень, лед превращаю воду - и я молю, словно бессильный
смертный. Когда я несусь в неистовом полете над землей, вся
земля колеблется и содрогается даже подземное царство Аида. И
я молю Эрехтея, словно я его слуга. Я должен не молить отдать
мне в жены Орифию, а отнять ее силой!
   Взмахнул Борей своими могучими крыльями. Буря забушевала по
всей земле. Как тростник, заколебались вековые леса, грозно
заходили по морю покрытые пеной валы, темные тучи заволокли
все небо. Выше гор распростерся темный плащ Борея, и веяло от
него леденящим холодом севера. Все сокрушая на своем пути,
понесся Борей в Афины, схватил Орифию, взвился и улетел с ней
к себе на север.
   Там стала Орифия женой Борея. Она родила ему двух
сыновей-близнецов, Зета и Калаида. Оба были крылатыми, как и
их отец. Великими героями были сыновья Борея, оба они
участвовали в походе аргонавтов за золотым руном в Колхиду и
совершили много великих подвигов.
   ДЕДАЛ И ИКАР*1
   *1 Миф о Дедале и Икаре указывает на то, что уже в глубокой
древности люди стали думать о том, как овладеть способом
передвигаться не только по земле и по воде, но и по воздуху.
Характерно, что величайшим достижением мифического художника
Дедала считались не его статуи и воздвигнутые им здания, а
именно сделанные им крылья. Миф о Дедале создался в Афинах -
важнейшем центре торговли, промышленности, искусства и науки
древней Греции.
   Изложено по поэме Овидия "Метаморфозы"
   Величайшим художником, скульптором и зодчим Афин был Дедал,
потомок Эрехтея. О нем рассказывали, что он высекал из
белоснежного мрамора такие дивные статуи, что они казались
живыми; казалось, что статуи Дедала смотрят и двигаются. Много
инструментов изобрел Дедал для своей работы; им были
изобретены топор и бурав. Далеко шла слава о Дедале.
   У этого-то великого художника был племянник Тал, сын его
сестры Пердики. Тал был учеником своего дяди. Уже в ранней
юности поражал он всех своим талантом и изобретательностью.
Можно было предвидеть, что Тал далеко превзойдет своего
учителя. Дедал завидовал племяннику и решил убить его. Однажды
Дедал стоял с племянником на высоком афинском Акрополе у
самого края скалы. Никого не было видно кругом. Увидев, что
они одни, Дедал столкнул племянника со скалы. Был уверен
художник, что его преступление останется безнаказанным. Упав
со скалы, Тал разбился насмерть. Дедал поспешно спустился с
Акрополя, поднял тело Тала и хотел уже тайно зарыть его в
землю, но застали Дедала афиняне, когда он рыл могилу.
Злодеяние Дедала открылось. Ареопаг присудил его к смерти.
   Спасаясь от смерти, Дедал бежал на Крит к могущественному царю
Миносу, сыну Зевса и Европы. Минос охотно принял под свою
защиту великого художника Греции. Много дивных произведений
искусства изготовил Дедал для царя Крита. Он выстроил для него
и знаменитый дворец Лабиринт, с такими запутанными ходами, что
раз войдя в него, невозможно было найти выхода. В этом дворце
Минос заключил сына жены своей Пасифаи, ужасного Минотавра,
чудовища с телом человека и головой быка.
   Много лет жил Дедал у Миноса. Не хотел отпустить его царь с
Крита; только один хотел он пользоваться искусством великого
художника. Словно пленника, держал Минос Дедала на Крите.
Дедал долго думал, как бежать ему, и, наконец, нашел способ
освободиться от критской неволи.
   - Если не могу я, - воскликнул Дедал, - спастись от власти
Миноса ни сухим путем, ни морским, то ведь открыто же для
бегства небо! Вот мой путь! Всем владеет Минос, лишь воздухом
не владеет он!
   Принялся за работу Дедал. Он набрал перьев, скрепил их
льняными нитками и воском и стал изготовлять из них четыре
больших крыла. Пока Дедал работал, сын его Икар играл около
отца: то ловил он пух, который взлетал от дуновения ветерка,
то мял в руках воск. Мальчик беспечно резвился, его забавляла
работа отца. Наконец, Дедал кончил свою работу; готовы были
крылья. Дедал привязал крылья за спину, продел руки в петли,
укрепленные на крыльях, взмахнул ими и плавно
поднялся на воздух. С изумлением смотрел Икар на отца, который
парил в воздухе, подобно громадной птице. Дедал спустился на
землю и сказал сыну:
   - Слушай, Икар, сейчас мы улетим с Крита. Будь осторожен во
время полета. Не спускайся слишком низко к морю, чтобы соленые
брызги волн не смочили твоих крыльев. Не подымайся и близко к
солнцу: жара может растопить воск, и разлетятся перья. За мной
лети, не отставай от меня.
   Отец с сыном надели крылья на руки и легко понеслись. Те, кто
видел их полет высоко над землей, думали, что это два бога
несутся по небесной лазури. Часто оборачивался Дедал, чтобы
посмотреть, как летит его сын. Они миновали уже острова Делос,
Парос и летят все дальше и дальше.
   Быстрый полет забавляет Икара, все смелее взмахивает он
крыльями. Икар забыл наставления отца; он не летит уже следом
за ним. Сильно взмахнув крыльями, он взлетел высоко под самое
небо, ближе к лучезарному солнцу. Палящие лучи растопили воск,
скреплявший перья крыльев, выпали перья и разлетелись далеко
по воздуху, гонимые ветром. Взмахнул Икар руками, но нет
больше на них крыльев. Стремглав упал он со страшной высоты в
море и погиб в его волнах.
   Дедал обернулся, смотрит по сторонам. Нет Икара. Громко стал
звать он сына:
   - Икар! Икар! Где ты? Откликнись!
   Нет ответа. Увидал Дедал на морских волнах перья из крыльев
Икара и понял, что случилось. Как возненавидел Дедал свое
искусство, как возненавидел тот день, когда задумал спастись с
Крита воздушным путем!
   А тело Икара долго носилось по волнам моря, которое стало
называться по имени погибшего Икарийским*1. Наконец прибили
его волны к берегу острова; там нашел его Геракл и похоронил.
   *1 Часть Эгейского моря между островами Самосом, Паросом и
берегом Малой Азии.
   Дедал же продолжал свой полет и прилетел, наконец, в Сицилию.
Там он поселился у царя Кокала. Минос узнал, где скрылся
художник, отправился с большим войском в Сицилию и потребовал,
чтобы Кокал выдал ему Дедала.
   Дочери Кокала не хотели лишиться такого художника, как Дедал.
Они придумали хитрость. Уговорили отца согласиться на
требования Миноса и принять его как гостя во дворце. Когда
Минос принимал ванну, дочери Кокала вылили ему на голову котел
кипящей воды; умер Минос в страшных мучениях. Долго жил Дедал в
Сицилии. Последние же годы жизни провел на родине, в Афинах;
там стал он родоначальником Дедалидов, славного рода афинских
художников.
   ТЕСЕЙ*1
   *1 Тесей - величайший герой Афин, имеющий много общего с
Гераклом. Тесей - герой военно-родовой аристократии, а затем
герой правящей афинской рабовладельческой аристократии
землевладельцев, которая приписывала создание всего древнего
государственного строя Афин Тесею. Ему приписывалось прежде
всего разделение населения на три класса: "звпатридов", или
благородных, "геоморов", или земледельцев, и "демиургов", или
ремесленников, и предоставление исключительного права на
замещение должностей одним благородным. Характерен и следующий
факт: рассказывали, что во время Марафонской битвы (490 г. до
н. э.), в которой греки одержали победу над персами, многие
афиняне якобы видели Тесея в шлеме с копьем и щитом, идущего
впереди боевого строя афинян. Этими баснословными
рассказами воспользовались аристократы. Их представитель
Кимон перевез в Афины с острова Скироса останки Тесея, в
действительности, конечно, не существовавшие, так как и
Тесей-то никогда не существовал.
   Изложено по биографии Плутарха "Тесей"
   РОЖДЕНИЕ И ВОСПИТАНИЕ ТЕСЕЯ
   Сын Пандиона, Эгей, правил в Афинах после того, как он со
своими братьями изгнал из Аттики своих родственников, сыновей
Метиона, захвативших не по праву власть. Долго Эгей правил
счастливо. Печалило его только одно: не было у него детей.
Наконец, отправился Эгей к оракулу Аполлона в Дельфы и там
вопросил светозарного бога, почему боги не посылают ему детей.
Оракул дал Эгею неясный ответ. Долго думал он, стараясь
разгадать сокровенный смысл ответа, но не мог разгадать его.
Наконец, решил Эгей отправиться в город Троисену*1 к мудрому
царю Арголиды Питфею, чтобы тот разгадал ему тайну ответа
Аполлона. Сразу разгадал Питфей смысл ответа. Он понял, что у
Эгея должен родиться сын, который будет величайшим героем
Афин. Питфею хотелось, чтобы честь быть родиной великого героя
принадлежала Троисене. Он дал поэтому в жены Эгею свою дочь
Эфру. И вот родился у Эфры, когда она стала женой Эгея, сын,
но это был сын бога Посейдона, а не Эгея. Новорожденному дали
имя Тесей. Вскоре после рождения Тесея царь Эгей должен был
покинуть Троисену и вернуться в Афины. Уходя, взял Эгей свой
меч и сандалии, положил их под скалу в горах у Троисены и
сказал Эфре:
   *1 Город в Арголиде на Пелопоннесе.
   - Когда сын мой Тесей будет в силах сдвинуть эту скалу и
достать мой меч и сандалии, тогда пришли его с ними ко мне в
Афины. Я узнаю его по моим мечу и сандалиям.
   До шестнадцати лет воспитывался Тесей в доме своего деда
Питфея. Знаменитый своей мудростью Питфей заботился о
воспитании внука и радовался, видя, что внук его превосходит
во всем своих сверстников. Но вот исполнилось Тесею
шестнадцать лет; уже тогда никто не мог сравняться с ним ни в силе,
ни в ловкости, ни в умении владеть оружием. Прекрасен был
Тесей: высокий, стройный, с ясным взглядом прекрасных глаз,
темными кудрями, которые пышными кольцами спадали до плеч;
спереди же, на лбу, кудри были обрезаны, так как посвятил он
их Аполлону; юное мускулистое тело героя ясно говорило о его
могучей силе.
   ПОДВИГИ ТЕСЕЯ НА ПУТИ В АФИНЫ
   Когда Эфра увидала, что сын ее превосходит силой всех своих
сверстников, она привела его к скале, под которой лежали меч и
сандалии Эгея, и сказала:
   - Сын мой, здесь под этой скалой лежат меч и сандалии твоего
отца, повелителя Афин, Эгея. Сдвинь скалу и возьми меч и
сандалии, они будут тем знаком, по которому узнает тебя твой
отец.
   Толкнул Тесей скалу и легко сдвинул ее с места, Взял он меч и
сандалии, простился с матерью и дедом и отправился в далекий
путь, в Афины. Тесей не внял просьбам матери и деда - избрать
более безопасный морской путь; он решил идти в Афины сухим
путем, через Истм.
   Труден был этот путь. Много опасностей пришлось преодолеть
Тесею во время пути, много пришлось совершить ему подвигов.
Уже на границе Троисены и Эпидавра *1 герой встретил великана
Перифета, сына бога Гефеста. Как и сам бог Гефест, сын его,
великан Перифет, был хром, но могучи были его руки и огромно
тело. Грозен был Перифет. Ни один странник не проходил через
те горы, в которых жил Перифет, всех их убивал великан своей
железной палицей, но Тесей легко победил Перифета. Это был
первый подвиг герои, и как знак своей победы он взял железную
палицу убитого им Перифета.
   *1 Город на восточном побережье Арголиды.
   Дальше до самого Истма Тесей шел, не подвергаясь опасностям.
На Истме, в сосновой роще, посвященной Посейдону, встретил
Тесей сгибателя сосен Синида. Это был свирепый разбойник. Он
предавал страшной смерти всех путников. Согнув две сосны так,
что они касались верхушками, Синид привязывал несчастного
путника к соснам и отпускал их. Со страшной силой выпрямлялись
сосны и разрывали тело несчастного. Тесей отомстил за всех,
кого погубил Синид. Он связал разбойника, согнул своими
могучими руками две громадные сосны, привязал к ним Синида и
отпустил сосны. Свирепый разбойник погиб той самой смертью,
которой он губил ни в чем не повинных путников. Путь через
Истм был теперь свободен. Позднее же, в память своей победы,
Тесей учредил на том месте, где он победил Синида, истмийские
игры*1.
   *1 Истмийские игры - общегреческое празднество, справлявшееся
каждые два года на Коринфском перешейке - Истме. Во время
игр, продолжавшихся несколько дней, происходили состязания в
борьбе, беге, кулачном бою, бросании диска и копья, а также
состязания в беге колесниц.
   Дальнейший путь Тесея шел через Кромион*1. Вся местность
вокруг была опустошена громадной дикой свиньей, порожденной
Тифоном и Ехидной. Жители Кромиона молили юного героя
избавить их от этого чудовища. Тесей настиг свинью и поразил
ее своим мечом.
   *1 Город на Истме, недалеко от Коринфа.
   Отправился Тесей дальше. В самом опасном месте Истма, у границ
Мегары*1, там где высоко к небу поднимались отвесные скалы, у
подножия которых грозно шумели пенистые морские валы, Тесей
встретил новую опасность. На самом краю скалы жил разбойник
Скирон. Он заставлял всех, кто проходил мимо, мыть ему ноги.
Лишь только склонялся путник, чтобы вымыть ноги Скирону, как
жестокий разбойник сильным толчком ноги сбрасывал несчастного
со скалы в бурные волны моря, где он разбивался насмерть о
торчащие из воды острые камни, а тело его пожирала чудовищная
черепаха. Тесей, когда Скирон хотел столкнуть и его, схватил
разбойника за ногу и сбросил его самого в море.
   *1 Область на севере Истма, граничащая на востоке с Аттикой.
   Недалеко от Элевсина Тесею пришлось вступить в борьбу с
Керкионом, подобно тому как и Гераклу пришлось бороться с
Антеем. Могучий Керкион многих погубил, но Тесей, обхватив
Керкиона руками, сжал его, как в железных тисках, и убил.
Освободил этим Тесей и дочь Керкиона, Алопу, власть же над
страной Керкиона Тесей отдал сыну Алопы и
Посейдона, Гиппотоонту.
   Миновав Элевсин и приближаясь уже к долине реки Кефиса в
Аттике, Тесей пришел к разбойнику Дамасту, которого называли
обыкновенно Прокрустом (вытягивателем). Разбойник этот
придумал особо мучительное истязание для всех, кто приходил к
нему. У Прокруста было ложе, на него заставлял он ложиться
тех, кто попадал ему в руки. Если ложе было слишком длинно,
Прокруст вытягивал несчастного до тек пор, пока ноги жертвы не
касались края ложа. Если же ложе было коротко, то Прокруст
обрубывал несчастному ноги. Тесей повалил Прокруста самого на
ложе, но ложе, конечно, оказалось слишком коротким для
великана Прокруста, и Тесей убил его так, как убивал злодей
путников.
   Это был последний подвиг Тесея на пути в Афины. Тесей не хотел
прийти в Афины запятнанным*1 пролитой кровью Синида, Скирона,
Прокруста и других; он просил фиталидов*2 особыми религиозными
церемониями очистить его у алтаря Зевса-Мэлихия 3. Радушно, как
гостя, приняли фиталиды юного героя. Они исполнили его просьбу
и очистили его от скверны пролитой крови. Теперь Тесей мог
идти в Афины, к своему отцу Эгею.
   *1 Греки считали, что пролитая кровь оскверняет человека.
Поэтому всякий убивший человека должен совершить особые
очистительные обряды у алтаря какого-либо бога.
   *2 Потомки героя Фитала, основавшего в Элевсине
мистерии - особый религиозный культ в честь богини Деметры.
   *3 Мэлихий - значит "милостивый".

   Тесей в Афинах
   В длинной ионийской одежде, блистая красотой, шел Тесей по
улицам Афин; пышные кудри спадали ему на плечи. Юный герой в
своей длинной одежде был скорее похож на девушку, чем на
героя, совершившего столько великих подвигов. Тесею пришлось
проходить мимо строящегося храма Аполлона, на котором рабочие
возводили уже крышу. Рабочие увидали героя, приняли его за
девушку и стали издеваться над ним. Смеясь, кричали рабочие:
   - Посмотрите, вон бродит по городу одна, без провожатых,
какая-то девушка! Смотрите, как распустила она напоказ свои
волосы, а длинной своей одеждой она подметает уличную пыль.
   Рассерженный насмешками рабочих, Тесей подбежал к повозке,
запряженной волами, выпряг волов, схватил повозку и бросил ее
так высоко, что она перелетела через головы рабочих, стоявших
на крыше храма. В ужас пришли рабочие, издевавшиеся над
Тесеем, увидав, что это не девушка, а юный герой, обладающий
страшной силой. Они ждали, что жестоко отомстит им герой за их
насмешки, но Тесей спокойно продолжал свой путь.
   Наконец, Тесей пришел во дворец Эгея. Он не открыл сразу
престарелому отцу, кто он, а сказал, что чужеземец, ищущий
защиты. Эгей не узнал своего сына, но зато узнала его
волшебница Медея. Она, бежав из Коринфа в Афины, стала женой
Эгея. Хитрая Медея, дав обещание Эгею вернуть ему колдовством
молодость, властвовала в доме царя Афин, и сам Эгей во всем
подчинялся ей. Сразу поняла властолюбивая Медея, какая грозит
ей опасность, если узнает Эгей, кто тот прекрасный чужеземец,
которого принял он в своем дворце. Чтобы не лишиться власти.
Медея задумала погубить героя. Она уговорила Эгея отравить
Тесея, уверив старого царя, что юноша лазутчик, подосланный
врагами. Дряхлый, слабый Эгей, боявшийся, чтобы кто-нибудь не
лишил его власти, согласился на это злодеяние.
   Во время пира Медея поставила перед Тесеем кубок с отравленным
вином. Как раз в этот момент Тесей вынул зачем-то свой меч.
Эгей сразу узнал тот меч, который он сам шестнадцать лет назад
положил под скалу у Троисены. Он взглянул на ноги Тесея и
увидал на них свои сандалии. Теперь он понял, кто этот
чужеземец. Опрокинув кубок с отравленным вином, Эгей обнял
Тесея - своего сына. Медея была изгнана из Афин и бежала с
сыном Медоном в Мидию.
   Торжественно объявил Эгей всему афинскому народу о прибытии
сына и рассказал о его великих подвигах, совершенных во время
пути из Троисены в Афины. Ликовали афиняне вместе с Эгеем и
громкими криками приветствовали своего будущего царя.
   Слух о том, что в Афины пришел сын Эгея, дошел и до сыновей
Палланта, брата Эгея. С прибытием Тесея рухнула их надежда
править в Афинах после смерти Эгея - ведь теперь у него был
законный наследник. Суровые паллантиды не хотели лишиться
власти в Афинах. Они решили силой завладеть Афинами. Во главе
со своим отцом двинулись все пятнадцать паллантидов против
Афин. Зная могучую силу Тесея, они придумали следующую
хитрость: часть паллантидов открыто подступила к стенам Афин,
часть уже укрылась в засаде, чтобы неожиданно напасть на
Эгея. Но вестник паллантидов, Леос, открыл план их Тесею. Юный
герой быстро решил, как надо ему действовать; он напал на
скрывшихся в засаде паллантидов и всех их перебил; не спасла
их ни сила, ни храбрость. Когда паллантиды, стоявшие под
стенами Афин, узнали о гибели своих братьев, ими овладел такой
страх, что они обратились в позорное бегство. Теперь Эгей мог
спокойно править в Афинах под охраной своего сына.
   Тесей не остался жить бездеятельным в Афинах. Он решил
освободить Аттику от дикого быка, который опустошал
окрестности Марафона. Этого быка привел, по приказу Эврисфея,
с Крита в Микены Геракл и выпустил там на волю. Бык убежал в
Аттику и был с тех пор великим злом для всех земледельцев.
Бесстрашно отправился Тесей на этот новый подвиг. В Марафоне
он встретил старую женщину Гекалу. Она приняла героя, как
гостя, и посоветовала ему принести перед новым подвигом жертву
Зевсу-Спасителю, чтобы охранял его Зевс во время опасного боя
с чудовищным быком. Тесей послушался совета Гекалы. Вскоре
Тесей нашел быка: бросился бык на героя, но тот схватил его за
рога. Рванулся бык, но не мог вырваться из могучих рук Тесея.
Тесей пригнул к земле голову быка, связал его, укротил и повел
в Афины. На обратном пути Тесей не застал в живых старую
Гекалу; она уже умерла. Почтил Тесей умершую великими
почестями за тот совет и гостеприимство, которое оказала ему
еще так недавно Гекала. Приведя быка в Афины, Тесей принес его
в жертву богу Аполлону.
   ПУТЕШЕСТВИЕ ТЕСЕЯ НА КРИТ
   Когда Тесей пришел в Афины, вся Аттика была погружена в
глубокую печаль. Уже в третий раз прибывали послы с Крита от
могущественного царя Миноса за данью. Тяжела и позорна была
эта дань. Афиняне должны были каждые девять лет посылать на
Крит семь юношей и семь девушек. Там их запирали в громадном
дворце Лабиринте, и их пожирало ужасное чудовище Минотавр, с
туловищем человека и головой быка. Минос наложил эту дань на
афинян за то, что они убили его сына Андрогея. Теперь в третий
раз приходилось афинянам посылать на Крит ужасную дань. Они
уже снарядили корабль с черными парусами в знак скорби по юным
жертвам Минотавра.
   Видя общую печаль, юный герой Тесей решил отправиться с
афинскими юношами и девушками на Крит, освободить их и
прекратить уплату этой ужасной дани. Прекратить уплату можно
было, только убив Минотавра. Поэтому и решил Тесей вступить
в бой с Минотавром и или убить его, или погибнуть. Престарелый
Эгей не хотел и слышать об отъезде своего единственного сына,
но Тесей настоял на своем. Он принес жертву Аполлону-Дельфинию
- покровителю морских путешествий, а из Дельф перед самым
отъездом был дан ему оракул, чтобы покровительницей в этом
подвиге он избрал себе богиню любви Афродиту. Призвав на
помощь Афродиту и принеся ей жертву, Тесей отправился на Крит.
   Корабль счастливо прибыл к острову Криту. Афинских юношей и
девушек отвели к Миносу. Могущественный царь Крита сразу
обратил внимание на прекрасного юношу-героя. Заметила его и
дочь царя, Ариадна, а покровительница Тесея, Афродита, вызвала
в сердце Ариадны сильную любовь к юному сыну Эгея. Дочь Миноса
решила помочь Тесею; она не могла и помыслить о том, что юный
герой погибнет в Лабиринте, растерзанный Минотавром.
   Прежде чем отправиться на бой с Минотавром, Тесею пришлось
совершить еще один подвиг. Минос оскорбил одну из афинских
девушек. Тесей заступился за нее, но, гордый своим
происхождением, царь Крита стал издеваться над Тесеем; он
разгневался, что какой-то афинянин смеет противиться ему, сыну
Зевса. Тесей гордо ответил царю:
   - Ты гордишься своим происхождением от Зевса, но и я не сын
простого смертного, отец мой - великий колебатель земли, бог
моря Посейдон.
   - Если ты - сын бога Посейдона, то докажи это и достань
кольцо из морской пучины, - ответил Минос Тесею и бросил в
море золотое кольцо.
   Призвав отца своего Посейдона, Тесей бесстрашно бросился с
крутого берега в морские волны. Высоко взлетели соленые
брызги, и скрыли волны моря Тесея. Все со страхом глядели на
море, поглотившее героя, и были уверены, что не вернется он
назад. Полная отчаяния, стояла Ариадна; и она была уверена,
что Тесей погиб.
   А Тесея, лишь только сомкнулись над его головой морские волны,
подхватил бог Тритон и в мгновение ока домчал до подводного
дворца Посейдона. Посейдон с радостью приветствовал в своем
волшебном подводном дворце сына и подал ему кольцо Миноса, а
жена Посейдона, Амфитрита, восхищенная красотой и смелостью
героя, возложила на пышные кудри Тесея золотой венок. Тритон
опять подхватил Тесея и вынес его из морской пучины к берегу
на то место, с которого бросился герой в море. Тесей доказал
Миносу, что он - сын Посейдона, повелителя моря. Дочь Миноса
Ариадна ликовала, что Тесей вернулся невредимым из морской
глубины.
   Но предстоял еще более опасный подвиг: нужно было убить
Минотавра. Тут на помощь Тесею пришла Ариадна. Она дала Тесею
тайно от отца острый меч и клубок ниток. Когда отвели Тесея и
всех обреченных на растерзание в Лабиринт, Тесей привязал у
входа в Лабиринт конец нитки клубка и пошел по запутанным
бесконечным переходам Лабиринта, из которого невозможно было
найти выход; постепенно разматывал он клубок, чтобы найти по
нитке обратный путь. Все дальше шел Тесей и, наконец, пришел в
то место, где находился Минотавр. С грозным ревом, наклонив
голову с громадными острыми рогами, бросился Минотавр на юного
героя, и начался страшный бой. Минотавр, полный ярости,
несколько раз бросался на Тесея, но он отражал его своим
мечом. Наконец, Тесей схватил Минотавра за рог и вонзил ему в
грудь свой острый меч. Убив Минотавра, Тесей по нитке клубка
вышел из Лабиринта и вывел всех афинских юношей и девушек. У
выхода их встретила Ариадна; она радостно приветствовала
Тесея. Ликовали юноши и девушки, спасенные Тесеем. Украшенные
венками из роз, славя героя и его покровительницу Афродиту,
водили они веселый хоровод.
   Теперь нужно было позаботиться и о спасении от гнева Миноса.
Тесей быстро снарядил свой корабль и, прорубив дно у всех
вытащенных на берег кораблей критян, быстро отправился в
обратный путь в Афины. Ариадна последовала за Тесеем, которого
она полюбила.
   На обратном пути Тесей вышел на берег Наксоса. Когда Тесей и
его спутники отдыхали от путешествия, Тесею во сне явился бог
вина Дионис и поведал ему, что он должен покинуть Ариадну на
пустынном берегу Наксоса, так как боги назначили ее в жены
ему, богу Дионису. Тесей проснулся и, полный грусти, быстро
собрался в путь. Он не смел ослушаться воли богов. Богиней
стала Ариадна, женой великого Диониса. Громко приветствовали
спутники Диониса Ариадну и славили пением жену великого бога.
   А корабль Тесея быстро несся на своих черных парусах по
лазурному морю. Вот уже показался вдали берег Аттики. Забыл
Тесей, опечаленный утратой Ариадны, данное Эгею
обещание - заменить черные паруса белыми, если он, победив
Минотавра, счастливо вернется в Афины. Эгей ждал своего сына.
Вперив в морскую даль глаза, он стоял на высокой скале у
берега моря. Вот вдали показалась черная точка, она растет,
приближаясь к берегу. Это корабль его сына. Все ближе он. Эгей
смотрит, напрягая зрение, - какие на нем паруса. Нет, не
блестят белые паруса на солнце, паруса - черные. Значит - погиб
Тесей. В отчаянии Эгей бросился с высокой скалы в море и погиб
в морских волнах; лишь его безжизненное тело выбросили волны
на берег. С тех пор и зовется море, в котором погиб Эгей,
Эгейским. А Тесей причалил к берегам Аттики и приносил уже
богам благодарственные жертвы, как вдруг, к ужасу своему,
узнал, что стал невольной причиной смерти отца. С великими
почестями похоронил тело отца убитый горем Тесей, а после
похорон принял власть над Афинами.
   ТЕСЕЙ И АМАЗОНКИ
   Тесей мудро правил в Афинах. Но не жил он спокойно в Афинах;
он часто покидал их для того, чтобы принять участие в подвигах
героев Греции. Так, участвовал Тесей в калидонской охоте, в
походе аргонавтов за золотым руном и в походе Геракла против
Амазонок. Когда был взят город амазонок Фемискира, Тесей увел
с собой в Афины как награду за храбрость царицу амазонок
Антиопу. В Афинах стала Антиопа женой Тесея. Пышно
отпраздновал герой свою свадьбу с царицей амазонок.
   Амазонки же замыслили отомстить грекам за разрушение их города
и решили освободить царицу Антиопу от тяжкого, как думали они,
плена у Тесея. Большое войско амазонок вторглось в Аттику.
Афиняне принуждены были укрыться от натиска воинственных
амазонок за городские стены. Амазонки ворвались даже в самый
город и заставили жителей скрыться за неприступный Акрополь.
Амазонки разбили свой лагерь на холме ареопага и держали в
осаде афинян. Несколько раз делали вылазки афиняне, пытаясь
изгнать грозных воительниц. Наконец, произошла решительная
битва.
   Сама Антиопа сражалась рядом с Тесеем против тех самых
амазонок, которыми раньше она повелевала. Антиопа не хотела
покинуть героя-мужа, которого она горячо любила. В этой
грозной битве гибель ждала Антиопу. Сверкнуло в воздухе
брошенное одной из амазонок копье, его смертоносное острие
вонзилось в грудь Антиопы, и она мертвой упала к ногам своего
мужа. В ужасе смотрели оба войска на сраженную насмерть
Антиопу. Склонился в горе Тесей над телом жены. Прерван был
кровавый бой. Полные скорби, похоронили амазонки и афиняне
молодую царицу. Амазонки покинули Аттику и вернулись к себе на
далекую родину. Долго царила печаль в Афинах по безвременно
погибшей прекрасной Антиопе.
   ТЕСЕЙ И ПЕЙРИФОЙ
   В Фессалии жило племя воинственных лапифов*1, над ними царил
могучий герой Пейрифой. Он слышал о великой храбрости и силе
непобедимого Тесея и хотел помериться с ним силой. Чтобы
вызвать Тесея на битву, отправился Пейрифой к Марафону и там
на тучных пастбищах похитил стадо быков, принадлежавшее Тесею.
Лишь только узнал об этом Тесей, как тотчас пустился в погоню
за похитителем и быстро настиг его. Встретились оба героя.
Одетые в блестящие доспехи, стояли они друг против друга,
подобные грозным бессмертным богам. Оба они были поражены
величием друг друга, оба одинаково исполнены были храбрости,
оба были могучи, оба прекрасны. Они бросили оружие и, протянув
друг другу руки, заключили между собой союз тесной, нерушимой
дружбы и обменялись в знак этого оружием, Так стали друзьями
два великих героя, Тесей и Пейрифой.
   *1 Лапифы - мифический народ.
   Вскоре после этой встречи отправился Тесей в Фессалию на
свадьбу своего друга Пейрифоя с Гипподамией. Пышна была эта
свадьба. Много славных героев собралось на нее со всех концов
Греции. Были приглашены на свадьбу и дикие кентавры,
полулюди-полукони. Богат был свадебный пир. Весь царский
дворец был полон гостей, возлежавших за пиршественными
столами, а часть гостей - так как во дворце не было достаточно
места для всех собравшихся на свадьбу - пировала в большом,
прохладном гроте. Курились благовония, раздавались свадебные
гимны и музыка, громко разносились веселые крики пирующих.
Славили все гости жениха и невесту, которая сияла среди всех
своей красотой, подобно небесной звезде. Весело пировали
гости. Вино лилось рекой. Все громче раздавались пиршественные
клики. Вдруг вскочил, опьяненный вином, самый могучий и дикий
из кентавров, Эврит, и бросился на невесту. Он схватил ее
своими могучими руками и хотел похитить. Увидев это, и другие
кентавры бросились на бывших на пиру женщин. Каждый хотел
завладеть добычей. Вскочили из-за пиршественных столов Тесей,
Пейрифой и греческие герои и бросились на защиту женщин.
Прерван был пир, начался неистовый бой. Не оружием бились
герои с кентаврами. Невооруженными пришли они на пир. Все
служило оружием в этой битве: тяжелые кубки, большие сосуды
для вина, ножки сломанных столов, треножники, на которых
только что курились благовония, - все было пущено в ход. Шаг за
шагом теснят герои из пиршественной залы диких кентавров, но и
вне залы продолжается битва. Теперь бьются уже греческие
герои с оружием в руках, прикрывшись щитами. Кентавры же
вырывают с корнями деревья, целые скалы бросают они в героев.
Впереди героев бьются Тесей, Пейрифой, Пелей и Нестор, сын
Пелея. Кровавый холм из тел кентавров все выше громоздится
около них. Падают один за другим сраженные кентавры. Наконец,
дрогнули они, обратились в бегство и укрылись в лесах высокого
Пелиона. Герои Греции победили диких кентавров, немного
спаслось их из ужасной битвы.
   ПОХИЩЕНИЕ ЕЛЕНЫ. ТЕСЕЙ И ПЕЙРИФОЙ РЕШАЮТ ПОХИТИТЬ ПЕРСЕФОНУ. СМЕРТЬ
ТЕСЕЯ
   Недолго жила прекрасная жена Пейрифоя, Гипподамия; она умерла
в полном расцвете своей красоты. Овдовевший Пейрифой, оплакав
свою супругу, через некоторое время решил опять жениться. Он
отправился к своему другу Тесею в Афины, и там решили они
похитить прекрасную Елену. Она была еще совсем юной девушкой,
но слава о ее красоте гремела далеко по всей Греции. Тайно
прибыли друзья в Лаконию и там похитили Елену, когда она
весело танцевала со своими подругами во время праздника
Артемиды. Тесей и Пейрифой схватили Елену и быстро понесли ее
к горам Аркадии, а оттуда через Коринф и Истм привезли в
Аттику, в крепость Афин. Бросились спартанцы в погоню, но не
могли настигнуть похитителей. Скрыв Елену в городе Афинах, в
Аттике, друзья бросили жребий, кому из них должна принадлежать
дивная красавица. Жребий выпал Тесею. Но еще раньше друзья дали
друг другу клятву, что тот из них, кому достанется
прекраснокудрая Елена, должен помогать другому достать жену.
   Когда Елена досталась Тесею, Пейрифой потребовал от своего
друга, чтобы он помог добыть ему в жены Персефону, жену
страшного бога Аида, владыки царства теней умерших. В ужас
пришел Тесей, но что же мог он сделать? Он дал клятву,
нарушить ее он не мог. Пришлось ему сопутствовать Пейрифою в
царство умерших. Через мрачную расщелину у селения Колона,
около Афин, спустились друзья в подземное царство. Там, в
царстве ужасов, предстали оба друга пред Аидом и потребовали у
него отдать им Персефону. Разгневался мрачный властитель
царства умерших, но скрыл свой гнев и предложил героям сесть на
трон, вырубленный в скале у самого входа в царство умерших.
Лишь только опустились оба героя на трон, как приросли они к
нему и не могли больше двинуться. Так наказал их Аид за их
нечестивое требование.
   Пока Тесей оставался в царстве Аида, братья прекрасной Елены,
Кастор и Полидевк, всюду искали свою сестру. Наконец, узнали
они, где скрыл Тесей Елену. Тотчас осадили они Афины, и
неприступная крепость не устояла. Кастор и Полидевк взяли ее,
освободили сестру и вместе с ней увели в плен мать Тесея,
Эфру. Власть же над Афинами и всей Аттикой Кастор и Полидевк
отдали Менесфею, давнему врагу Тесея. Тесей долго пробыл в
царстве Аида. Тяжкие муки терпел он там, но, наконец,
освободил его величайший из героев, Геракл.
   Тесей вернулся опять на свет солнца, но не радость принесло
ему это возвращение. Разрушены были неприступные Афины, Елена
освобождена, мать его в тяжком плену в Спарте, сыновья Тесея,
Демофон и Акамант, принуждены были бежать из Афин, а вся
власть была в руках ненавистного Менесфея. Покинул Тесей
Аттику и удалился на остров Эвбею, где он имел владения.
Несчастье сопутствовало теперь Тесею. Царь Скироса, Ликомед,
не хотел отдать Тесею его владения; он заманил великого героя
на высокую скалу и столкнул его в море. Так погиб от
предательской руки величайший герой Аттики. Только много лет
спустя после смерти Менесфея вернулись в Афины сыновья Тесея
после похода под Трою. Там, в Трое, нашли сыновья Тесея мать
его Эфру. Ее привез туда как рабыню сын царя Приама, Парис, вместе
с похищенной им прекрасной Еленой.

   МЕЛЕАГР*1
   Царь Калидона*2, Ойней, отец героя Мелеагра, навлек на себя
гнев великой богини Артемиды. Однажды, празднуя сбор плодов в
своих садах и виноградниках, он приносил богатые жертвы
богам-олимпийцам, и только одной Артемиде не принес он жертвы.
Покарала за это Артемида Ойнея. Она послала на страну грозного
кабана. Свирепый, громадный кабан опустошал все окрестности
Калидона. Своими чудовищными клыками он вырывал с корнем целые
деревья, уничтожал виноградники и покрытые нежными цветами
яблони. Кабан не щадил и людей, если они попадались ему
навстречу. Горе царило в окрестностях Калидона. Тогда сын
Ойнея Мелеагр, видя общую печаль, решил устроить облаву и
убить кабана. Он собрал на эту опасную охоту многих героев
Греции. Участие в охоте принимали пришедшие из Спирты Кастор и
Полидевк, Тесей из Афин, царь Адмет из Фер, Ясон из Иолка*3,
Иолай из Фив, Пейрифой из Фессалии, Пелей из Фтии*4, Теламон с
острова Саламин*5 и многие другие герои. Явилась на охоту из
Аркадии и Атланта, быстрая в беге, как самый быстроногий
олень. Она была воспитана в горах. Ее отец велел отнести ее в
горы тотчас же после рождения, так как он не хотел иметь дочерей.
Там, в ущелье, вскормила Атланту медведица, а выросла она
среди охотников. Как охотница была равна Атланта самой
Артемиде.
   *1 В мифе о Мелеагре интересна следующая черта: мать Мелеагра,
Алфея, узнав о том, что он в бою убил ее брата, молит богов
покарать ее сына, и Аполлон убивает Мелеагра. Почему
преступление Мелеагра так велико, что родная мать проклинает и
осуждает на смерть своего единственного сына? Это можно
объяснить лишь тем, что миф этот - пережиток времени
материнского права, когда брат матери был ее ближайшим
родственником, а за убийство ближайшего родственника нужно
было мстить. Мифом о Мелеагре, как доказательством того, что
у греков существовало в древнейшие времена материнское право,
воспользовался Ф. Энгельс в своем труде "Происхождение семьи,
частной собственности и государства".
   *2 Город на берегу реки Эвена в области Этолии (на западе
средней Греции).
   *3 См. часть II: "Аргонавты".
   *4 См. часть II (Троянский цикл). "Пелей и Фетида".
   *5 Остров у берегов Аттики в Сарочинском заливе; знаменит по
морской битве греков с персами в 480 г. до н. э.

   Девять дней пировали собравшиеся герои у гостеприимного Ойнея.
Наконец, они отправились на охоту за кабаном. Окрестные горы
огласились громким лаем многочисленных свор собак. Собаки
подняли громадного кабана и погнали его. Вот показался
мчащийся вихрем кабан, гонимый собаками. Бросились к нему
охотники. Каждый из них спешил поразить кабана своим копьем,
но тяжела была борьба с чудовищным кабаном, не один из
охотников изведал силу его страшных клыков. Насмерть поразил
кабан своими клыкам и неустрашимого охотника, аркадца Анкейя,
когда он, замахнувшись своей обоюдоострой секирой, хотел убить
кабана. Тогда Атланта натянула свой тугой лук и пустила в
кабана острую стрелу. В это мгновенье подоспел и Мелеагр.
Могучим ударом копья убил он громадного кабана. Кончилась
охота. Все радовались удаче.
   Но кому же присудить награду? Много героев участвовало в
охоте. Многие из них разили кабана своими острыми копьями.
Возник спор из-за награды, а богини Артемида, гневаясь на
Мелеагра за то, что он убил ее кабана, еще сильнее раздула
распрю.
   Эта распря привела, наконец, к войне между этолянами, жителями
Калидона, и куретами, жителями соседнего города Плеврона. Пока
могучий герой Мелеагр сражался в рядах этолян - на их
стороне была победа.
   Как-то, в пылу битвы, Мелеагр убил брата своей матери Алфеи.
Опечалилась Алфея, узнав о гибели любимого брата. В неистовый
гнев пришла она, узнав, что брат ее пал от руки ее сына
Мелеагра. В гневе на сына, Алфея молила мрачного царя Аида и
жену его Персефону покарать Мелеагра. В исступлении призывала
она мстительниц Эриний услышать ее мольбы. Мелеагр
разгневался, узнав о том, что мать призывала гибель на него,
своего сына, и удалился от битвы. Он сидел печальный, склонив
голову на руки, в покое жены своей, прекрасной Клеопатры, Лишь
только перестал сражаться Мелеагр в рядах этолян, как
перестала сопутствовать им победа. Стали побеждать куреты. Они
осадили уже богатый Калидон. Гибель грозила Калидону. Напрасно
молили Мелеагра старцы Калидона вернуться в ряды войска. Они
предлагали герою великую награду, но не внял герой их мольбам.
Сам престарелый отец Мелеагра, Ойней, пришел к покою жены
Мелеагра, Клеопатры; он стучал в закрытую дверь и молил
Мелеагра забыть свой гнев - ведь погибал родной ему город
Калидон. И его не послушался Мелеагр. Молили помочь Мелеагра и
его сестра, и мать, и любимые друзья, но Мелеагр был
непреклонен. Куреты между тем уже завладели стенами Калидона.
Они уже поджигали городские дома, желая предать все пламени.
Наконец, сотряслись от ударов и стены покоев, где находился
Мелеагр. Тогда юная жена его в ужасе бросилась перед ним на
колени и стала молить мужа спасти город от гибели. Она молила
его подумать о той злой участи, которая постигнет и город, и
побежденных, подумать о том, что победители уведут жен и детей
в тяжкое рабство. Неужели же он хочет, чтобы такая участь
постигла и ее? Могучий Мелеагр внял мольбам своей жены. Он
быстро облекся в блестящие доспехи, опоясался мечом, взял в
руки свой громадный щит и копье. Ринулся Мелеагр в битву,
отразил куретов и спас родной Калидон. Но гибель ждала самого
Мелеагра. Услышали боги царства теней умерших мольбы и
проклятия Алфеи. Пал Мелеагр в битве, сраженный насмерть
золотой стрелой далеко разящего бога Аполлона, и отлетела душа
Мелеагра в печальное царство теней.*1
   КИПАРИС
   Изложено по поэме Овидия "Метаморфозы"
   На острове Кеос*2 в Карфейской долине, был олень, посвященный
нимфам. Прекрасен был этот олень. Ветвистые его рога были
вызолочены, жемчужное ожерелье украшало его шею, а с ушей
спускались драгоценные украшения. Олень совсем забыл страх
пред людьми. Он заходил в дома поселян и охотно протягивал шею
всякому, кто хотел ее погладить. Все жители любили этого
оленя, но больше всех любил его юный сын царя Кеоса, Кипарис,
любимый друг стреловержца Аполлона. Кипарис водил слепя на
поляны с сочной травой и к звонко журчащим ручьям; он украшал
могучие рога его венками из душистых цветов; часто, играя с
оленем, вскакивал юный Кипарис, смеясь, ему на спину и
разъезжал на нем по цветущей Карфейской долине.
   *1 Были также следующие мифы о смерти Мелеагра. Когда родился
Мелеагр, то к его матери Алфее явились богини судьбы мойры, и одна
из них сказала ей: "Твой сын умрет тогда, когда сгорит вот эта
головня на очаге". Услыхав это, Алфея тотчас погасила головню,
спрятала в ларец и бережно хранила. И вот, когда Мелеагр убил
в битве брата своей матери, вспомнила она о предсказании мойр.
Гневаясь на сына, вынула она головню из ларца и сожгла ее.
Лишь только сгорела головня и превратилась в пепел, как умер
герой Мелеагр.
   *2 Один из Кикладских островов в Эгейском море.
   Был жаркий
летний полдень; солнце палило; весь воздух полон был зноя.
Олень укрылся в тени от полуденного жара и лег в кустах.
Случайно там, где лежал олень, охотился Кипарис. Не узнал он
своего любимца оленя, так как его прикрывала листва, бросил в
него острым копьем и поразил насмерть. Ужаснулся Кипарис,
когда увидал, что убил своего любимца. В горе он хочет умереть
вместе с ним. Напрасно утешал его Аполлон. Горе Кипариса было
неутешно, он молит сребролукого бога, чтобы бог дал ему
грустить вечно. Внял ему Аполлон. Юноша превратился в дерево.
Кудри его стали темно-зеленой хвоей, тело его одела кора.
Стройным деревом кипарисом стоял он пред Аполлоном; как
стрела, уходила его вершина в небо. Грустно вздохнул Аполлон и
промолвил:
   - Всегда буду я скорбеть о тебе, прекрасный юноша, скорбеть
будешь и ты о чужом горе. Будь же всегда со скорбящими!
   С тех пор у дверей дома, где есть умерший, греки вешали ветвь
кипариса, его хвоей украшали погребальные костры, на которых
сжигали тела умерших, и сажали кипарисы у могил.
   ОРФЕЙ И ЭВРИДИКА
   Изложено по поэме Овидия "Метаморфозы"
   ОРФЕЙ В ПОДЗЕМНОМ ЦАРСТВЕ
   Великий певец Орфей, сын речного бога Эагра и музы Каллиопы,
жил в далекой Фракии. Женой Орфея была прекрасная нимфа
Эвридика. Горячо любил ее певец Орфей. Но недолго наслаждался
Орфей счастливой жизнью с женой своей. Однажды, вскоре после
свадьбы, прекрасная Эвридика собирала со своими юными резвыми
подругами нимфами весенние цветы в зеленой долине. Не
заметила Эвридика в густой траве змеи и наступила на нее.
Ужалила змея юную жену Орфея в ногу. Громко вскрикнула
Эвридика и упала на руки подбежавшим подругам. Побледнела
Эвридика, сомкнулись ее очи. Яд змеи пресек ее жизнь. В ужас
пришли подруги Эвридики и далеко разнесся их скорбный плач.
Услыхал его Орфей. Он спешит в долину и там видит холодный
труп своей нежно любимой жены. В отчаяние пришел Орфей. Не
мог он примириться с этой утратой. Долго оплакивал он свою
Эвридику, и плакала вся природа, слыша его грустное пение.
   Наконец, решил Орфей спуститься в мрачное царство душ умерших,
чтобы упросить владыку Аида и жену его Персефону вернуть ему
жену. Через мрачную пещеру Тэнара*1 спустился Орфей к берегам
священной реки Стикса.
   *1 Тэнар (теперь мыс Матапан) находится на юге Пелопоннеса.
   Стоит Орфей на берегу Стикса. Как переправиться ему на другой
берег, туда, где находится мрачное царство владыки Аида?
Вокруг Орфея толпятся тени умерших. Чуть слышны стоны их,
подобные шороху падающих листьев в лесу поздней осенью. Вот
послышался вдали плеск весел. Это приближается ладья
перевозчика душ умерших, Харона. Причалил Харон к берегу.
Просит Орфей перевезти его вместе с душами на другой берег, но
отказал ему суровый Харон. Как ни молит его Орфей, все слышит
он один ответ Харона - "нет!"
   Ударил тогда Орфей по струнам своей золотой кифары, и широкой
волной разнеслись по берегу мрачного Стикса звуки ее струн.
Своей музыкой очаровал Орфей Харона; слушает он игру Орфея,
опершись на свое весло. Под звуки музыки вошел Орфей в падью,
оттолкнул ее Харон веслом от берега, и поплыла ладья через
мрачные воды Стикса. Перевез Харон Орфея. Вышел он из ладьи и,
играя на золотой кифаре, пошел по мрачному царству душ
умерших к трону бога Аида, окруженный душами, слетевшимися на
звуки его кифары.
   Играя на кифаре, приблизился к трону Аида Орфей и склонился
пред ним. Сильнее ударил он по струнам кифары и запел; он пел
о своей любви к Эвридике и о том, как счастлива была его жизнь
с ней в светлые, ясные дни весны. Но быстро миновали дни
счастья. Погибла Эвридика. О своем горе, о муках разбитой
любви, о своей тоске по умершей пел Орфей. Все царство Аида
внимало пению Орфея, всех очаровала его песня. Склонив на
грудь голову, слушал Орфея бог Аид. Припав головой к плечу
мужа, внимала песне Персефона; слезы печали дрожали на ее
ресницах. Очарованный звуками песни, Тантал забыл терзающие
его голод и жажду. Сизиф прекратил свою тяжкую, бесплодную
работу. сел на тот камень, который вкатывал на гору, и
глубоко, глубоко задумался. Очарованные пением, стояли
Данаиды, забыли они о своем бездонном сосуде. Сама грозная
трехликая богиня Геката закрылась руками, чтобы не видно было
слез на ее глазах. Слезы блестели и на глазах не знающих
жалости Эриний, даже их тронул своей песней Орфей. Но вот все
тише звучат струны золотой кифары, все тише песнь Орфея, и
замерла она, подобно чуть слышному вздоху печали.
   Глубокое молчание царило кругом. Прервал это молчание бог Аид
и спросил Орфея, зачем пришел он в его царство, о чем он хочет
просить его. Поклялся Аид нерушимой клятвой богов - водами реки
Стикса, что исполнит он просьбу дивного певца. Так ответил
Орфей Аиду:
   - О, могучий владыка Аид, всех нас, смертных, принимаешь ты в
свое царство, когда кончаются дни нашей жизни. Не затем пришел
я сюда, чтобы смотреть на те ужасы, которые наполняют твое
царство, не затем, чтобы увести, подобно Гераклу, стража
твоего царства - трехголового Кербера. Я пришел сюда молить
тебя отпустить назад на землю мою Эвридику. Верни ее назад к
жизни; ты видишь, как я страдаю по ней! Подумай, владыка, если
бы отняли у тебя жену твою Персефону, ведь и ты страдал бы. Не
навсегда же возвращаешь ты Эвридику. Вернется опять она в твое
царство. Кратка жизнь наша владыка Аид. О, дай Эвридике
испытать радости жизни, ведь она сошла в твое царство такой
юной!
   Задумался бог Аид и, наконец, ответил Орфею:
   - Хорошо, Орфей! Я верну тебе Эвридику. Веди ее назад к жизни,
к свету солнца. Но ты должен исполнить одно условие: ты
пойдешь вперед следом за богом Гермесом, он поведет тебя, а за
тобой будет идти Эвридика. Но во время пути по подземному
царству ты не должен оглядываться. Помни! Оглянешься, и тотчас
покинет тебя Эвридика и вернется навсегда в мое царство.
   На все был согласен Орфей. Спешит он скорее идти в обратный
путь. Привел быстрый, как мысль, Гермес тень Эвридики. С
восторгом смотрит на нее Орфей. Хочет Орфей обнять тень
Эвридики, но остановил его бог Гермес, сказав:
   - Орфей, ведь ты обнимаешь лишь тень. Пойдем скорее; труден
наш путь.
   Отправились в путь. Впереди идет Гермес, за ним Орфей, а за
ним тень Эвридики. Быстро миновали они царство Аида.
Переправил их через Стикс в своей ладье Харон. Вот и тропинка,
которая ведет на поверхность земли. Труден путь. Тропинка
круто подымается вверх, и вся она загромождена камнями. Кругом
глубокие сумерки. Чуть вырисовывается в них фигура идущего
впереди Гермеса. Но вот далеко впереди забрезжил свет. Это
выход. Вот и кругом стало как будто светлее. Если бы Орфей
обернулся, он увидал бы Эвридику. А идет ли она за ним? Не
осталась ли она в полном мрака царства душ умерших? Может
быть, она отстала, ведь путь так труден! Отстала Эвридика и
будет обречена вечно скитаться во мраке. Орфей замедляет шаг,
прислушивается. Ничего не слышно. Да разве могут быть слышны
шаги бесплотной тени? Все сильнее и сильнее охватывает Орфея
тревога за Эвридику. Все чаще он останавливается. Кругом же
все светлее. Теперь ясно рассмотрел бы Орфей тень жены.
Наконец, забыв все, он остановился и обернулся. Почти рядом с
собой увидал он тень Эвридики. Протянул к ней руки Орфей, но
дальше, дальше тень - и потонула во мраке. Словно окаменев, стоял
Орфей, охваченный отчаянием. Ему пришлось пережить вторичную
смерть Эвридики, а виновником этой второй смерти был он сам.
   Долго стоял Орфей. Казалось, жизнь покинула его; казалось, что
это стоит мраморная статуя. Наконец, пошевельнулся Орфей,
сделал шаг, другой и пошел назад, к берегам мрачного Стикса.
Он решил снова вернуться к трону Аида, снова молить его
вернуть Эвридику. Но не повез его старый Харон через Стикс в
своей утлой ладье, напрасно молил его Орфей, - не тронули
мольбы певца неумолимого Харона, Семь дней и ночей сидел
печальный Орфей на берегу Стикса, проливая слезы скорби, забыв
о пище, обо всем, сетуя на богов мрачного царства душ умерших.
Только на восьмой день решил он покинуть берега Стикса и
вернуться во Фракию.
   СМЕРТЬ ОРФЕЯ
   Четыре года прошло со смерти Эвридики, но остался по-прежнему
верен ей Орфей. Он не желал брака ни с одной женщиной Фракии.
Однажды ранней весной, когда на деревьях пробивалась первая
зелень, сидел великий певец на невысоком холме. У ног его
лежала его золотая кифара. Поднял ее певец, тихо ударил по
струнам и запел. Вся природа заслушалась дивного пения. Такая
сила звучала в песне Орфея, так покоряла она и влекла к певцу,
что вокруг него, как зачарованные, столпились дикие звери,
покинувшие окрестные леса и горы. Птицы слетелись слушать
певца. Даже деревья двинулись с места и окружили Орфея; дуб и
тополь, стройные кипарисы и широколистые платаны, сосны и ели
толпились кругом и слушали певца; ни одна ветка, ни один лист
не дрожал на них. Вся природа казалась очарованной дивным
пением и звуками кифары Орфея. Вдруг раздались вдали громкие
возгласы, звон тимпанов и смех. Это киконские женщины
справляли веселый праздник шумящего Вакха. Все ближе вакханки,
вот увидали они Орфея, и одна из них громко воскликнула:
   - Вот он, ненавистник женщин!
   Взмахнула вакханка тирсом и бросила им в Орфея. Но плющ,
обвивавший тирс, защитил певца. Бросила другая вакханка камнем
в Орфея, но камень, побежденный чарующим пением, упал к ногам
Орфея, словно моля о прощении. Все громче раздавались вокруг
певца крики вакханок, громче звучали песни, и сильнее гремели
тимпаны. Шум праздника Вакха заглушил певца. Окружили Орфея
вакханки, налетев на него, словно стая хищных птиц. Градом
полетели в певца тирсы и камни. Напрасно молит о пощаде Орфей,
но ему, голосу которого повиновались деревья и скалы, не
внемлют неистовые вакханки. Обагренный кровью, упал Орфей на
землю, отлетела его душа, а вакханки своими окровавленными
руками разорвали его тело. Голову Орфея и его кифару бросили
вакханки в быстрые воды реки Гебра*1. И - о, чудо! - струны
кифары, уносимые волнами реки, тихо звучат, словно сетуют ка
гибель певца, а им отвечает печально берег. Вся природа
оплакивала Орфея: плакали деревья и цветы, плакали звери и
птицы, и даже немые скалы плакали, а реки стали многоводней от
слез, которые проливали они. Нимфы и дриады в знак печали
распустили свои волосы и надели темные одежды. Все дальше и
дальше уносил Гебр голову и кифару певца к широкому морю, а
морские волны принесли кифару к берегам Лесбоса*2. С тех пор
звучат звуки дивных песен на Лесбосе. Золотую же кифару Орфея
боги поместили потом на небе среди созвездий*3.
   *1 Река во Фракии (современная Марица).
   *2 Остров на Эгейском море у берегов Малой Азии (современная
Митилена). Родом с Лесбоса был знаменитый впоследствии поэт
древней Греции Алкей и поэтесса Сапфо.
   *3 Созвездие Лиры, со звездой первой величины Вегой.
   Душа Орфея сошла в царство теней и вновь увидала те места, где
искал Орфей свою Эвридику. Снова встретил великий певец тень
Эвридики и заключил ее с любовью в свои объятия. С этих пор
они могли быть неразлучны. Блуждают тени Орфея и Эвридики по
сумрачным полям, заросшим асфоделами. Теперь Орфей без боязни
может обернуться, чтобы посмотреть, следует ли за ним
Эвридика.
   ГИАЦИНТ
   Изложено по поэме Овидия "Метаморфозы"
   Прекрасный, равный самим богам-олимпийцам своей красотой, юный
сын царя Спарты, Гиацинт, был другом бога стреловержца
Аполлона. Часто являлся Аполлон на берега Эврота в Спарту к
своему другу и там проводил с ним время, охотясь по склонам
гор в густо разросшихся лесах или развлекаясь гимнастикой, в
которой были так искусны спартанцы.
   Однажды, когда близился уже жаркий полдень, Аполлон и Гиацинт
состязались в метании тяжелого диска. Все выше и выше взлетал
к небу бронзовый диск. Вот, напрягши силы, бросил диск могучий
бог Аполлон. Высоко к самым облакам взлетел диск и, сверкая,
как звезда, падал на землю. Побежал Гиацинт к тому месту, где
должен был упасть диск. Он хотел скорее поднять его и бросить,
чтобы показать Аполлону, что он, юный атлет не уступит ему,
богу, в умении бросать диск. Упал диск на землю, отскочил от
удара и со страшной силой попал в голову подбежавшему
Гиацинту. Со стоном упал Гиацинт на землю. Потоком хлынула
алая кровь из раны и окрасила темные кудри прекрасного юноши.
   Подбежал испуганный Аполлон. Склонился он над своим другом,
приподнял его, положил окровавленную голову себе на колени и
старался остановить льющуюся из раны кровь. Но все напрасно.
Бледнеет Гиацинт. Тускнеют всегда такие ясные глаза Гиацинта,
бессильно склоняется его голова, подобно венчику вянущего на
палящем полуденном солнце полевого цветка. В отчаянии
воскликнул Аполлон:
   - Ты умираешь, мой милый друг! О, горе, горе! Ты погиб от
моей руки! Зачем бросил я диск! О, если бы мог я искупить мою
вину и вместе с тобой сойти в безрадостное царство душ
умерших! Зачем я бессмертен, зачем не могу последовать за
тобой!
   Крепко держит Аполлон в своих объятиях умирающего друга и
падают его слезы на окровавленные кудри Гиацинта. Умер
Гиацинт, отлетела душа его в царство Аида. Стоит над телом
умершего Аполлон и тихо шепчет:
   - Всегда будешь ты жить в моем сердце, прекрасный Гиацинт.
Пусть же память о тебе вечно живет и среди людей.
   И вот по слову Аполлона, из крови Гиацинта вырос алый,
ароматный цветок - гиацинт, а на лепестках его запечатлелся стон
скорби бога Аполлона. Жива память о Гиацинте и среди людей,
они чтут его празднествами во дни гиацинтий*1.
   *1 Греки считали, что на лепестках дикого гиацинта можно
прочесть слово "ай-ай", что значит "горе, горе!". Празднества в
честь Гиацинта, бывшего раньше божеством пастухов, так
называемые гиацинтии, справлялись в июле, главным образом
дворянами, на Пелопоннесе, в Малой Азии, на юге Италии, в
Сицилии, в Сиракузах.
   ПОЛИФЕМ, АКИД И ГАЛАТЕЯ
   Прекрасная нереида Галатея любила сына Симефиды, юного Акида,
и Акид любил нереиду. Не один Акид пленился Галатеей.
Громадный циклоп Полифем увидел однажды прекрасную Галатею,
когда выплывала она из волн лазурного моря, сияя своей
красотой, и воспылал он к ней неистовой любовью. О, как велико
могущество твое, златая Афродита! Суровому циклопу, к которому
никто не смел приблизиться безнаказанно, который презирал
богов-олимпийцев, и ему вдохнула ты любовь! Сгорает от пламени
любви Полифем. Он забыл своих овец и свои пещеры. Дикий циклоп
начал даже заботиться о своей красоте. Он расчесывает свои
косматые волосы киркой, а всклокоченную бороду подрезает
серпом. Он даже стал не таким диким и кровожадным.
   Как раз в это время приплыл к берегам Сицилии прорицатель
Телем. Он предсказал Полифему:
   - Твой единственный глаз, который у тебя во лбу, вырвет герой
Одиссей.
   Грубо засмеялся в ответ прорицателю Полифем и воскликнул :
   - Глупейший из прорицателей, ты солгал! Уже другая завладела
моим глазом!
   Далеко в море вдавался скалистый холм, он круто обрывался к
вечно шумящим волнам. Полифем часто приходил со своим стадом
на этот холм. Там он садился, положив у ног дубину, которая
величиной была с корабельную мачту, доставал свою сделанную из
ста тростинок свирель и начинал изо всех сил дуть в нее. Дикие
звуки свирели Полифема далеко разносились по морю, по горам и
долинам. Доносились они и до Акида с Галатеей, которые часто
сидели в прохладном гроте на морском берегу, недалеко от
холма. Играл на свирели Полифем и пел. Вдруг, словно бешеный
бык, вскочил он. Полифем увидал Галатею и Акида в гроте на
берегу моря к закричал таким громовым голосом, что на Этне
откликнулось эхо:
   - Я вижу вас! Хорошо же, это будет ваше последнее свидание!
   Испугалась Галатея и бросилась скорее в море. Защитили ее от
Полифема родные морские волны. В ужасе ищет спасения в бегстве
Акид. Он простирает руки к морю и восклицает:
   - О, помоги мне, Галатея! Родители, спасите меня, укройте
меня!
   Настигает Акида циклоп. Он оторвал от горы целую скалу,
взмахнул ею и бросил в Акида. Хотя лишь краем скалы задел
Полифем несчастного юношу, все же весь он был покрыт этим
краем и раздавлен. Потоком текла из-под края скалы
алая кровь Акида. Постепенно пропадает алый цвет крови, все
светлее и светлее становится поток. Вот он уже похож на реку,
которую замутил бурный ливень. Все светлее и прозрачнее он.
Вдруг раскололась скала, раздавившая Акида. Зазеленел звонкий
тростник в расщелине, и струится из нее быстрый, прозрачный
поток. Из потока показался по пояс юноша с голубоватым цветом
лица, в венке из тростника. Это был Акид - он стал речным
богом.
   ДИОСКУРЫ - КАСТОР И ПОЛИДЕВК
   Женой царя Спарты Тиндарея была прекрасная Леда, дочь царя
Этолии, Фестия. По всей Греции славилась Леда своей дивной
красотой. Стала женой Зевса Леда, и было у нее от него двое
детей: прекрасная, как богиня, дочь Елена и сын, великий герой
Полидевк. От Тиндарея у Леды было тоже двое детей: дочь
Клитемнестра и сын Кастор.
   Полидевк получил от отца своего бессмертие, а брат его Кастор
был смертным. Оба брата были великими героями Греции. Никто не
мог превзойти Кастора в искусстве править колесницей, он
смирял самых неукротимых коней. Полидевк же был искуснейшим
кулачным бойцом, не знавшим равных себе. Во многих подвигах
героев Греции участвовали братья Диоскуры. Всегда были они
вместе, самая искренняя любовь связывала братьев.
   У Диоскуров было два двоюродных брата, Линкей и Идас - сыновья
мессенского царя Афарея. Могучим бойцом был Идас; брат же его
Линкей обладал таким острым зрением, что оно проникало даже в
недра земли; ничто не могло скрыться от Линкея. Много
подвигов совершили Диоскуры со своими двоюродными братьями.
Однажды во время смелого набега угнали они из Аркадии стадо
быков и решили поделить между собой добычу. Делить стадо
должен был Идас. Захотел Идас завладеть с братом всей добычей
и решил прибегнуть к хитрости. Разрезал Идас быка на четыре
равные части, разделил их между собой, братом и Диоскурами и
предложил отдать одну половину стада тому, кто съест свою
часть первым, а другую половину - тому, кто съест вторым.
Быстро съел Идас свою часть и помог брату Линкею съесть его
часть.
   Страшно разгневались Кастор и Полидевк, увидев, что Идас
обманул их, и решили отомстить своим двоюродным братьям, с
которыми их связывала до этого неразрывная дружба. Вторглись
Кастор и Полидевк в Мессению и похитили не только стадо,
угнанное из Аркадии, но и часть стада Идаса и Линкея. И этим
не удовлетворились Диоскуры, они похитили еще невест своих
двоюродных братьев.
   Знали Диоскуры, что не простят им этого Идас и Линкей, и
решили спрятаться в дупле большого дерева и ждать, когда
начнут преследовать их Идас и Линкей. Братья Диоскуры хотели
врасплох напасть на них, так как опасались вступать в бой с
могучим Идасом, который однажды отважился даже на борьбу с
самим Аполлоном, когда сребролукий бог спорил с ним за
прекрасную Марпессу*1. Но не могли скрыться Диоскуры от зорких
глаз Линкея. С высокого Тайгета увидел Линкей братьев в дупле
дерева. Напали на Диоскуров Идас и Линкей. Прежде чем они
успели выйти из засады, Идас ударил своим копьем в дерево и
пронзил грудь Кастора. Бросился на них Полидевк. Не выдержали
его натиска Афареиды и обратились в бегство. У могилы их отца
настиг их Полидевк. Он убил Линкея и начал смертельный бой с
Идасом. Но Зевс прекратил этот поединок, он бросил сверкающую
молнию и ею испепелил и Идаса, и труп Линкея.
   *1 Идас похитил Марпессу на крылатой колеснице, данной ему
Посейдоном. Аполлон хотел отнять Марпессу у Идаса и вступил с
ним в бой. Зевс прекратил этот бой и повелел Марпесса самой
выбрать себе мужа, Марпесса выбрала Идаса: она знала, что бог
Аполлон не будет любить ее до самой ее смерти, что забудет ее
бессмертный бог, когда она состарится.
   Вернулся Полидевк туда, где лежал смертельно раненный Кастор.
Горько плакал он, видя, что смерть разлучает его с братом.
Взмолился тогда Полидевк к отцу своему Зевсу к просил дать и
ему умереть вместе с братом. Явился громовержец своему сыну и
дал ему на выбор: или жить вечно юным в сонме светлых богов
на Олимпе, или же жить вместе с братом один день в мрачном
царстве Аида, другой на светлом Олимпе. Не захотел Полидевк
расстаться с братом и выбрал общую с ним долю. С тех пор
братья один день блуждают по мрачным полям царства теней
умерших, а другой день живут вместе с богами во дворце
эгидодержавного Зевса. Чтут греки братьев Диоскуров, как
богов. Они защитники людей во всех опасностях, они защищают их
во время пути как на чужбине, так и на родине.
   АТРЕЙ И ФИЕСТ
   Сыновьями великого героя Пелопса были Атрей и Фиест. Проклял
некогда Пелопса возничий царя Эномая Миртил*1, предательски
убитый Пелопсом, и обрек своим проклятием на великие злодеяния
и гибель весь род Пелопса. Тяготило проклятие Миртила и над
Атреем и Фиестом. Ряд злодеяний совершили они.
Погубили Атрей и Фиест Хрисиппа, сына нимфы Аксионы и отца их
Пелопса. Это мать Атрея и Фиеста Гипподамия уговорила убить
Хрисиппа. Совершив это злодеяние, бежали они из царства отца,
боясь его гнева, и укрылись у царя Микен Сфенела, сына Персея,
который женат был на сестре их Никиппе. Когда же умер Сфенел и
сын его Эврисфей, захваченный в плен Иолаем, погиб от руки
матери Геракла Алкмены, стал властвовать над Микенским
царством Атрей, так как Эврисфей не оставил после себя
наследников. Завидовал Атрею брат его Фиест и решил каким бы
то ни было способом отнять у него власть. Он похитил у своего брата
с помощью жены Атрея Аеропы подаренного ему богом Гермесом
златорунного овна. Похитил этого овна Фиест потому, что
сказано было богами: "властвовать над Микенами будет тот, кому
принадлежит златорунный овен*2". Похитив овна, Фиест потребовал
и власти над царством - ведь овен был у него. Разгневался на
Фиеста Зевс-громовержец, небесными знамениями дал он понять
жителям Микен, что нечестивым путем пытается захватить Фиест
власть. Отказались микенцы признать царем Фиеста, и он,
спасаясь от гнева брата, принужден был бежать из Микен. Мстя
брату, он тайно увел из Микен сына Атрея, Полисфена. На
чужбине воспитал Фиест Полисфена, как родного сына, и внушил
ему великую ненависть к Атрею. Хотел коварный Фиест
воспользоваться Полисфеном как орудием мести своему брату.
Когда Полисфен вырос, Фиест послал его в Микены, велев ему
убить Атрея. Но юноша пал сам от руки своего отца. В ужас
пришел Атрей, узнав, кто убитый им юноша. Поклялся он
отомстить своему брату и придумал коварный и зверский план.
Атрей, чтобы выполнить свой план, притворился, что готов
примириться с Фиестом. Он послал к брату и звал его вернуться
в Микены. Когда Фиест вернулся в Микены, он снова с женой
Атрея Аеропой стал строить козни против Атрея, помышляя лишь о
том, как убить ему брата. Знал об этом Атрей, и еще больше
окрепла в нем решимость отомстить коварному брату. Велел тайно
схватить он сыновей Фиеста, юных Полисфена и Тантала, и убить
их. Из их тел приготовил Атрей ужасную трапезу своему брату.
   *1 См. миф о Пелопсе.
   *2 Овен - баран.
   Пригласил он Фиеста на пир и поставил перед ним яства из мяса
его сыновей. Громы Зевса раскатились по небу. Разгневался
громовержец на Атрея за его злодеяние. Содрогнулся от ужаса
и лучезарный бог солнца Гелиос, повернул он свою колесницу и
погнал своих крылатых коней назад к востоку, чтоб не видеть,
как отец будет насыщаться мясом своих сыновей. Фиест же,
ничего не подозревая, сел за трапезу и спокойно ел. Насытился
Фиест. Вдруг смутное предчувствие великого несчастья овладело
им, и он спросил Атрея о своих сыновьях. Атрей позвал слуг и
велел им показать Фиесту головы и ноги Полисфена и Тантала.
Зарыдал Фиест увидев, что погибли его сыновья. Он стал молить
Атрея выдать ему трупы сыновей, чтобы похоронить их. Но Атрей
ответил брату, что сыновья уже похоронены им самим, но не в
земле, а в нем самом. В ужасе понял Фиест, что за кушанья ел он
только что. Он опрокинул стол и упал с ужасным воплем на пол.
Обезумев от горя, вскочил он, наконец, и, проклиная Атрея и
весь его род, выбежал из дворца. Ничего не помня, ничего не
видя, бежал из Микен Фиест и укрылся в пустыне. Долго
скрывался он там, наконец пришел к царю Эпира Феспроту,
который дал ему пристанище.
   Прогневались боги на Атрея за совершенные им злодеяния. Чтобы
наказать его, наслали они неурожай на Арголиду. Ничего не
произрастало на тучных полях. Голод воцарился во владениях
Атрея. Тысячами гибли жители. Обратился к оракулу Атрей, чтобы
узнать о причине несчастья. Оракул дал ответ, что бедствие
прекратится только тогда, когда будет возвращен в
Микены Фиест. Долго разыскивал по всей Греции Атрей своего
брата, но не мог открыть его убежища. Наконец, нашел он его
малолетнего сына Эгисфа. Привез Атрей Эгисфа в свой дворец и
воспитал его как сына.
   Прошло много лет. Как-то случайно сыновья Атрея, Менелай и
Агамемнон, открыли, где скрывается Фиест. Им удалось схватить
Фиеста и привезти его в Микены. Не примирился Атрей с братом.
Он заточил его в темницу и решил убить его. Призвал он Эгисфа,
дал ему острый меч, велел пойти в темницу и убить там узника.
Не знал Эгисф, на какое страшное дело посылает его Атрей,
которого он считал своим отцом. Лишь только вступил Эгисф в
темницу, как тотчас узнал в нем своего сына Фиест. Он открыл
ему, кто он, и отец с сыном тут же в темнице составили план,
как погубить Атрея. Эгисф вернулся во дворец и сказал Атрею,
что исполнил он его приказание и убил узника. Обрадовался
Атрей, что наконец-то удалось ему погубить брата. Он поспешил
на берег моря, чтобы принести жертву богам-олимпийцам. Здесь-то
во время жертвоприношения ударом в спину поразил его насмерть
Эгисф тем самым мечом, который дал ему Атрей, чтобы он убил им
отца. Освободил Эгисф Фиеста из темницы. Фиест с сыном
завладели властью над Микенами. Сыновья Атрея, Менелай и
Агамемнон, принуждены были спастись бегством. Они нашли защиту
у царя Спарты Тиндарея. Там женились они на дочерях Тиндарея
- Менелай на прекрасной, как богиня Афродита, Елене, а
Агамемнон - на Клитемнестре. Через некоторое время Агамемнон
вернулся в Микены, убил Фиеста и стал править там, где правил
некогда его отец. Менелай же после смерти Тиндарея стал царем
Спарты.
   ЭСАК И ГЕСПЕРИЯ
   Изложено по поэме Овидия "Метаморфозы"
   Эсак был сыном царя Трои, Приама, братом великого героя
Гектора. Он был рожден на склонах лесистой Иды,
прекрасной нимфой Алексироей, дочерью речного бога Граника.
Выросши в горах, не любил Эсак города и избегал жить в
роскошном дворце отца своего Приама. Он любил уединение гор и
тенистых лесов, любил простор полей.
   Редко показывался Эсак в Трое и в совете троянцев. Несмотря на
уединенную жизнь Эсака, характер его не был дик и груб, он был
приветлив, а сердце его было доступно чувству любви. Часто
встречал юный сын Приама в лесах и полях прекрасную нимфу
Гесперию. Пламенно полюбил он ее. Скрывалась нимфа, лишь
только увидит Эсака.
   Однажды застал на берегу реки Кебрена Эсак красавицу
Гесперию в то время, когда она сушила на солнце свои пышные волосы.
Увидела нимфа юношу, испугалась и бросилась бежать от него.
Погнался за ней Эсак.
   Вдруг спрятавшаяся в траве змея ужалила в ногу нимфу и яд
змеиных зубов остался в ране. Вместе с жизнью кончилось
бегство. Упала на руки подбежавшего Эсака Гесперия. Обняв
умершую, обезумев от горя, воскликнул Эсак:
   - О, горе! горе! Как ненавистно теперь мне это преследование!
Не думал я победить такой дорогой ценой! Мы оба убили тебя,
Гесперия! Смертельную рану нанесла тебе змея, а я виновник
этого. Я буду коварнее змеи, если не искуплю своей смертью
твою смерть!
   Бросился Эсак с высокой скалы в пенистые волны моря, которые
бились с шумом о скалу. Сжалилась над несчастным юношей
Фетида, ласково приняла его в волнах и одела всего перьями,
когда погрузился он в морскую пучину. Не постигла сына Приама
смерть, которую он так желал. Выплыл уже птицей Эсак на
поверхность моря. Негодует он, что должен жить против воли. Он
высоко взлетает на своих только что выросших крыльях и с
размаху бросается в море, но перья защищают его при падении.
Еще и еще бросается в море Эсак, он хочет найти гибель в
морской пучине. Нет ему гибели! Он только ныряет в волнах
моря! Худеет тело Эсака, ноги его стали сухими и тонкими,
вытянулась его шея, он обратился в нырка.
   _

   ЧАСТЬ ВТОРАЯ
   ДРЕВНЕГРЕЧЕСКИЙ ЭПОС
   АРГОНАВТЫ
   Мифы о походе аргонавтов в основном изложены по поэме
Аполлония Родосского "Аргонавтика"
   ФРИКС И ГЕЛЛА
   В древнем Минийском Орхомене в Беотии*1 правил сын бога ветра
Эола, царь Афамант. Двое детей было у него от богини облаков
Нефелы - сын Фрикс и дочь Гелла. Изменил Нефеле Афамант и
женился на дочери Кадма, Ино. Невзлюбила Ино детей от первого
брака своего мужа и замыслила погубить их. Она уговорила
орхоменянок иссушить семена, заготовленные для посева. Засеяли
орхоменяне поля иссушенными семенами, но ничего не взошло на
их всегда плодородных нивах. Грозил голод орхоменянам. Тогда
решил Афамант послать посольство в священные Дельфы, чтобы
вопросить оракула стреловержца Аполлона о причине бесплодия
нив. Коварная Ино подкупила послов, и они, вернувшись из
Дельф, принесли ложный ответ оракула.
   *1 Область в средней Греции с главным городом Фивы.
   - Вот какой ответ дала прорицательница пифия, - говорили
Афаманту подкупленные послы. - Принеси в жертву богам твоего
сына Фрикса, и вернут боги плодородие нивам.
   Афамант, чтобы избежать великого бедствия, грозившего
Орхомену, решил пожертвовать своим любимым сыном.
Торжествовала Ино: удался ее план погубить Фрикса.
   Все было уже готово для жертвоприношения. Пасть под ножом
жреца должен был юный Фрикс, но вдруг явился златорунный
овен, дар бога Гермеса. Послала овна мать Фрикса, богиня
Нефела, чтобы спасти своих детей. Сели на златорунного овна
Фрикс с сестрой своей Геллой, и овен понес их по воздуху
далеко на север.
   Быстро несся овен. Далеко внизу расстилались поля и леса, и
серебром извивались между ними реки. Выше гор несется овен.
Вот и море. Несется над морем овен. Испугалась Гелла, от
страха не может она держаться на овне. Упала в море Гелла, и
поглотили ее вечно шумящие морские волны. Не мог спасти Фрикс
сестру. Погибла она. С той поры море, где погибла Гелла, стало
называться Геллеспонтом (море Геллы; современный пролив
Дарданеллы).
   Все дальше и дальше несся овен с Фриксом и спустился, наконец,
на берегах Фасиса в далекой Колхиде*1, где правил сын бога
Гелиоса, волшебник Эет. Воспитал Эет Фрикса, а когда он
возмужал, женил его на дочери своей Халкиопе. Золотого же
овна, спасшего Фрикса, принесли в жертву великому тучегонителю
Зевсу. Золотое руно*2 овна Эет повесил в священной роще бога
войны Ареса. Сторожить руно должен был ужасный, извергающий
пламя дракон, никогда не смыкавший сном своих глаз.
   *1 Река Фасис - современный Рион на Кавказе. Колхидой
называли греки Черноморское побережье Закавказья.
   *2 Руно - шерсть.
   Молва об этом золотом руне распространилась по всей Греции.
Знали потомки Афаманта, отца Фрикса, что спасение и
благоденствие их рода зависят от обладания руном, и хотели
любой ценой добыть его.
   РОЖДЕНИЕ И ВОСПИТАНИЕ ЯСОНА
   На берегу голубого морского залива в Фессалии*1 брат царя
Афаманта, Кретей, построил город Иолк. Разросся город Иолк,
плодородие его полей, торговля и мореплавание дали ему
богатство. Когда умер Кретей, править в Иолке стал сын его
Эсон, но его брат по матери, сын Посейдона, Пелий, отнял у
него власть, и пришлось Эсону жить в городе, как простому
гражданину.
   *1 Область на востоке северной Греции.
   Вскоре у Эсона родился сын, прекрасный мальчик. Боялся
Эсон, что надменный и жестокий Пелий убьет его сына,
которому по праву принадлежала власть над Иолком, и решил
скрыть его. Он объявил, что младенец умер тотчас после
рождения, и справил даже по нем пышные поминки; сам же отнес
сына на склоны горы Пелиона к мудрейшему из кентавров, Хирону.
Там в лесу в пещере рос мальчик, воспитываемый Хироном,
матерью его Филирой и женой Харикло. Мудрый Хирон дал ему имя
Ясон. Всему обучал Хирон Ясона: владеть мечом и копьем,
стрелять из тугого лука, музыке и всему, что знал сам. Не было
равного Ясону в ловкости, силе и храбрости, а красотой он был
равен небожителям.
   До двадцати лет жил Ясон у Хирона. Наконец, решил он покинуть
уединенные склоны Пелиона, идти в Иолк и потребовать у Пелия,
чтобы он вернул ему власть над Иолком.
   ЯСОН В ИОЛКЕ
   Изложено по стихам Пиндара (Пифийская ода)
   Когда Ясон пришел в Иолк, он отправился прямо на площадь, где
собрались все жители. С удивлением смотрели жители Иолка на
прекрасного юношу. Они думали, что это или Аполлон, или Гермес
- так он был прекрасен. Он был одет не как все жители Иолка;
на плечи его была накинута пестрая шкура пантеры, и лишь одна
правая нога была обута в сандалию*1. Пышные кудри Ясона
спадали на плечи, весь он сиял красотой и силой юного бога.
Спокойно стоял он среди толпы любовавшихся им граждан,
опершись на два копья.
   *1 Почему у Ясона была обута только правая нога, поясняется на
стр.
   В это время на богатой колеснице приехал на площадь и Пелий.
Взглянул он на юношу и вздрогнул, заметив, что у юноши обута
лишь одна нога. Испугался Пелий: ведь оракул открыл ему
некогда, что грозит ему гибель от человека, который придет в
Иолк с гор и будет обут на одну ногу; этот человек, сын Эсона,
должен был силой или хитростью погубить Пелия, и гибель должна
быть неизбежной.
   Скрыл свой испуг Пелий и надменно спросил неизвестного юношу:
   - Откуда ты родом, юноша, к какому племени принадлежишь? Но
только отвечай правду, не оскверняй себя ложью, я - враг
ненавистной лжи.
   Спокойно ответил Пелию Ясон:
   - Мудрый Хирон лишь правде и честности учил меня, и я всегда
верен его наставлениям. Целых двадцать лет прожил я в пещере
Хирона и ни разу не нарушил истины и не провинился ни в чем. Я
вернулся сюда домой, в родной Иолк, к отцу моему Эсону. Я хочу
потребовать, чтобы возвращена была мне власть над Иолком. Ее,
как слышал я, отнял у отца моего коварный Пелий. Граждане,
отведите меня в дом моих великих предков. Не чужой я вам, я
родился здесь, в Иолке. Я Ясон, сын Эсона.
   Указали жители Иолка Ясону дом его отца. Когда Ясон вошел,
отец сразу узнал своего сына. Слезы радости навернулись на
глаза старого Эсона, он ликовал, видя, что сын его стал
могучим и прекрасным юношей.
   Быстро донеслась весть о возвращении Ясона до братьев Эсона:
Ферета, царя Фер, и Амфаона из Мессении. Вскоре прибыли они к
Эсону со своими сыновьями Адметом и Меламподом. Пять дней и
ночей чествовали их Эсон и сын его Ясон пирами. Открыл им Ясон
в беседе свое желание вернуть власть над Иолком. Одобрили они
желание Ясона и вместе с ним пошли к Пелию. Потребовал Ясон,
чтобы вернул ему Пелий власть, и обещал оставить ему все
богатства, которые отнял он у Эсона. Пелий побоялся отказать
Ясону.
   - Хорошо, я согласен, - ответил Пелий, - но только одно условие
поставлю я тебе: ты должен раньше умилостивить подземных
богов. Тень Фрикса, умершего в далекой Колхиде, молит, чтобы
отправились в Колхиду и завладели золотым руном. Открыла мне
это тень Фрикса в сновидении. В Дельфах сам стреловержец
Аполлон повелел мне отправиться в Колхиду. Я стар и не могу
решиться на такой великий подвиг, ты же молод и полон силы,
соверши этот подвиг, и я верну тебе власть над Иолком.
   Так ответил Пелий Ясону, затаив злобу в сердце. Он верил, что
погибнет Ясон, если решиться отправиться за золотым руном в
Колхиду.
   ЯСОН СОБИРАЕТ СПУТНИКОВ И ГОТОВИТСЯ К ПОХОДУ В КОЛХИДУ
   Тотчас же после разговора с Пелием Ясон стал готовиться к
походу в Колхиду. Он объехал все страны Греции и всюду звал
славных своими подвигами героев в поход в Колхиду за золотым
руном. Все великие герои откликнулись на его призыв.
Согласился принять участие в походе сам величайший из героев,
сын Зевса Геракл. Собрались все герои в Иолке. Кого только не
было среди них: здесь были и гордость Афин, могучий Тесей, и
сыновья Зевса и Леды, Кастор и Полидевк со своими друзьями
Идасом и Линкеем, и крылатые герои Калаид и Зет, сыновья Борея
и Орифии, и Мелеагр из Калидона, и могучий Анкей, и Адмет, и
Теламон, и многие другие. Среди героев был я певец Орфей.
Никогда еще не видала Греция такого собрания героев. Могучие,
прекрасные, как боги, привлекали они восторженные взоры всех
жителей Иолка. Какие преграды могли остановить их, кто мог им
противиться, что могло их устрашить?
   Готов был и корабль для героев. Построил этот корабль сын
Арестора, Арг; сама богиня Афина помогала ему. Она вделала в
корму кусок священного дуба из рощи оракула Зевса в Додоне.
Прекрасен был этот десятивесельный корабль, названный "Арго".
Он был легок и быстр; словно чайка, несся он по волнам моря.
По имени корабля "Арго" назвали и героев, принявших участие в
походе, аргонавтами (моряки с "Арго"). Не одна Афина
покровительствовала аргонавтам - их приняла под свою защиту и
Гера. Она горела ненавистью к Пелию за то, что он не приносил
ей жертв. Ясон же пользовался особой милостью Геры. Так,
однажды она, чтобы испытать юного героя, явилась ему под видом
дряхлой старухи на берегу горной реки и со слезами попросила
его перенести ее на другой берег. Бережно поднял герой
старуху себе на плечи и перенес ее через бурную реку. Только
сандалию с левой ноги потерял Ясон, переходя реку. С тех пор
возлюбила Гера Ясона и во всем помогала ему. Также и
стреловержец Аполлон покровительствовал аргонавтам: ведь он
побудил героев предпринять поход, и он же предсказал им
счастье и удачу.
   Собравшись в Иолке, хотели герои избрать своим предводителем
великого Геракла, но отказался он и предложил избрать Ясона.
Кормчим на "Арго" избран был Тифий, а на носу корабля встал
Линкей, от взгляда которого ничто не могло скрыться не только
на земле, но даже под землей.
   Все было готово к отплытию. "Арго", спущенный в воду, уже тихо
покачивался на волнах; нагружены уже были запасы пищи и
пресной воды; принесены были последние жертвы Аполлону и всем
богам. Счастливые предзнаменования дало жертвоприношение.
Справлено было вечером и веселое пиршество. Пора было в
далекое, полное опасностей плавание.
   Лишь только край неба загорелся пурпурным светом утренней
зари, как разбудил кормчий Тифий аргонавтов. Взошли аргонавты
ка корабль и сели на весла, по два на каждую лавку. Дружно
налегли на весла могучие гребцы. Гордо выплыл "Арго" из гавани
в открытое море. Подняли пловцы белоснежный парус. Попутный
ветер надул парус, и быстро понесся легкий корабль по
приветливо шумящим волнам. Вот на колеснице, запряженной
белоснежными конями, поднялся на небо лучезарный бог солнца
Гелиос. Розовым светом окрасился парус "Арго", и засверкали
волны моря в утренних лучах солнца.
   Ударил Орфей по струнам золотой кифары, и разнеслась его
дивная песня по морскому простору. Заслушались песней герои. А
из глубины моря выплыли рыбы и быстрые дельфины; очарованные
пением Орфея, плыли они за быстро рассекавшим волны "Арго",
подобно стаду, которое, внимая сладким звукам свирели, следует
за пастухом.
   АРГОНАВТЫ НА ЛЕМНОСЕ
   После недолгого счастливого плавания аргонавты прибыли к
цветущему острову Лемносу. Там правила юная царица Гипсипила.
Ни одного мужчины не было на Лемносе. Всех мужей своих
перебили лемниянки за их измену. Только один царь Фоант, отец
Гипсипилы, спасся от смерти. Его спасла дочь.
   Когда аргонавты пристали к берегу Лемноса и послали вестника в
город, собрались лемниянки на совет на городской площади, и
юная Гипсипила советовала им не пускать аргонавтов в город.
Она боялась, что герои узнают о том злодеянии, которое
совершили лемниянки. Но старая Полуксо стала возражать царице.
   Она настаивала на том, что надо пустить аргонавтов в город.
   - Кто будет защищать вас, - говорила Полуксо, - если нападут
на Лемнос враги? Кто будет заботиться о вас, когда вы
состаритесь, если останетесь вы одинокими? Нет, пустите в
город чужеземцев, пусть останутся они здесь.
   Послушались лемниянки старую Полуксо. Тотчас послали они одну
из лемниянок с вестником, пришедшим с "Арго", к героям просить
их войти в город.
   Надел Ясон роскошное пурпурное одеяние, вытканное для него
самой Афиной-Палладой, и пошел в город. С почетом приняла его
Гипсипила и предложила ему поселиться у нее во дворце. Пришли
в город и остальные аргонавты. Лишь несколько человек с
Гераклом остались на "Арго".
   Веселье и радость воцарились на острове. Всюду на кострах
сжигались жертвы богам, празднества сменялись празднествами,
пиры - пирами. Казалось, что герои забыли о том великом
подвиге, который ждет их. Беззаботно пировали они на богатом
Лемносе. Наконец, Геракл тайно вызвал аргонавтов на берег
моря, где стоял "Арго". Гневно упрекал их величайший из героев
за то, что они ради удовольствия, ради веселой и беззаботной
жизни забыли о подвигах. Пристыженные стояли герои, внимая
заслуженным укорам. Они решили немедленно покинуть Лемнос.
Тотчас снаряжен был в путь "Арго". Уже готовы были взойти на
корабль и сесть за весла герои, как на берег толпой пришли
лемниянки. Они молили героев не покидать их, остаться с ними.
Но непреклонны были герои. Со слезами простились с ними
лемниянки. Взошли герои на "Арго", дружно налегли на весла;
вспенились волны под ударом весел могучих гребцов, и, как
птица, понесся "Арго" в морской простор.
   АРГОНАВТЫ НА ПОЛУОСТРОВЕ КИЗИКЕ
   Когда аргонавты плыли по Пропонтиде*1, то по пути пристали к
полуострову Кизику. Там жили долионы, потомки Посейдона.
Правил ими царь Кизик. Недалеко от Кизика находилась Медвежья
гора, на которой жили шестирукие великаны; только благодаря
защите Посейдона могли в безопасности жить рядом с такими
соседями долионы. С почетом принял аргонавтов царь Кизика, и
целый день провели они у него за веселым пиром. Лишь только
забрезжило утро, собрались в путь аргонавты. Взошли они уже на
"Арго", как вдруг на противоположном берегу залива появились
шестирукие великаны. Они стали бросать в море громадные камни,
отрывали цельте скалы и наваливали их одну на другую, чтобы
заградить аргонавтам выход из залива в открытое море.
Схватился за свой тугой лук Геракл и одну за другой стал
посылать свои смертоносные стрелы в великанов. Прикрывшись
щитами, с копьями в руках, бросились на великанов аргонавты.
Недолго длился бой, один за другим падали великаны на землю и
в море, все они были перебиты, не спасся ни один из них.
   *1 Современное Мраморное море.
   Отправились в путь аргонавты. Попутный ветер надул парус, и
целый день спокойно несся по волнам "Арго". Наступил вечер,
спустился бог Солнца Гелиос с неба, ночь окутала тьмой небо и
землю. Переменился ветер и уже несет он "Арго" обратно, к тем
берегам, которые он еще так недавно покинул. В ночной тьме
пристали к Кизику аргонавты. Не узнали их жители Кизика, они
приняли их за морских разбойников и напали на них во главе со
своим юным царем. Грянул страшный ночной бой. В полной тьме
бьются герои со своими недавними друзьями. Острым копьем
поразил могучий Ясон в грудь юного царя Кизика, и со стоном
упал он на землю. Но вот лучи богини зари Эос окрасили восток
алым светом. Утро наступает. Узнают бойцы друг друга и
приходят в ужас. Друзья бились с друзьями. Три дня совершали
тризну*1 аргонавты и жители Кизика по убитым, три дня
оплакивали они убитого юного царя. Жена же его, прекрасная
Клейте, дочь Меропа, не перенесла смерти мужа, она сама
пронзила себе грудь острым мечом.
   *1 Поминальное пиршество и военные состязания в честь
умершего.
   АРГОНАВТЫ В МИЗИИ
   После недолгого плавания достигли аргонавты берегов Мизии*1.
Там пристали они к берегу, чтобы запастись водой и пищей.
Могучий Геракл пошел в лес, который рос недалеко от берега,
чтобы сделать себе взамен сломавшегося весла новое. Он нашел
высокую пихту, обхватил ее могучими руками и вырвал с
корнями. Взвалил могучий герой пихту на плечо и пошел к
берегу. Вдруг навстречу ему бежит его друг Полифем и
рассказывает, что он только что слышал крик юного Гиласа,
который звал их. Бросился Геракл искать Гиласа, но нигде не
мог найти его. Опечалился Геракл. Вместе с Полифемом всюду
ищет он Гиласа, но все напрасно.
   *1 Область на западе Малой Азии с главным городом Пергамом.
   А аргонавты, лишь только взошла на небо лучезарная утренняя
звезда, предвещая скорое наступление утра, отправились в путь,
не заметив в предрассветных сумерках, что нет среди них ни
Геракла, ни Полифема. Опечалились герои, увидав, когда
наступило утро, что нет между ними двух славнейших товарищей.
Опустив голову, сидел в горе Ясон; он словно не слышал
сетований своих спутников, словно не замечал отсутствие
Геракла и Полифема. Верный друг Геракла Теламон подошел к
Ясону и, осыпая его упреками, сказал:
   - Один ты сидишь так спокойно. Ты можешь теперь радоваться.
Нет между нами Геракла, и некому затмить теперь твою славу.
Нет, не поеду я с вами, если вы не вернетесь и не отыщете
Геракла и Полифема.
   Бросился Теламон к кормчему Тифию и хотел заставить его
повернуть назад "Арго". Напрасно пытались успокоить его
бореады, никого не хотел слушать разгневанный Теламон, всех
винил он, что намеренно покинули они Геракла и Полифема в
Мизии. Вдруг из волн моря показалась увитая водорослями голова
вещего морского бога Главка. Схватил он "Арго" за киль рукой,
остановил его и сказал:
   - По воле великого громовержца Зевса остались Геракл и
Полифем в Мизии. Должен вернуться Геракл в Грецию и на службе
у Эврисфея совершить двенадцать великих подвигов. Полифему же
суждено основать в стране халибов славный город Киос. Остались
же герои в Мизии потому, что ищут они похищенного нимфами
прекрасного Гиласа.
   Сказав это, снова погрузился в море Главк и скрылся из глаз
аргонавтов.
   Успокоились герои. Теламон примирился с Ясоном. Сели на весла
герои, и быстро помчался по морю "Арго", гонимый дружными
взмахами могучих гребцов.
   АРГОНАВТЫ В ВИФИНИИ*1 (АМИК)
   *1 Область на северо-западе Малой Азии.
   На следующий день
утром пристали аргонавты к берегу Вифинии. Не встретили их там
так гостеприимно, как в Кизике. В Вифинии на берегу моря жили
бебрики, правил ими царь Амик. Он гордился своей исполинской
силой и славой непобедимого кулачного бойца. Всех чужестранцев
заставлял жестокий царь биться с собой и безжалостно убивал
их могучим ударом кулака. Насмешками встретил Амик аргонавтов,
бродягами назвал он великих героев и вызывал сильнейшего из
них на бой, если только отважится кто-нибудь из них помериться
с ним силами. Разгневались герои. Из их среды вышел юный сын
Зевса и Леды, Полидевк. Спокойно принял он вызов царя
бебриков. Словно грозный Тифон, стоял Амик в своем черном
плаще и с громадной дубиной на плечах перед Полидевком.
Мрачным взглядом смерил он Полидевка; а тот стоял перед
Амиком, сияя, словно звезда, своей красотой. Приготовились к
бою бойцы. Бросил Амик на землю кулачные ремни*1. Не выбирая,
поднял ближайшие ремни Полидевк и обвязал себе руку. Начался
бой. Как разъяренный бык, бросился на Полидевка царь бебриков.
Ловко отражал его удары Полидевк, не отступая ни на шаг под
натиском Амика. На мгновение прервался бой, чтобы могли
перевести дыхание бойцы. Вот уже опять бьются они, и сыплются
один за другим удары. Замахнулся Амик и хотел уже нанести
Полидевку страшный удар в голову, но уклонился юный герой и
нанес Амику такой удар по уху, что раздробил ему черепную
кость. В предсмертных судорогах Амик упал на землю. Громкими
кликами приветствовали аргонавты победителя Полидевка.
   *1 Во время кулачного боя греки обматывали руки до локтя
ремнями, на которых часто прикреплялись медные выпуклые бляхи.
Удар вследствие этого мог быть смертельным.
   Когда бебрики увидали, что убит их царь, напали они на
Полидевка. Двух первых поверг на землю сам Полидевк ударами
кулака. Схватились за оружие аргонавты и бросились в бой с
бебриками. Вихрем засвистала тяжелая секира Анкея в рядах
бебриков, одного за другим поражает их Кастор сверкающим
мечом. Как львы, бьются герои. В бегство бросились бебрики.
Герои долго преследовали их. С богатой добычей они вернулись
на берег моря. Всю ночь пировали победители на берегу, и
громко звучала победная песнь Орфея. Под звуки своей золотой
кифары славил он юного победителя царя бебриков Амика,
прекрасного Полидевка, сына громовержца Зевса.
   АРГОНАВТЫ У ФИНЕЯ*1
   *1 Миф о Финее в той версии, в которой его приводит историк
Диодор, использован как пример пережитка матриархата Ф.
Энгельсом в его труде "Происхождение семьи, частной
собственности и государства". Энгельс пишет: ",.: аргонавты
под предводительством Геракла высаживаются во Фракии и находят
там, что Финей, подстрекаемый своей новой женой, истязает
своих двух сыновей, рожденных от отвергнутой жены его,
бореады Клеопатры. Но среди аргонавтов оказываются также
бореады, братья Клеопатры, т е, братья матери истязуемых. Они
тотчас вступаются за своих племянников, освобождают их и
убивают стражу" (Ф. Э н г е л ь с. Происхождение семьи.
частной собственности и государства. Госполитиздат, 1953, стр. 141).
   Утром на следующий день отправились аргонавты в дальнейший
путь. Вскоре прибыли они к берегам Фракии*1. Вышли герои на
берег, чтобы пополнить свои припасы. На морском берегу они
увидали дом и пошли к нему. Навстречу аргонавтам вышел из дома
слепой старец; он едва держался на ногах и трясся всем телом
от слабости. Дойдя до порога своего дома, старец в изнеможении
опустился на землю. Подняли его аргонавты, и чувство жалости
овладело ими. Из слов старца они узнали, что это Финей, сын
Агенора, бывший раньше царем Фракии. Не наказал Финея Аполлон
за то, что злоупотреблял он даром прорицания, полученным от
Аполлона, и открывал людям тайны Зевса. Поразил Аполлон
слепотой Финея, а боги наслали на Финея гарпий,
полудев-полуптиц, которые, прилетая в дом его, пожирали всю
пищу и распространяли по дому страшное зловоние. Боги открыли
Финею, что он избавится от этой кары богов только тогда, когда
прибудут к нему аргонавты, среди которых будут два крылатых
сына Борея, Зет и Калаид. Стал молить Финей героев освободить
его от бедствия, он молил бореадов изгнать гарпий; ведь не
чужой он был бореадам - он был женат на сестре их Клеопатре.
   *1 Страна в северо-восточной части Балканского полуострова.
   Согласилась герои помочь Финею. Они приготовили богатую
трапезу, но лишь только возлег*1 Финей за стол, чтобы утолить
голод, как налетели гарпии и, не обращая внимание на крики
аргонавтов, пожрали все кушания, распространяя по всему дому
страшное зловоние; затем взвились гарпии и понеслись из дома
Финея. Погнались за ними на своих могучих крыльях бореады.
Долго преследовали они гарпий и, наконец, настигли их у
Плотийских островов. Бореады обнажали свои мечи и уже хотели
поразить гарпий, как вдруг принеслась на своих радужных
крыльях с высокого Олимпа посланница богов Ирида. Она
остановила бореадов и сказала, что боги повелели гарпиям не
возвращаться больше к Финею. Полетели обратно бореады во
Фракию.
   *1 Греки обыкновенно за столом не сидели, а полулежали,
опираясь одной рукой на подушку.
   С тех пор стали называться Плотийские скалы Строфадами *1, т. е.
островами возвращения.
   *1 Строфады - три небольших острова, лежащие на юге Греции,
против западного побережья Мессении.
   Лишь только гарпии, преследуемые бореадами, улетели, как
аргонавты приготовила новую трапезу Финею, и старец мог,
наконец, утолить свой страшный голод. За трапезой открыл Финей
аргонавтам, какие еще опасности ждут их на пути в Колхиду и
давал им советы, как преодолеть их. Советовал также Финей
героям по прибытии в Колхиду призвать на помощь златую
Афродиту, так как лишь она может помочь Ясону добыть золотое
руно. Со вниманием слушали вещего старца аргонавты, стараясь
запомнить все, что сказал он им.
   Вскоре вернулись и бореады и рассказали, как преследовали они
гарпий. Радовался престарелый Финей, узнав, что навсегда
избавлен он от появления гарпий.
   СИМПЛЕГАДЫ *1
   *1 Симплегады, или Симплегадские скалы (в переводе на русский
язык значит "сталкивающиеся скалы"), находились, по
представлению греков, при входе в Черное море.
   Недолго пробыли аргонавты у Финея. Они спешили дальше. Быстро
несся "Арго" по волнам моря. Вдруг послышался впереди
отдаленный шум. Все яснее и громче этот шум. Он похож на рев
приближающейся бури, временами заглушаемый как бы раскатами
грома. Вот показались и Симплегадские скалы. Герои видели, как
расходятся и снова со страшным грохотом ударяются друг о друга
скалы. Море вокруг них клокотало, брызги высоко взлетали при
каждом столкновении скал. Когда же вновь расходились скалы, то
волны меж ними неслись и кружились в неистовом водовороте.
   Вспомнили герои советы Финея пустить вперед голубя между
скалами; если пролетит голубь, то и "Арго" проплывет
невредимым мимо Симплегад. Налегли на весла аргонавты. Вот они
уже у самых скал. С громом столкнулись скалы и опять
расходятся. Выпустил тогда герой Эвфем голубя. Стрелой летит
голубь меж скалами. Вот снова сомкнулись скалы с таким громом,
что, казалось, дрогнуло небо. Соленые брызги обдали
аргонавтов, а "Арго" закружился средь волн, словно
подхваченный вихрем. Невредимым пролетел голубь меж скал, лишь
кончик хвоста вырвали у него столкнувшиеся скалы. Радостно
вскрикнули аргонавты и дружно налегли на весла. Разошлись
скалы. Громадная волна с пенистым гребнем подхватила "Арго" и
бросила его в пролив. Навстречу несется другая волна, она
откинула назад "Арго". Волны кипят и клокочут кругом. Гнутся
весла. "Арго" трещит, словно стонет от напора волн. Вот
поднялась еще волна, высокая, подобная горе; она обрушилась на
"Арго", и закружился он, как утлый челн. Уже сближаются скалы.
Сейчас столкнутся они. Гибель неминуема. Тогда явилась на
помощь аргонавтам сама любимая дочь Зевса, Афина-Паллада.
Могучей рукой удержала она одну из скал, а другой с такой
силой толкнула "Арго", что он стрелой вынесся из пролива.
Только конец руля раздробили сомкнувшиеся скалы. Снова
разошлись скалы и остановились, навеки недвижимые, по сторонам
пролива. Исполнилось веление рока, что только тогда будут
недвижимы Симплегады, когда проплывет между ними корабль. Радовались
аргонавты - они избегли самой страшной опасности. Теперь они
могли быть уверены, что счастливо окончат свой поход.
   ОСТРОВ АРЕТИАДА И ПРИБЫТИЕ В КОЛХИДУ
   Долго плыли аргонавты вдоль берегов Эвксинского Понта*1.
Много стран миновали они, много видели народов. Наконец,
вдали показался остров. "Арго" быстро приближался к острову,
недалек был уже берег. Вдруг с острова поднялась, сверкая в
лучах солнца своими крыльями, большая птица; она пролетела над
"Арго" и уронила перо свое на одного из героев - Оилея.
Подобно стреле, вонзилось перо в плечо Оилею, кровь полилась
из раны, и выпало весло из рук раненого героя. Товарищи
Оилея вынули перо из его раны. С удивлением смотрят аргонавты
на перо и видят, что оно медное и острое, как стрела. Вот над
островом взвилась другая птица и полетела к "Арго", но ее уже
ждал герой Клитий с луком в руках. Лишь только подлетела птица
к "Арго", как Клитий пустил в нее стрелу, и убитая птица упала
в море. Увидев эту птицу, покрытую медными перьями, поняли
аргонавты, что это птицы-стимфалиды, а остров, где живут
они, - Аретиада. Амфидамант посоветовал героям надеть доспехи
и прикрыться щитами. Прежде чем пристать к берегу, аргонавты
стали кричать, ударять в щиты копьями и мечами. Громадной
стаей взвились над островом птицы, они высоко взлетели над
"Арго", и посыпался на героев целый дождь перьев-стрел. От
этих стрел прикрылись герои щитами. Птицы же, описав круг над
"Арго", вскоре скрылись далеко за горизонтом.
   *1 Эвксинский Понт - т. е. гостеприимное море; так стали
греки называть Черное море, познакомившись с его
плодородными, гостеприимными берегами. Раньше же они называли
Черное море Авксинским, т. е. негостеприимным, так как их
пугали бури этого моря.
   Аргонавты вышли на берег Аретиады и уже хотели расположиться
на отдых, как навстречу вышли четыре юноши. Юноши были страшно
истощены, одежда лохмотьями висела на них, едва прикрывая их
тело. Это были сыновья Фрикса. Они покинули Колхиду, чтобы
вернуться в Орхомен, но по пути потерпели бурной ночью
кораблекрушение, и только благодаря счастливой случайности
волны выбросили их на Аретиаду, где и нашли их аргонавты.
Герои обрадовались этой встрече; особенно рад был Ясон: ведь
юноши были ему родными. Накормили аргонавты юношей, дали им
новые одежды и рассказали, что они едут в царство Эета за
золотым руном. Старший из юношей, Аргос, обещал помогать
аргонавтам, но предупреждал их, что царь Эет, сын Гелиоса,
могуч и жесток и никому не дает пощады. Но ничто не могло
удержать аргонавтов от выполнения раз принятого
решения - добыть золотое руно.
   На следующее утро аргонавты пустились в дальнейший путь. Долго
плыли они. Наконец, вдали, подобно тучам, собравшимся на
горизонте, засинели вершины Кавказа. Теперь уже недалеко было
и до Колхиды.
   Быстро несется гонимый равномерными взмахами весел "Арго". Уже
скрывается солнце, опускаясь в море. Побежали по волнам
вечерние тени. Высоко над "Арго" послышались взмахи крыльев.
Это летел громадный орел к той скале, к которой прикован был
титан Прометей. Ветер поднялся на море от взмахов огромных
крыльев орла. Скрылся он вдали, и печально донеслись до
аргонавтов тяжелые стоны Прометея; издалека доносились они,
заглушаемые временами ударами весел.
   Недалек уже берег. Вот и устье Фазиса. Аргонавты на веслах
поднялись вверх по течению и стали на якорь в заливе реки,
заросшем густым камышом. Ясон совершил благодарственное
возлияние богам и призвал богов Колхиды и души умерших героев
помочь ему в его опасном деле. Скокойно уснули герои на
"Арго". Цель их была достигнута, они в Колхиде, у столицы царя
Эета, но много еще опасностей предстояло им впереди.
   ГЕРА И АФИНА У АФРОДИТЫ
   Когда аргонавты прибыли в Колхиду, великая богиня Гера и
богиня Афина советовались на высоком Олимпе, как помочь Ясону
добыть золотое руно. Наконец, решили богини идти к богине
любви Афродите и просить ее, чтобы она повелела сыну своему
Эроту пронзить золотой стрелой сердце Медеи, дочери Эета, и
внушить ей любовь к Ясону. Знали богини, что одна лишь
волшебница Медея может помочь Ясону в его опасном подвиге.
   Когда обе богини пришли в Афродите, она была дома одна.
Афродита сидела на богатом золотом троне и золотым гребнем
расчесывала свои пышные кудри. Увидела вошедших богинь
Афродита, встала им навстречу и ласково приветствовала их.
Усадив богинь на золотые скамьи, выкованные самим Гефестом,
спросила их богиня любви о причине их прихода. Богини
рассказали ей, как хотят они помочь герою Ясону, и просили
Афродиту велеть Эроту пронзить сердце Медеи. Согласилась
Афродита. Простились богини с Афродитой, а она пошла искать
своего шаловливого сына. Эрот в это время играл с Ганимедом в
кости. Обыграл хитрый Эрот простодушного Ганимеда и громко
смеялся над ним. В это время подошла к ним Афродита. Она
обняла своего сына и сказала ему:
   - Послушай, шалун. Я хочу поручить тебе одно дело. Возьми
скорей твой лук и стрелы и лети на землю. Там, в Колхиде,
пронзи стрелой сердце дочери царя Эета, Медеи, пусть полюбит
она героя Ясона. Если ты исполнишь это, я подарю тебе ту
игрушку, которую некогда сделала Адрастея для маленького
Зевса. Только лети сейчас же, это нужно сделать скорее.
   Эрот просил мать дать ему сейчас же игрушку, но мать, зная
хитрого мальчика, не согласилась дать ему игрушку раньше, чем
он исполнит ее поручение. Убедившись, что ему ничего не
получить от матери раньше, чем выполнит он поручение, Эрот
схватил свой лук и стрелы и быстро помчался с высокого Олимпа
на землю в Колхиду, сверкая в лучах солнца своими золотыми
крыльями.
   ЯСОН У ЭЕТА
   Рано утром проснулись аргонавты. На совете решили они, что
Ясон должен идти с сыновьями Фрикса к царю Эету и просить его
отдать руно аргонавтам, если же откажет гордый царь, то только
тогда прибегнуть к силе.
   С посохом мира отправился Ясон во дворец к Эету. Густым
облаком покрыла Ясона и его спутников богиня Гера, чтобы не
оскорбили жители Колхиды героев. Когда герои подошли ко дворцу
Эета, расступилось облако, и они увидели дворец Эета.
Величествен был этот дворец. Высоки были его стены с
множеством башен, уходящих в небо. Широкие ворота, украшенные
мрамором, вели во дворец. Ряды белых колонн сверкали на
солнце, образуя портик.
   Все, что было во дворце Эета, все богатое убранство сделал ему
Гефест в благодарность за то, что отец Эета, бог солнца
Гелиос, умчал изнемогавшего в битве с гигантами Гефеста с
флегрейских полей в своей золотой колеснице. Много чертогов
окружало двор. В самом роскошном жил царь Эет со своей женой,
в другом - его сын Абсирт; за красоту прозвали колхидцы Абсирта
Фаэтоном (сияющим). В остальных же чертогах жила дочь Эета
Халкиопа, жена умершего Фрикса, и младшая дочь Эета Медея,
великая волшебница, служительница богини Гекаты.
   Когда Ясон со своими спутниками вошел во двор у дворца Эета,
из своих чертогов вышла Медея. Она шла навестить Халкиопу.
Вскрикнула от изумления Медея, увидав чужеземцев. На крик ее
вышла Халкиопа и увидала своих сыновей. Радуясь их
возвращению, подбежала к ним Халкиопа. Она обнимает, целует
своих сыновей, с которыми не думала больше увидаться. На шум
вышел и Эет. Он зовет к себе во дворец чужеземцев и велит
приготовить своим слугам роскошный пир. В то время когда
Ясон обменивался приветствиями с Эетом, с высокого Олимпа
опустился на своих золотых крыльях Эрот. Спрятавшись за
колонной, натянул он тетиву своего лука и вынул золотую
стрелу. Затем, невидимый для всех, Эрот встал за спиной Ясона
и пустил свою стрелу прямо в сердце Медеи. Пронзила стрела ее
сердце, и сразу почувствовала она любовь к Ясону.
   Ясон пошел со своими спутниками во дворец Эета. Там пригласил
их царь Колхиды возлечь за пиршественный стол. Во время пира
Аргос рассказал Эету о том, как потерпел он со своими братьями
кораблекрушение, как выбросили их бурные волны на остров
Аретиаду и как нашли их там, умирающих от голода, аргонавты.
Сказал также Аргос, зачем приехал Ясон с героями в Колхиду.
Едва услыхал Зет, что Ясон хочет добыть золотое руно, как
гневом сверкнули его очи и грозно сдвинул он брови. Не верит
Эет, что за золотым руном приплыли герои, он думает: уж не
завладеть ли властью над всей Колхидой замыслили сыновья
Фрикса и с той целью привели с собой греческих героев? Эет
осыпает упреками Ясона, он хочет прогнать его ив дворца и
грозит ему казнью. Готовы были уже слететь гневные речи с уст
Теламона в ответ на угрозы царя, но Ясон остановил его. Он
старается успокоить Эета, уверяет его, что лишь за руном
приплыли они в Колхиду, и обещает царю сослужить любую службу,
исполнить любое поручение, если в награду царь отдаст ему
золотое руно. Задумался Эет. Наконец, решив погубить Ясона, он
сказал ему:
   - Хорошо, ты получишь руно, но раньше исполни следующее мое
поручение: распаши поле, посвященное Аресу, моим железным
плугом, а в плуг запряги медноногих, дышащих огнем быков;
засей это поле зубами дракона, а когда вырастут из зубов
дракона закованные в броню воины, сразись с ними и перебей их.
Если исполнишь ты это, получишь руно.
   Ясон не сразу ответил Эету, наконец промолвил:
   - Я согласен, Эет, но и ты исполни данное обещание, ведь ты
знаешь, что я не могу отказаться от выполнения своего
поручения, раз уже волей судеб прибыл я сюда, в Колхиду.
   Сказав это, ушел Ясон со своими спутниками.
   АРГОНАВТЫ ОБРАЩАЮТСЯ ЗА ПОМОЩЬЮ К МЕДЕЕ
   Когда Ясон вернулся на "Арго", он рассказал своим товарищам, что
произошло во дворце Эета и какое поручение дал ему царь.
Задумались аргонавты. Как быть им, как выполнить поручение
Эета? Наконец, сказал Аргос:
   - Друзья, во дворце Эета живет дочь его, Медея. Она -
великая волшебница и одна лишь может помочь нам. Я пойду
просить мою мать убедить Медею оказать нам помощь. Если поможет
Медея, то никакие опасности не будут нам страшны.
   Едва сказал это Аргос, как над "Арго" пронесся белый голубь,
преследуемый коршуном. Голубь подлетел к Ясону и укрылся в
складках его плаща, а коршун упал на "Арго".
   - Это счастливое знамение богов, - воскликнул прорицатель
Мопс, - сами боги велят нам просить помощи у Медеи. Смотрите,
птица, посвященная Афродите, спаслась на груди у Ясона!
Вспомните, что говорил Финей. Разве не советовал он нам молить
о помощи Афродиту? Молите же богиню, она поможет нам. Пусть
скорей идет Аргос к матери, она убедит Медею оказать нам
помощь.
   Послушались вещего Мопса аргонавты: они принесли жертву
Афродите, и Аргос быстро направился во дворец Эета к своей
матери.
   Между тем Зет собрал на площадь всех колхидцев. Он сказал
народу о прибытии чужеземцев и повелел сторожить "Арго",
чтобы никто из аргонавтов не мог спастись бегством. Эет решил
сжечь "Арго" со всеми героями, после того как погибнет Ясон на
поле, посвященном Аресу; сыновей же Фрикса он решил
подвергнуть мучительной казни.
   Наступила ночь. Погрузилась в сон столица Эета. Покой
воцарился всюду. Лишь нет его в чертогах Медеи. Над ее головой
вереницей летают сны, один тревожнее другого. То снится Медее,
что Ясон борется с быками, а наградой за победу должна служить
герою сама Медея. То снится ей, что она сама вступает в борьбу
с дышащими пламенем быками и легко побеждает их. То видит,
как отказывают родители отдать ее в жены Ясону, - ведь не он
победил быков. Разгорается спор между Ясоном и Эетом, сама
Медея должна решить этот спор. Когда же решила она спор в
пользу Ясона, то разгневала отца своего и грозно закричал он
на нее. Проснулась вся в слезах Медея, хочет бежать к Халкиопе, но
стыдится идти к ней. Три раза уже бралась она за ручку двери,
но каждый раз возвращалась назад. Упала на ложе Медея и
зарыдала. Услыхала одна из рабынь Медеи ее рыдания и сказала
об этом Халкиопе. Спешит Халкиопа к сестре своей и видит, как
лежит, рыдая, Медея на своем ложе.
   - О, сестра моя, - говорит Халкиопа, - о чем плачешь ты? Уж
не об участи ли моих сыновей льешь ты слезы? Не узнала ли ты,
что хочет погубить их наш отец?
   Ни слова не промолвила Медея в ответ Халкиопе, - ведь не о ее
сыновьях плакала она, но, наконец, сказала:
   - Зловещие сны снились мне, сестра. Гибель грозит твоим
сыновьям и чужестранцу, с которым они вернулись. О, если бы
боги дали мне сил помочь им!
   Содрогнулась Халкиопа от ужаса, услыхав слова Медеи; обняв ее,
молит она о помощи. Знает Халкиопа, что может Медея помочь
Ясону своими чарами. И сказала Медея Халкиопе:
   - Слушай, сестра, я помогу чужестранцу. Пусть придет он утром
в храм Гекаты, я дам ему талисман, который поможет ему
совершить подвиг. Обещай мне только хранить все в тайне, иначе
погубит всех нас отец.
   Ушла Халкиопа. Медея осталась одна. Противоположные чувства
боролись у нее в груди. То боялась она идти против воли отца,
то снова решалась помочь Ясону, которого так полюбила. Она
даже хотела покончить с собой, приняв яд. Медея уже достала
ларец с ядом, открыла его, но богиня Гера внушила ей
неудержимую жажду жизни. Оттолкнула Медея ларец с ядом, забыла
все свои сомнения, лишь о Ясоне думала она и решила ему
помочь.
   Лишь только занялась заря и розовым светом стали окрашиваться
далекие снежные вершины Кавказа, как пришел Аргос к
аргонавтам и сообщил им, что Медея согласилась помочь Ясону и
просит Ясона прийти в храм Гекаты. Когда взошло солнце, Ясон
отправился с Аргосом и прорицателем Мопсом к храму Гекаты.
Богиня Гера сделала Ясона столь прекрасным, что даже аргонавты
залюбовались, глядя на него.
   Медея же между тем, встав рано утром, достала ларец с
волшебными мазями и вынула из него мазь, которая называлась
"масло Прометея". Она была приготовлена из сока корней
растения, выросшего из крови Прометея. Всяким, кто натирался
этой мазью, становился неуязвимым ни для железа, ни для меди,
ни для огня; непоборимую силу приобретал он и на день
становился непобедимым. Эту-то мазь и решила Медея дать Ясону.
Позвала Медея рабынь и поехала в храм Гекаты. Радостно была на
сердце у Медеи, она забыла все свои тревоги и думала лишь о
свидании с Ясоном.
   Вот и храм Гекаты. Вошла в него Медея. Ясона еще не было. Скоро
пришел и Ясон. Взглянула на него Медея, и сильно забилось
сердце в груди ее. Не может вымолвить слова Медея.
   Долго стояли молча Ясон и Медея; наконец, прервал молчание
герой. Он взял за руку Медею и сказал:
   - Прекрасная дева, зачем опустила ты в землю очи? Зачем боишься
меня? Неужели ты думаешь, что я таю злой умысел? Нет, не со
злыми намерениями пришел я сюда. Я пришел молить тебя о
защите. Только, молю тебя, скажи мне правду; помни, что лжи не
потерпит в святилище своем Геката, не потерпит ее и Зевс,
защитник всех молящих о помощи. Скажи, поможешь ли ты мне?
Если ты поможешь, то прославят твое имя по всей Греции великие
герои, пришедшие со мной сюда, в Колхиду. Вспомни, как велика
слава дочери Миноса, Ариадны, помогшей великому Тесею.
   Молчала Медея и лишь смотрела на Ясона глазами, полными любви.
Прекрасна была она в своем смущении. Трепетной рукой достала
она приготовленную волшебную мазь из-за пояса и подала ее
Ясону. Чуть слышным голосом Медея сказала ему:
   - Слушай, Ясон, вот в чем будет заключаться моя помощь: ночью
омойся ты в реке; надев черные одежды, вырой глубокую яму на
берегу и над ней принеси Гекате в жертву черную овцу, облив ее
медом. Потом иди на корабль твой, но смотри - не
оборачивайся. Услышишь ты голоса и яростный лай собак, но ты
иди прямо и не бойся. Когда же наступит утро, намажь свое
тело, копье, щит и меч этой мазью. Неодолимую силу даст тебе
мазь, и выполнишь ты поручение Эета. Помни только: когда
вырастут из земли воины, брось в них камень, и они начнут
сражаться друг с другом, тогда напади на них. Возьми же мазь,
с ее помощью ты добудешь руно. Вези тогда руно, куда хочешь.
   Умолкла Медея. Печально затуманились ее очи от одной мысли о
разлуке с Ясоном. Опустив голову, стояла Медея, полная грусти,
и, наконец, промолвила:
   - Ты уедешь, Ясон, к себе на родину, но не забывай меня, хоть
изредка вспоминай Медею, - ведь я же спасла тебя.
   Спросила Медея, откуда родом Ясон. Ясон рассказал ей об Иолке,
о цветущей долине, где стоит он. Он звал Медею поехать с ним в
Грецию. Обещал ей великий почет, обещал, что будут чтить ее,
как богиню, в Иолке.
   - О, если бы согласился Эет заключить со мной союз дружбы! -
воскликнул Ясон, - о, если бы он отпустил он тебя со мной на мою
родину!
   - Нет, не бывать этому, - со вздохом, полным скорби, сказала
Медея, - суров и неумолим мой отец. Возвращайся один на родину,
только не забывай меня. О, как была бы я рада, если бы буйный
ветер отнес меня на крыльях своих в Иолк, чтобы могла я
напомнить тебе о себе, когда ты забудешь меня, когда забудешь,
что я спасла тебя.
   Слезы навернулись на глаза Медеи. Смотрит на нее Ясон, и
овладевает им любовь к Медее. Он молит ее тайно покинуть дом
отца и бежать с ним в Иолк.
   Готова покинуть Колхиду Медея, разлука с Ясоном пугает ее, она
боится, что не перенести ей этой разлуки. Плачет Медея от
одной мысли о разлуке с Ясоном. Гера внушила ей желание
следовать всюду за Ясоном. Хочет богиня, чтобы поехала в Иолк
Медея; там с ее помощью Гера решила погубить ненавистного ей
Пелия.
   Простилась Медея с Ясоном; он обещал ей прийти опять в храм
Гекаты, чтобы еще раз встретиться с ней и решить, что им
делать. Весело ехала домой на своей колеснице Медея - она
знала, что любит ее Ясон.
   ЯСОН ИСПОЛНЯЕТ ПОРУЧЕНИЕ ЭЕТА
   Наступила ночь. Одевшись в черные одежды, Ясон пошел на берег
Фазиса и там в глухую полночь омылся в его быстрых волнах.
Затем он вырыл глубокую яму и принес над ней, как велела ему
Медея, жертву Гекате. Лишь только жертва была принесена, как
содрогнулась земля и появилась великая Геката с дымящимися
факелами в руках. Страшные чудовища и изрыгающие огонь драконы
окружали Гекату, лаяли и выли вокруг нее ужасные адские псы.
Окрестные нимфы с громким криком бежали, увидя Гекату. Ужас
объял Ясона, но, помня слова Медеи, не оборачиваясь, шел он к
"Арго", где ждали его друзья.
   Лишь только наступило утро, как послали аргонавты Теламона и
Мелеагра за зубами дракона к Эету. Эет дал им зубы убитого
Кадмом дракона и стал собираться ехать на поле Ареса, чтобы
посмотреть, как выполнит Ясон его поручение. Одел Эет свои
доспехи, покрыл голову шлемом, сиявшим, подобно солнцу, взял
в руки копье и шит, которые были по своей тяжести только впору
Гераклу, и взошел на колесницу; ею правил сын его Абсирт.
Собрались и аргонавты отправиться на поле Ареса.
   Ясон натер копье, меч и щит волшебной мазью, а затем натерся ею и
сам. Страшную силу ощутил он тогда во всем теле. Словно
стальными стали его мускулы, тело его стало таким, словно оно
было выковано из железа. Когда аргонавты на своем быстром
"Арго" приплыли к полю Ареса, Эет уже ждал их, а кругом поля
по склонам гор толпились колхидцы. Ясон сошел на берег,
сверкая как лучезарная звезда, своими доспехами. Ясон пошел по
полю, нашел на поле железный плуг и медное ярмо и, прикрывшись
щитом, пошел отыскивать извергающих огонь быков. Вдруг
выскочили оба быка из пещеры, и с неистовым ревом бросились
на героя. Клубы огня вылетали у них из пастей.
Прикрывшись щитом, ждет их герой. Вот налетели на него быки и со
страшной силой ударили рогами в щит героя. Ни один человек не
выдержал бы этого удара, но незыблемо, словно скала, стоял
Ясон. Еще и еще налетают с ревом на него быки, вздымая клубы
пыли. Одного за другим схватил Ясон могучими руками быков за
рога и привлек их к плугу. Рвутся быки, они палят Ясона огнем,
но невредим он, и не могут вырваться из рук его яростные быки.
Запряг их в плуг Ясон с помощью Кастора и Полидевка. Погоняя
копьем быков, Ясон вспахал все поле Ареса, засеял его зубами
дракона. Окончив посев, выпряг быков Ясон, грозно крикнул и
ударил их своим копьем. Как бешеные, помчались быки и скрылись
в глубокой пещере. Окончена была первая половина работы,
теперь нужно ждать, когда вырастут на поле воины. Пошел на
берег Фазиса Ясон, зачерпнул шлемом воды и утолил жажду.
   Но недолог был отдых Ясона. Вот на поле показалось из земли
острие копья, за ним другое, еще и еще, и все
поле покрылось как бы медной щетиной. Вот словно зашевелилась
земля, и из нее показались шлемы и головы воинов.
Вот уже покрылось все поле воинами в блестящих доспехах. Помня
слова Медеи, схватил Ясон громадный камень; не под силу было
бы сдвинуть его четырем сильнейшим героям, но Ясон поднял его
одной рукой и далеко бросил его в толпу рожденных из зубов
дракона воинов. Схватились за оружие воины и началась между
ними кровавая битва. Бросился с мечом на воинов Ясон, одного
за другим поражал он их, и вскоре все поле было покрыто
убитыми воинами, ни одного из них не осталось в живых, все
пали они от могучей руки Ясона.
   Все поле покрыли они, подобно срезанным острым серпом
колосьям, покрывающим плодотворную землю. Окончен был подвиг.
С изумлением глядел на Ясона Эет, дивясь его нечеловеческой
силе. Грозно сдвинул царь брови, гнев сверкал в его очах. Не
промолвив ни слова, помчался он на своей колеснице в город,
думая лишь об одном - как погубить ему дивного чужестранца.
Ясон же, вернувшись на "Арго", отдыхал в кругу друзей своих,
славивших его великий подвиг.

   МЕДЕЯ ПОМОГАЕТ ЯСОНУ ПОХИТИТЬ ЗОЛОТОЕ РУНО
   Вернувшись во дворец, Эет созвал на совет знатнейших жителей
Колхиды. Далеко за полночь советовался с ними царь о том, как
погубить аргонавтов. Эет догадывался, что лишь с помощью Медеи
мог Ясон совершить подвиг. Чувствовала Медея, что грозит
великая опасность и ей, и Ясону. Она не могла найти покоя в
своих пышных чертогах. Сон бежал от ее глаз. Встала она ночью
со своего ложа и тихо покинула дворец Эета. Тропинками,
известными лишь ей одной, идет она к берегу Фасиса, туда, где
пылает яркий костер, разведенный аргонавтами. Подойдя к
костру, позвала она Ясона и младшего сына Фрикса, Фронтиса.
Медея сказала Ясону, какие злые предчувствия тревожат ее, и
убедила его немедленно идти с ней за руном. Ясон надел свои
доспехи и пошел в священную рощу Ареса. Все кругом окутано
было тьмой, лишь в роще сверкало золотым блеском руно,
висевшее на священном дереве. Когда Медея с Ясоном вошли в
рощу, поднялся страшный дракон, извергая пламя. Призвала Медея
могучего бога сна Гипноса. Страшные заклинания шепчет она и
льет на землю волшебные зелья. Упал на землю
дракон, еще поднимает он ослабевшую голову, но окропила его Медея
снотворным зельем, закрылась пасть его, сомкнулись сверкающие
огнем глаза, и, охваченный сном, растянулся он у дерева, на
котором висело золотое руно. Ясон снял руно, он спешил
вернуться скорее на "Арго".
   В удивлении толпились герои вокруг Ясона и Медеи, рассматривая
золотое руно. Но некогда было медлить, нужно было покинуть
Колхиду, прежде чем узнает Эет о похищении руна. Обрубил Ясон
канаты, которыми привязан был "Арго" к берегу, схватились за
весла герои, и, как стрела, помчался "Арго" вниз по течению
Фасиса, к морю. Вот и море. Налегают на весла герои, птицей
несется по волнам "Арго", все дальше и дальше Колхида.
   Рано утром Эет узнал о похищении золотого руна и о том, что
Медея бежала вместе с аргонавтами. В неистовый гнев пришел
Эет. Он созвал колхидцев на берег моря. Но далеко уже "Арго",
не видно его среди волн моря. Эет повелел собираться в погоню
колхидцам.
   Он грозит им смертью, если не настигнут они аргонавтов.
Спустили колхидцы корабли и, с сыном Эета Абсиртом во главе,
пустились в погоню за аргонавтами.
   ВОЗВРАЩЕНИЕ АРГОНАВТОВ
   Когда "Арго" вышел в открытое море, подул попутный ветер.
Герои распустили паруса и "Арго" быстро понесся по волнам
Эвксинского Понта. Три дня плыли герои. Наконец, вдали
показались берега Скифии. Аргонавты решили плыть вверх по
течению Истра, чтобы потом спуститься по одному из его рукавов
в Адриатическое море*1. Когда аргонавты приплыли к устью
Истра, увидели они, что все устье его и все острова заняты
войском колхидцев, которые приплыли туда на своих кораблях
кратчайшим путем. Увидав многочисленное войско колхидцев,
герои убедились, что им не победить его; их было слишком мало,
чтобы решиться на битву с тысячами прекрасно вооруженных
воинственных колхидцев. Аргонавты решили прибегнуть к
хитрости. Они вступили в переговоры с предводителем вражеского
войска Абсиртом и обещали ему заключить Медею в храме и выдать
ее, если царь соседнего города решит, что Медея должна
возвратиться в Колхиду, золотое же руно должно было остаться у
аргонавтов, так как Ясон исполнил точно подвиг, за который Эет
обещал ему выдать руно. Но все эти переговоры велись лишь для
того, чтобы выиграть время. Медея же обещала Ясону заманить
Абсирта на один из островов в храм.
   *1 Греки, плохо знакомые с географией Европы, думали, что Истр
(современный Дунай) сообщается особым рукавом с Адриатическим
морем.
   Послал Ясон к Абсирту, как бы от Медеи, богатые дары и велел
просить его прийти в уединенный храм, чтобы увидеться там с
Медеей. Абсирт пришел в храм, но лишь показался он в дверях храма,
как бросился на него с обнаженным мечом Ясон, и пал Абсирт на
землю, пораженный насмерть. Ужасное злодеяние совершили Ясон и
Медея: они убили безоружного Абсирта в храме. Разрубив на
куски тело Абсирта, бросил его Ясон в волны Истра. В ужас
пришли колхидцы, бросились они собирать части тела своего
предводителя, аргонавты же быстро поплыли вверх по Истру.
   Долго плыли аргонавты, наконец по рукаву Истра спустились они
в Адриатическое море к берегам Иллирии. Там поднялась ужасная
буря. Как горы, вздымаются покрытые пеной валы. Ветры, как бы
сорвавшиеся с цепей, носятся над морем и рвут парус с "Арго".
Стонет "Арго" под напором волн, гнутся борта его, ломаются
весла в руках могучих гребцов. Как щепку, носят волны "Арго".
Гибель грозит аргонавтам. Тогда раздался голос с кормы. Он
исходил из вставленного в корму "Арго" куска священного дуба,
росшего в Додоне. Голос повелел аргонавтам ехать к волшебнице
Кирке, чтобы очистила она Ясона и Медею от осквернившего их
убийства Абсирта. Лишь только повернули аргонавты "Арго" на
север, как стихла буря, и поняли все, что это воля богов.
   Через Эридан и потом по Родану спустились аргонавты в
Тирренское море и долго плыли по нему, пока, наконец, не
приплыли к волшебному острову Кирки, сестры Эета. Кирка
очистила Медею и Ясона от скверны убийства. Она принесла
жертву Зевсу, очищающему от скверны убийства, облила руки
Ясона жертвенной кровью и заклинала у алтаря Эриний не
преследовать гневом своим убийц. Не отказала Кирка Медее в
очищении от страшного злодеяния, так как по блеску ее глаз
узнала волшебница, что Медея, как и сама она, происходит из
рода бога солнца Гелиоса.
   Отправились аргонавты в дальнейший путь. Много еще пришлось
преодолеть им опасностей. Проплыли они между Сциллой и
Харибдой, где ждала бы их верная гибель, если бы не помогла
им великая жена Зевса, Гера. Проплыли они и мимо острова сирен
и слышали их манящее пение, которое с непобедимой силой
влекло их к сиренам. Но певец Орфей ударил по струнам золотой
кифары, и песнь его победила чары песен сирен. Наконец,
приплыли аргонавты к Планктам, узкому проливу, над которым
сводом подымались громадные скалы. Море билось между скалами,
волны кружились под сводом в страшном водовороте, временами
подымаясь до самого верха свода. Даже голуби, приносившие
Зевсу амврозию, не пролетали невредимыми под этим сводом, и
каждый день погибал один из них. Но тут помогла аргонавтам
Гера, она упросила Амфитриту смирить волны у Планкт, и
аргонавты невредимо миновали их.
   После долгого пути аргонавты прибыли к острову феаков. Там
радушно принял их царь Алкиной. Могли отдохнуть от опасностей
пути аргонавты, но не пробыли они и дня у феакийцев, как
появился у острова флот колхидцев и потребовали они выдать им
Медею. Начался бы кровавый бой, если бы Алкиной не роэнял
врагов. Алкиной решил, что Медея должна быть выдана колхидцам,
если она не жена Ясона. Ночью послала вестника жена Алкиноя,
Арета, к Ясону, чтобы вестник сообщил ему решение Алкиноя. Той
же ночью Ясоном и Медеей были совершены свадебные обряды, и на
следующий день Ясон дал перед собравшимися феакийцами и
колхидцами торжественную клятву, что Медея - его жена. Решил
тогда Алкиной, что Медея должна остаться с мужем, и пришлось
колхидцам вернуться к Эету, не завладев Медеей.
   Отдохнув у гостеприимных феакийцев, отправились дальше
аргонавты. Долго плыли они благополучно. Вот показались уже в
голубой дали моря берега Пелопоннеса. Вдруг поднялся страшный
вихрь и помчал "Арго" в море. Долго нес вихрь "Арго" по
безбрежному морю и, наконец, выкинул "Арго" на пустынный
берег. Глубоко завяз "Арго" в тине залива, сплошь покрытого
водорослями. Отчаяние охватило аргонавтов. Кормчий Линкей,
опустив голову, сидел за корме, потеряв надежду на возвращение
в Грецию. Аргонавты печальные бродили по берегу, словно
утратив все силы, все мужество. Все видели перед лицом своим
гибель. На помощь Ясону пришли нимфы. Они открыли Ясону, что
вихрь занес "Арго" в Ливию*1 и что аргонавты должны на плечах
перенести "Арго" через Ливийскую пустыню, подняв его из ила
тогда, когда Амфитрита выпряжет коней из своей колесницы. Но
когда же выпрягает Амфитрита из колесницы своих коней? Этого
не знали аргонавты. Вдруг увидели они, как из моря выбежал
белоснежный конь и быстро помчался через пустыню. Поняли
аргонавты, что это конь Амфитриты. Подняли "Арго" на плечи
аргонавты и двенадцать дней несли его через пустыню, изнемогая
от жары и жажды. Наконец они достигли страны гесперид. Там
указали им геспериды источник, выбитый из скалы Гераклом.
Герои утолили жажду, запаслись водой и отправились в путь на
родину. Но аргонавта никак не могли найти выхода в море. Они
находились не в море, а в озере Тритона. Но совету Орфея,
посвятили они богу озера треножник. Появился перед аргонавтами
прекрасный юноша. Он подал герою Эвфему комок земли как знак
гостеприимства и указал аргонавтам выход в море. Принесли в
жертву аргонавты барана. Перед "Арго" появился сам бог Тритон
и вывел "Арго" мимо белых скал, через водоворот в открытое
море. Из озера Тритона аргонавты приплыли к острову Криту и
хотели запастись там водой для дальнейшего плавания. Но не
допускал их на берег Крита медный исполин Талос, подаренный
Миносу самим громовержцем Зевсом. Талос охранял владения
Миноса, обегая весь остров. Но Медея своими чарами усыпила
Талоса. Упал Талос на землю, и выпал у него медный гвоздь,
замыкавший единственную жилу, по которой текла кровь Талоса.
Хлынула на землю кровь Талоса, подобная расплавленному свинцу,
и умер исполин. Аргонавты могли теперь беспрепятственно
пристать к берегу и запастись водой.
   *1 Ливией греки называли берег Африки на запад от Египта.
   По пути от Крита к Греции герой Эвфем уронил комок земли,
данный ему Тритоном, в море, и из этой глыбы образовался остров,
названный аргонавтами Каллистой. Этот остров впоследствии
заселили потомки Эвфема, и стал он называться Ферой*1.
   *1 Современный остров Санторин.
   После этого буря застигла аргонавтов в море. Темной ночью
разбушевалась буря. Аргонавты боялись ежеминутно натолкнуться
на подводный камень или разбиться о прибрежные скалы. Вдруг
ярким светом блеснула над морем золотая стрела и озарила все
кругом, за ней блеснула другая, третья. Это бог Аполлон озарял
своими стрелами путь аргонавтам. Они пристали и острову
Анафе*1 и переждали бурю. Утихла, наконец, буря, успокоились
волны моря, и подул попутный ветер. "Арго" спокойно понесся по
лазури моря. Больше не встречали аргонавты опасностей на своем
пути и вскоре прибыли в желанную гавань Иолка.
   *1 Современный остров Анафи.
   Когда аргонавты прибыли в Иолк, принесли они богатую жертву
богам, помогавшим во время опасного плавания. Ликовали все в
Иолке и праздновали возвращение аргонавтов; все славили
великих героев и вождя их Ясона, добывшего золотое руно.
   ЯСОН И МЕДЕЯ В ИОЛКЕ. СМЕРТЬ ПЕЛИЯ
   Изложено по поэме Овидия "Метаморфозы"
   Коварный Пелий не сдержал слова, он не вернул Ясону власть его
предков. Затаил Ясон обиду и решил жестоко отомстить Пелию. И
здесь пришла ему на помощь Медея. Вскоре представился и случай
для мести. Престарелый отец Ясона, Эсон, узнав, что Медея -
великая волшебница, захотел, чтобы вернула она ему молодость.
Сам Ясон просил Медею сделать отца его моложе. Обещала
исполнить эту просьбу Медея, если только поможет ей Геката.
   Когда наступило полнолуние, в полночь вышла Медея из дома в
темных одеждах, босая, с распущенными волосами. Все кругом
было погружено в глубокий сон, всюду царила немая тишина.
Молча идет Медея, залитая светом луны. Остановилась Медея там,
где сходятся три дороги, подняла руки и трижды громко
воскликнула. Опустилась она на колени и стала шептать
заклинание. Она заклинала ночь, небесные светила, луну,
землю, ветры, горы и реки. Она призывала явиться ей богов
лесов и ночи. Она молила великую Гекату услышать ее и помочь
ей. Услыхала ее Геката, и появилась пред Медеей колесница,
запряженная крылатыми драконами. Девять дней и девять ночей
собирала Медея на этой колеснице волшебные травы и коренья в
горах, в лесах, по берегам рек и моря. Когда же вернулась она
к дому Эсона, то поставила два алтаря: один - Гекате,
другой - богине молодости. Вырыла она перед алтарями две ямы и
над ними принесла в жертву мрачной богине тьмы и колдовства
Гекате черных овец, совершая ей возлияния медом и молоком.
Призывала Медея подземных богов, Аида и Персефону, и молила их
не отнимать у старого Эсона жизни. Потом велела ода привести
Эсона. Чарами своими она усыпила его и положила Эсона на
волшебные травы. В медном котле сварила Медея волшебное зелье.
Вскипело зелье и покрылось белой пеной. Сухой веткой от
векового дерева мешала зелье Медея. И ветка зазеленела,
покрылась листьями, и появились на ней зеленые плоды. Всюду,
куда только ни капала пена зелья, вырастали цветы и травы.
Увидав, что поспело зелье, Медея мечом перерезала горло
старику Эсону и выпустила его старую кровь, Через широкую рану
влила она в жилы Эсона волшебное зелье. И - о, чудо! - волосы
старика прежде белые, как снег, потемнели, пропали морщины и
старческая худоба, на щеках появился вновь румянец. Проснулся
Эсон и вновь увидал себя молодым, сильным и бодрым.
   После того как Медее удалось вернуть молодость Эсону, она
решилась, составив коварный план, отомстить старому Пелию за
то, что он обманул Ясона и не вернул ему власть над Иолком.
   Медея уговорила дочерей Пелия вернуть их отцу молодость, а
чтобы еще сильнее уверовали они в ее чары, она привела барана,
заколола его и бросила в котел с зельем. Лишь только
погрузился заколотый баран в котел, как тотчас выпрыгнул из
котла резвый ягненок. Дивились дочери Пелия этому чуду и
согласились попытаться вернуть отцу молодость.
   Медея приготовила зелье, но не такое, какое приготовила она,
чтобы вернуть молодость отцу Ясона. Не было волшебной силы в
этом зелье. Усыпила Медея своими заклинаниями Пелия, привела в
его спальню дочерей и велела им перерезать горло отцу. Но
дочери не решались.
   - Малодушные! - воскликнула Медея, - скорей обнажите же меч,
выпустите из жил отца вашего его старую кровь, а я волью ему
молодую.
   Не решаются дочери Пелия нанести спящему отцу смертельный
удар. Наконец, отвернувшись, одна за другой стали наносить
дочери отцу удары мечом. Проснулся Пелий, смертельно раненный,
приподнялся он на ложе и, простирая слабеющие руки к
дочерям, со стоном воскликнул:
   - О, дочери, что делаете вы! Что заставило вас поднять руку
на вашего отца?
   Опустились от ужаса руки у дочерей Пелия. Бледные стоят они,
сознание покидает их. Медея же подбежала к ложу Пелия, вонзила
ему в горла свой нож, разрезала тело его на куски и бросила их
в кипящий котел. Появилась в спальне Пелия колесница,
запряженная крылатыми драконами, и на ней скрылась Медея из глаз
обезумевших от ужаса дочерей Пелия.
   Сын Пелия, Адраст, устроил пышные похороны отцу, а после
похорон - игры в честь погибшего. В них приняли участие
величайшие герои Греции. Судьей на играх был сам Гермес.
Кастор, Полидевк и Эвфем состязались в беге на колесницах,
Адмет и Мопс - в кулачном бою, Аталан с Пелеем - в борьбе. В
беге всех победил Ификл.
   Но не удалось Ясону получить власть над Иолком. Адраст
не позволил ему остаться в Иолке, он изгнал его из Иолка за
убийство женой его Медеей Пелия. Покинул родину Ясон и
удалился с Медеей в Коринф.
   ЯСОН И МЕДЕЯ В КОРИНФЕ. СМЕРТЬ ЯСОНА
   Изложено по трагедии Еврипида "Медея"
   После убийства Пелия изгнанные из Иолка Ясон и Медея
поселились у царя Креонта в Коринфе. Два сына родились у Медеи.
Казалось, счастливы должны были быть даже и на чужбине Ясон и Медея.
Но судьба не судила счастья ни Ясону, ни Медее. Ясон, пленившись
красотой дочери Креонта Главки, изменил клятвам, данным в Колхиде
Медее еще тогда, когда получил от нее волшебную мазь; он изменил той,
с помощью которой совершил великий подвиг. Он решил жениться на
Главке, и царь Креонт согласился отдать свою дочь в жены знаменитому
герою.
   Когда Медея узнала об измене Ясона, отчаяние овладело ею.
По-прежнему любила Медея Ясона. Словно обратившись в бездушный
камень, сидела Медея, погруженная в печаль. Она не ела, не
пила, не слушала слов утешения. Понемногу неистовый гнев
овладевал Медеей. Не может смириться неукротимый дух Медеи.
Разве может снести она, дочь царя Колхиды, сына лучезарного
Гелиоса, чтобы восторжествовали над ней враги ее, чтобы они
издевались над ней! Нет, страшна в гневе Медея, месть ее
должна быть ужасна по своей жестокости. О! Медея отомстит и
Ясону, и Главке, и отцу ее Креонту!
   Все клянет Медея в неистовом гневе. Она проклинает детей
своих, проклинает Ясона. Страдает Медея и молит богов, чтобы
отняли сразу они у нее жизнь ударом молнии. Что, кроме мести,
осталось ей в жизни? Смерть зовет Медея, это будет концом ее
мучений, смерть освободит ее от горя. За что так жестоко
поступил с ней Ясон, с ней, которая спасла его, помогла,
усыпив дракона, добыть золотое руно, которая ради его
спасения заманила в засаду своего брата и убила ради Ясона
Пелия? Призывает Медея Зевса и богиню правосудия Фемиду быть
свидетелями того, как несправедливо поступил с ней Ясон. Все
сильней и сильней решение Медеи отомстить Ясону.
   Но вот приходит Креонт. Он объявляет Медее, что она должна
немедленно покинуть Коринф. Боится Медеи Креонт, он знает, как
страшна в гневе Медея, знает, как могущественны ее чары; ведь
она может погубить и дочь его, и его самого.
   Медея же, чтобы выиграть время для мести, делает вид, что
подчиняется Креонту, что признает его право изгнать ее, но
просит его лишь об одном - разрешить ей остаться еще на один
день в Коринфе. Согласился Креонт, не подозревая, что этим сам
обрек себя на гибель; но он грозит Медее, что предаст казни и
ее, и ее сыновей, если застанут в Коринфе Медею лучи
восходящего солнца. Медея знает, что казни ей нечего бояться.
Скорее ее погибнет Креонт, недаром клялась она бледноликой
богиней Селеной и своей покровительницей Гекатой погубить
своих врагов. Нет, не она, а они не избегнут казни. Неужели
станет она, внучка бога Гелиоса, посмешищем потомков Сизифа и
невесты Ясона!
   Напрасно говорит Медее Ясон, что для ее блага и для блага
детей женится он на Главке, что сыновья его найдут опору в
своих будущих братьях, если пошлют ему боги детей от нового
брака. Медея не может верить искренности слов Ясона, она
упрекает в измене Ясона и грозит ему гневом богов, не хочет
она слушать его. Теперь ненавистен ей Ясон, которого когда-то
она так любила, для которого забыла отца, мать, брата и
родину. Разгневанный уходит Ясон, а вслед ему несутся насмешки
и угрозы Медеи.
   В это время приходит в Коринф, по пути из Дельф в Троисену*1,
Эгей, царь Афин. Дружелюбно приветствует он Медею и спрашивает
ее, чем опечалена она. Рассказывает о своем горе Медея и молит
царя Афин дать ей, изгнаннице, забытой мужем, приют в Афинах.
Она обещает Эгею помочь своими чарами, обещает, что он будет
иметь многочисленное потомство, не останется бездетным, как до
сих пор, лишь только бы дал ей приют. Клянется Эгей дать приют
Медее. Он клянется богиней земли Геей, Гелиосом, дедом Медеи,
всеми богами Олимпа - не выдавать Медею ее врагам.
Лишь одно условие ставит он Медее: она сама должна без его
помощи прийти в Афины, так как не хочет Эгей ссориться с
царем Коринфа.
   *1 Город в Арголиде на Пелопоннесе.
   Обеспечив себе приют, Медея приступает к выполнению
задуманной мести. Она решается не только погубить Креонта и
дочь его Главку, но и убить своих детей, детей Ясона. Она
посылает свою служанку за Ясоном. Приходит Ясон. Покорной
притворяется Медея, она делает вид, что примирилась со своей
судьбой и с решением Ясона, и просит его лишь об одном, чтоб
он убедил Креонта оставить в Коринфе ее сыновей. Приходят и
дети. Увидав их, плачет Медея, она обнимает, целует своих
сыновей, она любит их, но жажда мести сильнее любви к детям.
   Но как погубить Главку и Креонта? И вот, под предлогом того,
что она стремится склонить Главку оставить ее детей в новом
доме Ясона, Медея посылает Главке в подарок драгоценную одежду
и золотой венец. Этот-то дар и несет с собой гибель. Лишь
только надела Главка одежду и венец, присланные Медеей, как
яд, которым были напитаны они, проник ей в тело; как медный
обруч сжимает ей голову венец. Одежда жжет огнем ее тело. В
страшных мучениях умирает Главка. Спешит к ней на помощь отец,
он обнимает несчастную дочь, но одежда прилипает и к нему. Он
старается оторвать эту одежду от тела, но с нею вместе
отрывает и куски своего тела. И Креонт погиб от дара Медеи.
   С торжеством слышит Медея, стоя у своего дворца, о гибели
Креонта и Главки, но их гибель не утолила жажду мести Медеи:
ведь она решила убить своих детей, чтобы еще сильнее заставить
страдать Ясона. Теперь побуждает Медею решиться на это
убийство и то, что она знает, какая участь грозит ее сыновьям,
когда родственники Креонта будут мcтить им за преступления их
матери. Поспешно ушла Медея во дворец и тотчас раздались там
крики и стоны ее сыновей. Родная мать убила их. Ясон же, когда
погибли Креонт и дочь его Главка от руки жены его Медеи, в страхе,
что родственники Креонта из мести погубят его сыновей, спешит
к себе во дворец. Дверь во дворец заперта, хочет взломать ее
Ясон. Вдруг в воздухе на запряженной драконами колеснице,
посланной богом Гелиосом, появляется Медея: у ног ее лежат
убитые ею сыновья. В ужасе Ясон. Он молит Медею оставить ему
хотя бы тела его сыновей, чтобы он сам мог похоронить их. Но и
этого утешения не дает ему Медея к быстро уносится на чудесной
колеснице.
   Безрадостна была вся дальнейшая жизнь Ясона. Нигде не находил
он себе пристанища надолго. Однажды проходил он через Истм,
мимо того места, где стоял вытащенный на берег корабль "Арго",
посвященный аргонавтам и богу моря, Посейдону. Усталый Ясон
прилег в тени "Арго" под его кормой, чтобы отдохнуть, и
заснул. Когда Ясон спокойно спал, обрушилась корма пришедшего
в ветхость "Арго" и похоронила под своими обломками спящего
Ясона.
   ТРОЯНСКИЙ ЦИКЛ
   Мифы троянского цикла изложены по поэме Гомера "Илиада",
трагедиям Софокла "Аякс-биченосец", "Филоктет", Еврипида
"Ифигения в Авлиде", "Андромаха", "Гекуба", поэмам Вергилия
"Энеида", Овидия "Героини" и отрывкам ряда других
произведений.
   ЕЛЕНА, ДОЧЬ ЗЕВСА И ЛЕДЫ
   Некогда славный герой Тиндарей был изгнан из своего царства
Гиппокоонтом. После долгих скитаний нашел он приют у царя
Этолии*1, Фестия. Полюбил царь Фестий героя и отдал ему в жены
свою прекрасную, как богиня, дочь Леду. Когда великий сын
Зевса Геракл победил Гиппокоонта и убил его и всех его
сыновей, вернулся Тиндарей с прекрасной женой своей в Спарту*2
и стал там править.
   *1 Область на западе средней Греции.
   *2 Главный город в области Лакония на Пелопоннесе.
   Четверо детей было у Леды. Прекрасная Елена и Полидевк были
детьми Леды и громовержца Зевса, а Клитемнестра и Кастор были
детьми Леды и Тиндарея.
   Прекрасна была Елена. Ни одна из смертных женщин не могла
сравниться с ней красотой. Даже богини завидовали ей. По всей
Греции гремела слава Елены. Зная о ее божественной красоте, ее
похитил у Тиндарея великий герой Аттики Тесей, но братья
Елены, Полидевк и Кастор, освободили сестру и вернули ее в дом
отца. Один за другим приходили во дворец Тиндарея женихи
свататься за прекрасную Елену, каждый хотел назвать ее,
прекраснейшую из женщин, своей женой. Не решался Тиндарей
отдать кому-нибудь из приходивших к нему героев в жены Елену,
он боялся, что другие герои из зависти к счастливцу начнут с
ним борьбу и возникнет великая распря. Наконец, хитроумный
герой Одиссей дал такой совет Тиндарею:
   - Пусть прекраснокудрая Елена решит сама, чьей женой хочет
она стать. А все женихи пусть дадут клятву в том, что никогда
не подымут они оружия против того, кого изберет Елена в мужья,
а будут всеми силами помогать ему, если он призовет их в
случае беды на помощь.
   Послушался Тиндарей совета Одиссея. Все женихи дали клятву, а
Елена выбрала из них одного, и этим избранным был прекрасный
сын Атрея, Менелай.
   Женился на прекрасной Елене Менелай. После смерти Тиндарея он
стал царем Спарты. Спокойно жил он во дворце Тиндарея, не
подозревая, сколько бед сулит ему брак с прекрасной Еленой.
   ПЕЛЕЙ И ФЕТИДА
   Знаменитый герой Пелей был сыном мудрого Эака, сына Зевса и
дочери речного бога Асопа, Эгины. Братом Пелея был герой
Теламон, друг величайшего из героев - Геракла. Пришлось
бежать с родины Пелею и Теламону, так как они убили из зависти
своего сводного брата. Пелей удалился в богатую Фтию*1. Там
принял его герой Эвритион и дал ему третью часть своих
владений, а в жены дал ему свою дочь Антигону. Но недолго
оставался во Фтии Пелей. Во время Калидонской охоты он
нечаянно убил Эвритиона. Опечаленный этим несчастьем, покинул
Пелей Фтию и ушел в Иолк. И в Иолке ждало несчастье Пелея. В
Иолке пленилась им жена царя Акаста и склоняла его забыть о
дружбе к Акасту. Отверг Пелей жену своего друга, а она, мстя
ему, оклеветала его перед мужем. Поверил жене Акаст и решил
погубить Пелея. Однажды, во время охоты на лесистых склонах
Пелиона, когда утомленный охотой Пелей уснул, Акаст спрятал
чудесный меч Пелей, который подарили ему боги. Никто не мог
противостоять Пелею, когда он сражался этим мечом. Акаст был
уверен, что, лишившись своего чудесного меча, погибнет Пелей,
растерзанный дикими кентаврами. Но на помощь Пелею пришел
мудрый кентавр Хирон. Он помог герою найти чудесный меч.
Кинулись на Пелея дикие кентавры, готовые растерзать его, но
он легко отразил их своим чудесным мечом. Спасся Пелей от
неминуемой гибели. Отомстил Пелей и предателю Акасту. Он с
помощью Диоскуров, Кастора и Полидевка, взял богатый Иолк и
убил Акаста и его жену.
   *1 Город в Фессалии, на берегу Пегасейского залива Эгейского
моря.
   Когда титан Прометей открыл великую тайну, что от брака Зевса
с богиней Фетидой должен родиться сын, который будет
могущественнее отца и свергнет его с престола, он посоветовал
богам отдать Фетиду в жены Пелею, так как от этого брака
родится великий герой. Так и решили поступить боги; одно лишь
условие поставили боги: Пелей должен был победить богиню в
единоборстве.
   Когда бог Гефест сообщил Пелею волю богов, Пелей пошел в тот
грот, в котором часто отдыхала Фетида, выплывая из глубины
моря. Спрятался в гроте Пелей и стал ждать. Вот поднялась из
моря Фетида и вошла в грот. Бросился на нее Пелей и обхватил
своими могучими руками. Старалась вырваться Фетида. Она
принимала вид львицы, змеи, она превращалась в воду, но не
выпускал ее Пелей. Побеждена была Фетида, теперь она должна
была стать женой Пелея.
   В общирной пещере кентавра Хирона отпраздновали боги свадьбу Пелея с
Фетидой. Роскошен был свадебный пир. Все боги Олимпа участвовали в нем.
Громко звучала золотая кифара Аполлона, под ее звуки пели музы о
великой славе, которая будет уделом сына Пелея и богини Фетиды.
Пировали боги. Оры и хариты водили под пение муз и игру Аполлона
хоровод, а среди них выделялись своей величественной красотой
богиня-воительница Афина и юная богиня Артемида, но всех богинь
превосходила красотой вечно юная богиня Афродита. Участвовали в
хороводе и быстрый, как мысль, вестник богов Гермес, и неистовый бог
войны Арес, забывший о кровавых битвах. Богато одарили боги
новобрачных. Пелею подарил Хирон свое копье, древко которого было
сделано из твердого, как железо, ясеня, выросшего на горе Пелионе;
властитель Посейдон подарил ему коней, а остальные боги - чудесные
доспехи.
   Веселились боги. Одна лишь богиня раздора Эрида не участвовала в
свадебном пире. Одиноко бродила она около пещеры Хирона, глубоко
затаив в сердце обиду на то, что не позвали ее на пир. Придумала,
наконец, богиня Эрида, как отомстить богам, как возбудить раздор между
ними. Она взяла золотое яблоко из далеких садов гереспид; одно лишь
слово написано было на этом яблоке - "прекраснейшей". Тихо подошла
Эрида к пиршественному столу, и для всех невидимая, бросила на стол
золотое яблоко. Увидали боги яблоко, подняли и прочли на нем надпись.
Но кто из богинь прекраснейшая? Тотчас возник спор между тремя
богинями: женой Зевса Герой, воительницей Афиной и богиней любви
златой Афродитой. Каждая из них хотела получить это яблоко, ни одна из
них не хотела уступить его другой. Обратились к царю богов и людей
Зевсу богини и требовали решить их спор.
   Зевс отказался быть судьей. Он взял яблоко, отдал его Гермесу и
велел ему вести богинь в окрестности Трои, на склоны высокой Иды. Там
должен был решить прекрасный сын царя Трои Приама, Парис, которой из
богинь должно принадлежать яблоко, которая из всех - прекраснейшая.
Так кончился свадебный пир Пелея раздором богинь. Много бед должен был
принести людям этот спор трех богинь.
   СУД ПАРИСА
   Быстро понеслись Гермес и три богини на склоны Иды к Парису.
Парис, сын Приама, пас в это время стада. Перед рождением
Париса мать его Гекаба видела страшный сон: она видела, как
пожар грозил уничтожить всю Трою. Испугалась Гекаба,
рассказала она свой сон мужу. Обратился Приам к прорицателю, а
тот сказал ему, что у Гекабы родится сын, который будет
виновником гибели Трои. Поэтому Приам, когда родился у Гекабы
сын, велел своему слуге Агелаю отнести его на высокую Иду и
бросить там в лесной чаще. Но не погиб сын Приама - его
вскормила медведица. Через год нашел его Агелай и воспитал как
родного сына, назвав Парисом. Вырос среди пастухов Парис и
стал необычайно прекрасным юношей. Он выделялся среди своих
сверстников силой. Часто спасал он не только стада, но и своих
товарищей от нападения диких зверей
   и разбойников и так прославился среди них своей силой и
храбростью, что они назвали его Александром (поражающий
мужей). Спокойно жил Парис среди лесов Иды. Он был вполне
доволен своей судьбой.
   Вот к этому-то Парису и явились богини с Гермесом. Испугался
Парис, увидав богинь и Гермеса. Он хотел бежать от них, но
разве мог он спастись бегством от быстрого, как мысль,
Гермеса? Остановил Париса Гермес и ласково заговорил с ним,
протягивая ему яблоко:
   - Возьми это яблоко, Парис, - сказал Гермес, - ты видишь,
перед тобой стоят три богини. Отдай яблоко той из них, которая
самая прекрасная. Зевс повелел тебе быть судьей в споре
богинь.
   Смутился Парис. Смотрит он на богинь и не может решить,
которая из них прекраснее. Тогда каждая из богинь стала
убеждать юношу отдать яблоко ей. Они обещали Парису великие
награды. Гера обещала ему власть над всей Азией,
Афина - военную славу и победы, Афродита же обещала ему в жены
прекраснейшую из смертных женщин, Елену, дочь громовержца
Зевса и Леды. Недолго думал Парис, услыхав обещание Афродиты:
он отдал яблоко ей. Таким образом, прекраснейшей из богинь была
признана Парисом Афродита. С тех пор Парис стал любимцем
Афродиты, и она во всем стала ему помогать, что бы он ни
предпринял. А Гера и Афина возненавидели Париса, возненавидели
они и Трою и всех троянцев и решили погубить город и весь
народ.
   ПАРИС ВОЗВРАЩАЕТСЯ В ТРОЮ
   После встречи с богинями Парис недолго оставался в лесах Иды.
Приам, видя, что жена его Гекаба не может утешиться и все
горюет о потерянном сыне, устроил богатые игры в честь
погибшего, как думал он, сына. В награду победителю назначен
был лучший бык из стада царя Приама. Этот бык был как раз в
стаде, которое пас Парис. Жаль было Парису расстаться с быком,
которого он очень любил, и он сам повел его в город. В Трое
увидел Парис состязания героев. Разгорелось в нем сердце
жаждой победы. Он принял участие в состязаниях и победил всех,
даже могучего Гектора.
   Разгневались сыновья Приама на то, что их победил какой-то
пастух. Сын Приама Деифоб выхватил меч и хотел убить Париса. В
страхе Парис бросился к алтарю Зевса и у него искал спасения.
У алтаря увидала его вещая дочь Приама Кассандра. Сразу узнала
она, кто этот пастух. Обрадовались Приам и Гекаба, что нашли
утраченного сына, и с великим торжеством повели его во дворец.
Напрасно Кассандра предостерегала Приама, напрасно она
напоминала ему, что роком предопределено Парису быть причиной
гибели Трои. Никто не внял словам вещей Кассандры. Ведь бог
Аполлон обрек Кассандру на печальную участь: никто не верил ее
предсказаниям, хотя сбывалось все, что она предсказывала.
   ПАРИС ПОХИЩАЕТ ЕЛЕНУ
   Прошло много дней, после того как вернулся Парис в дом своего
отца Приама. Казалось, что та перемена, которая произошла в
его жизни, заставила его позабыть о даре, обещанном ему
Афродитой за золотое яблоко. Теперь он был царевичем, а не
простым, никому не известным пастухом. Но Афродита сама
напомнила ему о прекрасной Елене и помогла своему любимцу
построить великолепный корабль, и он собрался отплыть в
Спарту, где жила Елена. Напрасно стал предостерегать его вещий
сын Приама Гелен. Он предсказал гибель Парису. Ничего не хотел
слушать Парис. Он взошел на корабль и пустился в далекий путь
по безбрежному морскому простору. Отчаяние овладело
Кассандрой, когда увидала она, как удалялся быстроходный корабль
Париса от родных берегов. Простерши к небу руки, воскликнула
вещая Кассандра:
   - О, горе, горе великой Трое и всем нам! Вижу я: объят
пламенем священный Илион, покрытые кровью, лежат поверженные в
прах его сыны! Я вижу: ведут в рабство чужеземцы плачущих
троянских жен и дев!
   Так восклицала Кассандра, но никто не внял ее
пророчеству. Никто не остановил Париса.
   А он плыл все дальше и дальше. Поднялась на море страшная
буря. Не остановила и она Париса. Миновал он богатую Фтию,
Саламин и Микены, где жили будущие враги его, и прибыл,
наконец, к берегам Лаконии. Причалил Парис в устье Эврота и
вышел со своим другом Энеем на берег. С ним отправился он к
царю, как гость, не замышляющий ничего злого.
   Менелай радушно принял Париса и Энея. В честь гостей
приготовил он богатую трапезу. Во время этой трапезы Парис
впервые увидел прекрасную Елену. Полный восторга, смотрел он
на нее, любуясь ее неземной красотой.
   Пленилась красотой Париса и Елена, он был прекрасен в своих
богатых восточных одеждах. Прошло несколько дней. Менелаю
необходимо было ехать на Крит. Уезжая, он просил Елену
заботиться о гостях, чтобы ни в чем не имели они недостатка.
Не подозревал Менелай, какую обиду нанесут ему эти гости.
   Когда Менелай уехал, Парис тотчас же решил воспользоваться его
отъездом. С помощью Афродиты он уговорил нежными речами
прекрасную Елену покинуть дом мужа и бежать с ним в Трою.
Уступила Елена просьбам Париса. Тайно увел Парис прекрасную
Елену на свой корабль; похитил он у Менелая жену, а с ней и
его сокровища. Все позабыла Елена - мужа, родную Спарту, и
дочь свою Гермиону забыла она ради любви к Парису.
   Покинул корабль Париса устья Еврота, увезя с собой богатую
добычу. Быстро несся корабль по морским волнам назад к
троянским берегам. Ликовал Парис, с ним была прекраснейшая из
смертных женщин, Елена. Вдруг, когда корабль плыл далеко от
берегов в открытом море, остановил его могучий бог моря Нерей.
Он всплыл из морской пучины и предсказал гибель и Парису, и
всей Трое. Смутились Парис и Елена. Но Афродита успокоила их
и заставила забыть это грозное предсказание. Три дня плыл
корабль, хранимый Афродитой, по спокойному морю. Быстро гнал
его попутный ветер. Благополучно прибыл он к троянским
берегам.
   МЕНЕЛАЙ ГОТОВИТСЯ К ВОЙНЕ ПРОТИВ ТРОИ
   Лишь только прекрасная Елена покинула с вероломным Парисом
дворец Менелая, как боги послали вестницу богов Ириду к
Менелаю на Крит. Быстро помчалась на своих радужных крыльях
Ирида с Олимпа, в мгновенье ока предстала пред Менелаем и
сообщила ему о постигшем его несчастье. Тотчас отправился в
обратный путь Менелай. Быстро достиг он Спарты. В страшный
гнев пришел он, увидав, что обманула его Елена и что сокровища
его похищены. Тотчас поехал Менелай к своему брату Агамемнону,
чтобы посоветоваться с ним, как отомстить Парису за его
вероломство. Агамемнон с полным сочувствием принял своего
брата и посоветовал ему тотчас же собрать всех тех героев,
которые дали некогда клятву всеми силами помогать ему в
несчастье. С этими героями и их войсками Агамемнон советовал
идти войной против Трои. Менелай принял совет Агамемнона и
вместе с ним отправился прежде всего к престарелому царю
Нестору в Пилос.
   Одним из мудрейших греков был старец Нестор. Много видел он
героев за свою долгую жизнь, во многих славных подвигах
принимал он сам участие. Велика была опытность Нестора в
военном деле. Уже третье поколение героев видел Нестор.
   Радушно принял Нестор Менелая и Агамемнона. Страшно
вознегодовал старый Нестор на Париса. Он сам решил
участвовать в походе против Трои и решил взять с собой сыновей
своих Фразимеда и Антилоха. Нестор согласился объехать вместе
с Атридами и героев Греции, чтобы побудить их всех принять
участие в походе.
   Много героев решило принять участие в походе. Одни из них
приняли участие потому, что сделать это обязывала их данная
клятва, другие участвовали потому, что велика была их жажда
военных подвигов. Решили отправиться против Трои: царь Аргоса
Диомед, сын великого Тидея, равный силой богу Аресу мудрый
сын царя Эвбеи Паламед; могучий внук Миноса, царь Крита
Идоменей; друг Геракла Филоктет; ему дал стрелы свои перед
смертью Геракл. Без этих стрел, как предсказал оракул, нельзя
было взять Трою. Приняли участие в походе и два Аякса: могучий
сын друга Геракла, Теламона, Аякс, царь Саламина - равного ему
силой не было никого среди героев - и сын героя Оилея Аякс из
Локриды*1. Много и других героев приняло участие. Необходимо
было заставить выступить в поход и царя Итаки, хитроумного
Одиссея, сына Лаэрта. Не хотелось покидать Одиссею Итаки. Ведь
он только недавно женился на прекрасной Пенелопе, и у него
только что родился первый сын Телемах. Неужели же придется ему
покинуть мирную жизнь и горячо любимых жену и сына, отплыть
далеко под стены Трои, может быть даже для того, чтобы никогда
не вернуться на родину? Поэтому, когда Одиссей узнал, что
Менелай с Агамемноном, Нестором и Паламедом прибыли в Итаку,
он решил обмануть их. Притворившись помешанным, он стал пахать
свои поля, запрягши в плуг вола и осла, а засевал он поле
солью. Первым понял хитрость Одиссея Паламед и решил заставить
Одиссея признаться в ней. Он взял завернутого в пеленки
Телемаха и положил его на борозду, по которой шел Одиссей.
Остановился Одиссей. Как ни велико было его желание остаться на
Итаке, он не мог все-таки ради этого погубить своего
единственного сына. Так Паламед обнаружил притворство Одиссея,
и пришлось Одиссею покинуть родную Итаку, жену и сына и идти
на долгие годы под стены Трои. С той поры Одиссей возненавидел
Паламеда и решил отомстить ему за то, что он заставил его
принять участие в походе.
   *1 Область в средней Греции между Бестией и Этолией.
   АХИЛЛ
   Еще одного героя должны были привлечь герои к участию в
походе. Это был юный Ахилл, сын царя Пелея и богини Фетиды.
Прорицатель Калхас предсказал Атридам, что только в том случае
возьмут они великую Трою, если участвовать в походе будет
Ахилл. Бессмертную славу сулил рок Ахиллу. Он должен был быть
величайшим из героев, которые будут сражаться под Троей.
Велики будут подвиги Ахилла, но не вернется он живым из-под
стены Трои, погибнет он в цвете сил, пораженный стрелой. Знала
богиня Фетида то, что сулил рок ее сыну. Всеми силами
старалась она предотвратить грозную судьбу. Когда был еще
младенцем Ахилл, она натирала тело его амврозией и держала его
в огне, чтобы сделать сына неуязвимым и, таким образом, дать
ему бессмертие. Но однажды ночью, когда Фетида положила
младенца Ахилла в огонь, проснулся Пелей. Он ужаснулся, увидав
своего сына в огне. Выхватив меч, он бросился к Фетиде.
Испугалась богиня, убежала в страхе из дворца Пелея и скрылась
в пучине моря в чертогах отца своего Нерея. Ахилла же Пелей
отдал на воспитание своему другу, кентавру Хирону. Выкормил
Хирон Ахилла мозгами медведей и печенью львов. Вырос могучим
героем Ахилл. Будучи всего только шести лет отроду он убивал
свирепых львов и кабанов и без собак настигал оленей, так
быстр и легок был бег Ахилла. Не было равного Ахиллу в умении
владеть оружием. Научил его также Хирон играть на
сладкозвучной кифаре и петь. Не забывала и Фетида своего сына,
часто всплывала она из морской пучины, чтобы повидаться с
сыном. Всюду всегда заботилась Фетида о своем сыне.
   Когда Ахилл вырос и стал прекрасным юношей, по всей Греции
разнеслась весть, что собирает героев Менелай в поход против
Трои. Фетида, зная, какая судьба грозит Ахиллу, укрыла его на
острове Скиросе*1, во дворце царя Ликомеда. Там жил среди
царских дочерей Ахилл, одетый в женские одежды. Никто не знал,
где скрыт Ахилл. Но прорицатель Калхас открыл Менелаю его
убежище. Тотчас собрались в путь Одиссей с Диомедом. Одиссей же
придумал следующую хитрость. Под видом купцов прибыли на
Скирос Диомед и Одиссей и пошли во дворец Ликомеда. Они
разложили перед царевнами свои товары: роскошные материи,
золотые ожерелья, запястья, серьги, затканные золотом
покрывала, а между ними положили они меч, шлем, щит, поножи и
панцирь. Царевны с восторгом рассматривали золотые украшения и
богатые ткани, а Ахилл, стоявший среди них, смотрел лишь на
оружие. Вдруг у дворца раздались военные клики, зазвучали
трубы и загремело орущие. Это спутники Диомеда и Одиссея
ударили мечами в щиты и издали военный клич. В страхе
разбежались царевны, а Ахилл, схватив меч и щит, бросился
навстречу врагам. Он думал, что совершено нападение на дворец
Ликомеда. Так узнали Ахилла Одиссей и Диомед. С великой
радостью согласился Ахилл участвовать в походе против Трои. С
ним отправились его верный друг Патрокл и мудрый старец
Феникс. Пелей же дал своему сыну те доспехи, которые получил он
некогда в подарок от богов на свадьбе своей с богиней Фетидой,
дал ему и копье, подаренное ему Хироном, и коней, полученных
от Посейдона.
   *1 Остров в Эгейском море на северо-восток от острова Эвбеи.
   ТРОЯ
   Велика и могущественна была Троя, против которой собрались
выступить герои Греции. Основал Трою Ил, правнук сына Зевса
Дардана и плеяды*1 Электры. Дардан пришел из Аркадии к царю
Тевкру. Тевкр отдал Дардану в жены дочь свою, а в приданое дал
ему часть своей земли, на которой и был основах город
Дардания. Внуком Дардана был Трос, а его-то сыном и был Ил. Он
во Фригии принял однажды участие в состязании героев и вскоре
победил их одного за другим. В
награду за эту победу получил он пятьдесят дев и пятьдесят юношей.
Дал ему царь Фригии также пеструю корову и сказал, чтобы он
шел за коровой и там, где остановится корова, основал бы
город. Великую славу обещал оракул, по словам царя Фригии,
этому городу. Ил поступил так, как сказал ему царь Фригии.
Пошел он за коровой, а она остановилась как раз на холме
богини Атэ. На этом-то холме и начал Ил постройку города. Он
поднял руки к небу и молил Зевса послать ему знамение того,
что благословил громовержец его дело. Утром, выйдя из своего
шатра, Ил увидал перед ним вырезанное из дерева изображение
Афины-Паллады; это и был тот палладий, который должен был
охранять новый город. Во время царствования Ила только та
часть Трои была окружена стеной, которая находилась на холме,
часть же города у подошвы холма была не защищена. Стену вокруг
этой части города построили Посейдон и Аполлон, которые, по
повелению богов, должны были служить у царя Трои Лаомедонта,
сына Ила. Несокрушимую стену построили Посейдон и Аполлон
вокруг Трои. Только в одном месте можно было разрушить
стену - там, где работал герой Эак, помогавший богам в труде.
   *1 Плеяды - богини, именем их названо созвездие Плеяд.
   В то время, когда герои Греции собирались в поход против Трои,
в ней правил внук Ила Приам; один только он остался в живых из
детей царя Лаомедонта после того, как взял Трою сын Зевса
Геракл. Богат был Приам. Роскошен и величествен был дворец
его, в котором жил он со своей женой Гекабой. Вместе с Приамом
жили и пятьдесят его сыновей и дочерей. Среди сыновей
Приама особенно славился своей храбростью и силой благородный
Гектор.
   Могущественна была Троя. Великие трудности предстояли
греческим героям в их борьбе с воинственными троянцами, но
зато и великая слава, и богатейшая добыча ожидала тех, кто
победит троянцев и овладеет Троей.
   ГЕРОИ ГРЕЦИИ В МИЗИИ
   Все герои и их войска собрались в гавани Авлиде, чтобы плыть
оттуда к берегам Трои. Громадное войско собралось на морском
берегу. Сто тысяч вооруженных воинов*1 было в этом войске. На
1186 кораблях оно должно было плыть под Трою. Перед отъездом
собрались все предводители войск, великие герои, под сенью
столетнего платана у алтарей, чтобы принести жертвы богам и
молить их о счастливом плавании. Вдруг из-под одного из
алтарей выполз ужасный змей, красный, как кровь. Извивая
кольцами громадное тело, змей быстро вполз на платан до самой
почти вершины. Там было гнездо с восемью птенцами и самкой.
Красный змей проглотил и самку, и птенцов, а сам превратился в
камень. Пораженные, стояли герои под платаном; они не могли
понять, что значит это знамение богов. Но вещий прорицатель
Калхас открыл им смысл этого знамения. Он сказал героям, что
девять лет придется им осаждать Трою, так как девять птиц
поглотил змей, лишь на десятый год после тяжких трудов возьмут
они великую Трою. Обрадовали греков слова Калхаса. Полные
надежды на благополучный исход предпринятого ими похода
спустили они свои корабли. Один за другим отплывали корабли
из гавани Авлиды, Налегли гребцы дружно на весла, и быстро
поплыл громадный флот греков к берегам Азии.
   *1 Конечно, здесь сообщается о таком большом войске, какое не
могло быть собрано в те времена, когда создана была легенда о
троянской войне. Это обычное эпическое украшение, придающее
характер грандиозности войне греков с троянцами.
   После недолгого плавания пристали греки к берегам Мизии. Здесь
правил сын Геракла, герой Телеф. К его владениям и пристали
греки. Они были уверены, что достигли берегов Трои, и начали
опустошать владения Телефа. Собрал войско Телеф и двинулся во
главе его на защиту своих владений. Начался кровопролитный
бой.
   В бой вступил Ахилл со своим верным другом Патроклом. Ранили
Патрокла, но, не обращая внимания на рану, мужественно бился
он рядом с Ахиллом.
   Наконец, с великим трудом обратил Ахилл в бегство Телефа.
   Наступившая ночь дала возможность Телефу бежать в свой город и
запереться в нем. Рано утром стали собирать греки тела павших
воинов и тут вдруг узнали, что не с троянцами бились они, а с
мизийцами и их царем Телефом, сыном Геракла. Опечалились
греки: они бились со своим союзником, а не с врагом. Заключили
греки мир с Телефом, и он обещал помогать им. Только
отправиться с ними в поход против Трои отказался Телеф: он был
женат на дочери Приама и не хотел воевать против отца своей
жены.
   Похоронив павших в бою, греки покинули Мизию и поплыли дальше
к берегам Трои. В открытом море застигла флот греков страшная
буря. Подобно горам, вздымались на море грозные волны. Как
легкие щепки, раскидала буря корабли греков. Сбились они с
пути. Долго блуждали греки по морю и, наконец, вернулись в
Авлиду. Один за другим приплывали корабли греков в ту гавань,
которую еще так недавно покинули, чтобы плыть к великой Трое.
Неудачей кончилось первое выступление их в поход.
   ГРЕКИ В АВЛИДЕ *1
   * 1 Авлида - город на берегу пролива, отделяющего остров
Эвбею от Средней Греции.
   Изложено до трагедии Еврипида "Ифигения в Авлиде"
   Когда все корабли греков собрались вновь в Авлиде, греки
вытащили свои корабли на берег. На берегу образовался огромный
военный лагерь. Многие герои не остались в Авлиде. Они
вернулись домой. Покинул Авлиду и предводитель всего войска,
царь Агамемнон. Никто не знал, когда же можно будет опять
выступить в поход против Трои. Но как быть грекам? Нужен
проводник, который указал бы им путь к берегам Трои. Этот путь
мог указать им лишь Телеф, с которым только недавно бились
греки. Во время битвы был ранен Телеф Ахиллом в бедро. Как ни
лечил Телеф свою рану, - ничто не помогало. Рана болела все
сильнее и сильнее, боль становилась невыносимой. Наконец,
измученный страданиями, Телеф отправился в Дельфы и там вопросил
Аполлона, как излечить ему рану. Пифия дала ответ, что
исцелить Телефа может лишь тот, кто ранил его. Одетый в
лохмотья, на костылях, под видом нищего пришел Телеф в Микены
ко дворцу Агамемнона; он решил просить царя Микен, чтобы он
уговорил Ахилла исцелить рану. Первая увидела Телефа жена
Агамемнона, Клитемнестра. Он открыл ей, кто он, Клитемнестра
же дала совет Телефу, когда войдет Агамемнон, вынуть из
колыбели младенца Ореста, сына Агамемнона, подбежать
к жертвеннику и грозить, что он размозжит о жертвенник голову
Ореста, если Агамемнон откажется помочь ему исцелиться от
раны. Телеф поступил, как велела ему Клитемнестра. Испугался
Агамемнон, что убьет его сына Телеф. Он согласился помочь ему и
сделал это охотно, зная, что лишь Телеф может указать грекам
путь в Трою. Послал Агамемнон послов за Ахиллом. Удивлен был
Ахилл, он не мог понять, как может он, не зная врачебного
искусства, исцелить рану Телефа. Но мудрейший
из героев Одиссей сказал Ахиллу, что не нужно Ахиллу быть
врачом, что железом с острия копья, которым нанесена рана Телефу,
Ахилл исцелит рану. Тотчас наскоблили железа с копья Ахилла,
посыпали рану Телефа, и рана зажила. Обрадовался Телеф. Он
согласился в награду за исцеление вести флот греков к троянским
берегам, от чего раньше так упорно отказывался. Найден был теперь
проводник, но отплыть все же не могли греки из Авлиды: на море
все время был противный ветер. Этот ветер послала богиня Артемида,
разгневавшаяся на Агамемнона за то, что он убил ее священную
лань. Напрасно ждали герои, что ветер переменится, - он, не
ослабевая, дул все время в прежнем направлении. Скучали в
бездействии собравшиеся герои. Начались в стане болезни, ропот
поднялся среды воинов. Боялись даже их восстания. Наконец,
прорицатель Калхас объявил вождям греков:
   - Лишь тогда смилостивится богиня Артемида над греками, когда
принесут ей в жертву прекрасную дочь Агамемнона Ифигению.
   Опечалился Агамемнон, когда узнал об этом, вернувшись в Авлиду. Он
готов был даже совсем отказаться от похода под Трою, лишь бы
сохранить жизнь своей дочери. Долго убеждал его Менелай
подчиниться воле Артемиды; наконец, уступил Агамемнон просьбам
брата и послал в Микены к Клитемнестре гонца, который должен был
сообщить ей, скрыв настоящую причину, повеление Агамемнона
привести Ифигению в Авлиду, - Ахилл якобы хочет, прежде чем
выступить в поход, обручиться с Ифигенией. Послал гонца в Микены
Агамемнон, и еще сильнее овладела им жалость к дочери. Тайно от
всех послал он другого гонца, которому велел сообщить
Клитемнестре, чтобы она не везла в Авлиду Ифигению. Но этого
второго гонца перехватил Менелай. В гневе упрекал он Агамемнона за
то, что он поступает так, как может поступать лишь тот, кто
изменяет общему делу. Долго укорял Агамемнона Менелай. Возник
горячий спор между братьями. Этот спор прервал пришедший вестник,
объявивший, что только что прибыла к стану греков Клитемнестра с
Ифигенией и маленьким Орестом и остановилась около источника у
самого стана.
   В отчаяние пришел Агамемнон. Неужели суждено ему судьбой потерять
нежно любимую дочь Ифигению, неужели сам он должен будет вести ее
на смерть, на заклание у жертвенника Артемиды? Видя горе своего
брата, готов даже и Менелай отказаться от такой жертвы со стороны
брата. Но Агамемнон знает, что Калхас объявит волю богини
Артемиды всему войску, и тогда заставят его принести в жертву
Ифигению. Даже если Калхас не объявит о воле богини, скажет всем
об этом Одиссей, ведь и он знает волю богини.
   Полный глубокой скорби, Агамемнон пошел навстречу жене и дочери.
Он старался казаться спокойным и веселым. Но это не удалось ему.
Сразу увидела Ифигения, что отец ее чем-то глубоко опечален. Стала
она расспрашивать отца, но он ничего не сказал ей. Ничего не
сказал и жене своей Агамемнон, он только уговаривал ее уехать в
Микены: не хотел Агамемнон, чтобы Клитемнестра была
свидетельницей смерти дочери. Наконец, покинул Агамемнон жену и
дочь и пошел к Калхасу: он хотел спросить его, нельзя ли
как-нибудь спасти дочь.
   Едва только ушел из шатра Агамемнон, как пришел Ахилл. Он хотел
видеть царя Микен, чтобы потребовать от него немедленного
выступления против Трои. Надоело Ахиллу сидеть без дела в Авлиде,
да и его мирмидоняне волновались и требовали, чтобы их либо вели
в поход, либо отпустили домой. Когда Клитемнестра узнала, кто
этот герой, спрашивающий Агамемнона, она обратилась к Ахиллу и
приветствовала его как жениха своей дочери. Удивился Ахилл. Ведь
он никогда не говорил Агамемнону о том, что хочет взять в жены
его дочь. Смутилась Клитемнестра, узнав, что Ахилл никогда не
помышлял о женитьбе на Ифигении, и не знала, что сказать Ахиллу.
Но тут пришел тот самый раб, которого посылал Агамемнон со вторым
известием в Микены. Открыл он Клитемнестре, зачем вызвал ее с
Ифигенией в Авлиду Агамемнон. В ужас пришла Клитемнестра. Ей
предстояло потерять дочь. У кого искать ей зашиты? Упала она на
колени перед Ахиллом, рыдая обняла она его колени и молила его о
защите, заклиная матерью его, великой дочерью Нерея, Фетидой.
Поклялся Ахилл, видя отчаяние Клитемнестры, вещим морским
старцем, богом Нереем, помочь ей. Он клялся, что не даст никому
даже коснуться Ифигении. Быстро ушел Ахилл из шатра Агамемнона,
чтобы облечься в доспехи. Когда Агамемнон вернулся в шатер,
Клитемнестра стала с гневом упрекать его за то, что он решился
погубить собственную дочь.
   Что мог ответить ей Агамемнон? Ведь не по своей воле решился он
принести в жертву богине Артемиде родную дочь. Не в силах был он
поступить иначе. Он мог лишь сказать, что если бы даже и уступил
он мольбам жены и дочери, то разгневанные греки убили бы и его, и
всех его близких, так как для блага всей Греции приносят в жертву
Ифигению.
   В стане началось уже сильное волнение. Мирмидоняне чуть не побили
камнями Ахилла, когда он объявил, что не даст принести в жертву
ту, которая обещана ему в супруги. Все воины, предводимые
Одиссеем, с оружием в руках бросились к шатру Агамемнона. Ахилл с
мечом в руках, прикрывшись щитом, встал у входа в шатер, готовый
до последней капли крови защищать Ифигению.
   Но тут остановила всех, готовых уже начать кровавый бой Ифигения.
Громко объявила она, что готова сама добровольно идти под
жертвенный нож ради общего дела. Не хочет она противиться воле
великой дочери Зевса, Артемиды. Пусть принесут ее в жертву, ей
вечным памятником будут развалины Трои, когда возьмут ее греки.
Убедила она героя Ахилла не защищать ее, не начинать междоусобной
битвы. Покорился воле Ифигении Ахилл, хотя жаль было ему
прекрасную деву, которую он полюбил за ее великую решимость
жертвовать собой ради общего блага.
   Спокойно пошла Ифигения туда, где сооружен был жертвенник в
честь богини Артемиды. Прекрасная и величественная, прошла среди
несметных рядов воинов Ифигения и встала около жертвенника.
Заплакал Агамемнон, взглянув на свою юную дочь, и, чтобы не
видеть ее смерти, закрыл голову своим широким плащом. Спокойно
стояла у жертвенника Ифигения. Все хранили, по повелению глашатая
Тальфибия, глубокое молчание. Вещий Калхас вынул из ножен
жертвенный нож и положил его в золотую корзину. На голову девы
он надел венок, как на жертву, которую ведут к алтарю. Вышел из
рядов воинов Ахилл. Он взял сосуд со священной водой и жертвенную
муку с солью, окропил водой Ифигению и жертвенник, посыпал мукой
голову девы и громко воззвал к богине Артемиде, моля ее послать
войску благополучное плавание к троянским берегам и победу над
врагами. Взял Калхас в руку жертвенный нож. Все замерли. Вот
занес он нож, чтобы поразить им Ифигению. Вот коснулся уже нож
девы. Но не упала с предсмертным стоном у жертвенника Ифигения.
Совершилось великое чудо. Богиня Артемида похитила Ифигению, и
вместо нее у алтаря, обагряя его кровью, билась в предсмертных
судорогах лань, сраженная ножом Калхаса. Пораженные чудом, как
один человек вскрикнули все воины. Громко и радостно вскрикнул и
вещий Калхас:
   - Вот та жертва, которую требовала великая дочь громовержца
Зевса - Артемида! Радуйтесь, греки, нам сулит богиня счастливое
плавание и победу над Троей. И действительно, не была еще на
жертвеннике сожжена лань, посланная Артемидой, как уже
переменился ветер и стал попутным. Поспешно стали собираться
греки в далекий поход. Все в стане ликовало. Агамемнон же
поспешил в свой шатер сообщить Клитемнестре о том, что произошло
у жертвенника, и торопить ее возвратиться в Микены.
   Богиня Артемида, похитив у жертвенника Ифигению, перенесла ее на
берега Эвксинского Понта, в далекую Тавриду *1. Там стала жрицей
богини прекрасная дочь Агамемнона Ифигения.
   1 Современный Крым.

   ПЛАВАНИЕ ГРЕКОВ К БЕРЕГАМ ТРОИ. ФИЛОКТЕТ
   Изложено по трагедии Софокла "Филоктет"
   Спокойно было плавание греков к берегам Трои. Все время дул
попутный ветер. Быстро рассекали морские волны корабли. Уже видны
были берега острова Лемноса. Здесь, недалеко от Лемноса *2,
находился пустынный остров Хриса. На нем был жертвенник,
поставленный в честь покровительницы острова, нимфы Хрисы. Греки
должны были найти этот жертвенник и принести на нем жертву нимфе,
так как им было предсказано, что только в том случае возьмут они
Трою, если по пути пристанут к берегу Хрисы и принесут на нем
жертву. Жертвенник на этом острове поставил еще великий герой
Ясон, когда плыл он со своими спутниками аргонавтами в далекую
Колхиду за золотым руном. На этом жертвеннике принес жертву и
великий сын Зевса, Геракл, когда он предпринял поход против Трои,
чтобы отомстить за оскорбление царю Лаомедонту. Друг Геракла
Филоктет знал, где находится жертвенник. Он вызвался показать
его героям. Пошли за Филоктетом вожди греков. Безлюден был
остров. Весь зарос он низким кустарником. Вот, наконец, виден
и жертвенник, уже наполовину развалившийся. Приблизились к
нему герои. Вдруг выползла из кустов большая змея, охранявшая
жертвенник, и ужалила героя Филоктета в ногу. Вскрикнул
Филоктет и упал на землю. Подбежали к нему герои, но было уже
поздно. Яд змеи проник в рану. Страшно стала болеть она.
Обильный гной вытекал из раны, заражая воздух страшным
зловонием. Невыносимы были страдания Филоктета. Не переставая,
стонал он и днем, и ночью. Стоны несчастного Филоктета не
давали покоя грекам. Воины начали роптать. Они не могли
выносить зловоние, которое распространяла рана Филоктета.
Наконец, вожди греков решили, по совету Одиссея, покинуть
несчастного друга Геракла где-нибудь на берегу. Во время
плавания мимо острова Лемноса вожди велели снести уснувшего
Филоктета на пустынный берег. Там, среди скал, положили его,
оставив ему его лук и стрелы, одежду и пищу. Так покинули
греки того героя, без стрел которого не суждено было им взять
Трою. Девять лет пришлось томиться Филоктету на пустынном
берегу. Но настало время, когда пришлось грекам самим послать
за Филоктетом и просить у него помощи. Это случилось на
десятом году осады Трои.
   *2 На севере Эгейского моря.
   Покинув Филоктета, греки отправились в дальнейший путь и,
наконец, приблизились к троянским берегам, где ждало их столько
трудов, опасностей и великих подвигов.
   ПЕРВЫЕ ДЕСЯТЬ ЛЕТ ОСАДЫ ТРОИ
   Изложено по различным произведениям античных писателей.
   Эпизод гибели Паламеда изложен по поэме Овидия "Метаморфозы"
   Обрадовались греки, что окончилось их долгое плавание. Но когда
подплыли ближе к берегам, то увидели, что их ждало уже сильное
войско троянцев под предводительством Гектора, могучего сына
престарелого царя Трои Приама. Как было пристать грекам к берегу?
Как высадиться? Видели все герои, что погибнет тот, кто первым
ступит на троянский берег. Долго колебались греки. Среди них был
и герой Протесилай, он жаждал подвигов и готов был первым
соскочить на берег и начать бой с троянцами. Не решался же он
потому, что знал предсказание: погибнуть должен тот из греков,
кто первый коснется ногой троянской земли. Знал это предсказание
и Одиссей. И вот, чтобы увлечь за собой героев, но самому не
погибнуть, Одиссей бросил на берег свой щит и ловко прыгнул на
него с корабля. Протесилай видел, что Одиссей соскочил на берег,
но он не видел, что соскочил Одиссей не на троянскую землю, а на
свой щит. Протесилай решил, что один из греков уже коснулся
первым троянской земли. Жажда подвигов овладела Протесилаем. Все
забыл он: забыл он о родине, забыл и о прекрасной жене своей,
юной Лаодамии. Соскочил с корабля на берег Протесилай и с
обнаженным мечом бросился на врагов. Потряс своим тяжелым копьем
великий Гектор и насмерть поразил он юного Протесилая. Мертвым
упал тот на берег. Он первый обагрил своей кровью троянскую
землю. Греки дружно бросились с кораблей на врагов. Закипел
кровавый бой, дрогнули троянцы, обратились в бегство и укрылись
за неприступными стенами Трои. На следующий день было заключено
между греками и троянцами перемирие, чтобы подобрать павших
воинов и предать их погребению.
   Предав земле всех убитых, греки приступили к устройству
укрепленного лагеря. Вытащили они свои корабли на берег и
расположились большим станом вдоль берега моря от гор Сигейона до
гор Ройтейона. Со стороны Трои они защитили свой лагерь высоким
валом и рвом. На двух противоположных концах лагеря разбили свои
шатры Ахилл и Аякс Теламонид, чтобы наблюдать за троянцами и не
дать им напасть неожиданно на греков. В середине лагеря
возвышался роскошный шатер царя Агамемнона, выбранного греками
предводителем всего войска. Здесь, около шатра Агамемнона, была и
площадь для народных собраний. Мудрый Одиссей поставил свой шатер
около площади народных собраний, чтобы во всякое время быть в
состоянии выйти к собравшимся и чтобы всегда знать, что
происходит в стане. Он, несмотря на то, что раньше так не желал
участвовать в походе, теперь стал ярым врагом троянцев и
требовал, чтобы греки во что бы то ни стало взяли и разрушили
Трою.
   Когда лагерь греков был устроен и укреплен, греки послали в Трою
царя Менелая и хитроумного Одиссея для переговоров с троянцами.
Греческих послов принял в своем доме мудрый Антенор и устроил для
них роскошный пир. Всей душой желал Антенор, чтобы заключен был
мир и удовлетворены были законные требования Менелая. Узнав о
прибытии послов, Приам созвал народное собрание, чтобы обеспечить
требование Менелая. Явились на собрание троянцев и Менелай с
Одиссеем. Менелай в краткой, сильной речи потребовал, чтобы
вернули троянцы жену его Елену и сокровища, похищенные Парисом.
После Менелая говорил Одиссей. Заслушались троянцы дивной речи
мудрого царя Итаки. Он убеждал троянцев удовлетворить требования
Менелая. Народ троянский готов был уже согласиться принять все
условия Менелая. Ведь уже сама прекрасная Елена раскаялась в
своем опрометчивом поступке и жалела, что покинула дом героя-мужа
ради Париса. И Антенор убеждал народ исполнить требования
Менелая. Он видел, сколько бед повлечет за собой война троянцев и
греков. Но не желали мира с греками сыновья Приама, и прежде
всего, конечно, Парис. Неужели заставят его выдать Елену? Неужели
отнимут у него всю его добычу? Он не хотел подчиняться народному
решению, а его поддерживали в этом братья. Подкупленный Парисом
Антимах требовал даже, чтобы троянцы схватили царя Менелая и
убили его. Но этого не допустили Приам и Гектор, они не позволили
оскорбить послов, находящихся под защитой громовержца Зевса.
Колебалось народное собрание, не знало, какое принять
окончательное решение.
   Тут встал троянский прорицатель Гелен, сын Приама, и сказал,
чтобы не боялись троянцы войны с греками, - боги обещают Трое
свою помощь. Поверили троянцы Гелену. Они отказались
удовлетворить требование Менелая. Послы греков принуждены были ни
с чем покинуть Трою. Теперь должна была начаться кровопролитная
борьба троянцев с греками.
   Заперлись троянцы в неприступной Трое; даже Гектор не осмелился
покидать Трою. Греки же начали осаду. Они три раза пытались
взять штурмом Трою, но это им не удавалось. Тогда греки стали
разорять окрестности Трои и завоевывать все города, которые
находились в союзе с Троей. Греки предпринимали против них походы
по суше и по морю. Во всех этих походах особенно отличался
великий Ахилл. Греки завладели островами Тенедосом, Лесбосом,
городами Педасом, Лирнессом и другими. Много городов разрушили
они внутри страны. Овладели и городом Фивами*1, где правил отец
жены Гектора Андромахи, Эстион. В один день убил Ахилл семь
братьев Андромахи. Погиб и отец ее. Но не предал труп Эстиона
поруганию Ахилл, - боясь гнева богов, он предал его
погребению *2. Мать же Андромахи была уведена пленницей в стан
греков. Богатую добычу захватил Ахилл в Фивах. Он захватил в
плен прекрасную дочь жреца Аполлона Хриса, Хрисеиду, и
прекрасную Брисеиду. Хрисеида была отдана греками царю
Агамемнону.
   *1 Мифический город, одноименный с Фивами, главным городом
Беотии в Греции.
   *2 По верованиям греков, души умерших, лишенных погребения, были
осуждены на вечные скитания и нигде не находили себе покоя.
Поэтому лишение погребения считалось величайшим поруганием
умершего.
   Все кругом Трои опустошали греки. Троянцы не смели показываться
за стенами Трои, так как каждому грозила смерть или жестокий плен
и продажа в рабство.
   Много горя пришлось перенести жителям Трои за девять лет осады
Трои. Многих героев, павших в битве, пришлось им оплакивать. Но
самый тяжелый, десятый год был впереди. Впереди было и
величайшее горе - падение Трои.
   Много претерпели и греки за девять лет войны. Много и у них было
убитых. Многие герои погибли от руки врагов. Погиб и мудрый герой
Паламед, но не от руки врага. Из ненависти и зависти погубил его
хитроумный Одиссей. Много разумных советов давал грекам Паламед,
не раз оказывал он им неоценимые услуги. Целебными травами
излечивал он раны и болезни; он устроил маяк для греков, чтобы
знали отплывшие из стана, куда пристать темной ночью. Чтили героя
Паламеда греки и охотно слушались его советов. За это
возненавидел его Одиссей. Он видел, что Паламеда слушают греки
охотнее, чем его. Вспомнил Одиссей и то, как раскрыл Паламед его
хитрость, когда притворился он помешанным, чтобы не идти под
Трою; это воспоминание еще более усиливало его ненависть к
Паламеду. Долго размышлял Одиссей, как погубить ему Паламеда.
Наконец, воспользовался он тем, что Паламед стал советовать
грекам кончить войну и вернуться на родину. Одиссей придумал
коварный план. Ночью он спрятал в шатре Паламеда мешок с
золотом и стал уверять всех, что недаром советует Паламед
прекратить осаду Трои, что эти советы дает он грекам лишь
потому, что подкуплен Приамом. Немало было недовольных
Паламедом и среди греков. Ведь если бы греки послушались
советов Паламеда, то лишились бы они богатой добычи, которой
завладели бы они, взяв Трою. Все эти недовольные охотно
поверили клевете Одиссея. Видя, что уже многие греки начиняют
верить в измену Паламеда, Одиссей, чтобы убедить всех в том,
что Приам действительно подкупил Паламеда, сообщил Агамемнону,
что Паламед сносится с Приамом через пленного фригийца и что
этого фригийца, когда он пытался уйти из лагеря греков в Трою,
схватили и убили слуги Одиссея. Написал также Одиссей письмо
от имени Приама к Паламеду. В этом письме было сказано о
золоте, посланном царем Приамом к Паламеду и уплату за то, что
он уговорит греков снять осаду и уехать на родину. Это письмо
Одиссей, передал пленному фригийцу и велел отнести его к
Приаму. Лишь только фригиец вышел из лагеря греков, как напали
на него слуги Одиссея, убили его, а письмо принесли к своему
царю. С этим письмом Одиссей поспешил в шатер Агамемнона.
Получив это сообщение, Агамемнон тотчас созвал в свой шатер
всех вождей греков. Призвал он и Паламеда, который не
подозревал, какая опасность ему угрожает. Здесь обвинил
Одиссей Паламеда в измене. Напрасно уверял Паламед вождей, что
и не думал об измене, Одиссей же, чтобы уличить Паламеда,
посоветовал обыскать шатер его. Послали в шатер и
действительно там нашли мешок с золотом. Теперь все поверили,
что Паламед - изменник. Нарядили суд над Паламедом, и он был
приговорен к смерти. Его решили побить камнями. Заковали
невинного Паламеда в тяжелые цепи и привели на берег моря.
Напрасно Паламед заклинал греков не убивать его, не предавать
такой лютой казни невинного. Никто не хотел слушать мнимого
изменника. Приступили к казни. Ни единого стона, ни единой
жалобы не вырвалось из груди Паламеда. Перед смертью сказал он
тихо лишь эти слова:
   - О, истина, мне жаль тебя, ты умерла раньше меня.
   С этими словами умер благороднейший и мудрейший из греческих
героев; не спасли его все услуги, которые оказал он грекам.
Впоследствии жестоко поплатились греки за убийство Паламеда.Им
отомстил за смерть сына Навплий, царь Эвбеи, отец Паламеда.
   Не только на смерть осудил Агамемнон Паламеда, но и его душу обрек
он на вечные скитания. Не позволил Агамемнон предать тело
Паламеда погребению, оно оставлено было на берегу моря, чтобы
растерзали его дикие звери и хищные птицы. Но не допустил этого
могучий Аякс Теламонид. Он совершил погребальные обряды над телом
Паламеда и с честью похоронил его. Аякс не верил, что изменил
Паламед грекам.
   ССОРА АХИЛЛА С АГАМЕМНОНОМ
   Изложено по поэме Гомера "Илиада"
   Уже девять лет осаждали греки Трою. Настал десятый год великой
борьбы. В начале этого года прибыл в стан греков жрец
стреловержца Аполлона Хрис. Он молил всех греков, и прежде всего
их вождей, вернуть ему за богатый выкуп дочь Хрисеиду. Выслушав
Хриса, все согласились принять за Хрисеиду богатый выкуп й отдать
ее отцу. Но разгневался могучий царь Агамемнон и сказал Хрису:
   - Старик, уходи и никогда не смей показываться здесь, у наших
кораблей, иначе не спасет тебя и то, что ты жрец бога Аполлона.
Не верну я тебе Хрисеиды. Нет, всю жизнь она будет томиться в
неволе. Остерегайся сердить меня, если хочешь невредимым
вернуться домой.
   В страхе покинул Хрис стан греков и пошел опечаленный на берег
моря. Там, воздев к небу руки, так взмолился он великому сыну
Латоны, богу Аполлону:
   - О, сребролукий бог, внемли мне, твоему верному служителю!
Отомсти твоими стрелами грекам за мою скорбь и обиду.
   Услышал Аполлон жалобу своего жреца Хриса. Быстро помчался он со
светлого Олимпа с луком и колчаном за плечами. Грозно гремели в
колчане золотые стрелы. Мчался Аполлон к стану греков, пылая
гневом; мрачней ночи было лицо его. Примчавшись к стану ахейцев,
он вынул из колчана стрелу и послал ее в стан. Грозно зазвенела
тетива лука Аполлона. За первой стрелой послал Аполлон вторую,
третью, - градом посыпались стрелы в стан греков, неся с собой
смерть. Страшный мор поразил греков. Множество греков гибло.
Всюду пылали погребальные костры. Казалось настал для греков час
гибели.
   Девять дней свирепствовал уже мор. На десятый день, по совету,
данному Герой, созвал великий герой Ахилл на народное собрание
всех греков, чтобы решить, как быть им, как умилостивить богов.
Когда собрались все воины, первым обратился к Агамемнону с речью
Ахилл:
   - Придется нам плыть обратно на родину, сын Атрея, - сказал
Ахилл, - ты видишь, что гибнут воины и в боях, и от мора. Но,
может быть, мы прежде спросим гадателей: они скажут нам, чем
прогневали мы сребролукого Аполлона, за что послал он гибельный
мор на наше войско.
   Лишь только сказал это Ахилл, как поднялся прорицатель Калхас,
уже много раз открывавший грекам волю богов. Он сказал, что готов
открыть, чем прогневан далеко разящий бог, но откроет он это лишь
в том случае, если Ахилл защитит его от гнева царя Агамемнона.
Ахилл обещал свою защиту Калхасу и поклялся в этом Аполлоном.
Тогда только сказал Калхас:
   - Гневается великий сын Латоны за то, что обесчестил царь
Агамемнон жреца его Хриса, прогнал его из стана, не приняв от
него богатого выкупа за дочь. Умилостивить можем мы бога лишь
тем, что вернем отцу черноокую Хрисеиду и принесем в жертву богу
сто тельцов.
   Услыхав, что сказал Калхас, воспылал страшным гневом на него и
Ахилла Агамемнон, однако видя, что ему все же придется вернуть
Хрисеиду отцу, он, наконец, согласился, но потребовал только себе
награды за ее возвращение. Упрекнул в корыстолюбии Агамемнона
Ахилл. Это еще больше рассердило Агамемнона. Он стал грозить, что
своей властью возьмет себе награду за Хрисеиду из того, что
досталось на долю Ахиллу, или Аяксу, или Одиссею.
   - Бесстыдный, коварный корыстолюбец! - вскрикнул Ахилл, - ты
грозишь нам, что отымешь у нас наши награды, хотя никто из нас
никогда не имел равной с тобой доли в наградах. А мы ведь пришли
сражаться не за свое дело; мы пришли сюда ради помощи Менелаю и
тебе. Ты хочешь отнять у меня часть той добычи, которая досталась
мне за великие подвиги, совершенные мной. Так лучше вернуться мне
назад в родную Фтию, я не хочу увеличивать твою добычу и
сокровища.
   - Что же, беги в Фтию! - крикнул в ответ Ахиллу Агамемнон, -
больше всех царей ненавижу я тебя! Ты один затеваешь раздоры. Не
страшен мне твой гнев. Вот что скажу я тебе! Хрисеиду верну я
отцу, раз таково желание бога Аполлона, но за это отниму я у тебя
пленницу Брисеиду. Ты узнаешь, насколько больше у меня власти!
Пусть каждый опасается считать себя равным по власти мне!
   Страшный гнев овладел Ахиллом, когда он услышал эту угрозу
Агамемнона. Схватился за свой меч сын Фетиды; он уже извлек его
наполовину из ножен и готов был броситься на Агамемнона. Вдруг
почувствовал Ахилл легкое прикосновение к волосам. Обернулся он и
в ужасе отшатнулся. Пред ним, незримая для других, стояла великая
дочь громовержца Афина-Паллада. Гера послала Афину. Жена Зевса не
желала гибели ни того, ни другого из героев, оба они - и Ахилл и
Агамемнон - были ей одинаково дороги. С трепетом спросил Ахилл
богиню Афину:
   - 0, дочь громовержца Зевса, зачем спустилась ты с высокого
Олимпа? Неужели пришла ты сюда, чтобы видеть, как неистовствует
Агамемнон? О, скоро погубит он себя своей гордостью!
   - Нет, могучий Ахилл, - ответила светлоокая Паллада, - не за
тем пришла я. Пришла я укротить твой гнев, если только ты
повинуешься воле богов-олимпийцев. Не обнажай меча, удовольствуйся
лишь словами, ими бичуй Агамемнона. Верь мне! Скоро здесь, на
этом же месте, заплатят тебе за обиду дарами, которые будут во
много раз богаче. Смирись и подчинись воле бессмертных богов.
Покорился воле богов Ахилл: он вложил свой меч в ножны, и Афина
опять вознеслась на светлый Олимп в сонм богов.
   Много гневных слов сказал еще Ахилл Агамемнону, называя его
пожирателем народа, пьяницей, трусом, собакой. Бросил свой
скипетр на землю Ахилл и поклялся им, что настанет время, когда
нужна будет его помощь против троянцев, но напрасно будет молить
о ней Агамемнон, раз он так тяжело оскорбил его. Напрасно мудрый
царь Пилоса, старец Нестор, старался примирить враждующих. Не
послушался Агамемнон Нестора, не смирился и Ахилл. Гневный ушел
великий сын Пелея со своим другом Патроклом и храбрыми
мирмидонянами к своим шатрам. Неистово бушевала в его груди злоба
на оскорбившего его Агамемнона. Между тем царь Агамемнон велел
спустить быстроходный корабль на море, отнести на него жертвы
богу Аполлону и отвезти прекрасную дочь жреца Хриса. Корабль этот
должен был плыть под начальством хитроумного Одиссея в Фивы,
город Эстиона, а греки в стане, по повелению Агамемнона, должны
были принести богатые жертвы Аполлону, чтобы умилостивить его.
   Быстро несся посланный Агамемноном корабль по волнам безбрежного
моря. Наконец, вошел корабль в гавань Фив. Спустили паруса греки
и причалили к пристани. Сошел с корабля во главе отряда воинов
Одиссей на берег, отвел прекрасную Хрисеиду к отцу и обратился к
нему с таким приветствием:
   - О, служитель Аполлона! Я прибыл сюда по воле Агамемнона, чтобы
возвратить тебе дочь. Привезли мы и сто быков, чтобы умилостивить
этими жертвами великого бога Аполлона, пославшего тяжкое бедствие
на греков.
   Обрадовался старец Хрис возвращению дочери и нежно обнял ее.
Немедленно приступили к жертвоприношению Аполлону. Молил Хрис
бога-стреловержца:
   - О сребролукий бог! Внемли мне! И раньше внимал ты моим
мольбам. Услышь ты и ныне меня! Отврати великое бедствие от
греков, прекрати гибельный мор!
   Услышал мольбу Хриса бог Аполлон и прекратил мор в стане греков.
Когда же были принесены Хрисом жертвы Аполлону, устроен был
роскошный пир. Весело пировали греки в Фивах. Юноши разносили
вино, наполняя им доверху чаши пирующих. Громко раздавались
величественные звуки гимна в честь Аполлона, которые пели
юноши-греки. До заката солнца продолжался пир, а утром,
освеженные сном, Одиссей и его отряд отправились в обратный путь
к обширному стану. Аполлон послал им попутный ветер. Как чайка,
несся корабль по морским волнам. Быстро достиг корабль стана.
Вытащили его на берег пловцы и разошлись по своим шатрам.
   Пока плавал Одиссей в Фивы, Агамемнон исполнил и то, чем он
грозил Ахиллу. Призвал он глашатаев Талфибия и Эврибата и послал
их за Брисеидой. Неохотно шли посланные Агамемнона к шатру
Ахилла. Они застали его сидящим в глубоком раздумье у шатра.
Подошли послы к могучему герою, но в смущении не могли вымолвить
ни слова. Тогда сказал им сын Пелея:
   - Привет вам, глашатаи. Я знаю, что вы ни в чем не повинны,
виновен один лишь Агамемнон. Вы пришли за Брисеидой. Друг мой,
Патрокл, выдай им Брисеиду. Но пусть будут они сами свидетелями,
что настанет час, когда нужен буду я, чтобы спасти от гибели
греков. Не сможет тогда Агамемнон, потерявший разум, спасти
греков!
   Проливая горькие слезы, покинул Ахилл друзей своих, ушел на пустынный
берег, простер к морю руки и громко призвал мать свою богиню Фетиду:
   - Мать моя, если уже родила ты меня обреченным на краткую жизнь,
зачем же тогда лишает меня славы громовержец Зевс! Нет, не дал он
мне славы! Царь Агамемнон меня обесчестил, отняв у меня награду
за мои подвиги. Мать моя, услышь меня!
   Услыхала богиня Фетида призыв Ахилла. Покинула она морскую пучину
и дивный дворец бога Нерея. Быстро, подобно легкому облаку,
всплыла она из морских, пенящихся волн. Вышла Фетида на берег и,
сев около нежно любимого сына, обняла его.
   - Что ты рыдаешь так горько, сын мой? - спросила она. -
Поведай мне твое горе.
   Рассказал матери Ахилл, как тяжко оскорбил его Агамемнон. Он стал
просить мать вознестись на светлый Олимп и там молить Зевса,
чтобы наказал он Агамемнона. Пусть поможет Зевс троянцам, пусть
прогонят они греков до самых кораблей. Пусть поймет Агамемнон,
как неразумно поступил он, оскорбив храбрейшего из греков. Ахилл
уверял мать, что не откажет ей в просьбе Зевс. Ей ведь стоит
только напомнить Зевсу, как помогла она однажды ему, когда боги
Олимпа замыслили свергнуть Зевса, сковав его. Тогда призвала
Фетида на помощь Зевсу сторукого великана Бриарея; увидав его,
смутились все боги и не посмели поднять рук на Зевса. Пусть
напомнит Фетида об этом великому Зевсу-громовержцу, и он не
откажет ей в ее просьбе. Так молил Ахилл мать свою Фетиду.
   - О, мой, возлюбленный сын, - воскликнула, горько плача,
Фетида, - зачем только родила я тебя на столько бедствий! Да,
недолга будет твоя жизнь, близок уже твой конец. И вот теперь ты
и недолговечен, и всех несчастней! О, нет, не скорби так! Я
подымусь на светлый Олимп, там буду я молить громовержца Зевса
помочь мне. Ты же оставайся в своем шатре и не принимай больше
участия в битвах. Сейчас покинул Зевс Олимп, он со всеми
бессмертными отправился на пир к эфиопам*1. Но когда через
двенадцать дней возвратится Зевс, тогда я припаду к его ногам и,
надеюсь, умолю его!
   *1 Мифический народ, живший, по представлению греков, на самом
южном крае земли.
   Покинула Фетида печального сына, и он пошел к шатрам своих
храбрых мирмидонян. С этого дня Ахилл не участвовал ни в
собраниях вождей, ни в боях. Печальный сидел он в своем шатре,
хотя и жаждал воинской славы.
   Миновало одиннадцать дней. На двенадцатый день, ранним утром,
вместе с седым туманом вознеслась богиня Фетида из пучины моря на
светлый Олимп. Там упала она к ногам Зевса, обняла его колени и с
мольбой протянула к нему руки, коснувшись его бороды.
   - О, отец наш! - молила Фетида, - молю тебя, помоги мне
отомстить за сына! Исполни мою просьбу, если когда-нибудь оказала
я тебе услугу. Посылай до тех пор победу троянцам, пока не станут
греки умолять моего сына помочь им, пока они не воздадут ему
великих почестей.
   Долго не отвечал тучегонитель Зевс Фетиде. Но неотступно молила
его Фетида. Наконец, глубоко вздохнув, сказал громовержец:
   - Знай, Фетида! Просьбой своей вызываешь ты гнев Геры, гневаться
будет она на меня. Уже и так постоянно укоряет она меня за то,
что помогаю я троянцам в битвах. Но ты удались теперь с высокого
Олимпа так, чтобы не видала тебя Гера. Я обещаю исполнить твою
просьбу. Вот тебе знамение, что я исполню обещание.
   Сказав это, Зевс грозно нахмурил брови, волосы на голове его
поднялись, и весь Олимп содрогнулся. Успокоилась Фетида. Быстро
помчалась она с высокого Олимпа и погрузилась в пучину моря.
   Зевс же пошел на пир, на который собрались боги. Все они встали
навстречу Зевсу, ни один не осмелился приветствовать его сидя.
Когда царь богов и людей сел на свой золотой трон, обратилась
к нему Гера. Она видела, что Фетида приходила к Зевсу.
   - Скажи мне, коварный, - сказала Зевсу Гера, - с кем из
бессмертных имел ты тайный совет? Всегда скрываешь ты от меня
твои помыслы и думы,
   - Гера, - ответил ей Зевс, - ты не рассчитывай, что когда-либо
будешь знать все, о чем я думаю. Что можно знать, то ты будешь
знать раньше всех богов, но всех тайн моих не пытайся узнать и не
спрашивай о них.
   - О, тучегонитель, - ответила Гера, - ты знаешь, что никогда
не старалась я узнать твои тайны. Ты всегда решаешь все без меня.
Но я боюсь, что сегодня уговорила тебя Фетида отомстить за сына
ее Ахилла и погубить множество греков. Я знаю, что ты обещал
исполнить ее просьбу.
   Грозно взглянул на Геру Зевс, разгневался он на жену свою за то,
что вечно следит за всем, что он делает. Гневно велел Зевс ей
сидеть молча и повиноваться ему, если не хочет она, чтобы он
наказал ее. Испугалась Гера гнева Зевса. Молча сидела она на
своем золотом троне. Напуганы были и боги этой ссорой Зевса с
Герой. Встал тогда хромоногий бог Гефест; он укорял богов за то,
что они начинают ссоры из-за смертных.
   - Ведь если мы будем ссориться из-за смертных, то всегда будут
лишены веселья пиры богов, - так говорил бог Гефест и молил мать
свою Геру покориться силе Зевса, так как грозен он в гневе и
может низвергнуть с тронов всех богов-олимпийцев.
   Гефест напомнил
Гере, как низверг на землю его самого Зевс за то, что поспешил он
на помощь матери, когда разгневался на нее мечущий молнии Зевс.
Взял кубок Гефест и, наполнив его нектаром, поднес Гере.
Улыбнулась Гера. Гефест же, прихрамывая, начал черпать кубком
нектар из чаши и разносить его богам. Засмеялись все боги, видя,
как хромой Гефест ковылял по пиршественному чертогу. Снова
веселье воцарилось на пиру богов, и безмятежно пировали они до
захода солнца под звуки златой кифары Аполлона и под пение муз.
Когда же окончился пир, разошлись по своим покоям боги, и весь
Олимп погрузился в спокойный сон.
   НАРОДНОЕ СОБРАНИЕ. ТЕРСИТ
   Изложено по поэме Гомера "Илиада"
   Безмятежно спали на светлом Олимпе бессмертные боги. Погружен был
в глубокий сон и стан греков, и великая Троя. Но Зевс-громовержец
не смыкал сном своих очей, - он помышлял о том, как отомстить за
оскорбление Ахилла. Наконец, решил тучегонитель Зевс послать
ложный сон Агамемнону. Он призвал бога сна и послал его в стан
греков к Агамемнону, сказав ему:
   - Мчись на быстрых крыльях, обманчивый сон, и предстань перед
Агамемноном. Возвести ему, чтобы вел он в бой греков. Скажи ему,
что сегодня овладеет он великой Троей, так как умолила Гера всех
богов не помогать троянцам. Гибель грозит теперь Трое.
   Быстро
понесся на землю бог сна, и приняв образ старца Нестора, которого
так чтил Агамемнон, явился ему во сне и сказал ему все, что велел
великий громовержец. Проснулся Агамемнон, но все казалось ему,
что звучит еще слова, слышанные им во сне. Встал царь Микен и
быстро оделся в богатые одежды, взял в руку золотой скипетр и
пошел туда, где стояли вытащенные на берег корабли греков. В это
время ярко разгорелась уже заря, предвещая восход на небо
великого бога солнца Гелиоса. Призвал Агамемнон глашатаев и
повелел им созвать всех воинов на народное собрание. Всех же
вождей собрал могучий царь Микен к кораблю старца Нестора и
рассказал им, какое послал ему сновидение Зевс-громовержец.
   Решили вожди готовиться к битве. Но прежде чем вывести в поле
под стены Трои войска, захотел испытать их Агамемнон; он решил
предложить народному собранию вернуться на родину. Пока
совещались вожди, воины шли на собрание. Словно рои пчел,
вылетающие из горных пещер, собирались несчетные толпы воинов.
Волновалось народное собрание. С трудом водворили глашатаи
тишину, чтобы могли обратиться к народу цари, питомцы Зевса.
Наконец, разместились толпы народа, и водворилась тишина. Первым
обратился с речью к народу, встав со своего места со скипетром в
руках, Агамемнон. Он говорил о тяготах войны, о том, что
бесплодно боролись греки под Троей; что не взять им, видно,
неприступной Трои и придется ни с чем вернуться назад на родину.
Видно, и сами боги желают, чтобы вернулись на родину греки. Так
говорил Агамемнон. Выслушали речь Агамемнона греки.
Всколыхнулся весь народ, словно море, когда ветры Нот и Эвр*1,
налетев, подымают на нем высокие волны, Все с громкими криками
бросились к кораблям. Земля задрожала от топота бегущих толп
воинов, устремившихся к кораблям. Поднялись облака пыли. Крики
раздались по всему стану. Все спешат спустить скорее на воду
корабли, все жаждут отплыть на родину.
   *1 Нот - южный ветер, Эвр - восточный ветер.
   Донеслись крики воинов и до великого Олимпа. Гера, опасаясь, как
бы не покинули осады Трои греки, послала в стан их Афину-Палладу,
чтобы она остановила их. Словно буря, помчалась Афина в стан
греков с Олимпа. Там явилась она Одиссею и сказала ему.
   - Благородный сын Лаэрта, неужели вы все решили бежать отсюда на
родину? Неужели вы оставите на радость Приаму и всем троянцам
здесь прекрасную Елену? Скорее иди, убеждай всех не покидать
Трои! Услыхав грозный голос богини, побежал Одиссей, сбросив свой
плащ, к кораблям. Взяв у встретившегося ему Агамемнона скипетр,
знак верховной власти, стал он убеждать всех, как вождей, так и
простых воинов, не спускать кораблей на воду и звал всех назад на
народное собрание. Ударял скипетром Одиссей тех из воинов,
которые особенно шумели и спешили скорее покинуть берег Трои.
Снова бросились все туда, где собирался обыкновенно народ. С
громкими криками шли толпы народа, словно волны неумолчно
шумящего моря, которые с громоподобным шумом бьются о скалистый
берег. Наконец, опять все заняли свои места и смолкли. Только
один Терсит продолжал кричать*2. Постоянно позволял себе Терсит
смело выступать против царей. Особенно ненавидел он Одиссея и
великого сына Фетиды Ахилла. Теперь пронзительно кричал Терсит и
поносил Агамемнона. Он кричал, что довольно получил Агамемнон
добычи и невольниц, довольно уже ему богатых выкупов за знатных
троянцев, которых берут в плен простые воины. Терсит звал всех
спешить скорее
на родину, а Агамемнона советовал оставить под Троей одного.
Пусть узнает сын Атрея, помогали ли в бою ему воины, были или нет
они верными слугами. Поносил, как только мог, Терсит Агамемнона.
Он упрекал его и за то, что оскорбил он Ахилла, но и Ахилла
называл Терсит малодушным. Слышал этот крик Терсита и хитроумный
Одиссей. Подошел он к Терситу и воскликнул грозно:
   *2 Весь эпизод с Терситом изложен в "Илиаде" в угоду аристократии,
взгляды которой выражал поэт. В действительности же Терсит
высказывает взгляды рядовых воинов, которые мало были
заинтересованы в войне с Троей. Все они только о том и думали,
как бы вернуться на родину. Война велась исключительно в
интересах вождей-аристократов.
   - Не смей, глупец, поносить царей, не смей говорить о
возвращении на родину! Кто знает, чем кончится дело, начатое
нами. Слушай и помни, что я исполню то, что говорю! Если я еще
раз услышу, как ты, безумец, поносишь царя Агамемнона, то пусть
лучше снесут мне с могучих плеч голову, пусть не зовут меня отцом
Телемаха, коль не схвачу я тебя, не сорву с тебя всю одежду и,
избив тебя, не прогоню из народного собрания к кораблям,
плачущего от боли.
   Так грозно крикнул Одиссей. Взмахнул он скипетром и ударил
Терсита по спине. От боли слезы градом покатились из глаз
Терсита. На спине его вздулась багровая полоса от удара. Сам он,
дрожа от страха, сморщился и рукой утирал катящиеся слезы. Все
громко смеялись, глядя на Терсита, и говорили *1:
   *1 Конечно, громко смеялись и хвалили Одиссея не все греки:
смеялись вожди-аристократы. Рядовые же воины, мнение которых
выразил Терсит, вполне ему сочувствовали и знали, что они сами
попали бы в такое же положение, как Терсит, если бы осмелились
высказать свои мысли.
   - Много славных дел совершил Одиссей и в совете, и в бою, но это
- славнейший из его подвигов. Как обуздал он крикуна! Теперь он
не отважится больше поносить любимых Зевсом царей.
   Одиссей же обратился с речью к народу, я рядом с ним стояла,
приняв вид вестника, Афина-Паллада. Одиссей убеждал греков не
покидать осады Трои, он говорил, что, если вернутся они на
родину, не взяв Трои, покроют они позором и Агамемнона, и себя.
Неужели они, как слабые дети или женщины-вдовицы, из малодушия
уедут на родину, неужели забыли они предсказания Калхаса, что
надо ждать? Неужели все забыли и то знамение, которое послал Зевс
в Авлиде? Ведь только на десятый год осады суждено грекам взять
Трою. Своей речью Одиссей опять вдохнул всем жажду подвигов.
Громкими кликами приветствовали речь Одиссея греки, и громким
эхом ответили окрестности этим кликам. Но вот встал
божественный старец Нестор, и все опять стихло. И Нестор
советовал остаться и вступить в бой с троянцами. Во время же
боя он советовал построить войска по племенам и родам, чтобы
племени помогало племя, а роду - род. Тогда ясно будет, кто
из вождей или членов племени робок и кто мужествен. Тогда
будет ясно, почему до сих пор не взята еще Троя, - по велению
ли бессмертных богов или потому, что не знают ратного дела
вожди. Согласился на это Агамемнон. Он повелел идти воинам
обедать, а потом готовиться к кровопролитной битве, в которой
никому не будет дано отдыха ни на единый миг, и горе тому, кто
останется у кораблей и уклонится от битвы: он будет брошен в
добычу псам и хищным птицам. Громко воскликнули все воины, так
громко, как грохочет море в сильную бурю, когда ветер гонит
высокие, как горы, волны. Быстро разошлось народное собрание.
Все спешили к шатрам. Задымились костры по всему стану. Греки
подкреплялись пищей перед битвой. Каждый приносил жертву богу
и молил спасти его во время кровавого боя. Агамемнон же принес
жертву Зевсу. Он заклал у жертвенника, вокруг которого стояли
знаменитейшие герои греков, тучного быка и молил Зевса дать
ему победу; молил помочь ему овладеть неприступной Троей и
дворцом царя Приама, прежде чем ночь опустится на землю; молил
дать ему повергнуть в прах Гектора, пробив копьем его доспехи.
Но не внял великий Зевс-громовержец мольбам Агамемнона, он
готовил царю Микен много неудач в этот день. Когда принесена
была жертва и окончено жертвенное пиршество, старец Нестор
стал торопить вождей вести войска на поле битвы.
   Поспешили вожди к своим дружинам. Вестники стали громким голосом
сзывать воинов. Вожди построили в боевой порядок дружины и повели
их к стенам Трои. Земля стонала от топота воинов и коней. Заняли
всю долину Скамандра *1 войска. Все войска горели желанием биться с
троянцами. Среди войск бурно носилась Афина-Паллада. Она
возбуждала на бой воинов, внушая им непоколебимое мужество. На
колесницах впереди войск ехали вожди. Всех их превосходил
своим грозным видом царь Агамемнон, подобный громовержцу
Зевсу. Стройно шли воины, ряд за рядом, к стенам Трои.
   *1 Река, протекавшая у самой Трои.
   ПОЕДИНОК МЕНЕЛАЯ С ПАРИСОМ
   Изложено по поэме Гомера "Илиада"
   Быстро помчалась с Олимпа вестница богов Ирида и возвестила
троянцам, приняв вид сына Приама Полита, что приближаются к Трое
от стана греков неисчислимые войска. Когда Ирида принеслась в
Трою, все троянцы были на народном собрании. Тотчас Гектор
распустил собрание.
   Все граждане Трои и их союзники поспешили вооружиться и
построиться в боевой порядок. Открыли ворота Трои, и из них стали
выходить одна за другой дружины троянцев и их союзников. С
громким криком шли троянцы, подобно вереницам журавлей во время
перелета. Греки же приближались в грозном молчании. Облака пыли
закрывали все поле.
   Сошлись оба войска, но не вступали еще в бой. Тогда вышел из
рядов троянцев прекрасный Парис. Через плечо его перекинута была
шкура леопарда, за спиной - лук и колчан со стрелами, у бедра -
острый меч, а в руке держал он два копья. Вызывал Парис
кого-нибудь из героев греков на единоборство. Лишь только увидел
Менелай Париса, как быстро соскочил с колесницы и, сверкал своим
вооружением, вышел вперед. Радостно шел против Париса Менелай,
подобный льву, который неожиданно нашел богатую добычу; ликовал
Менелай, что может отомстить похитителю прекрасной Елены.
   Едва увидал Парис Менелая, как дрогнуло его сердце и скрылся он
среди друзей своих, испугавшись смерти. Увидал это Гектор и стал
укорять за трусость своего брата.
   - Ты храбр лишь с виду, - говорил Гектор Парису, - лучше бы не
родиться тебе, чем служить всем нам позором. Разве не слышишь ты,
как смеются над тобой греки. Хватило у тебя храбрости лишь на
то, чтобы похитить жену Менелая Елену на горе всей Трое! Узнал бы
ты, что за боец муж похищенной тобой Елены! О, будь троянцы
решительнее, то давно уже побили бы они тебя камнями за все те
беды, которые ты навлек на них.
   - Вправе ты поносить меня, Гектор, - так ответил Парис, - но
успокойся. Я вступлю в единоборство с Менелаем. Повели лишь
остановиться троянцам. Пред войсками сразимся мы с Менелаем за
красавицу Елену. Кто из нас победит, тот и поведет в дом свой
Елену. Услыхав такой ответ, Гектор вышел на середину строя
троянцев и остановил его. Греки готовы были засыпать Гектора
стрелами. Некоторые уже бросили в него камнями, но остановил их
Агамемнон, воскликнув:
   - Стойте, греки, стойте, ахейские муки! Шлемоблещущий Гектор
намерен обратиться к нам со словом!
   Когда все умолкли, Гектор
возвестил, что Парис предлагает решить спор за Елену
единоборством. Ему ответил Менелай.
   - Выслушай меня! Давно пора прекратить нам кровавую распрю. Пусть
сразимся мы с Парисом, и пусть погибнет тот из нас, которому
судьбой суждена гибель. Вы же заключите после мир. Принесете
жертвы богам. Призовите старца Приама; сыновья его все коварны,
пусть сам принесет он клятву пред поединком в том, что исполнит
этот договор.
   Обрадовались все, услыхав это предложение. Гектор тотчас послал
вестников призвать Приама.
   Между тем богиня Ирида, приняв вид дочери Приама, прекрасной
Лаодики, явилась к Елене и позвала ее взойти на башню у Скейских
ворот, где собрались троянские старцы с Приамом во главе смотреть
на единоборство Париса и Менелая. Оделась прекраснокудрая Елена в
роскошные одежды и поспешила за Иридой, сопровождаемая двумя
служанками. Вспомнила о своем первом муже, о родине и дорогой
Спарте Елена, и при этом слезы показались на ее глазах. Увидали
троянские старцы подходившую Елену. Так прекрасна была она, что
старцы с восторгом глядели на нее и говорили друг другу:
   - Нет, невозможно осуждать ни греков, ни троянцев за то, что
ведут они кровопролитную борьбу за такую прекрасную женщину.
Воистину она равна красотой бессмертным богиням. Но как она ни
прекрасна, лучше пусть возвратится в Грецию, тогда не будет
грозить гибель ни нам, ни нашим детям.
   Приам же подозвал Елену и начал расспрашивать ее о тех героях,
которых видел со стены. Елена указала ему могучего Агамемнона,
хитроумного Одиссея, Теламонида Аякса, Идоменея - царя Крита.
Удивлялся, глядя на этих героев, Приам их красоте, и их могучему
воинственному виду. В это время пришли вестники, посланные
Гектором за Приамом. Поспешно встал Приам, велел запрячь
колесницу и вместе с Антенором выехал к войскам через Скейские
ворота.
   Встали навстречу старцу Приаму Агамемнон и Одиссей. Принесены
были жертвы богам-олимпийцам. Принесены были клятвы соблюдать
договор. Тогда обратился к войскам троянцев и греков царь Приам с
такими словами:
   - О, храбрые мужи, троянцы и греки! Я удалюсь сейчас в великую
Трою. Не хватит сил у меня смотреть на поединок сына моего Париса
с могучим царем Менелаем. Ведает лишь Зевс, кому из них назначена
гибель в этом бою.
   Уехал Приам с бранного поля. Гектор же с Одиссеем отмерили место
для поединка, а потом вложили жребий в шлем и встряхнули его,
чтобы выпал жребий тому, кто должен первый бросить копье. Выпал
жребий Парису.
   Вооружились Парис и Менелай и вышли на место поединка, потрясая
тяжелыми копьями. Грозно блистали их взоры, в них ярким пламенем
горела их ненависть друг к другу. Взмахнул Парис копьем и бросил
им в Менелая. Попало его копье в громадный щит Менелая, но не
пробило его. Согнулось острие копья, ударившись в медь,
покрывавшую шит. Громко воззвал Менелай к Зевсу, моля его помочь
отомстить Парису, чтобы и впредь никто не осмеливался злом
платить за гостеприимство. Грозно замахнулся царь Менелай копьем
и ударил им в щит Париса. Насквозь пробило шит копье, пробило оно
также панцирь Париса и рассекло хитон. Парис спасся лишь тем, что
быстро отпрянул в сторону. Выхватил меч Менелай и ударил им
Париса по шлему, но меч разлетелся от страшного удара на четыре
части. Лишившись меча, бросился на Париса Менелай, схватил рукой
за шлем и потащил по земле к рядам греков. Сдавил ремень шлема
горло Парису. Менелай притащил бы Париса к рядам греков, но тут
на помощь своему любимцу явилась богиня любви Афродита. Она
разорвала ремень, и лишь шлем остался в руках Менелая. Хотел он
поразить Париса, поверженного на землю, копьем, но богиня
Афродита покрыла темным облаком Париса и быстро унесла его в
Трою. Напрасно искал Менелай Париса; он, подобно дикому зверю,
рыскал по троянским войскам, но никто не мог указать ему сына
Приама, хотя все троянцы ненавидели его. Громко воскликнул царь
Агамемнон:
   - Слушайте, троянцы и греки! Все вы видели победу Менелая, пусть
возвратят нам Елену и все похищенные Парисом у Менелая сокровища,
а такие уплатят нам дань.
   Но без ответа остался Агамемнон: не суждено было окончиться битве.
   ПАНДАР НАРУШАЕТ КЛЯТВУ. БИТВА
   Изложено по поэме Гомера "Илиада"
   Когда Менелай с Парисом решили вступить в единоборство,
бессмертные боги пировали в чертогах Зевса. Юная богиня Геба
разливала нектар по кубкам. Пировали боги, глядя с высокого
Олимпа на Трою. Зевс, издеваясь над Герой, стал говорить, что он
прекратит кровопролитную распрю троянцев и греков, так как
победил ведь Менелай. Но богиня Гера просила Зевса послать в
войско троянцев воительницу Афину, чтобы она побудила кого-нибудь
нарушить данную клятву. Как бы против воли согласился громовержец
Зевс. Быстро, под видом яркой звезды, промчалась с Олимпа богиня
Афина и упала среди троянского войска. Изумление овладело
троянцами, не знали они, что значит это знамение: вновь ли
начнется кровавая сеча, или же это знамение Зевса, что следует
заключить мир? Афина же в образе Лаодока, сына Антенора, подошла
к знаменитому стрелку из лука Пандару и убедила его сразить
смертоносной стрелой Менелая. Согласился Пандар. Схватил он свой
лук, достал острую стрелу, призвал на помощь Аполлона п пустил
стрелу. Зазвенела тетива тугого лука, взвилась стрела, и наверно
погиб бы Менелай, но отклонила стрелу Афина, и ударила она
Менелая в ту часть тела, которая защищена была двойной броней.
Пробила броню стрела и вонзилась в тело Менелая. Рана была
неглубокая, но все же обильно полилась из нее кровь. В ужас
пришел Агамемнон, увидав, что брат его ранен. Но успокоил его
Менелай. Велел призвать врача, героя Махаона, Агамемнон. Осмотрел
рану Махаон и присыпал ее лекарствами. Пока Агамемнон и другие
герои заботились о раненом Менелае, троянцы уже наступали на
греков. Поспешил к войскам Агамемнон и стал устраивать их ряды и
воодушевлять воинов к битве.
   Лишь голоса вождей раздавались среди войска греков, молча шли
воины. Троянцы же наступали с громкими криками. Войсками греков
предводительствовала Афина-Паллада, а троянцами - бурный бог
войны Арес. Грянул рукопашный бой. Смешались победные крики и
стоны умирающих.
   Стали отступать пол натиском греков троянцы, еще дружнее напали
на них греки. Увидав это, воспылал гневом бог Аполлон, защитник
троянцев; громко воскликнул он:
   - Смелее вперед, троянцы! Не думайте, что из камня груди греков
и из железа их тела. Смотрите, сегодня не сражается среди них и
великий Ахилл - гневный сидит он в своем шатре.
   Этим криком воодушевил бог-стреловержец троянцев. Стала еще
кровопролитнее битва. Много погибло героев. Воодушевляла
Афина-Паллада греков. В этой битве дала она несокрушимую силу
царю Диомеду, сыну Тидея. Вскоре дрогнули троянцы.
   Увидя Диомеда, знаменитый стрелок Пандар натянул свой лук и
пустил в него стрелу. Вонзилась стрела в плечо Диомеда, и
обагрилась его броня алой кровью. Возликовал Пандар - думал он,
что насмерть ранил Диомеда. Громким голосом, стал ободрять он
троянцев, говоря, что насмерть ранен Диомед. Диомед же подозвал
героя Сфенела и просил его извлечь из раны стрелу. Извлек ему
стрелу Сфенел. Громким голосом взмолился Диомед к Афине-Палладе и
просил ее дать ему сразить того, кто ранил его стрелой. Предстала
Афина-Паллада пред Диомедом. Она наделила его великой силой и
неукротимым мужеством. Повелела Диомеду богиня смело ринуться в
бой и не нападать только на бессмертных богов. Лишь богиню
Афродиту мог он сразить своим копьем. Подобно раненому льву, в
котором легкая рана лишь удесятерила силу и еще больше разожгла
ярость, кинулся в битву Диомед.
   Увидев, как свирепствует в битве Диомед, герой Эней быстро пошел
по рядам троянских воинов разыскивать Пандара. Уговорил Эней
Пандара напасть на Диомеда. Взошел на колесницу Энея мужественный
Пандар, и понеслись они вместе против Диомеда.
   Увидя на колеснице двух знаменитых героев, Энея и Пандара, стал
советовать Диомеду друг его Сфенел уклониться от борьбы с такими
героями. Но с негодованием отверг этот совет могучий герой.
Быстро приближалась к Диомеду колесница Энея. Взмахнул копьем
Пандар и бросил им в щит Диомеда. Пробило щит копье и ударилось в
броню, но броня защитила Диомеда. А Пандар уже ликовал, думая,
что насмерть ранил сына Тидея. Метнул свое копье Диомед. Свалился
с колесницы мертвым Пандар. Быстро соскочил на землю Эней.
Прикрывшись щитом, с громадным копьем в руках, он приготовился
защищать труп Пандара. Диомед же схватил громадный камень,
который не подняли бы и два человека, и одной рукой бросил его со
страшной силой в Энея и лопал ему в бедро. Упал на колени Эней и
наверно погиб бы, если бы не поспела на помощь ему мать его,
богиня Афродита. Она укрыла своей одеждой Энея и хотела унести
его с поля битвы.
   Бросился к богине Диомед и ранил ее своим тяжелым копьем в нежную
руку. Громко вскрикнула богиня и выпустила из своих объятий Энея.
Но бог Аполлон покрыл его черным облаком. Диомед же грозно
крикнул богине Афродите:
   - Скройся, дочь Зевса! Покинь кровавую битву! Разве не довольно
тебе того, что ты обольщаешь слабых женщин!
   Покинула богиня любви бранное поле, а Диомед опять напал на Энея.
Три раза нападал на него сын Тидея, и три раза отражал его
Аполлон. Когда же в четвертый раз напал на Энея Диомед, грозно
крикнул ему Аполлон:
   - Опомнись, сын Тидея! Отступи и не осмеливайся нападать на
бессмертных! Никогда не будут боги равны по силам смертным!
   Устрашился Диомед, услыхав голос грозного бога Аполлона, и
отступил. Аполлон же перенес Энея в свой храм в Трое. Там
исцелили Энея богиня Лета и сестра Алоллона, богиня Артемида, на
поле же битвы Аполлон сотворил призрак Энея, и вокруг этого
призрака закипел упорный бой.
   Раненная Диомедом богиня Афродита тем временем унеслась с поля
битвы к тому месту, где сидел Арес, бурный бог войны. Громко
стеная от боли, умолила она бога дать ей его колесницу; на ней
быстро вознеслась она на светлый Олимп. Там припала она со
слезами к коленям матери Дионы и жаловалась ей на то, что ранил
ее Диомед. Отерла ей рану Диона и исцелила руку. Афина же и Гера,
насмехаясь над Афродитой, говорили великому громовержцу Зевсу:
   - Уж не другую ли какую-либо ахеянку уговаривала богиня Афродита
бежать с кем-либо из ее любимых троянцев? Может бить, она
оцарапала себе до крови руку, лаская эту ахеянку?
   Улыбнулся Зевс, позвал к себе Афродиту и сказал ей:
   - Милая дочь, не твое дело шумные битвы. Ведай ты браком и
любовью, а битвы оставь бурному богу Аресу и воительнице Афине.
   А на поле битвы по-прежнему кипел бой вокруг призрака Энея,
созданного Аполлоном. Бог Аполлон понесся к Аресу и просил его
укротить Диомеда. Послушался Аполлона покрытый кровью бог битв.
Он понесся возбудить мужество троянцев, приняв вид героя,
фракийца Акаманта. Еще яростней должна была стать битва. Вернулся
на поле битвы и исцеленный Эней. Обрадовались троянцы, увидав его
невредимым. Опять выстроились смешавшиеся было ряды троянцев и
стали надвигаться на греков. Подобно покрывающим горы грозовым
тучам, которых не гонят своим порывистым дыханием бурные ветры,
ждали греки приближающихся троянцев. Возбуждали к битве греков
оба героя Аякса, Одиссей и Диомед. Обходил ряды их и царь
Агамемнон, сверкая своими доспехами. Снова закипела битва. Один
за другим падали герои, и мрак смерти покрывал их очи. Впереди
троянцев бился Гектор. Ему помогал сам бог войны Арес и грозная
богиня битвы Энюо. Герой Диомед, увидав бога Ареса, отступил
назад и воскликнул, обращаясь к грекам:
   - Друзья, нечего нам дивиться, что с такой отвагой сражается
Гектор! Ведь с ним рядом сражается и помогает ему сам бог битвы
Арес. Отступайте, друзья, не осмеливайтесь вступать в бой с богами.
   Все сильнее теснили греков троянцы. Пал в бою юный сын Геракла,
Тлиполем, сраженный копьем сына Зевса Сарпедона. Но и Сарпедон
был ранен Тлиполемом в бедро. С трудом вынесли из битвы друзья
Сарпедона, не успев извлечь из его раны копья. Увидав проходящего
Гектора, стал молить его Сарпедон наголову разбить греков. Снова
бросился в бой Гектор, многих героев сразил он своим копьем. Еще
сильнее потеснили греков троянцы.
   Увидав это, богиня Гера призвала богиню Афину и вместе с ней
стала быстро снаряжаться в битву, чтобы укротить Ареса. Запрягли
богини с помощью Гебы в дивную колесницу коней. Афина облачилась
в доспехи, возложила на голову тяжелый свой шлем, чрез плечо
перекинула эгиду с головой горгоны Медузы и взошла с копьем в
руках на колесницу богини Геры, и та быстро погнала коней. Когда
неслись богини с высокого Олимпа, увидали они Зевса, который один
сидел на высоком холме; задержала коней Гера и сказала
громовержцу Зевсу:
   - Неужели не гневаешься ты, Зевс, на свирепого Ареса за то, что
губит он столько героев? Я вижу, как радуются этому Аполлон и
Афродита. Неужели ты разгневаешься на меня, если укрощу я бога
Ареса? Ей ответил эгидодержавный Зевс:
   - Иди! Пусть выступит против Ареса богиня-воительница,
Афина-Паллада. Никто из бессмертных не умеет так, как она,
повергать в тяжелую скорбь Ареса. Быстро погнала коней дальше
богиня Гера. Принеслись к слиянию двух рек, Симоиса и Скамандра,
богини, сошли с колесницы, отпрягли коней и окружили их черным
облаком. Гера, приняв образ Стентора, мужа, обладавшего могучим
голосом, призвала греков мужественно биться с троянцами.
Афина-Паллада подошла к Диомеду. Он отирал рану, нанесенную ему
Пандаром. Стала укорять его Паллада и за то, что уклонился он от
битвы, и за то, что боится он сражаться с троянцами. Не поступил
бы так отец его, славный воитель Тидей. Но Диомед ответил богине:
   - Нет, светлоокая дочь громовержца Зевса, не боюсь я вступать в
бой с героями Трои. Я помню лишь, что ты повелела мне не вступать
в бой с бессмертными богами.
   Сказала тогда Афина Диомеду:
   - 0, сын Тидея, любимец Афины, теперь не бойся ни Ареса, ни
кого-нибудь из других богов. Я сама буду твоей помощницей. Иди
скорей в бой против Ареса. Еще недавно он обещал помогать грекам,
а теперь, вероломный, помогает троянцам.
   Стала на колесницу Диомеда Афина-Паллада вместо Сфенела.
Застонала дубовая ось колесницы от тяжести богини. Погнала коней
Афина, незримая Аресу, прямо на него в ту минуту, когда он снимал
доспехи с убитого героя Перифанта. Увидал Арес стоящего рядом с
Афиной Диомеда, оставил труп сраженного им героя Перифанта, с
которого снимал он доспехи, и бросил копьем в сына Тидея.
Отклонила копье Афина, и оно пролетело мимо. Удесятерила Афина
силы Диомеда, он поразил Ареса копьем и вырвал назад копье из
раны. Так страшно вскрикнул Арес, словно вскрикнули разом десять
тысяч воинов. Содрогнулись все воины троянцев и греков от
ужасного крика. Покрытый черными облаками, бурный Арес быстро
вознесся на светлый Олимп. Там сел он около Зевса и жаловался ему
на Афину-Палладу за то, что она помогла Диомеду ранить его.
Грозно взглянул на сына Зевс. Ненавистен был ему Арес за любовь к
кровавым битвам; и сказал он сыну, что если бы не был он его
сыном, то давно низверг бы он его в мрачный Тартар. Прекратил
свои жалобы бурный Арес. Зевс призвал божественного врача Паона,
и тот быстро исцелил рану Ареса. Геба же омыла Ареса и облекла
его в роскошные одежды, Возвратились на светлый Олимп и богини
Гера с Афиной. Так обуздали они ненасытного битвами бога войны
Ареса.
   Под стенами Трои по-прежнему кипела битва. Снова стали теснить
троянцев греки. Многих славных троянцев повергли в прах Аякс,
Диомед, Менелай, Агамемнон и другие герои и сняли с убитых их
пышные доспехи. Видя, что недалеко уже полное поражение троянцев,
сын Приама, прорицатель Гелен, стал молить шлемоблещущего Гектора
и сына Афродиты Энея, чтобы ободрили они троянцев и спешили
скорее в Трою умилостивить богатыми дарами богиню Афину.
Послушался Гектор брата. Он снова воодушевил троянцев, и они
отразили натиск греков.
   ГЕКТОР В ТРОЕ. ПРОЩАНИЕ ГЕКТОРА С АНДРОМАХОЙ
   Изложено по поэме Гомера "Илиада"
   Между тем Гектор вошел через Скейские ворота в Трою. Тотчас
окружили его женщины и дети и стали спрашивать о своих мужьях и
отцах. Но ничего не сказал им Гектор, он велел им лишь молиться
богам-олимпийцам. Гектор поспешил ко дворцу Приама. Во дворце
встретила Гектора его мать Гекаба, она хотела принести вина
Гектору, чтобы он подкрепил свои силы, но отказался Гектор. Он
просил мать созвать троянок, чтоб они отнесли скорее в дар
Афине-Палладе богатое покрывало, принесли богине великие жертвы и
молили ее укротить свирепого Диомеда. Тотчас исполнила Гекаба
просьбу сына. Он же быстро направился в чертоги Париса.
   Гектор застал Париса в то время, когда он спокойно осматривал
свое вооружение; была здесь и похищенная им Елена, она
распределяла работы между служанками. Стал укорять Гектор Париса
за то, что праздно сидит он дома в то время, когда гибель грозит
всем троянцам. Парис ответил Гектору, что он готовится к битве,
что выйти на поле брани понуждает его и прекрасная Елена.
Обратилась Елена с приветливыми словами к Гектору и просила его
сесть и отдохнуть от бранных подвигов, мужа же своего Париса
укоряла она за его беспечность, за то, что не чувствует он стыда.
Сетовала Елена и на то, что сколько бед ниспослано на Трою из-за
нее, но не по ее вине, а по вине Париса. Но отказался Гектор
отдыхать в доме Париса; он спешил скорее повидать жену свою и
сына, прежде чем вернется снова в битву. Не знал Гектор, удастся
ли ему потом еще раз увидеть жену и сына, вернется ли живым он из
битвы, или боги сулят ему погибнуть от рук греков.
   Пошел в свой дворец Гектор, но не застал там Андромахи с сыном.
Служанки сказали Гектору, что жена его, узнав, что греки теснят
троянцев, побеждала с сыном на городские стены и там стоит,
проливая слезы.
   Стремительно вышел из дворца своего Гектор и
поспешил к Скейским воротам. У самых ворот встретил он Андромаху,
за ней прислужница несла маленького сына Гектора, Астианакса;
подобен первой утренней звезде был прекрасный младенец. Взяла за
руку Гектора Андромаха и, проливая слезы, сказала:
   - О, муж мой! Погубит тебя твоя храбрость. Ты не жалеешь ни
меня, ни сына. Скоро уже буду я вдовой, убьют тебя греки. Лучше
не жить мне, Гектор, без тебя. Ведь у меня нет никого, кроме
тебя. Ведь ты для меня все - и отец, и мать, и муж. О, сжалься
надо мной и сыном! Не выходи в бой, повели воинам троянским стать
у смоковницы, ведь лишь там могут быть разрушены стены Трои.
   Но шлемоблещущий Гектор так ответил жене:
   - Самого меня беспокоит все это. Но великий стыд был бы для меня
остаться за стенами Трои и не участвовать в битве. Нет, должен я
биться впереди всех во славу отца моего. Я знаю твердо, что
настанет день, когда погибнет священная Троя. Но не это печалит
меня, меня печалит твоя судьба, то, что уведет тебя в плен
какой-нибудь грек, и там на чужбине будешь ты невольницей ткать
для чужеземки и носить ей воду. Увидят там тебя плачущую и
скажут: "Вот это жена Гектора, который превосходил силой и
храбростью всех троянских героев", и еще сильнее станет тогда
твоя печаль. Нет, лучше пусть убьют меня раньше, чем увижу я, как
поведут тебя в плен, чем услышу твой плач.
   Сказав это, подошел к сыну Гектор и хотел его обнять, но с криком
прильнул к груди няньки маленький Астианакс, испугался он
развевающейся на шлеме Гектора конской гривы. Улыбнулись нежно
младенцу Андромаха и Гектор. Снял шлем Гектор, положил его на
землю, взял Астианакса на руки и поцеловал. Высоко поднял Гектор
сына к небу и так молил громовержца Зевса и всех богов
бессмертных:
   - О, Зевс, и вы, бессмертные боги! Молю вас, пошлите, чтобы сын
мой был так же знаменит среди граждан, как и я. Да будет он могуч
и пусть царствует в Трое. Пусть когда-нибудь скажут о нем, когда
он будет возвращаться с битвы, что он превосходит мужеством отца.
Пусть сокрушает он врагов и радует сердце матери.
   Так молил богов Гектор. Затем отдал он Астианакса жене. Прижала
к груди Андромаха сына и сквозь слезы улыбалась ему. Умилился
Гектор, ласково обнял он Андромаху и сказал ей:
   - Не печалься так, Андромаха. Не пошлет меня в царство мрачного
Аида против веления судьбы никто из героев. Никто не избегнет
своей судьбы: ни храбрый, ни трус. Иди же, возлюбленная, домой,
займись тканьем, пряжей, смотри за служанками. А мы, мужи, будем
заботиться о военных делах, а больше всех буду о них заботиться я.
   Надел шлем Гектор и быстро пошел к Скейским воротам. Пошла домой
и Андромаха, но часто оборачивалась она и смотрела сквозь слезы,
как удалялся Гектор. Когда же вернулась она, плачущая, домой,
заплакали с ней все служанки: не надеялись они, что Гектор
вернется из боя домой невредимым. В Скейских воротах догнал
Гектора Парис. Он спешил в бой, сверкая медными доспехами.
   - Брат мой, - сказал ему Гектор, - я знаю, что ни один
справедливый человек не может не ценить твоих подвигов, но часто
неохотно идешь ты в бой. Часто терзаюсь я, когда слышу, как
бранят тебя троянцы. Но поспешим скорее к войскам.
   ПРОДОЛЖЕНИЕ БИТВЫ. ПОЕДИНОК ГЕКТОРА С АЯКСОМ
   Изложено по поэме Гомера "Илиада"
   Вместе вышли из Скейских ворот Гектор и Парис. Обрадовались
троянцы, увидав обоих героев. Снова воспрянули они духом, и
началась опять яростная битва. Многих героев сразили Гектор,
Парис и Главк. Стали отступать греки. Увидела это светлоокая дочь
Зевса и помчалась к священной Трое. Мчащуюся с Олимпа богиню
встретил у столетнего дуба, росшего на краю поля, бог Аполлон. Он
спросил богиню Афину, не спешит ли она на помощь грекам, и убедил
ее помочь ему прекратить битву. Согласилась Афина. Решили боги,
чтобы прекратить битву, внушить Гектору вызвать на единоборство
славнейшего из героев-греков. Едва решили это боги, как тотчас
прозрел их решение вещий сын Приама Гелен. Подошел он к своему
брату Гектору и посоветовал ему вызвать на единоборство
греческого героя. Гелен открыл Гектору, что он слышал голос
небожителей, повелевающих так поступить, и что не судьба
погибнуть Гектору в этом единоборстве.
   Гектор тотчас прекратил битву, остановив троянцев; то же сделал и
Агамемнон. Успокоилось поле битвы, и воины, утомленные боем, сели
на землю. Афина-Паллада и Аполлон, взлетев, подобно хищным
ястребам, сели на столетнем дубе, любуясь на войска троянцев и
греков. Когда успокоились все, Гектор громко вызвал одного из
греческих героев на единоборство. Он обещал не осквернять трупа
убитого и не снимать с него доспехов и требовал, чтобы это обещал
и герой греков, если будет победителем. Выслушали греки вызов
Гектора, но все молчали, никто не решался выйти против Гектора.
Страшно разгневался на них Менелай, он сам хотел вступить в
единоборство с Гектором, но его удержал Агамемнон: он боялся, что
погибнет его брат от руки Гектора, с которым даже Ахилл опасался
сражаться. Стыдил греков и старец Нестор. Лишь только умолкла его
гневная речь, как сразу выступило вперед девять героев: царь
Агамемнон, Диомед, оба Аякса, Идоменей, Мерион, Эврипил, Фоант и
Одиссей. По совету Нестора, решили бросить жребий между героями.
Когда жребии были положены в шлем, Нестор стал сотрясать его,
чтобы выпал чей-нибудь жребий.
   Герои молили богов, чтоб выпал жребий Аякса Теламонида, Диомеда
или Агамемнона. Пал жребий на Аякса. Обрадовался могучий
Теламонид Аякс. Надел он свои доспехи и вышел вперед на место
поединка. Он шел, подобный богу войны Аресу, огромный, могучий и
грозный. Пред собой он нес окованный медью щит, большой, как
башня, и потрясал тяжелым копьем. Ужаснулись, увидя Аякса,
троянцы, страх проник в грудь Гектора. Грозно взглянули друг на
друга бойцы. Первым бросил копье Гектор. Не пробил он щита Аякса.
Метнул свое копье Аякс и насквозь пробил щит Гектора. Пробило
копье и броню Гектора и разорвало хитон. От гибели спасся Гектор
лишь тем, что отскочил в сторону. Вырвали копья герои и сшиблись
вновь. Гектор опять ударил копьем в щит Теламонида, не согнулось
острие его копья. Аякс же еще раз пробил щит Гектора и легко
ранил его н шею. Не прервал боя Гектар, он поднял громадный
камень и бросил им в щит Аякса; загремела медь, покрывавшая
громадный щит, Аякс же схватил еще более тяжелый камень и с такой
силой метнул его в шит Гектора, что проломил щит и ранил Гектора
и ногу. Упал Гектор на землю, но бог Аполлон быстро поднял его.
   Схватились за мечи герои, они изрубили бы друг друга, если бы не
подоспели глашатаи и не простерли бы между ними жезлов.
   - Кончите бой, герои! - воскликнули глашатаи, - мы видим все,
что вы великие воины, обоих вас одинаково любит Зевс. Наступает
уже ночь, необходим всем отдых.
   - Глашатай, - обратился Аякс к глашатаю троянцев, - то, что ты
сказал, сказать бы должен сам Гектор, ведь он вызвал на
единоборство. Я готов прекратить борьбу, если он пожелает. Тотчас
ответил Аяксу Гектор:
   - О, Теламонид, боги даровали тебе и рост великий, и силу, и
разум, ты - славнейший из героев греческих. Кончим сегодня наш
поединок. Мы после можем еще встретиться с тобой на бранном поле.
Но расходясь, почтим друг друга даром на память о нашем
единоборстве. Пусть вспоминают воины Трои и Греции, что герои
бились, пылая друг против друга враждой, но разошлись
примиренными, как друзья.
   Сказав это, Гектор снял украшенный серебром меч и подал Аяксу, а
Аякс дал в дар Гектору пурпурный драгоценный пояс. Так кончился
поединок героев. Радовались троянцы, что невредимым вышел из
единоборства с могучим Аяксом Гектор, и с торжеством провожали
его в Трою. Ликовали и греки, увидев, какой могучий герой
Теламонид Аякс. Царь же Агамемнон устроил пир в честь Аякса,
созвав на него всех вождей. До вечера пировали вожди.
   Когда окончен был пир, старец Нестор на собрании греческих вождей
дал совет прекратить на день битву, чтобы предать погребению
павших героев и построить стену с башнями вокруг стана и
кораблей, чтобы была эта стена защитой грекам, а у стены вырыть
глубокий ров. Согласились с советом Нестора вожди и разошлись до
утра по своим шатрам.
   Собрали совет вождей и троянцы. На этом совете Антенор советовал
выдать грекам прекрасную Елену и похищенные сокровища. Но Парис
ни за что не соглашался выдать Елену, он соглашался вернуть
только сокровища Менелая, прибавив к ним дары от себя. Царь Приам
дал совет отправить утром к грекам вестника, который должен был
передать им предложение Париса, если же греки не согласятся с
этим предложением, то продолжать битву до тех пор, пока не дадут
боги окончательной победы той или другой стороне. Согласились
троянцы с предложением Приама. Когда же настало утро, троянцы
послали вестника к грекам, но они отвергли предложение Париса,
согласились они только прервать битву на день, чтобы похоронить
убитых воинов.
   Еще до восхода солнца троянцы и греки приступили к погребению
павших воинов. Они свезли тела к кострам и сожгли их. Затем греки
выстроили за один день вокруг лагеря высокую стену с башнями и
вырыли пред ней глубокий ров, Дивились даже боги-олимпийцы на эту
работу греков. Только бог Посейдон разгневался на греков за то,
что не принесли они жертв богам, воздвигая стену. Но громовержец
Зевс успокоил Посейдона. Он дал ему совет разрушить потом стену
греков и опять покрыть берег морским песком.
   Греки же, окончив работу, стали готовить себе ужин. В это время
прибыли с Лемноса корабли с вином. Обрадовались греки, быстро
раскупили они вино, и начался пир в лагере. Не спокоен был пир
греков. Громовержец Зевс раскатами грома предвещал им много бед.
Часто овладевал страх пирующими, и они расплескивали из кубков
вино. Никто из греков не осмелился пить, не совершив возлияния в
честь грозного Зевса. Наконец, окончен был пир, и в сон
погрузился весь греческий стан.
   ПОБЕДА ТРОЯНЦЕВ
   Изложено по поэме Гомера "Илиада"
   Ранним утром, когда на небо взлетела богиня зари Эос и алым
светом загорелся восток, Зевс-громовержец, собрав богов на
светлом Олимпе, сказал им:
   - Выслушайте меня, бессмертные боги! Пусть никто из вас не
осмеливается сегодня сходить с высокого Олимпа на помощь либо
грекам, либо троянцам. Ослушника же я низвергну в глубочайшую
бездну Тартара, чтобы знал он, насколько я сильнее богов
бессмертных. Если хотите изведать мою силу, то возьмите цепь
золотую, спустите ее до земли, встаньте на земле и попробуйте
стащить меня с Олимпа. Я же возьмусь одной рукой за эту цепь и
подыму ею всех вас и всю землю с морями.
   Поразила богов страхом грозная речь Зевса. Ответила Зевсу богиня
Афина:
   - О, великий громовержец, знаем все мы, что беспредельна твоя
сила, но все мы скорбим о греках. Неужели обречены они на гибель?
   - Дочь моя, - ответил Зевс, - не намерен я погубить всех греков.
   Сказав это, запряг Зевс в колесницу златогривых коней, взял в
руки золотой бич и, одетый в златые одежды, встал на колесницу.
Быстро погнал он коней, и помчались они меж землей и небом на
высокую Иду *1. Там сел Зевс на самой вершине и стал смотреть, как
готовятся к битве греки и граждане Трои.
   1 Гора в Малой Азии, на восток от Трои, в юго-западной Фригии.
   Выступили войска в поле и быстро сошлися. Опять началась ужасная
битва. Настал полдень. Зевс взял золотые весы и взвесил на них
жребий троянцев и греков.
До неба поднялся жребий троянцев, суля
им удачу, жребий же греков опустился до самой земли, грозя
гибелью многим из них. Грянул гром великого Зевса с Иды, и бросил
он сверкающую молнию в войско греков. Ужас объял воинов. Все они
обратились в бегство, спеша укрыться за стенами лагеря. В поле
остался лишь Нестор. Один из его коней был ранен стрелой Париса и
взвился на дыбы. Напрасно старался Нестор обрезать упряжь коня,
это ему не удалось. Приближался уже к нему Гектор на своей
колеснице. Погиб бы старец Нестор, но подоспел к нему на помощь
Диомед. Он призывал и Одиссея на помощь, но не услыхал Одиссей
его призыва. Взял Диомед к себе в колесницу Нестора и помчался
навстречу Гектору. Диомед бросил копьем в Гектора, но
промахнулся: он попал и грудь возничего Гектора и поразил его
насмерть. Кинулись в сторону кони Гектора. Вместо возницы встал
на колесницу герой Архептолем. Может быть, увидав подвиг Диомеда,
остановились бы бегущие греки. Но Зевс бросил сверкающую молнию
пред конями Диомеда. Страшно вспыхнуло пламя молнии, и кинулись
назад кони. Стал убеждать Диомеда Нестор покинуть поле битвы, так
как не ему предвещает Зевс победу. Как ни хотелось Диомеду
продолжать сражение, он послушался Нестора и направил коней к
толпам бегущих греков. Троянцы же подняли страшный крик и
засыпали греков тучей стрел. Насмехался Гектор над обратившимся в
бегство Диомедом. Три раза хотел вернуться Диомед, и три раза
раздавались грозные раскаты грома Зевса. Понял Гектор, что своими
громами предвещает Зевс победу троянцам. Он воодушевлял их
преследовать греков и грозил, ворвавшись в их лагерь, сжечь
корабли. Прогневалась Гера, услыхав угрозы Гектора. Она стала
просить колебателя земли, бога Посейдона, помочь грекам, но
отказался великий повелитель морей. А бой кипел уже у самой
стены, окружавшей стан греков. Гера внушила Агамемнону мысль
воодушевить греков. Встав на корабль Одиссея, воззвал Агамемнон к
воинам и призывал их мужественно защищаться. Молил и Зевса
Агамемнон послать помощь и не дать погибнуть грекам от рук
троянцев. Смилостивился Зевс и послал знамение грекам. Над
жертвенником Зевса взвился орел и бросил на жертвенник оленя,
которого держал в когтях. Увидав знамение, воспрянули духом греки
и отразили троянцев. Всех отважнее бился царь Диомед. Многих
сразил он тогда троянских героев. Храбро бились и другие герои
греков. Но особенно отличился сводный брат Теламонида Аякса,
Тевкр. Из своего лука он поразил одного за другим многих
троянских героев. Поразил он и сына Приама, прекрасного
Горгифиона. Как склоняет под тяжестью покрывшей его росы мак свой
красный цветок, так склонил голову, увенчанную шлемом, Горгифион
и упал на землю. Убил Тевкр и возницу Гектора, его друга
Архептолема. Закипел Гектор гневом и бросился на Тевкра. Ранил он
его тяжелым камнем в плечо около шеи. Застонал Тевкр. Убил бы его
Гектор, если бы Аякс не прикрыл брата щитом и не велел бы слугам
отнести раненого к кораблям.
   Опять возбудил храбрость троянцев Зевс. До самых кораблей
оттеснили греков троянцы. Грозно носился по рядам Гектор. Жаль
стало Гере греков, она упросила Афину поспешить им на помощь.
Согласилась Афина. Надела она доспехи и вместе с Герой понеслась
на колеснице со светлого Олимпа. Увидал мчащихся богинь с
высокой Иды Зевс. Полный гнева, послал он вестницу богов Ириду
остановить богинь, грозя им своим гневом. Испугались гнева Зевса
богини Гера и Афина, полные печали вернулись они на Олимп. Вскоре
вернулся на Олимп и Зевс-громовержец. На вопрос Зевса, чем
опечалены так богини, и на угрозы Зевса ответила Гера, что
скорбят они о греках. Зевс сказал Гере, что до тех пор будут
побеждать троянцы, пока Агамемнон не примирится с Ахиллом и не
пошлет ему богатых даров за то оскорбление, которое нанес ему.
   Село солнце. Ночь покрыла своим покровом землю. Прекратилась
кровопролитная битва. По совету Гектора не вернулись троянцы в
священную Трою. Они расположились на ночь в поле, а город
повелели охранять отрокам и старцам. Гектор надеялся, что удастся
ему на следующий день одержать окончательную победу над греками и
изгнать их из Троады. Множество костров развели троянцы на поле.
Словно звезды, сверкали эти костры во мраке ночи.
   АГАМЕМНОН ДЕЛАЕТ ПОПЫТКУ ПРИМИРИТЬСЯ С АХИЛЛОМ
   Агамемнон, опечаленный победой троянцев, разослал глашатаев
созвать на совет вождей. Собрались вожди, и с печалью стал
говорить Агамемнон о том, что приходится теперь бежать из Троады
в Грецию, так как это, по-видимому, угодно Зевсу. Но Диомед
гневно возразил Агамемнону, что он может один, если так хочет,
покинуть Троаду, другие же вожди останутся и будут сражаться до
тех пор, пока не возьмут Трою. Не советовал и Нестор бежать.
Советовал старец Агамемнону устроить пир и на нем обсудить, что
делать, а для охраны стана выставить стражу.
   Исполнил Агамемнон совет Нестора. Семьсот юношей под
предводительством семи вождей пошли охранять стан греков.
Остальные вожди остались в шатре Агамемнона. Во время пира Нестор
стал советовать Агамемнону примириться с Ахиллом. Внял Агамемнон
Нестору. Он объявил вождям, что великие дары даст он Ахиллу,
вернет ему Брисеиду, а когда возвратятся все с победой на родину,
даст Ахиллу в жены одну из своих дочерей, а в приданое - много
богатых даров. Одобрили вожди решение Агамемнона и решили послать
для переговоров с Ахиллом к нему в шатер Теламонида Аякса,
Одиссея и Феникса, а при них глашатаями Эврибата и Годия. Этих
героев особенно любил Ахилл. Много наставлений дал этим послам
Нестор.
   Когда послы Агамемнона пришли к Ахиллу, они застали его играющим
на лире и воспевающим славу героям. Около Ахилла сидел и друг его
Патрокл. Приветливо встретил Ахилл героев и приготовил для них
богатый пир. Насытившись, Одиссей обратился к сыну Пелея и стал
уговаривать его примириться с Агамемноном. Рассказал Одиссей, как
теснят греков троянцы, предводительствуемые Гектором, перечислил
Одиссей и те дары, которые обещает Агамемнон как знак примирения.
Напомнил Одиссей Ахиллу и то, как наставлял сына Пелей, отпуская
его в поход, как советовал избегать распри. Но Ахилл отказался
примириться с царем Микен; он не мог забыть обиду, которую
причинил ему Агамемнон. Ахилл сказал, что даже в том случае
отказался бы он примириться с Агамемноном, если бы он обещал ему
дать дары, равные всем богатствам египетских Фив. Непреклонен был
Ахилл и даже грозил отплыть обратно во Фтию. Но Феникс, скорбя о
судьбе греков, продолжал уговаривать Ахилла примириться. Он заклинал
его не поступать так, как поступил некогда Мелеагр, когда сражались
куреты с этолянами. Но ничего не ответил Фениксу Ахилл. Теламонид Аякс
обратился тогда к Одиссею и звал его покинуть скорее шатер Ахилла и
идти возвестить вождям ответ Ахилла. Сделал последнюю попытку Аякс
убедить Ахилла, но по-прежнему остался он непреклонен и лишь сказал,
что тогда выступит против Гектора, когда он, зажегши корабли греков,
дойдет и до его кораблей и шатра.
   Молча ушли герои, а Феникс остался у Ахилла. Вернувшись к Агамемнону,
Аякс и Одиссей сказали вождям, что ответил Ахилл. В глубоком молчании
выслушали их вожди. Наконец, герой Диомед посоветовал оставить в покое
Ахилла, так как Агамемнон обещанием даров вдохнул еще большую гордость
в его сердце. Предложил Диомед, подкрепившись винами и пищей, всем
лечь спать с тем, чтобы на следующий день опять начать кровавую битву.
   ОДИССЕЙ И ДИОМЕД ОТПРАВЛЯЮТСЯ ЛАЗУТЧИКАМИ В СТАН ТРОЯНЦЕВ. КОНИ РЕСА
   Изложено по поэме Гомера "Илиада"
   Весь стан греков погрузился в глубокий сок. Не спал лишь Агамемнон.
Тяжко вздыхал он на своем ложе, волнуясь от множества печальных
мыслей. Глядя на огни костров, которые пылали вокруг стана троянцев,
он удивился тому, что там звучат свирели и слышатся веселые голоса.
Когда же смотрел он на стан греков, то в горе рвал на себе волосы,
болью сжималось его сердце. Наконец, сын Атрея встал, оделся, накинул
на себя шкуру льва и с копьем в руках пошел разыскивать Нестора. Он
хотел посоветоваться с царем Пилоса, как отвратить гибель от греков.
Встретил Агамемнон Менелая. И Менелай не спал, он тоже волновался,
думая о грозной судьбе тех, которые пришли под Трою ради его дела.
Решили браться созвать на совет вождей. Менелай пошел созывать героев,
а Анамемнон пошел к Нестору. Нестор услышал шаги приближающегося
Агамемнона и, не узнав его во мраке ночи, окликнул,
предостерегая его не подходить к нему молча.
Назвал себя Агамемнон, подошел к Нестору, рассказал о том, что
так его волнует, и просил пойти с ним на совет. Тотчас встал
Нестор и вместе с Агамемноном пошел созывать героев. Призвали они
Одиссея, затем призвали и Диомеда, который спал, положив под
голову щит; копье его было воткнуто в землю рядом с ним. Собрав
героев, пошли они к страже и застали ее бодрствующей. Стража
сидела, вперив взоры в ночную тьму, прислушиваясь, не идут ли
троянцы. Перешли вожди через ров и сели на поле перед стеной
лагеря. Нестор предложил тогда послать лазутчиков в троянский
стан, чтобы узнать, что решили троянцы - вновь ли напасть на
греков или же вернуться в город. Тотчас вызвался идти на это
опасное дело Диомед и предложил кому-нибудь из героев идти с ним.
Много героев вызвалось идти с Диомедом. Агамемнон велел Диомеду
самому выбрать себе товарища. Диомед выбрал Одиссея, любимца
Афины-Паллады. Верил он, что даже из пылающего огня вернутся они
вдвоем невредимыми, так хитер и изворотлив был Одиссей.
Вооружились Диомед и Одиссей. Оружие дали им собравшиеся вожди,
так как сами они на совет пришли невооруженными.
   В то время как греки посылали лазутчиков в стан троянцев, троянцы
также послали лазутчиков узнать, хорошо ли охраняют стан свой
греки. Идти вызвался Долон, сын Эвмеда, славившийся быстротой
своего бега. Он решился пробраться к самым кораблям греков и
послушать, что будут говорить на совете вожди греков. Вооружился
Долон, накинул на себя шкуру волка и пошел к стану греков. Скоро
заметили Долона Диомед и Одиссей. Они, припав к земле, дали ему
пройти мимо, а потом погнались за ним, как два пса, преследующие
зайца или серну.
   - Стой! - крикнул Долону Диомед, - не то настигну я тебя
копьем, и не избегнешь ты смерти. Бросил копьем Диомед в Долона,
но так, чтобы пролетело оно над его плечом. Испугался Долон и
остановился, побледнев от ужаса. Схватили его Диомед с Одиссеем.
Стал молить о пощаде Долон. Расспросили герои Долона, зачем пошел
он к стану греков, кто послал его и как разместились в стане
троянцы и их союзники. В надежде, что пощадят его герои, все
рассказал им Долон. Он указал им, где стоят и недавно прибывшие
фракийцы с царем Ресом, обладателем дивных коней и золотых
доспехов. Но не пощадили Диомед с Одиссеем Долона. Сняли с Долона
герои его шлем и волчью шкуру, взяли его оружие. Одиссей положил
оружие Долона так, чтоб могли они захватить его на обратном пути,
и оба героя отправились к лагерю фракийцев.
   Герои тихо прокрались туда, где лежал среди своих воинов царь Рес
у своих коней. Как лев, напавший на беззащитное стадо коз и
овец, ринулся на спящих фракийцев Диомед. Двенадцать фракийских
воинов убил он. Убил Диомед и царя Реса. Одиссей отвязал коней
Реса и вывел их из лагеря. Диомед хотел вывести и колесницу с
золотыми доспехами, но богиня Афина-Паллада, явившись Диомеду,
сказала:
   - Подумай о возвращении в стан греков, сын Тидея. Время
возвращаться. Иначе придется обратиться тебе в бегство, если
кто-нибудь из небожителей, враждебных тебе, разбудит спящих
троянцев.
   Послушался совета богини Диомед и вскочил на одного из коней
Реса. Одиссей вскочил на другого и быстро помчались герои к
греческому стану. Бог Аполлон видел, как помогала Афина-Паллада
Диомеду и Одиссею. Устремился он в лагерь троянцев и разбудил
героя Гиппокоонта, родственника Реса. Вскочил Гиппокоонт с ложа и
увидал, что пусто то место, где стояли кони. Стал он звать по
имени Реса, но никто не ответил. Поднялась тревога в лагере
троянцев. С ужасом смотрели сбежавшиеся на то, что совершили
Диомед и Одиссей. Они же, захватив по пути вооружение Долона,
вернулись туда, где ждали их вожди греков. Рассказал Одиссей, как
поймали они Долона, как убил Диомед царя Реса и двенадцать
фракийских знаменитых героев и как добыли они коней. Славили
герои Диомеда и Одиссея. Ликовали все греки, узнав об их
подвиге. Коней Реса привязали у шатра царя Диомеда, а оружие
Долона отнес на свой корабль Одиссей.
   БИТВА У СТАНА ГРЕКОВ
   Изложено по поэме Гомера "Илиада"
   Едва озарился восток первым светом наступающего утра, как Зевс
послал богиню Вражду в стан греков. Встала богиня на огромном
корабле Одиссея, громко и страшно крикнула и вдохнула неудержимую
жажду сражаться всем воинам. Громко возбуждал к битве героев и
царь Агамемнон, облекшийся в пышные доспехи и потрясавший
громадным копьем. Пешими кинулись в битву герои греков. Храбро
сразились с ними троянцы, а их всех превзошел своими подвигами
Гектор. Подобно яростным волкам, носились по бранному полю воины.
Богиня Вражда веселилась, видя кровавую битву. Боги же удалились
от боя на светлый Олимп в свои чертоги, сетуя на то, что Зевс
помогает троянцам. Зевс же радостный глядел на битву. Особенно в
этой битве свирепствовал царь Агамемнон. Многих героев сразил он
тяжелым копьем. Убил он и двух сыновей Приама, Иса и Антифа.
Вместе бились они с врагами, стоя в одной колеснице. Еще недавно
видал их Агамемнон в стане греков, куда привел их Ахилл, захватив
обоих братьев на склонах Иды. Не подали Приамидам помощи троянцы,
оба погибли они. Убил и двух сыновей Антимаха Агамемнон. Напрасно
молили они о пощаде царя Микен. Агамемнон мстил их отцу за то,
что он, подкупленный Парисом, советовал предать смерти Менелая,
пришедшего в Трою послом. Убив их, ринулся Агамемнон туда, где
сильнее кипел бой. Подобно тому как огонь пожирает лес и падают
сокрушенные огненной бурей деревья, так сокрушал сын Атрея одного
за другим героев троянских. С громом носились по бранному полю
колесницы, с которых сбил Агамемнон стоявших на них героев, а эти
герои лежали мертвые во прахе. Дрогнули троянцы и обратились в
бегство, но у Скейских ворот они остановились.
   Увидел это бегство троянцев громовержец Зевс и повелел богине
Ириде нестись к Гектору и возвестить ему, чтобы он вступил в битву
тогда, когда увидит, что Агамемнон ранен, что даст Зевс Гектору
великую силу, и он оттеснит греков до самых их кораблей. Быстро
исполнила Ирида веление Зевса. Соскочил с колесницы Гектор и
воодушевил троянцев. Между тем Агамемнон по-прежнему поражал
одного за другим героев троянских. Он убил Ифидаманта, сына
Антенора. Хотел отомстить за смерть брата старший сын Антенора,
Коонт. Он поразил Агамемнона копьем в руку около локтя, царь же
Микен ударом меча отсек ему голову, и упал старший сын Антенора
мертвым на труп своего брата. Но не мог больше сражаться
Агамемнон, страшно разболелась его рака, и он покинул бранное
поле.
   Видя, что Агамемнон уехал в своей колеснице, Гектор громким
голосом стал ободрять воинов и сам ринулся в битву. Многих героев
сразил он. Гибель грозила грекам. Но призвал Одиссей на помощь
Диомеда, и оба героя мощно отразили натиск троянцев. Диомед,
увидя приближающегося Гектора, метнул в него копьем и поразил его
в шлем. Не дал бог Аполлон копью пробить шлем, спас бог от
неминуемой гибели Гектора, но от сильного удара упал на землю
Гектор и лишился чувств. Пока Диомед шел через ряды воинов
поднять копье, оправился Гектор и, вскочив на колесницу, избег
гибели. Страшным гневом вспыхнул Диомед, опять не удалось ему
сразить Гектора. Взмахнул копьем Диомед и поразил насмерть одного
из троянских героев. Диомед наклонился снять доспехи с убитого;
увидал это Парис и ранил Диомеда стрелой. Возликовал Парис.
Диомед же, когда прикрыл его щитом Одиссей, вырвал стрелу из
раны, но больше не мог он сражаться и покинул поле битвы. В это
время окружили Одиссея троянцы, словно псы вышедшего из леса
льва. Стоит лев и грозно щелкает зубами. Так стоял и Одиссей и
отбивался копьем от наступавших на него троянцев. Много троянских
героев нашли здесь смерть от копья Одиссея. Поразил он Харопа,
брата царя Сока. Мстя за смерть брата, ударил копьем в щит
Одиссея Сок, пробил шит и ранил в бок Одиссея. Но и раненный,
Одиссей обратил в бегство Сока, а бегущего убил ударом колья в
спину. Убив Сока, Одиссей вырвал копье из своей раны, хлынула из
нее горячая кровь. Увидев, что Одиссей ранен, бросились на него
троянцы. Громко стал призывать к себе на помощь царь Итаки.
Поспешил ему на помощь Аякс Теламонид и прикрыл Одиссея своим
огромным, как башня, щитом. Менелай же вывел Одиссея из гущи
битвы к колеснице. Покинул и Одиссей битву. Аякс же ринулся в
битву и своим копьем разил троянцев. В это время Парис ранил
стрелой героя Махаона в правое плечо. По просьбе Идоменея увез
Нестор раненого в стан греков. Увидал возничий Гектора Кебрион,
как теснит Аякс троянскую рать, и сказал об этом Гектору.
Помчался Гектор на помощь. Зевс же наслал страх на Аякса.
Забросив за спину свой громадный щит, стал он медленно отступать.
Он отступал, словно лев, которого гонят от стада псы и отважные
пастухи.
   Медленно отступал он, то и дело останавливался и, прикрывшись
щитом, сдерживал теснивших его троянцев. Увидал отступающего
Аякса герой Эврипил и поспешил ему на помощь. Но и его ранил
стрелой Парис, и пришлось Эврипилу покинуть поле битвы. Аяксу же
на помощь поспешили греки, и с их помощью невредимым отступил сын
Теламона.
   В стане, с кормы корабля Ахилл наблюдал за битвой. Увидав, что
Нестор привез раненого героя, Ахилл призвал своего друга
Патрокла, просил его сходить к Нестору и узнать, уж не Махаон ли
ранен. Быстро пошел в шатер Нестора друг Ахилла. Действительно,
там увидал Патрокл раненого Махаона, которому приготовляли питье.
Увидав Патрокла, пригласил его сесть с ними царь Пилоса, но
отказался он, так как спешил назад к своему другу. Нестор
рассказал Патроклу, как теснят троянцы греков, кто из героев
ранен, и просил помочь грекам. Он советовал Патроклу упросить
Ахилла позволить ему, вооружившись доспехами Ахилла, вести в бой
мирмидонян; может быть, троянцы, приняв Патрокла за Ахилла,
прекратят бой, и тогда отдохнут греки от тягостных боев.
Согласился Патрокл и пошел назад к Ахиллу с твердым намерением
упросить друга позволить ему вступить в бой. По дороге встретил
Патрокл раненого Эврипила со стрелой в бедре. Сильно страдал от
боли герой, и из раны его струилась кровь. Сжалился над героем
Патрокл. Он помог Эврипилу дойти до его корабля, вырезал стрелу
из раны и присыпал рану целебной травой. Эврипил тоже рассказал
Патроклу, как теснят троянцы греков.
   По-прежнему гремел бой. Уже не могли стена и ров служить защитой
грекам. Но не могли сразу троянцы перейти через ров и овладеть
стеной, за которой укрылись греки. Гектор хотел переехать в
колеснице через ров, но кони его не пошли через ров и кинулись в
сторону. Тогда, по совету героя Полидаманта, троянцы разделились
на пять больших отрядов и под предводительством своих вождей
пошли на приступ. Пешими сражались вожди троянцев, оставив у рва
свои колесницы. Лишь один герой Асий не покинул колесницы. Он
хотел, преследуя бегущих греков, прорваться следом за ними со
своим отрядом в стан и напасть прямо на корабли греков. Но около
стен отразили натиск Асия два героя, лапифы Полипет и Леонтей.
Словно два могучих дуба, стояли они у стены пред воротами.
Отважно бились лапифы, отражая наступавших, а со стен на врагов
летел град больших камней и целые тучи стрел. Лапифы отразили
Асия, убив многих троянских героев. Но приближался уже новый
отряд к воротам, предводимый Гектором и Полидамантом. Тут Зевс
послал великое знамение. Над отрядом троянцев появился вдруг
орел. Он держал в когтях змею. Извиваясь, ужалила змея в грудь
орла. Вскрикнул звучно орел, уронил змею среди отряда троянцев и
быстро скрылся из глаз. Увидав это знамение, стал советовать
Полидамант Гектору прекратить бой, не стараться овладеть станом
греков. Но Гектор не послушался Полидаманта и двинулся с отрядом
своим к стене.
   Страшную бурю поднял громовержец Зевс. Клубы пыли понеслись на
суда греков. Несмотря на бурю, храбро защищали греки стену.
Троянцы срывали с нее зубцы и расшатывали бревна, на которых были
укреплены башни, чтобы обрушить их. Камнями, стрелами и копьями
встретили наступавших греки. Оба Аякса воодушевляли греков стойко
защищаться. Прикрывшись щитом, с двумя копьями в руках, подступил
к воротам могучий Сарпедон, призвав на помощь себе ликийского
героя Главка. Защищал ворота Менесфей. Он послал звать на помощь
Аяксов. Явился на помощь Менесфею Теламонид Аякс, брат его Тевкр
и Пандион. Могучим ударом громадного камня сверг Аякс
поднявшегося было на стену героя Эпикла. Тевкр ранил стрелой
Главка. Но Сарпедон не отступал. Ему даже удалось разрушить часть
стены, однако отразили и его Аякс и Тевкр. Воодушевил на новый
приступ Сарпедон своих ликийцев. Еще раз кинулись они на стену,
но не дали им овладеть ею греки. Не могли ликийцы завладеть
стеной, но и греки не могли прогнать их. Ни ликийцы, ни греки не
могли добиться перевеса в битве. Первым ворвался и стан греков
могучий Гектор. Он схватил громадный камень, который два мужа с
трудом подняли бы только рычагами, и грянул им в ворота. Не
устояли против силы удара ни ворота, ни огромный засов, загремели
ворота и раскололись на части. Кинулся чрез них Гектор в стан,
огнем гнева пылали его очи. Ворвались за ним и троянцы. Взята
была приступом стена. В бегство обратились греки и побежали к
своим кораблям.
Смятение поднялось в стане.
   БОЙ У КОРАБЛЕЙ
   Изложено по поэме Гомера "Илиада"
   Начался бой у самых судов. Зевс не смотрел больше на битву, так
как уверен был, что никто из богов не решится помогать грекам.
Увидя это, бог Посейдон быстро пошел с гор Фракии, откуда
наблюдал за битвой, к своему дворцу; задрожали под ногами гневно
идущего бога горы. Пришел в свой дворец Посейдон, запряг своих
морских коней в колесницу и помчался по волнам моря к Трое. Бурно
летели они, не касаясь волн морских, и скоро примчали бога к
Трое. В обширной пещере на берегу моря оставил Посейдон коней с
колесницей, стреножив коням ноги золотыми цепями. Приняв образ
Калхаса, предстал он пред Аяксами и воодушевил их к битве.
Прикоснувшись к ним жезлом, влил бог в их члены великую силу.
Поняли Аяксы, что бог под видом Калхаса говорил с ними, и еще
отважнее бросились в битву. Прошел Посейдон по рядам греков и
всех возбуждал храбро сражаться. Собрались вокруг Аяксов ряды
воинов и щит к щиту, шлем к шлему, выставив копья, ждали
наступавших троянцев. Среди граждан Трои наступал Гектор.
   Как катится с вершины горы тяжелый камень, оторвавшийся от утеса,
сокрушая все на своем пути, пока не скатится в долину и не
останется там лежать недвижимый, так несся Гектор с копьем и
щитом на ряды греков. Остановился он пред сомкнутыми рядами и
воодушевлял троянцев прорвать строй греческих воинов. Завязался
упорный бой. Много пало в бою греков. Пал и внук Посейдона,
Амфибах. Разгневался бог Посейдон. Он воодушевил царя Идоменея
отомстить за смерть внука. Облекся в блестящие доспехи Идоменей
и, сверкая подобно молнии Зевса, бросился в битву. Встретил
Идоменей Мериона, который только что сломал копье свое, ударив им
в щит сына Приама, Деифоба, и шел за новым копьем. Дал Идоменей
копье Мериону, и оба героя пошли на левый фланг греков.
   Увидали подходящего Идоменея троянцы и бросились на него.
Устремился Идоменей на троянцев и обратил их в бегство. Видя, как
теснит он троянцев, сын Приама Деифоб призвал на помощь Энея.
Вместе напали они на Идоменея, призвав еще Париса и Агенора.
Страшная началась сеча вокруг Идоменея, к которому на помощь
поспешили многие герои. Загремели на груди у героев медные
доспехи от сильных ударов.
   Гектор же сражался там, где защищали корабли два Аякса. Упорно
бились они, стоя друг около друга, так волы, соединенные общим
ярмом, тащат по полю плуг и дружно идут по борозде, взрывая
глубоко землю. Много воинов билось вокруг Аяксов. А сзади них
локрийцы, вооруженные луками и пращами, пускали тучи стрел в
наступавших. Уже готовы были дрогнуть троянцы, но герой
Полидамант дал совет Гектору позвать на помощь храбрейших героев
и решить, броситься ли на суда греков или же отступить. Пошел
созывать героев Гектор, но многих не нашел, - одни лежали уже
бледными трупами у кораблей греков, - другие, страдая от ран,
удалились от боя. Лишь Парис отражал натиск греков. С упреком
обратился Гектор к Парису, но несправедлив был этот упрек: храбро
бился Парис - не его была вина, что ранены были многие герои, а
еще больше их было убито. Звал Парис Гектора вести в бой
троянцев. Подобные буре, шли в бой троянцы, но не смутились от их
натиска греки. Увидал Аякс Теламонид Гектора и звал его ближе
подойти к рядам греческих воинов. Появился над Аяксом парящий
орел, и греки радостно вскрикнули при виде этого знамения. Но
предводимые Гектором троянцы с грозным криком напали на греков.
Таким же криком ответили и греки троянцам, и крик обоих войск
донесся до самого неба. Этот крик войска услыхал Нестор, сидевший
в своем шатре с Махаоном. Схватил он щит и копье и вышел из
шатра. Пошел старец к царю Агамемнону. Он встретил царя Микен,
Диомеда и Одиссея, которые шли раненные, опираясь на копья. Они
хотели посмотреть на битву. Сердца их сжала печаль, когда увидали
они, что бой идет уже у кораблей. Скорбели вожди, что разрушена
та стена, которую воздвигли греки, чтобы защитить себя от
нападения троянцев. Не знали они, как помочь войскам, что сделать
для спасения от гибели. Агамемнон уже готов был дать повеление
спустить корабли на воду. Но Одиссей удержал его от этого, так
как боялся, что, спуская корабли, греки больше будут думать о
бегстве, чем о битве. Диомед же посоветовал, облачившись в
доспехи, показаться войску и этим поднять его дух, но участия в
битве не принимать, чтобы не быть ранеными вторично.
   В это время богиня Гера, видя неудачу греков, решила помочь им
хитростью. Она решила погрузить Зевса в сон, а покуда будет спать
Зевс, дать победу грекам.
   С Олимпа быстро полетела богиня Гера на Лемнос и там нашла бога
сна Гипноса. Долго уговаривала его Гера усыпить громовержца
Зевса, но отказывался Гипнос, так как боялся он гнева Зевса.
Наконец, убедила она Гипноса. Вместе с богом сна быстро
примчалась Гера на вершину Иды. Гипнос тайно от Зевса укрылся на
громадной ели под видом сладкогласной птицы и
погрузил его в глубокий сон. Затем Гипнос с высокой Иды
полетел к колебателю земли Посейдону и сказал ему, что спит Зевс.
   Обрадовался Посейдон и еще более воодушевил к битве греков.
Агамемнон, Диомед и Одиссей, забывая о ранах, сами построили ряды
греческого войска. Двинулось под предводительством Посейдона
войско навстречу троянцам. Вскипело море, с шумом набегали волны
до самых кораблей и шатров греков, и, подобно
волнам морским, наступали на троянцев греки. Опять началась
ужасная битва. Гектор бросил копьем в Аякса, но не ранил его.
Аякс же громадным камнем поразил Гектора в грудь. Как падает дуб,
разбитый ударом молнии Зевса, так упал на землю Гектор, выпало из
рук его копье, громадный щит придавил его к земле. Кинулись к
Гектору греки, но защитили сына Приама троянские герои и вынесли
из битвы. Положили они лишившегося сознания Гектора на берегу
реки Ксанфа и окропили ему лицо водой. Вздохнул Гектор, открыл
глаза, приподнялся, и из уст у него хлынула кровь. Опять
опрокинулся навзничь Гектор и потерял снова сознание. Увидя, что
Гектор сражен камнем Аякса, дружнее бросились греки на троянцев.
Еще яростнее закипела битва. Много героев как со стороны греков,
так и со стороны троянцев нашли смерть в этой битве. Обратились в
бегство троянцы и остановились лишь тогда, когда оказались уже за
валом, окружавшим стан греков.
   В это время проснулся Зевс на вершине Иды. Увидал он бегущих
троянцев и преследующих их под предводительством Посейдона греков
и пришел в страшный гнев. Он стал укорять Геру и грозил ей
связать ее золотой цепью и повесить между небом и землей за то,
что убедила она Посейдона помочь грекам. Но Гера страшной клятвой
уверяла Зевса, что не по ее совету помогает грекам Посейдон.
   С быстротой мысли помчалась на Олимп богиня Гера. Там на пиру
Гера сама убеждала богов не противиться воле Зевса. Сообщила
также Гера богу войны Аресу, что пал его сын, Аскалаф, сраженный
Деифобом. Зарыдал Арес. Грозный, вскочил он и, надев доспехи,
готов был спешить на поле битвы, чтобы отомстить за смерть сына.
Но удержала его Афина, напомнив ему волю великого Зевса. Призвала
Гера бога Аполлона и вестницу богов Ириду и сказала им, что велит
им Зевс идти к нему на вершину Иды. Когда явились на Иду бог
Аполлон и Ирида, Зевс повелел Ириде лететь к Посейдону и передать
ему веление Зевса покинуть битву. Предстала в мгновенье ока пред
Посейдоном Ирида и передала ему веление Зевса. Не хотел
покориться воле брата Посейдон; он говорил, что равна его сила
власти Зевса, что Зевс может приказывать своим сыновьям и
дочерям, а не ему. Но в конце концов покорился Посейдон и
удалился с поля битвы, грозя, однако, Зевсу, что если он и дальше будет
щадить Трою, то вечная вражда начнется между ним и Зевсом.
   Аполлону же Зевс повелел взять его эгиду и ею устрашить греков;
повелел ему Зевс восстановить и силы Гектора. Когда Аполлон,
подобно ястребу, спустился на землю около Гектора, тот уже
начинал приходить в себя.
   - Восстань, Гектор! - сказал ему Аполлон, - я, бог Аполлон,
прислан тебе на помощь Зевсом. Иди к войскам и повели им напасть
на греков, я сам пойду впереди троянцев.
   Могучую силу вдохнул Аполлон в грудь Гектору. Встал он и пошел к
троянцам. Обрадовались они, увидав Гектора невредимым. Удивились
греки, увидав Гектора опять в рядах своих врагов. Оправились от
бегства троянцы и снова начали теснить греков. Все кровопролитнее
и кровопролитнее становился бой. Храбро отражали греки натиск
троянцев, но только до тех пор, пока не потряс эгидой Зевса бог
Аполлон. Дрогнули тогда греки, ужас овладел их сердцами, забыли
они о храбрости и обратились в бегство. Троянцы преследовали их,
а Аполлон сравнял путь троянцам, засыпав ров пред стеной на
пространство брошенного копья. Только у судов. остановились
греки. Стали молить они богов о спасении. Молил Зевса и старец
Нестор:
   - Вспомни, Зевс, о тех жертвах, которые приносили тебе греки,
моля дать им счастливое возвращение на родину. Отврати гибель, о,
Олимпиец, от греков! Не дай троянцам окончательной победы!
   Услыхал Зевс мольбу Нестора и грянул громом с вершины неба.
Троянцы же приняли гром за благоприятное знамение и, подобно
грозному морскому валу, вздымающемуся выше борта корабля,
ринулись на греков. Закипел бой у самых кораблей. Упорно бился
Аякс, защищая корабли. Рядом с Аяксом стоял брат его Тевкр и
поражал стрелами героев Трои. Когда же хотел Тевкр поразить
стрелой и Гектора, то защитил Зевс сына Приама. Выпал лук из руки
Тевкра, лопнула на нем тетива, и рассыпались стрелы. В ужас
пришел Тевкр, он понял волю богов. Аякс же посоветовал брату
оставить лук и сражаться копьем.
   Все яростнее кипела битва. Кровь лилась ручьем вокруг кораблей.
Медной стеной своих щитов оградили греки корабли. Много подвигов
храбрости совершали герои греков, но все сильнее наступали
троянцы. Казалось, что сражается не истомленная боем рать, а
свежая, только что начавшая бой. С громадным шестом в руках
перепрыгивал Аякс с корабля на корабль, отражая троянцев. Криком
своим возбуждал он героев к битве. Гектор же, подобно орлу,
бьющему перелетных птиц, поражал греков. Уже схватился рукой за
корму корабля Протесилая Гектор, громко звал троянцев и велел им
дать факел, чтобы поджечь корабль. Не мог противостоять натиску и
сам могучий Теламонид Аякс, через силу отражал он своим копьем
троянцев. Засыпали его стрелами троянцы. Онемела левая рука Аякса
от тяжести щита. Порывисто дышал Аякс, пот лился ручьем по его
телу. Начал он отступать. Бросившись вперед, Гектор ударом меча
обрубил острие копья Аякса. Видел Теламонид, что такова воля
Зевса, чтобы запылали корабли греков. И действительно, троянцы
подожгли корабль Протесилая, и он запылал, охваченный огнем.
Казалось, гибель настала для всех греков, но тут пришла к ним
помощь оттуда, откуда они и не надеялись ее получить.

   ПОДВИГИ И СМЕРТЬ ПАТРОКЛА
   Изложено по поэме Гомера "Илиада"
   Когда ворвались в стан греков троянцы, Патрокл, сидевший в это
время у раненого Эврипила, в ужасе вскочил, громко вскрикнул и
поспешил скорее в шатер Ахилла. Проливая горькие слезы, пришел
к Ахиллу Патрокл. Его спросил Ахилл:
   - Что плачешь ты, Патрокл, словно девочка-младенец, которая
бежит за матерью и просит ее, чтобы взяла она ее на руки? Не
получил ли ты плохих вестей из Фтии? Или же плачешь ты о том,
что гибнут греки у своих кораблей? Поведай мне твою печаль, не
скрывай ничего.
   - О, сын Пелея! - ответил Патрокл. - Великое горе постигло
греков! Самые храбрые из них ранены. Неужели ты не поможешь
грекам? Если не хочешь помочь, то отпусти меня с твоими
мирмидонянами. Дай мне твои доспехи. Может быть, примут меня
троянцы за тебя и прекратят битву. Со свежими силами отразим
мы троянцев от кораблей.
   Так молил Патрокл Ахилла, не ведая, что сам он выпрашивает
себе смерть.
   Видел Ахилл, как трудно приходится грекам. Он слышал, что
раздается лишь голос Гектора. Не участвует, значит, в битве ни
один великий герой Греции. Ахилл не хотел гибели греков. Он
согласился дать Патроклу свое вооружение и позволить вступить
в бой с троянцами, но лишь в том случае, если тревога
раздастся и пред его судами; тогда пусть Патрокл отразит
троянцев, не даст им сжечь корабли. Но запрещал Ахилл Патроклу
вести мирмидонян к стенам Трои, боялся он, что может погибнуть
его любимый друг.
   Так разговаривали друзья. Вдруг увидал Ахилл, как запылал один
из его кораблей, зажженный Гектором. В гневе вскричал он:
   - Спеши, Патрокл! Я вижу, уже бушует пламя среди кораблей.
Вооружайся скорее! Я сам построю в бой мирмидонян!
   Быстро вооружился Патрокл доспехами Ахилла, он не взял лишь
его копья; этим копьем сражаться мог один Ахилл, так тяжело
оно было. Запряг в колесницу Ахилла коней его возничий
Автомедонт. Ахилл же выстроил своих мирмидонян. Они, подобно
хищным волкам, готовым кинуться на оленя, стремились жадно в
бой. Воодушевил Ахилл своих воинов на ратный подвиг и повелел
им храбро сражаться, чтобы понял царь Агамемнон, как
опрометчиво поступил он, оскорбив славнейшего из греческих
героев. Бросились в бой мирмидоняне с громким криком, по всему
стану разнесся их грозный крик. Увидали троянцы Патрокла в
доспехах Ахилла и подумали, что это сам Ахилл, забыв о вражде
с Агамемноном, спешит на помощь грекам. Каждый троянец стал
уже думать о бегстве. Патрокл же бросился в самую гущу боя и
разил своим копьем троянцев, сражавшихся около корабля
Протесилая. Отступили устрашенные троянцы.
   Но троянцы не покинули сразу стана, они отошли вначале лишь от
кораблей. Преследовали греки троянцев, и много пало троянских
героев. Но не удержались в стане троянцы. Словно свирепые
волки, ринулись на них греческие герои. Бросились через ров в
поле троянцы, и многие погибли. Герой Теламонид Аякс пылал
желанием сразить Гектора. Гектор, хотя и видел, что ускользает
из рук троянцев победа, но не отступал еще, он старался всеми
силами задержать греков, преследующих троянцев. Наконец,
отступил и Гектор, кони быстро перенесли его через ров в поле.
   Возбуждая греков преследовать бегущих, Патрокл быстро погнал
коней ко рву. Перескочили бессмертные кони Пелея через ров
вместе с колесницей и помчались по полю. Патрокл искал
Гектора, но спасся он на своей колеснице. Пыль поднялась по
полю от бегущих толп троянских воинов. Спешили укрыться за
стенами Трои троянцы. Но Патрокл многим отрезал отступление.
Он погнал их назад к кораблям и многих из них сразил своим
тяжелым копьем. Увидал Сарпедон гибель такого множества героев
от руки Патрокла и воззвал к своим ликийцам, призывая их
остановиться. Хотел Сарпедон сразиться с Патроклом. Соскочил
он с колесницы и стал поджидать Патрокла. Друг Ахилла тоже
сошел с колесницы. Бросились друг на друга герои, подобно двум
коршунам, дерущимся с криком за добычу на высоком утесе. Зевс
увидал этот поединок. Жаль стало ему Сарпедона, хотел он
спасти своего сына. Гера услышала сетования Зевса. Она не
советовала ему спасать сына. Напомнила она Зевсу, что сыновья
многих богов бьются под Троей, что многие из них уже погибли.
Если спасет Зевс Сарпедона, то пожелают и другие боги спасти
своих сыновей. Зевс должен допустить гибель Сарпедона от руки
Патрокла, если так суждено роком. Внял совету Геры Зевс.
Послал он кровавую росу на поля троянские, чествуя этим сына,
который должен был пасть от руки Патрокла.
   Первым метнул копье Патрокл и убил верного слугу Сарпедона.
Метнул копье и Сарпедон, но не попал в Патрокла; мимо
пролетело копье и убило одного из коней, запряженных в
колесницу друга Ахилла. Второй раз сшиблись герои. Опять
промахнулся Сарпедон. Патрокл же поразил Сарпедона прямо в
грудь. Упал царь ликийский, как падает дуб, срубленный под
самый корень дровосеком. Громко воззвал Сарпедон к другу
своему Главку:
   - Друг Главк, возбуди ликийцев храбро биться за царя их
Сарпедона и сам бейся за меня. Вечным позором будет служить
тебе то, что снимут с меня доспехи греки.
   Предсмертный стон вырвался из груди Сарпедона, и сомкнул ему
очи бог смерти Танат. Скорбь овладела Главком, когда он
услыхал голос друга. Терзался он тем, что не может помочь ему,
так как сам страдал от раны. Воззвал он к богу и молил его
исцелить рану. Услышал Аполлон мольбу Главка и исцелил его
рану. Собрал Главк ликийцев и героев Трои, Энея и Агенора,
Полидаманта и самого шлемоблещущего Гектора, сражаться за тело
Сарпедона. Собрались герои и поспешили на помощь Главку.
Призвал на помощь греческих героев и Патрокл; первыми пришли
Аяксы. Закипела битва вокруг тела Сарпедона. Зевс же
распростер тьму над телом сына, чтобы еще ужасней был бой.
   Поднялся такой страшный грохот оружия, словно толпа дровосеков
рубила деревья в нагорных лесах. Труп же Сарпедона лежал,
покрытый пылью и кровью, весь засыпанный стрелами. Не сводил
очей с поля битвы Зевс; он размышлял, погубить ли Патрокла у
тела сына или дать ему совершить еще великие подвиги и
прогнать троянцев к самым стенам. Зевс решил продлить жизнь
Патрокла. Он наслал страх на Гектора. Первым обратился он в
бегство, за ним последовали и другие воины. Сорвали доспехи с
Сарпедона греки, а Патрокл велел отнести их к кораблям.
Призвал тогда Аполлона громовержец Зевс и повелел ему взять
тело Сарпедона, омыть его от пыли и крови, умастить благовонным
маслом и одеть в пышные одежды. Затем должны были боги-братья
- Сон и Смерть - отнести тело Сарпедона в Ликию, чтобы там
похоронили Сарпедона братья и друзья с великими почестями.
Исполнил повеление Зевса Аполлон.
   Патрокл в это время гнал троянцев к городским стенам. Он
мчался навстречу своей гибели. Многих героев убил он. Взял бы
и Трою Патрокл, если бы бог Аполлон, исполнив веление Зевса,
не встал на высокой башне Трои. Три раза подымался Патрокл на
стену, и три раза отражал его Аполлон. Когда же в четвертый
раз бросился на стену Патрокл, грозно крикнул ему Аполлон:
   - Отступи от стены, храбрый Патрокл! Не тебе, а Ахиллу
суждено разрушить великую Трою!
   Отступил Патрокл, не осмелился он разгневать далеко разящего
своими золотыми стрелами бога Аполлона.
   Только в Скейских воротах остановил Гектор своих коней; он
колебался, напасть ли ему на Патрокла или повелеть всем
укрыться за стенами Трои. Тут явился ему Аполлон под видом
брата Гекабы и посоветовал напасть на Патрокла в открытом
поле. Послушался совета Гектор и велел своему возничему,
Кебриону, повернуть коней. Увидав Гектора на колеснице,
соскочил Патрокл на землю, и, схватив в правую руку громадный
камень, а левой замахнувшись копьем, стал ждать его
приближения. Когда уже близко был Гектор, метнул Патрокл
камень и поразил им в голову возничего Кебриона. Подобно
водолазу, бросающемуся в море, стремглав упал Кебрион с
колесницы. С насмешкой воскликнул Патрокл:
   - Как быстро нырнул Кебрион! Будь это в море, он много добыл
бы устриц, ныряя с корабля. Есть, я вижу, и между троянцами
водолазы!
   Так воскликнув, бросился Патрокл к телу Кебриона. Соскочил
Гектор с колесницы и вступил в бой с Патроклом за труп своего
возничего. Снова началась кровопролитная сеча вокруг тела
Кебриона. Греки и троянцы бились так, как бьются восточный и
южный ветер, Эвр и Нот, в лесистой долине; с шумом гнутся
тогда деревья, ударяясь друг о друга ветвями и раздается
вокруг треск ломающихся дубов, сосен и елей. Долго бились
троянцы и греки. Уже склонялось солнце к западу. Три раза
бросался на троянцев Патрокл, три раза сражал он копьем по
девять героев, когда же он бросился в четвертый раз на
троянцев, выступил против него бог Аполлон, одетый великим
мраком. Он встал позади Патрокла и ударил его по спине и
плечам. Потемнело в очах Патрокла. Сорвал с головы Патрокла
бог Аполлон шлем, который некогда сиял на голове великого
Пелея, и покатился шлем по земле. Сломалось в руках Патрокла
копье, и на землю упал его тяжелый щит. Расстегнул Аполлон
доспехи Патрокла, и он, лишенный сил и безоружный, стоял перед
троянцами. Но и на безоружного Патрокла не посмел напасть
спереди герой Эвфорб, - он поразил его сзади копьем между
плеч и скрылся в толпе троянцев. Избегая гибели, стал
отступать Патрокл к рядам греков. Увидал Гектор раненого
Патрокла и поразил его насмерть копьем. Как лев, который в
драке за водопой убивает дикого кабана на берегу маловодного
ручья, так убил Гектор Патрокла. Возликовал сын Приама; он
убил друга Ахилла, который грозил разрушить великую Трою. Упал
на землю Патрокл и, умирая, сказал Гектору:
   - Теперь ты можешь гордиться, Гектор, победой. С помощью
Зевса и Аполлона одержал ты ее. Боги победили меня, они лишили
меня доспехов. Богам это легко. Но если бы двадцать таких, как
ты, напали на меня, я бы всех вас сразил моим копьем. Погубил
меня бог Аполлон да Эвфорб, ты же - третий из тех, которые
меня сразили. Запомни же, что я скажу тебе: недолго тебе
осталось жить, и близко-близко стоит около тебя смерть.
Суровый рок определил тебе пасть от руки Ахилла.
   Сказав это, умер Патрокл. Тихо отлетела душа его в царство
мрачного Аида, сетуя, что покинула она юное, сильное тело.
   Уже мертвому крикнул Гектор:
   - Зачем предвещаешь ты смерть мне, Патрокл? Кто знает: может
быть, раньше расстанется с жизнью Ахилл, сраженный моим копьем.
   Вырвал Гектор из тела Патрокла свое копье и бросился на
Автомедонта, желая завладеть конями Ахилла.
   БОЙ ЗА ТЕЛО ПАТРОКЛА
   Изложено по поэме Гомера "Илиада"
   Увидал царь Менелай лежащий во прахе труп Патрокла и бросился
к нему: не хотел он допустить, чтобы троянцы осквернили труп
героя, сражавшегося за него. Подобно грозному льву, ходил он
около трупа Патрокла, прикрывшись щитом и потрясая тяжелым
копьем.
   Троянец Эвфорб, поразивший в спину Патрокла, хотел завладеть
трупом. Он подступил к Менелаю, горя желанием отнять труп и
отомстить царю Спарты за то, что он убил его брата.
   Ударил он копьем в щит Менелая, но не мог пробить щита.
Менелай же могучим ударом вонзил свое копье в горло Эвфорбу, и
грохнулся на землю молодой Эвфорб. Стал Менелай снимать с него
драгоценные доспехи, но побудил стреловержец Аполлон Гектора
напасть на Менелая. Бросился он на Менелая. Не хотел отступать
Менелай от тела Патрокла, зная, что осудят его за это все
греки, но боялся и быть окруженным троянцами. Решил Менелай
позвать на помощь Аякса. Медленно отступил он под натиском
троянцев и призвал Аякса. Уже успел Гектор схватить труп
Патрокла и снять с него доспехи Ахилла, когда подоспел Аякс.
Пришлось Гектору оставить труп. Увидав это, Главк стал укорять
сына Приама в малодушии, в том, что боится он греческих
героев. Этими словами Главк заставил Гектора опять вступить в
битву. Он призвал назад своих слуг, которым велел отнести
доспехи Патрокла в Трою, и облачился в них сам.
Зевс-громовержец увидал, как вооружается Гектор оружием Ахилла,
и подумал: "Злополучный, ты не чувствуешь, как близка твоя
смерть. Ты надеваешь доспехи того героя, которого боятся все.
Теперь я дам тебе победу в награду за то, что никогда не
примет из рук твоих доспехов Ахилла жена твоя, Андромаха". Так
подумал Зевс, и в знак того, что так и будет, он грозно
нахмурил брови.
   Гектор же исполнился неудержимой силой и храбростью. Быстро
пошел он к войску и стал воодушевлять к битве героев. Менелай
громким голосом сзывал в это время героев на защиту тела
Патрокла. Первым пришел Аякс, сын Оилея, затем Идоменей,
Мерион и другие. Сомкнули свои щиты вокруг тела Патрокла
герои, но троянцы отразили их. Опять завладели они трупом
Патрокла. Могучий Аякс Теламонид рассеял, однако, ряды
троянцев и отбил у них труп, поразив того героя, который тащил
труп за ноги. Опять возгорелась сеча за труп, и дрогнули уже
троянцы. Но Аполлон воодушевил на битву Энея, - он удержал
войска от бегства. Еще кровопролитнее стал бой. Залила кровь
землю, нагромоздились трупы на трупы. Как всепожирающий огонь,
пылала битва. Зевс же разлил тьму вокруг трупа Патрокла. Можно
было подумать, что нет на небе больше ни солнца, ни месяца,
такой мрак был вокруг трупа Патрокла. Но только вокруг трупа
Патрокла был мрак, остальное поле битвы залито было лучами
солнца, и на небе не было ни одного облачка. Во тьме бились
герои за труп Патрокла.
   Вдали от битвы стояли бессмертные кони Ахилла и проливали
горькие слезы о гибели друга их хозяина. Напрасно пытался
возничий Автомедонт заставить их тронуться с места, - они
стояли недвижимы, опустив головы. Гривы их свесились до самой
земли. Увидал коней Зевс и подумал: "О, злополучные кони!
Зачем подарили мы вас, бессмертных, Пелею? Неужели для того,
чтобы вы узнали скорби людей, так как нет ни единой твари во
всей вселенной более несчастной, чем человек! Но не
печальтесь, - никогда не будет владеть вами Гектор. Я дам вам
силы - вынести из битвы Автомедонта. Троянцам я дам еще
победу, но только на этот день, пока не закатится солнце".
   Вдохнул коням великую силу Зевс, и они помчались по полю битвы
с Автомедонтом. Возничий Ахилла, схватив тяжелое копье, сразил
героя Арета. Снял он с него доспехи, радуясь, что хоть этим
отомстил за смерть Патрокла.
   Вокруг тела Патрокла кипела битва. К сражающимся греческим
героям в багряном облаке спустилась богиня Афина и под видом
героя Феникса ободряла их. Менелай, отвечая Фениксу (не узнал
он Афины), призвал Афину на помощь прежде других богов.
Возрадовалась богиня и вдохнула в Менелая непобедимую силу.
Аполлон же воодушевлял троянцев. Все кровопролитнее и
кровопролитнее становилась битва. Потряс Зевс эгидой, и грянул
гром. Ужас охватил героев Эллады. Опечалился Аякс Теламонид,
видя бегство греков. Взмолился он Зевсу и молил его рассеять
мрак, молил, чтобы не губил он греков, или, если уж такова его
воля, то пусть губит их, но только при свете. Услыхал Зевс
мольбу Аякса. Рассеялся мрак, и снова засверкало солнце. Аякс
попросил Менелая найти сына Нестора, Антилоха, и послать его к
Ахиллу с вестью, что убит Патрокл и что троянцы могут овладеть
его телом. Исполнил просьбу Аякса Менелай, нашел Антилоха и
рассказал ему о гибели Патрокла. В ужас пришел Антилох. Он не
знал еще, что Патрокл убит. Проливая горькие слезы, поспешил
юный сын Нестора к Ахиллу. Около же тела Патрокла все сильнее
становилась сеча. Посоветовал Аякс Менелаю и Мериону поднять
тело и нести его к стану. Сам же стал он прикрывать их,
отражая троянцев. Но лишь только увидали троянцы, что подняли
герои тело Патрокла, как бросились на них, как разъяренные
псы. Но стоило лишь обратиться к ним Аяксу, как
останавливались троянцы, бледнея от страха. Разгорался все
сильней бой, подобно пожару, который уничтожает город, пожирая
все вокруг. Медленно шел Менелай с трупом Патрокла на руках. С
трудом сдерживал Аякс натиск троянцев, впереди которых бились
Эней и Гектор.
   В это время Ахилл сидел у своего шатра и раздумывал, почему не
возвращался Патрокл. Тревожило его то, что опять обратились в
бегство греки. Он уже начинал подозревать, что погиб Патрокл.
Вдруг к нему подошел плачущий сын Нестора. Он принес Ахиллу
весть о гибели Патрокла. Невыразимая скорбь овладела Ахиллом.
Обеими руками захватил он пепла от очага и посыпал им голову.
Рассыпался пепел по его одежде. Упал Ахилл на землю и рвал от
горя волосы. Плакал и молодой Антилох. Он держал за руку
Ахилла, чтобы не покончил он с собой от горя. Громко рыдал
Ахилл. Услыхала плач его Фетида и громко зарыдала. Поспешили к
ней все сестры ее, нереиды, и тоже подняли громкий плач.
   - Сестры мои! - воскликнула богиня Фетида, - горе мне,
горе! О, зачем родила я на свет Ахилла! Зачем воспитала его,
зачем отпустила его под стены Трои! Никогда уж не увижу я его
вернувшимся в светлые чертоги Пелея. Должен страдать он всю
свою краткую жизнь! Не могу я помочь ему! Я пойду сейчас и
узнаю, о чем скорбит он!
   Быстро предстала пред рыдающим Ахиллом мать его Фетида со
своими сестрами. С плачем обняла она голову своего
возлюбленного сына и спросила его:
   - О чем ты рыдаешь так громко? Не скрывай, расскажи мне все.
Ведь исполнил Зевс твою просьбу и прогнал войска греков к
самым кораблям. Они лишь одного хотят - чтобы ты помог им.
   - Знаю я это, милая мать, - ответил Ахилл, - но что за
радость в этом! Я потерял Патрокла. Его я любил больше всех и
дорожил им, как моей собственной жизнью. Убил его Гектор, и
похитил он те доспехи, которые даровали боги Пелею. Не хочу я
жить среди людей, если не могу я сразить копьем моим Гектора,
если не заплатит он мне жизнью на смерть Патрокла.
   - Но ведь и ты должен умереть вслед на Гектором! -
воскликнула Фетида.
   - О, пусть умру я сейчас, если не мог я спасти друга! Он,
наверное, призывал меня перед смертью. О, пусть погибнет
вражда, она и мудрых ввергает в неистовство. Забуду я гнев
против Агамемнона и опять выйду на бой, чтобы убить Гектора.
Смерти же я не боюсь! Никто не избежит смерти, не избежал ее и
великий Геракл, хотя и любил его Зевс-громовержец, его отец. Я
готов умереть там, где сулил мне рок, но прежде добуду я
великую славу. Нет, не удерживай меня, мать! Ничем не удержишь
ты меня!
   Так ответил матери Ахилл. Об одном лишь просила сына богиня
Фетида: чтобы не вступал он в бой до тех пор, пока не принесет
она ему от бога Гефеста новых доспехов.
   Погрузились в море прекрасные нереиды. Просила их Фетида
возвестить отцу Нерею, что произошло под стенами Трои. Сама же
она вознеслась на высокий Олимп к богу Гефесту.
   Между тем с трудом сдерживали герои греки натиск троянцев. Уже
три раза пытался Гектор, гнавшийся за греками, подобно
яростному пламени, вырвать труп из рук Менелая. Трижды
отражали его Аяксы. И овладел бы Гектор трупом Патрокла, если
бы не явилась к Ахиллу посланная богиней Герой вестница богов
Ирида. Она побуждала Ахилла идти и отстоять тело друга. Но не
мог вступить в бой Ахилл, не было у него доспехов. Тогда
повелела Ирида Ахиллу встать безоружным на валу, окружавшем
стан греков, и устрашить наступающих троянцев своим видом.
   Пошел к валу Ахилл. Афина-Паллада возложила на его плечи
эгиду, голову его окружила золотым облаком и дивным сиянием,
блеск от головы Ахилла поднимался до самого неба. Встал Ахилл
на валу и грозно крикнул, с ним издала грозный крик и
Афина-Паллада. Ужас объял троянцев. Кони их испугались крика,
и сами понеслись назад. В ужас пришли возничие на колесницах,
увидав огонь вокруг головы Ахилла. Трижды вскрикивал грозно
Ахилл, и трижды в страшное смятение приходило все войско
троянцев. Среди этого смятения погибло двенадцать троянских
героев. Часть их наткнулась на копья, часть растоптали кони.
Греки же вынесли тело Патрокла, положили его на носилки и с
громким плачем понесли к шатру Ахилла. За ними пошел и сын
Пелея. Громко рыдал он, глядя на друга, которого он сам послал
в кровавый бой.
   Повелела Гера богу солнца Гелиосу раньше времени спуститься в
воды Океана. Наступила ночь. Кончилась битва, в сон погрузился
стан греков. Троянцы же собрались на совет в поле. Они
совещались стоя. Ни один из них не осмеливался сесть, -
боялись они нападения Ахилла. Дал такой совет троянцам
Полидамант: вернуться в Трою и не ждать здесь утра, когда
нападет на них Ахилл. Многих сразит он героев, если нападет на
троянцев в открытом поле. Если же все будут защищаться, стоя
на стенах, то напрасно будет Ахилл объезжать на своих быстрых
конях Трою, - взять ее не будет он в силах. Но отверг Гектор
совет Полидаманта; он повелел остаться в поле троянцам,
выставив пред лагерем стражу. Все еще надеялся Гектор опять
напасть на корабли греков и прогнать их из Троады. Гектор
объявил, что если решит Ахилл вновь участвовать в битве, то он
не будет больше уклоняться от боя с ним. Тогда кто-нибудь из
них вернется с победной славой домой - он или Ахилл.
Помрачила разум троянцев Афина-Паллада, и остались они в поле,
расположившись лагерем.
   А в стане греков Ахилл оплакивал смерть Патрокла, положив руки
на грудь убитого. Громко и тяжело стонал он, подобно льву, у
которого охотник похитил львят. Возвратился с охоты лев, не
нашел в логове львят, и с громким ревом ходит он по лесу и
ищет следов похитителя детей.
   - Боги, боги! - восклицал Ахилл, - зачем я обещал отцу
Патрокла, что вернусь вместе с Патроклом на родину? Нет, обоим
нам суждено обагрить троянскую землю нашей кровью. Не встретит
меня возвращающегося из похода ни отец, Пелей, ни возлюбленная
мать. Пусть умру я, дорогой Патрокл, но не прежде, чем отомщу
Гектору и устрою тебе пышные похороны.
   Повелел Ахилл друзьям омыть окровавленное тело Патрокла и
умастить его благовониями. Исполнили это друзья Ахилла.
Положили тело Патрокла на богато убранное ложе и покрыли его
тонким полотном, а сверху роскошным покрывалом. Целую ночь
оплакивали мирмидоняне Патрокла, и плакали вместе с ними
плененные Ахиллом и Патроклом троянки и дарданянки.
   ФЕТИДА У ГЕФЕСТА. ОРУЖИЕ АХИЛЛА
   Изложено по поэме Гомера "Илиада"
   Быстро взлетела богиня Фетида на светлый Олимп к медному
дворцу бога Гефеста. Когда Фетида пришла во дворец Гефеста, он
был в кузнице. Покрытый потом, выковал он сразу двадцать
треножников. Они были на золотых колесах, сами катились
треножники к богам и сами возвращались назад. К этим
треножникам богу осталось приделать только узорчатые ручки.
Бог ковал гвозди для ручек, когда тихо вошла во дворец богиня
Фетида. Увидела богиню прекрасная жена бога Гефеста, Харита.
Взяла она ласково за руку Фетиду и сказала ей:
   - Войди к ним в чертог, Фетида, редко ты посещаешь наа. Какая
нужда привела тебя к нам?
   Позвала Харита Гефеста, чтобы скорее вышел он к богине Фетиде.
Услыхав, что к нему пришла богиня Фетида, та, которая спасла
некогда ему жизнь, когда сбросила его с Олимпа Гера, Гефест
поспешил на зов жены. Он поднялся от наковальни, собрал все
орудия, которыми работал, и убрал их в окованный серебром
ларец. Отер Гефест руки, грудь, шею и лицо влажной губкой,
смывая пот и копоть, оделся и, опираясь на толстый посох,
вышел к богине Фетиде. Под руки бога Гефеста вели выкованные
им из золота прислужницы, которые были словно живые. Взял за
руку Фетиду Гефест и спросил ее:
   - Скажи мне, богиня, что тебе надо? И если могу, то я все
готов сделать для тебя.
   Залившись слезами, Фетида рассказала, как лишился сын ее тех
доспехов, которые дали боги в дар отцу его Пелею, как убил
Гектор Патрокла, как скорбит Ахилл о своем друге и жаждет
отомстить убийце друга, но не имеет вооружения. Богиня просила
Гефеста выковать вооружение ее сыну. Выслушав Фетиду, тотчас
согласился Гефест выковать ему такое вооружение, что все люди
будут дивиться его необычайной красоте.
   Пошел назад в свою кузницу Гефест. Взял он меха свои, поставил
их к горнилу и приказал раздуть огонь. Меха дышали на огонь,
покорные желанию Гефеста, то ровно, то порывисто, раздувая в
горниле громадное пламя. Гефест же бросил в горнило медь,
олово, серебро и драгоценное золото. Затем поставил он
наковальню и схватил в руку свой громадный молот, клещи.
Прежде всего Гефест выковал щит Ахиллу. Дивными изображениями
украсил Гефест щит. На нем представил он землю, море и небо, а
на небе - солнце, месяц и звезды. Среди звезд изобразил он
Плеяды, Гиады, созвездия Ориона и Медведицы. На щите изобразил
Гефест и два города. В одном городе празднуют свадьбы. По
улицам движутся свадебные шествия и хоры юношей, а женщины
смотрят на них с порогов своих домов. А на площади собралось
народное собрание. В нем два гражданина спорят о вире *1 за
убийство. Граждане, разделясь на две партии, поддерживают
спорящих. Вестники успокаивают граждан. Кругом сидят городские
старцы, и каждый, взяв в руку скипетр, произносит свое решение
по спорному делу. В кругу же лежат два таланта *2 золота в
награду тому, кто справедливее рассудит тяжущихся. Другой
город осадили враги. Осажденные же, оставив на защиту города
жен, юношей и старцев, устроили засаду. Ими предводительствуют
бог Арес и богиня Афина-Паллада, величественные и грозные. Два
лазутчика поставлены впереди следить за врагами. Но вот
показались стада, захваченные врагами. Граждане, укрывшиеся в
засаде, отбивают коров и овец. Шум услыхали в стане враги и
поспешили на помощь. Началась кровопролитная битва, а в битве
меж воинами рыщут богини злобы и смуты и грозный бог смерти.
Изобразил Гефест на щите и пашню. Пахари идут за плугами.
Когда они достигают границы поля, им подают слуги кубки с
вином. Изобразил бог и уборку хлеба. Одни жнецы жнут хлеб,
другие его вяжут, а дети собирают колосья. Владелец поля с
радостью смотрит, как убирают богатый урожай. В стороне
женщины готовят обед для жнецов. Рядом же изображен был сбор
винограда. Юноши и девы несут в корзинах виноград. Прекрасный
юноша играет на лире, а вокруг него движется веселый хоровод.
Изобразил и стадо волов Гефест. На стадо напали два льва.
Пастухи стараются отогнать львов, но собаки боятся напасть на
них и только лают. Рядом же были изображены пасущиеся в долине
среброрунные овцы, стойла, хлевы и шалаши пастухов. Наконец,
Гефест изобразил хоровод юношей и дев, пляшущих, взявшись за
руки, и поселян, любующихся на пляску. Вокруг же всего щита
изобразил Гефест Океан, обтекающий кругом землю. Сделав щит,
Гефест выковал броню Ахиллу, горящую, как яркое пламя, тяжкий
шлем с золотым гребнем и поножи из гибкого олова.
   *1 Вира - плата, которую должен был уплатить убивший
родственникам убитого.
   *2 Мера веса. Золото ценилось на вес, так как монет не
существовало.
   Окончив работу, Гефест взял свое вооружение и отнес его богине
Фетиде. Подобно быстрому ястребу, понеслась она с Олимпа на
далекую землю, чтобы скорее отнести сыну доспехи.
   ПРИМИРЕНИЕ АХИЛЛА С АГАМЕМНОНОМ
   Изложено по поэме Гомера "Илиада"
   Когда рано утром, едва занялась заря, принесла Фетида сыну
доспехи, она застала его рыдающим над трупом Патрокла.
Стараясь утешить сына, Фетида показала ему принесенные
доспехи. Ни один из мирмидонян не мог взглянуть на доспехи,
так сверкали они. Засверкали очи Ахилла огнем. Взял он доспехи
и стал ими любоваться. Решил сын Фетиды немедленно идти на бой
с троянцами. Одно беспокоило его: он боялся, что труп Патрокла
будет обезображен тлением. Но богиня Фетида успокоила сына.
Она обещала сохранить труп, влив в него нектар и амврозию; еще
прекрасней должен был стать от этого умерший Патрокл. Сыну же
она посоветовала идти на совет греческих вождей.
   Пошел по берегу моря Ахилл, сзывая всех на народное собрание.
Все войско собралось у шатра Агамемнона. Никто не остался при
шатрах и кораблях. Пришли, хромая, и Одиссей с Диомедом, вышел
и страдающий от раны Агамемнон. Когда все собрались и
водворилась тишина, Ахилл предложил Агамемнону
примириться. Он торопил всех скорее вступить в бой с троянцами.
Обрадовались все греки, услыхав, что окончилась вражда Ахилла
и Агамемнона. Встал со своего места Агамемнон; он сознал свою
вину и сказал, что это богиня раздора ослепила его. Она,
ходящая легкими стопами по главам людей, уловляет их в свои
сети. Ведь и самого Зевса однажды ослепила она. Агамемнон
обещал выдать Ахиллу немедленно все дары, которые обещал он
ему за примирение. Но не нужны были уже Ахиллу дары, он думал
лишь о битве, о мести Гектору, он звал всех скорее в бой. Но
хитроумный Одиссей советовал Ахиллу не спешить. Он говорил,
что прежде должны воины насытиться, чтобы подкрепленными пищей
и вином вступить в бой. А в это время Ахилл должен был принять
дары и возвращенную ему Брисеиду. Агамемнон согласился с
советом Одиссея. Он просил сходить его самого с юношами за
дарами и Брисеидой, а вестника Тальфибия послал за кабаном,
чтобы принести его в жертву богам за примирение. Напрасно
просил Ахилл всех не заботиться о дарах, а позаботиться о
битве. Он хотел, чтобы сейчас же шли в бой греки и, только
отомстив за убитых, вечером сели за общий пир. Отказывался
Ахилл от пира сейчас, не шла ему на ум пища, когда в его шатре
лежал неотомщенным его верный друг. Одиссей уговорил, однако,
Ахилла повременить с началом битвы. Одиссей принес из шатра
Агамемнона дары, а герои привели невольниц и Брисеиду.
   Все разошлись по шатрам. Мирмидоняне же, взяв дары Агамемнона,
пошли к своим кораблям. С ними пошел и Ахилл. Вскоре пришли к
Ахиллу вожди греков, они просили его подкрепиться пищей, но
отказался Ахилл. Остались у Ахилла Агамемнон, Менелай,
Одиссей, Нестор, Идоменей и Феникс; они старались утешить
великого героя, но он думал лишь о Патрокле и, вздыхая,
говорил:
   - Было время, когда сам ты, Патрокл, предлагал мне пищу пред
боем, теперь же лежишь ты, пронзенный копьем. Не было бы даже
и тогда сильней мое горе, если бы я узнал о смерти отца моего
или даже, если бы узнал я о смерти моего возлюбленного сына,
Неоптолема, оставленного мною в Скиросе. Я надеялся, что один
умру на чужбине; я думал, что ты возвратишься во Фтию и
привезешь туда моего юного сына.
   Горько плакал Ахилл. Кругом вздыхали герои, каждый из них
вспоминал тех близких, которых оставил на родине. Увидал с
Олимпа Зевс печаль Ахилла и повелел Афине-Палладе идти в шатер
к герою и оросить ему грудь нектаром и амврозией. Подобно
орлу, слетела с Олимпа Афина и оросила грудь Ахиллу нектаром и
амврозией, чтобы не утратил он силы.
   АХИЛЛ ВСТУПАЕТ В БИТВУ С ТРОЯНЦАМИ
   Изложено по поэме Гомера "Илиада"
   Вооружились греки. Один за другим выступали отряды греков из
стана. Как несутся хлопья снега, гонимые ветром, так шли они в
битву. Много было их. Сверкали на солнце шлемы, копья и щиты.
Содрогался берег моря под ногами воинов. Вооружился и сын
Пелея. Облекся он в доспехи, выкованные Гефестом, через плечо
повесил он меч, взял сияющий, как месяц, щит и достал из ларца
свое громадное копье, которым лишь он один мог сражаться.
Надел он и шлем, сиявший подобно звезде, и вышел из шатра.
Гневом сверкали его очи, сердце же по-прежнему терзала
нестерпимая печаль. Запрягли в колесницу коней Ахилла. Его
возничий Автомедонт взошел на колесницу и взял в руки бич и
вожжи. Взошел и Ахилл на колесницу. Отправляясь в бой, воззвал
он к коням:
   - О, Ксанф и Балий, дети божественной Подарги! Вынесите вы
меня живым из битвы, не так, как Патрокла, не бросьте меня
мертвым на поле битвы!
   Вдруг обратился, понурив морду, к Ахиллу Ксанф, сотворенный
Герой вещим, и сказал голосом человека:
   - Сегодня, великий Ахилл, мы вынесем тебя живым из битвы, но
близок твой последний день. Не наша вина, что погиб Патрокл.
Его сразил стреловержец Аполлон, он даровал победу Гектору.
Хотя бы мы летали, подобно Зефиру *1, все же суждено тебе
погибнуть от руки бога Аполлона и смертного мужа.
   *1 Западный ветер.
   Гневно вскричал Ахилл:
   - Что ты пророчишь мне смерть, Ксанф! Я сам знаю, что судьбой
суждено мне погибнуть здесь, вдали от отца и матери. Но не
покину я боя до тех пор, пока не напою кровью троянцев землю,
мстя за Патрокла!
   Так воскликнул Ахилл и погнал коней в битву. А греки уже
выстроились в поле и наступали на троянцев, занявших
возвышенность пред Троей.
   В это время громовержец Зевс повелел богине Фемиде созвать
богов на совет. Собрались в чертогах Зевса все боги, собрались
даже боги рек и потоков, собрались нимфы и богини источников.
Сказал бог-громовержец собравшимся богам, что сам он не будет
вмешиваться в битву, а будет наблюдать бой с вершины Олимпа.
Все же боги могут принять участие в битве, на какой каждый из
них хочет стороне. Зевс боялся, что не выдержат троянцы
бурного натиска Ахилла и он может вопреки судьбе овладеть
Троей. Тотчас спустились боги на землю. Богиня Гера и
Афина-Паллада, боги Посейдон, Гермес и Гефест стали на сторону
греков, а богиня Афродита, Артемида и Латона, боги Арес,
Аполлон и речной бог Ксанф *1 стали на сторону троянцев.
   * 1 Бог реки Скамандра.
   Лишь только приблизились боги-олимпийцы к войскам, как тотчас
богиня Эрида возбудила брань. Грозно вскричала Афина-Паллада,
пронесшись по войскам греков. В ответ ей раздался крик бога
войны Ареса, подобный грозной буре. Сшиблись войска.
Загрохотали громы Зевса и раскатились по небу. Потряс всю
землю бог Посейдон. Заколебались горы от подошвы до вершины,
содрогнулась великая Троя и корабли греков. Ужаснулся
властелин царства душ умерших Аид. Он вскочил с трона, боясь,
что разверзнется земля и откроется его царство ужасов, которые
приводят в трепет даже бессмертных богов. Началась ужасная
битва. Ахилл жаждал лишь встречи в битве с Гектором.
   Стреловержец Аполлон под видом Ликаона, сына Приама, явился
Энею и сказал ему, что нечего бояться ему, сыну Афродиты,
вступить в битву с сыном низшей богини Фетиды, Ахиллом. Этим
он воодушевил Энея на бой, и храбро выступил сын Анхиза
вперед. Увидала это богиня Гера и испугалась, что Аполлон
поможет в бою Энею. Посейдон же посоветовал богам не
вмешиваться сейчас в битву, а сесть на валу, который некогда
был насыпан Гераклом на берегу моря, и только тогда принять
участие в битве, когда в нее вмешаются бог Арес и бог Аполлон.
Вняли боги, помогавшие грекам, совету Посейдона, и сели вдали
от битвы. Боги же, помогавшие троянцам, сели на камнях
калликолонских холмов.
   Сошлись Эней с Ахиллом. Насмешкой встретил Ахилл сына Анхиза:
он напомнил ему, как уже раз обратился он от него в бегство, и
советовал ему скорее укрыться в рядах воинов. Но Эней ответил
Ахиллу, что напрасно пугает он его, словно младенца. Напомнил
сыну Фетиды Эней, из какого знаменитого героями рода
происходит он. Эней хотел скорее начать бой. Могучей рукой
метнул он копье в щит Ахилла, но не пробило оно щита. Напрасно
отклонил щит Ахилл, не подумал он о том, что не может рука
человека пробить щит, сделанный богом. Ахилл ударил копьем в
щит Энея. Копье пробило щит, но Эней нагнулся, и копье
пролетело над ним. Потемнело в глазах у Энея от ужаса, так
близок был он от гибели. Обнажил Ахилл свой меч, а Эней
схватил громадный камень. Погиб бы Эней, но бог Посейдон не
хотел его гибели. Быстро явился он ему на помощь. Поднял он
копье Ахилла и положил у его ног. Пред очами Ахилла разлил
колебатель земли густую тьму, а Энея могучей рукой перебросил
далеко за пределы кипящей битвы. Там Посейдон явился Энею и
запретил ему выступать в передние ряды воинов до тех пор, пока
будет жив Ахилл. Рассеял Посейдон мрак пред очами Ахилла.
Поразился сын Фетиды, увидав лежащее у ног копье, Энея же пред
ним уже не было. Понял Ахилл, что боги покровительствуют Энею;
теперь он был уверен, что не осмелится больше Эней вступить с
ним в бой.
   Яростно бросился Ахилл в битву, многих сразил он героев,
разыскивая Гектора. Гектору же бог Аполлон не позволял
нападать на Ахилла и велел ему держаться в задних рядах
воинов. Но вот Ахилл сразил своим копьем сына Приама,
Полидора. Он был младшим из оставшихся сыновей царя Трои,
нежно любил его отец. Увидал Гектор гибель брата, забыл он
наставления Аполлона и бросился туда, где сражался Ахилл.
Увидал Ахилл Гектора, радостью загорелись его грозные очи.
   - Вот тот, кто глубокой печалью поразил мое сердце! -
воскликнул Ахилл. - Будет! Не будем больше бегать друг от
друга по полю битвы. Иди ближе, чтобы скорее мог я послать
тебя в царство Аида.
   Но Гектор ответил Ахиллу:
   - Еще неизвестно, кто из нас будет убит. Хотя я не так могуч,
как ты, Ахилл, но одни боги ведают, кому из нас суждено пасть.
Знай, и мое копье остро.
   Бросил копье Гектор. Но Афина-Паллада своим дыханием отклонила
копье, и оно упало у ног Ахилла. Ринулся на Гектора Ахилл, но
на помощь подоспел бог Аполлон и окутал мраком Гектора. Три
раза Ахилл бросался на Гектора, но каждый раз поражал лишь
мрак своим копьем. Налетев четвертый раз, грозно крикнул он:
   - Снова избежал ты, пес, гибели! Снов спас тебя Аполлон! Но
скоро я настигну тебя, если только есть и у меня покровитель
среди богов.
   В гневе Ахилл бросился на других троянских героев, и много
пало их от его губительного копья. Словно неистовый пожар,
свирепствовал он в рядах троянцев. Как под ногами волов
вымолачиваются колосья, когда земледелец на гумне молотит
ячмень, так под ногами коней Ахилла дробились тела, щиты и
шлемы. Неистовый Ахилл весь пылал жаждой воинской славы;
кровью залил он свои руки. Обратились в бегство троянцы. Но на
берегах Скамандра настиг их Ахилл. Врезавшись в их ряды, он
разделил бегущих. Часть их устремилась к Трое, но Гера
преградила им путь густой тьмой. Другая часть бросилась к
реке. Многие троянцы искали спасения в Скамандре. Заходили
волны по реке от бросавшихся в нее воинов. Одни хотели
спастись вплавь, другие старались укрыться под крутыми
берегами. Ахилл с мечом в руках бросился в воды Скамандра и
стал рубить бегущих троянцев. Он захватил двенадцать троянских
юношей, связал им руки ремнями и велел своим мирмидонянам
отвести их в стан, а сам снова бросился избивать троянцев.
   На берегу Скамандра настиг он и юного сына Приама Ликаона,
того самого, которого некогда взял он в плен в виноградниках и
продал в рабство на Лемнос. Обнял ноги Ахилла несчастный
Ликаон и молил о пощаде, обещая громадный выкуп. Но Ахилл,
пылая местью за друга Патрокла, не пощадил Ликаона. Ведь умер
же более знаменитый воин Патрокл, умрет и сам Ахилл, сраженный
врагом, за что же Ахилл должен щадить Ликаона? Острым мечом
пронзил сын Пелея Ликаону шею, и упал он мертвым. Сын Фетиды
схватил труп его за ногу и бросил в Скамандр, чтобы рыбы
насытились им.
   Еще сильнее стал свирепствовать Ахилл. Он грозил троянцам, что
их не спасет от его гнева Скамандр, какие бы ни приносили они
ему жертвы; он убьет их всех, мстя за Патрокла и павших
греков. Разгневался бог реки Скамандра, Ксанф, на гордые речи
Ахилла. Между тем против Ахилла решился выступить Астеропей,
сын речного бога Аксия. Метнул Астеропей сразу два копья в
Ахилла. Одним из копий легко ранил он героя в правую руку у
локтя. Метнул и Ахилл своим громадным копьем в Астеропея. Мимо
пронеслось копье и глубоко вонзилось в берег. Астеропей
пытался вырвать копье Ахилла, но не мог, не хватило бы у него
силы даже поднять копье Ахилла. Налетел с обнаженным мечом на
него могучий сын Пелея и поразил его насмерть. Ахилл бросил и
труп Астеропея в воды Скамандра. Многих героев сразил еще
Ахилл. Громко воскликнул из пучины бог реки Скамандра, Ксанф:
   - Ахилл! Выгони из моих вод троянцев, убивай их в поле, а не
в моих водах! Трупы троянцев преградили мне путь к морю.
Воздержись убивать троянцев в моем русле!
   - Ксанф! Не раньше перестану я убивать троянцев, - ответил
богу Ахилл, - чем загоню их в Трою и сражусь с Гектором!
   Громко воззвал тогда Ксанф к богу Аполлону:
   - О, далекоразящий бог! Ты не исполняешь того, что повелел
тебе Зевс-громовержец! Не тебе ли повелел он защищать троянцев
до той поры, пока не покроет ночь мраком холмы и поля.
   Забушевали воды Скамандра и с грозным ревом стали выносить на
берег трупы убитых, живых же укрыл бог реки в пещере.
Заклокотали волны вокруг бросившегося в реку Ахилла. Не мог он
больше держаться на ногах. Схватился Ахилл рукой за высокий
платан, который стоял на берегу реки, но платан упал, подмытый
Скамандром, и лег поперек реки, подобно мосту. Выскочил из
волн реки Ахилл и побежал по полю. Следом за ним катился
грозный вал реки Скамандра, грозя потопить его. Несколько раз
пытался Ахилл бороться с этим валом, но разве мог он,
смертный, бороться с бессмертным богом реки! Заливали его
волны, бурно хлестали они вокруг его плеч, вырывая из-под ног
землю. Наконец воскликнул Ахилл, обратив взор к небу:
   - Зевс-громовержец! Ужели я, которому было суждено роком
погибнуть под Троей лишь от стрел Аполлона, погибну бесславной
смертью, словно молодой свинопас, утонувший в бурном горном
ручье, пытаясь перейти его вброд? О, лучше убил бы меня
Гектор, славнейший из сынов великой Трои!
   Лишь только промолвил это сын Пелея, как явились пред ним
Посейдон и Афина-Паллада. Ободрили боги Ахилла и повелели ему
храбро сражаться до тех пор, пока не прогонит он троянцев в
город и не сразит Гектора. Со славой вернется он после победы
в стан. Вдохнула Афина-Паллада неодолимую силу в грудь Ахилла.
Не мог бороться с ним Скамандр и призвал себе на помощь бога
ручья, Симоиса, своего брата. Еще выше поднялся покрытый тиной
водяной вал, воздвигнутый против Ахилла Скамандром. Как стена,
стал окружать он Ахилла. Испугалась богиня Гера, что погибнет
сын Пелея. На помощь Ахиллу в бой против Симоиса послала она
сына своего, бога Гефеста. Вспыхнуло на поле бурное пламя бога
Гефеста. Загорелись трупы убитых Ахиллом троянцев. Быстро
высохло поле, залитое волнами Симоиса. Зажег и реку Гефест.
Запылали по берегам платаны, буки и ивы, загорелся влажный
зеленый тростник и лотосы. Рыбы в воде заметались во все
стороны и старались укрыться в глубине реки от всепожирающего
пламени. Вспыхнул Симоис, громко воззвал он к богу Гефесту:
   - О, Гефест! Никто из богов не в силах бороться с тобой!
Никогда не решусь я на бой с тобой! Погаси огонь, я никогда не
буду больше помогать троянцам! Пусть губит их сын Пелея!
   Все сильнее раскалялась вода от огня, она клокотала от
страшного жара. Остановилось течение реки, жар изнурил
Скамандра. Стал молить бог Ксанф богиню Геру, чтобы укротила
она своего сына. Великой клятвой богов клялся Ксанф никогда не
помогать более троянцам, даже тогда, когда вспыхнет Троя,
подожженная греками. Остановила Гера бога Гефеста, и погасил
он огонь.
   Возгорелась сильная распря и между богами. Они бросились в
битву. Застонала земля под их стопами. Засмеялся Зевс, увидя,
как начали сражаться друг с другом боги. Бог войны Арес напал
на богиню Афину-Палладу, желая отомстить ей за то, что помогла
она недавно герою Диомеду ранить его. Своим копьем поразил
Арес богиню в эгиду, но не мог пробить ее. Схватила громадный
камень Афина и попала им Аресу в шею и повергла его на землю.
Загремели на Аресе доспехи, и пылью покрылись его волосы. На
помощь Аресу явилась богиня любви Афродита и старалась увести
его с поля битвы. Но Афина поразила ее в грудь своим копьем, и
упала Афродита на землю. Вызвал на бой Аполлона бог моря
Посейдон. Но не вступил с ним в бой далекоразящий бог. Боялся
Аполлон поднять руку на могучего брата Зевса, колебателя земли
Посейдона. Богиня Артемида укоряла брата своего Аполлона за
то, что уклонился он от боя с Посейдоном. Услыхала это богиня
Гера и разгневалась. Схватила она Артемиду за руки, вырвала у
нее лук и ударила им юную богиню. Рассыпались стрелы Артемиды,
и убежала она вся в слезах, словно голубка, спасающаяся от
ястреба. Собрала богиня Латона стрелы, подняла лук своей
дочери и пошла за ней. Артемида же вознеслась на Олимп и
горько жаловалась Зевсу на то, как оскорбила ее Гера.
Вернулись на Олимп и другие боги, одни - гордясь своей
победой, другие - исполненные гнева. Аполлон же быстро
помчался в Трою: опасался он, как бы вопреки судьбе не
разрушили греки стен Трои.
   Увидал с высокой башни старец Приам, как гонит Ахилл по полю
троянцев. Повелел он открыть городские ворота, чтобы могли в
них укрыться троянцы. Аполлон же, внушив великое мужество
герою Агенору, побудил его выступить против Ахилла, а сам,
покрывшись густым облаком, встал около него, чтобы спасти его
от копья Ахилла. Потрясая копьем, ждал приближающегося Ахилла
Агенор. Сильной рукой бросил он в него копьем. Ударило копье в
поножи, но отскочило. Ринулся на Агенора Ахилл. Бог же Аполлон
окружил мраком Агенора и помог ему избежать неминуемой смерти.
Аполлон принял образ Агенора и пустился бежать по полю. Стал
преследовать его Ахилл, не ведая, что преследует бога. Этим
спас троянцев Аполлон и дал им время укрыться в священной Трое.
   Укрылись в городе троянцы. Утомленные боем и бегством, утоляли
они жажду и отирали пот, стоя на стенах. В поле остался лишь
один Гектор. Словно скованный неизбежным роком, стоял он у
Скейских ворот.
   ПОЕДИНОК АХИЛЛА С ГЕКТОРОМ
   Изложено по поэме Гомера "Илиада"
   Долго преследовал Ахилл бога Аполлона. Наконец, остановился
бог-стреловержец и открыл Ахиллу, кого он преследовал. Гнев
овладел Ахиллом. С какой радостью он отомстил бы Аполлону,
если бы мог! Бросил преследование сын Пелея и вновь устремился
к стенам Трои. Несся по полю к стенам Трои Ахилл, подобный
сверкающей звезде, той звезде, которая ярко горит на осеннем
небе. Сириус зовут ее люди, несчастья сулит она смертным.
Увидал старец Приам приближающегося к стенам Трои Ахилла и в
страхе стал молить Гектора:
   - О, возлюбленный сын мой! Войди скорее в город! Не сражайся
с сыном Пелея, он могучее тебя! Войди в Трою! Ведь в тебе вся
надежда на спасение всех троянцев и троянок. Подумай, скольких
сыновей убил у меня Ахилл. Сжалься хоть надо мной, несчастным
старцем. Зевс послал мне в конце моей жизни ужасные беды. Я
должен видеть гибель моих сыновей, увидеть, как уведут в
неволю дочерей, как будут убивать невинных младенцев. Сам я
буду убит на пороге моего дома, а те псы, которых я сам
вскормил, будут лизать мою кровь. Сжалься надо мною, Гектор!
   Молила Гектора укрыться в Трое и мать его, престарелая Гекаба.
Она напомнила сыну, как кормила она его в детстве, как ласкала
его. Неужели будет убит на ее глазах Гектор и не оплачет его
ни она, ни Андромаха, а труп его будет растерзан псами у
кораблей мирмидонян?
   Но твердо решил Гектор ждать Ахилла; опершись щитом о выступ
башни, он ждал своего врача. Не мог Гектор уклониться от боя с
Ахиллом. Боялся сын Приама, что будут обвинять его троянцы в
том, что он погубил Трою, понадеявшись на свою силу. Ведь
советовал же ему Полидамант укрыться с войском в Трое, раньше
чем вступит в битву Ахилл. Теперь одно осталось Гектору -
вступить в бой с Ахиллом и или победить, или погибнуть.
Промелькнула у Гектора и такая мысль: идти навстречу Ахиллу
без оружия и обещать ему вернуть прекрасную Елену и все
сокровища, похищенные у Менелая, а с ними дать и половину всех
богатств великой Трои. Тотчас отверг эту мысль Гектор. Он
знал, что не станет Ахилл входить с ним в договор, что
безоружного убьет он его, как бессильную женщину.
   Все ближе и ближе был Ахилл. Страх овладел Гектором, и
пустился он бежать от грозного сына Пелея вокруг Трои. За ним,
подобно ястребу, который гонится за слабой голубкой, несся
бурный Ахилл. Три раза обежали герои вокруг Трои.
   В бурном беге неслись герои. Несколько раз хотел Гектор
укрыться у стены, чтобы дать троянцам возможность отразить
стрелами сына Пелея, но Ахилл не подпускал его к стене. Уже
давно настиг бы сына Приама великий Ахилл, если бы не вдохнул
сил Гектору бог Аполлон. Когда в четвертый раз пробегали герои
мимо ключей Скамандра, бросил на золотые весы бог-громовержец
два жребия смерти, один - Ахилла, другой - Гектора.
Опустился жребий Гектора к царству мрачного Аида. Покинул
Гектора бог Аполлон, а к Ахиллу приблизилась богиня
Афина-Паллада. Она повелела герою остановиться и обещала ему
победу над Гектором. Сама же богиня, приняв образ брата
Гектора, Деифоба, явилась Гектору. Она убедила его сразиться с
сыном Пелея, обещая помочь. Остановился Гектор. Сошлись герои.
Первым воскликнул Гектор:
   - Не буду я больше, сын Пелея, искать спасения в бегстве!
Сразимся же и посмотрим, ты ли убьешь меня или же я одержу
победу. Но призовем в свидетели богов перед боем! Я обещаю не
бесчестить твое тело, если даст громовержец мне победу.
Исполни и ты этот договор.
   Но грозно ответил ему Ахилл:
   - Нет! Не предлагай мне договоров, ненавистный враг! Как
невозможен договор между львом и людьми или между волками и
овцами, так невозможен он и между нами. Нет! Соберись со всеми
силами, вспомни все свое искусство в ратном деле. Нет тебе
спасения! Ты заплатишь мне за пролитую тобой кровь моего друга
Патрокла и других моих друзей, убитых тобой.
   Могучей рукой Ахилл бросил свое копье в Гектора. Припал к
земле Гектор и этим избежал смертоносного удара. Афина-Паллада
быстро схватила копье Ахилла и подала его опять герою. Ударил
Гектор копьем в середину щита Ахилла. Но, как легкая трость,
отскочило копье от щита, выкованного богом Гефестом. Не было у
Гектора другого копья. Потупил он очи и громко стал звать на
помощь Деифоба. Но уже не было его. Понял Гектор, что обманула
его Афина-Паллада, понял, что суждено ему погибнуть. Выхватив
меч, бросился Гектор на Ахилла. Ринулся на Гектора и Ахилл;
могучей рукой поразил он его копьем в шею. Упал на землю
смертельно раненный Гектор. Он мог лишь сказать еще несколько
слов торжествующему Ахиллу:
   - Я заклинаю тебя, Ахилл, твоей жизнью и твоими родными, не
отдавай моего тела на растерзание мирмидонским псам, возврати
мое тело отцу и матери, за него они дадут несчетный выкуп.
   - Нет! Напрасно ты, презренный пес, умоляешь меня! - ответил
Ахилл. - Я бы сам растерзал твое тело, если бы покорился
гневу, пылающему во мне. Никто ни отгонит от твоего тела псов,
хотя бы и предлагали мне за это самые пышные, богатые дары,
если бы даже дали мне столько золота, сколько весишь ты сам.
Никогда не оплачут твой труп Приам и Гекаба!
   - О, я знал, что ты не тронешься моей мольбой. В груди твоей
железное сердце. Но страшись гнева богов! Он постигнет и тебя!
Сразит тебя стрелой Парис с помощью бога Аполлона у Скейских
ворот.
   Умер с этими словами Гектор. Отлетела, сетуя на горькую долю,
душа его в царство мрачного Аида.
   Созвал, торжествуя победу, Ахилл всех греков. Дивились они на
могучий рост и красоту распростертого на земле Гектора. Каждый
из подходивших пронзал труп Гектора копьем. Теперь легко было
поразить его; не так было в то время, когда Гектор поджигал
корабли греков.
   Ужасное дело замыслил торжествующий Ахилл. Проколов на ногах
Гектора сухожилия, продел он крепки ремень сквозь сухожилия и
привязал труп за ноги к колеснице. Вскочил он на нее, высоко
подняв доспехи, снятые с Гектора, и погнал коней по полю. По
земле волочилось тело Гектора за колесницей. Пыль поднялась на
поле. Почернела прекрасная голова Гектора от пыли, бьется она
о землю.
   Увидала Гекуба со стен Трои, как позорит Ахилл труп ее сына.
Рвет она в горе седые волосы и бьет себя в грудь, сорвав
покрывало. Горько рыдает Приам. Он просит пустить его в поле,
он хочет молить победителя Ахилла сжалиться над ним, старцем,
вспомнить отца Пелея, такого же старца, как и он. Услыхала
горестные вопли троянцев и Андромаха. В страхе выронила она
челнок из рук. Побежала Андромаха на стены и с них увидала
тело мужа, влачащееся по пыли за колесницей Ахилла. Без чувств
упала на руки троянок несчастная жена Гектора. Спало с нее
драгоценное покрывало, дар Афродиты, рассыпались ее волосы.
Придя в себя, громко зарыдала она. Теперь никого не осталось у
нее на свете. Осиротел и прекрасный сын ее Астианакс.
Несчастным сиротой будет расти он, никто не защитит его от
обиды. Невыразимое горе раздирало сердце Андромахи. Громко
рыдали вокруг нее все троянки. Погиб великий защитник Трои.

   ПОХОРОНЫ ПАТРОКЛА
   Изложено по поэме Гомера "Илиада"
   Возвратились греки к своим кораблям. Ахилл не велел расходиться
по шатрам своим мирмидонянам. Он повелел им трижды объехать
вокруг тела Патрокла на колеснице. С громким плачем ехали храбрые
мирмидоняне. Громко плакал и Ахилл. Положил он руки на грудь
убитого друга, восклицая:
   - Радуйся, мужественный Патрокл! Я сделал то, что обещал тебе!
Привез я сюда к твоему смертному ложу труп Гектора и отдам его
на растерзание псам. Двенадцать троянских юношей убью я у
погребального костра, мстя за твою смерть.
   Бросил Ахилл у ложа, на котором лежал убитый Патрокл, труп
Гектора, ничем не прикрыв его. Богатый пир устроил сын Пелея для
своих мирмидонян. Самого же его убедили вожди греков пойти к
Агамемнону. Там долго просили его, омывшись, принять участие в
пире. Отказался Ахилл. Он просил лишь Агамемнона велеть грекам
воздвигнуть погребальный костер.
   Устроили пир греческие герои, а после пира все разошлись по своим
шатрам и легли спать; один лишь Ахилл остался бодрствовать. Тяжко
стеная, лежал он на берегу вечно шумящего моря. Наконец, и он
погрузился в глубокий сон. Во сне же явилась ему тень Патрокла и
молила скорее совершить над телом погребальные обряды, чтобы
могла успокоиться душа его в царстве Аида. Заповедал Патрокл
похоронить его кости в той могиле, в которой будет похоронен и
Ахилл. В одной урне, данной богиней Фетидой, должен был быть
положен прах Ахилла и Патрокла. Во сне простер руки к тени
Патрокла Ахилл, но с печальным стоном скрылась тень. Проснулся
Ахилл и снова громко стал оплакивать друга. Плакали с ним и все
мирмидоняне. Плачущими застала их богиня Эос-заря, предвестника
восхода бога Гелиоса-Солнца.
   Рано утром Агамемнон послал на склон высокой Иды греков за
дровами для погребального костра. Исполнили приказание царя греки
и воздвигли на берегу моря высокий костер. В торжественном
шествии мирмидоняне вынесли труп Патрокла, покрыв его своими
срезанными волосами, и положили на костер. Срезал Ахилл и свои
волосы, которые посвящены были речному богу Сперхею*1, если бы
было суждено вернуться герою на родину; теперь же вложил он их в
руки Патрокла. Затем по просьбе Ахилла отпустил Агамемнон всех
воинов к кораблям, у костра же остались одни вожди греков.
Множество овец и волов заклали в честь Патрокла, а их жиром
покрыли все его тело; расставили также вокруг ложа с телом сосуды
с медом и маслом. Убили четырех коней и двух псов. На костер
положили и трупы двенадцати троянских юношей, которых своими
руками убил Ахилл. Труп же Гектора лежал у костра. Его охраняла
богиня Афродита, умастив его благовонным маслом, а бог Аполлон
распростер над ним облако, чтобы палящие лучи солнца не иссушили
трупа Гектора.
   *1 Река Сперхей на юге Фессалии.
   Когда все для похорон было готово, Ахилл поджег
костер, но он не загорался. Помолился Ахилл богам ветра Борею и
Зефиру: он молил их раздуть пламя. Быстро помчалась вестница
богов Ирида в чертоги Зефира, где пировали все боги ветра, и
призвала их на помощь сыну Пелея. С грозным шумом понеслись,
клубя тучи, Борей и Зефир над морем. Заходили под их дыханием по
морю высокие волны. Быстро прилетели они к Трое и раздули огонь.
Всю ночь высоко вздымалось пламя на костре. Ахилл же, черпая
двудонным кубком вино, совершал возлияние, призывая душу
Патрокла.
   К утру громадный костер догорел и стал потухать. Изнуренный Ахилл
лег на землю у потухающего костра и забылся неодолимым сном. Его
разбудили голоса вождей греков. Угасили по просьбе Ахилла вожди
тлеющие угли костра вином, собрали кости Патрокла и положили их в
золотую урну. Затем сооружен был сруб, в него поставлена урна, а
над срубом насыпали высокий могильный курган.
   После похорон Ахилл устроил в честь умершего пышные погребальные
игры. Они начались с бега на колесницах, в котором участвовали
герой Эвмел, сын Адмета, герой Диомед, царь Менелай, сын Нестора
Антилох и герой Мерион. Первым пригнал коней своих к цели Диомед;
ему помогла богиня Афина. Немного отстал от него сын Нестора
Антилох. За ним же был Менелай, хитростью вырвал у него вторую
награду сын Нестора. Последним был Мерион. Героя же Эвмела,
самого знаменитого возничего, постигло несчастье. Богиня
Афина, не желая его победы, разбила дышло у его колесницы.
Упал Эвмел на землю и сильно разбился. Всем участникам
ристания на колесницах роздал Ахилл богатые дары. Поднес он
дар и старцу Нестору: он не мог уже принимать участия в
состязаниях героев: старость сделала слабыми его члены, а
некогда и он одерживал в играх победы над могучими героями.
Затем состязались в кулачном бое могучий герой Зпей и герой
Эвриал. Победил Эпей, повергнув на землю ударом кулака
Эвриала. Аякс Теламонид и царь Одиссей состязались в борьбе.
Долго боролись они. Ни тот, ни другой из них не мог одолеть.
Равноценная досталась им награда. В быстром же беге
состязались Аякс, сын Оилея, Одиссей и сын Нестора Антилох.
Впереди, как легкий ветер, бежал Аякс, за ним - Одиссей.
Взмолился Афине Одиссей и просил ее дать ему победу. Услышала
героя Афина. Поскользнулся Аякс и упал. Первым достиг цели
Одиссей и получил первую награду. В бое в вооружении
состязались Диомед и Аякс Теламонид. Сшиблись герои, но греки
боялись, чтобы не сразили они друг друга насмерть. Прекратили
бой герои, и оба получили по равной награде. В метании
тяжелого диска всех победил герой Полипет. Для состязания в
стрельбе из лука к высокому шесту привязали голубку; стрелок
должен был пронзить ее стрелой. Вышел герой Тевкр. Напрягши
лук, пустил стрелу Тевкр, но она перерезала лишь тонкую
бечеву, которой была привязана голубка. Взвилась к небу
голубка, но герой Мерион пронзил ее своей стрелой. Ему
досталась награда за стрельбу из лука. Награду же за метание
копья отдали царю Агамемнону; никто не мог превзойти его
умение метать копье.
   Кончились игры. Разошлись герои, и вскоре весь стан погрузился в
глубокий сон. Не спал лишь Ахилл. Он, неутешный, оплакивал своего
друга. Встав с ложа, долго бродил он по берегу моря. Наконец,
когда заря разгорелась на небе, запряг он коней в колесницу и,
привязав к ней труп Гектора, три раза объехал вокруг могильного
кургана, волоча по земле труп несчастного сына Приама. Потом
опять бросил он труп, а сам ушел в шатер.
   ПРИАМ В ШАТРЕ АХИЛЛА. ПОГРЕБЕНИЕ ГЕКТОРА
   Изложено по поэме Гомера "Илиада"
   Видели со светлого Олимпа боги, как Ахилл позорил тело Гектора.
Негодовал на него за это бог Аполлон. Хотели боги, чтобы похитил
Гермес труп Гектора, но противились этому богиня Гера и
Афина-Паллада, а также и бог Посейдон. Уже одиннадцать дней лежал
труп Гектора, ничем не прикрытый, у шатра Ахилла. Укорял богов
Аполлон за то, что позволяют они Ахиллу. забывшему сострадание и
совесть, позорить тело Гектора. Возгорелась ссора между Аполлоном
и Герой. Зевс-громовержец прекратил эту ссору. Он послал за
богиней Фетидой вестницу богов Ириду. Решил послать богиню Фетиду
сын Крона к Ахиллу, чтобы она передала ему веление Зевса выдать
за богатый выкуп тело Гектора его отцу Приаму. Среди троянцев
более всех любил Зевс великого Гектора.
   Быстрая, как мысль, Ирида понеслась к Фетиде и в мгновение ока
предстала пред ней. Фетида, окруженная морскими богинями, сидела,
проливая слезы о сыне. Услыхав из уст Ириды волю Зевса, надела
Фетида черные одежды скорби и вознеслась на высокий Олимп. С
почетом встретили боги Фетиду. Афина устроила ей место рядом с
Зевсом, а Гера поднесла сама ей золотую чашу с благоухающим
нектаром. Поведал ей свою волю Зевс. Тотчас сошла богиня Фетида
на землю в шатер своего сына. Села она около печального Ахилла и,
нежно лаская его рукой, сказала ему, что гневаются из него Зевс и
все боги за Гектора и повелевают выдать труп его Приаму.
Покорился воле богов могучий Ахилл.
   Между тем Зевс-громовержец послал вестницу богов Ириду к Приаму.
Когда Ирида принеслась на своих радужных крыльях ко дворцу
Приама, несчастный старец лежал распростертый на земле, проливая
слезы о погибшем сыне. Вокруг старца сидели все его сыновья,
громко рыдая. Приблизилась к старцу Ирида и именем Зевса повелела
ему ехать в стан греков к Ахиллу с богатым выкупом. Обещала
Ирида, что проводит Приама в стан бог Гермес.
   Услыхав слова богини, тотчас встал Приам и пошел во дворец,
повелев сыновьям приготовить повозку для даров и колесницу. Войдя
во дворец, призвал Приам свою престарелую жену Гекабу и сказал
ей, что хочет ехать в стан греков. Испугалась Гекаба, она молила
мужа не идти на верную гибель, но успокоил ее Приам, сказав ей,
что он идет к Ахиллу, повинуясь воле богов-олимпийцев. Выбрал
богатые дары Приам и стал готовиться в путь. Укорял он и сыновей
своих за то, что медлят они. Испугались сыновья Приама гнева отца
и быстро запрягли в повозку мулов, поставили на нее большой короб
для даров к запрягли в колесницу коней. Взошел на колесницу Приам
и погнал коней. Впереди же колесницы мулы везли повозку с дарами,
а мулами правил вестник Идей. Все провожавшие Приама горько
плакали, словно ехал он на верную гибель.
   Когда Приам выехал в поле, Зевс-громовержец послал ему навстречу
сына своего, бога Гермеса. Подвязал Гермес свои крылатые
сандалии, взял в руки жезл, которым смыкает он очи смертным, и
помчался к Трое. Он явился под видом прекрасного юноши Приаму,
когда тот поил коней и мулов в реке. Испугался Приам, - он
думал, что юноша убьет его и похитит дары. Но Гермес, назвавшись
слугой Ахилла, предложил проводить его в стан. Обрадовался
старец, он предложил юноше в дар драгоценный кубок, но Гермес
отказался от дара. Вошел он в колесницу Приама и быстро погнал
коней. У ворот стана греков стояла стража, но ее погрузил Гермес
в глубокий сон. Отодвинул бог засовы ворот, открыл их и тайно
провел Приама через стан. Открыл Гермес ворота и в стан
мирмидонян. Когда же Приам подъехал к шатру Ахилла, Гермес открыл
Приаму, кто он, и велел смело идти в шатер. Приам оставил Идея
охранять дары, а сам пошел в шатер. Ахилл только что окончил
трапезу. Не замеченный никем, Приам вошел и, упав на колени пред
Ахиллом, стал молить его с такими словами:
   - О великий Ахилл! Вспомни отца, такого же старца, как и я!
Может быть, и его город осадили соседи, и некому избавить его от
беды. Я же, несчастный, потерял всех почти сыновей. Ты убил и
величайшего из моих сыновей, Гектора. Ради него пришел я к
кораблям твоим. Сжалься над моим горем! Прими богатый выкуп.
Видишь, в каком я несчастии. Я переживаю то, чего не переживал ни
один из смертных. Я принужден целовать руки убийцы моих детей.
   Своими словами вызвал Приам у Ахилла воспоминания об отце, Горько
заплакал Ахилл, вспомнив отца. Приам же, простершись на земле,
плакал о сыне. Наконец, встал Ахилл; он поднял Приама и сказал
ему:
   - О, несчастный! Много горя видел ты в жизни! Но как решился ты
прийти сюда один к тому, кто убил многих твоих сыновей? О, в
твоей груди твердое, как железо, сердце. Но успокойся, прекрати
свой плач и сядь здесь. Боги судили людям переносить в жизни
горе, лишь сами они, бессмертные, не знают печалей. Не лей больше
слез, ведь плачем не воскресишь ты погибшего Гектора. Встань,
сядь здесь!
   - Нет, не сяду я, Ахилл, - ответил Приам, - прежде чем
вернешь ты мне Гектора. Прими дары и дай мне взглянуть на тело
моего сына.
   Гневно взглянул на Приама Ахилл и сказал:
   - Страшись разгневать меня, старец! Я сам знаю. что должен
вернуть тебе тело Гектора. Это воля Зевса, ее возвестила мне мать
моя, богиня Фетида. Я знаю, что и тебя привел сюда бог, иначе не
осмелился бы ты явиться в стан греков. Умолкни же! Я боюсь, что в
гневе нарушу завет Зевса - щадить просящего.
   Сказав это, вышел Ахилл. Он призвал друзей своих, велел отпрячь
коней и мулов Приама и ввести в шатер Идея. Затем омыли рабыни
Ахилла тело Гектора и одели в драгоценные одежды. Сам Ахилл
поднял тело и положил на богато украшенное ложе, а друзья его
поставили ложе на повозку. Молил великий сын Пелея душу Патрокла
не гневаться за то, что вернул он тело Гектора отцу. Он обещал
посвятить Патроклу часть даров, привезенных Приамом. Сделав все
это, Ахилл вернулся в шатер и сказал старцу, что уже выдано ему
тело Гектора. Приготовил Ахилл богатый ужин и пригласил Приама
подкрепить силы едой и питьем. Во время ужина с удивлением глядел
Приам на прекрасного, величественного, как бог, Ахилла, а Ахилл
дивился на почтенный вид седовласого старца и слушал его мудрые
речи.
   Когда окончен был ужин, Приам просил Ахилла позволить ему
подкрепиться сном, так как он не спал с того времени, как погиб
Гектор. Ахилл велел приготовить Приаму и Идею пред шатром два
роскошных ложа. Когда же Приам готовился лечь спать, спросил его
Ахилл, сколько дней нужно ему на погребение сына, и обещал в эти
дни не начинать битвы. Десять дней просил Приам на погребение.
Ахилл обещал ему, что и сам не вступит в бой в эти дни и удержит
от битвы греков. Ласково пожал Ахилл руку Приама, желая этим
пожатием успокоить старца, и расстался с ним.
   Погрузились в сон все воины, спали и боги на светлом Олимпе, не
спал лишь бог Гермес. Он явился к ложу Приама и, разбудив его,
повелел покинуть скорее стан греков, так как боялся, что увидит
кто-нибудь Приама и соблазнится возможностью получить за него
богатый выкуп. Испугался Приам, встал с ложа и разбудил Идея.
Гермес запряг коней и мулов и вывел их тайно из стана. Только у
берегов Скамандра покинул бог Приама.
   На заре подъехал Приам к Трое. Первая увидала его Кассандра и
подняла громкий плач по Гекторе, созывая троянцев и троянок.
Собралась громадная толпа у ворот Трои. Впереди всех стояли
Гекаба и Андромаха; громко рыдали они и рвали на себе волосы.
Рыдали все троянцы и старались ближе подойти к повозке, на
которой лежал убитый Гектор. Но по слову Приама расступилась
толпа и дала ему проехать в Трою.
   Громко рыдала Андромаха - она оплакивала мужа, своего
единственного защитника. Теперь знала она, что падет Троя и
уведут всех троянок в тяжкий плен греки. Убьют греки и сына ее,
Астианакса, мстя Гектору за смерть многих героев. Сетовала
Андромаха, что вдали от нее погиб Гектор, не сказав ей заветного
слова, которое вечно помнила бы она. Рыдала и Гекаба, проливая
потоки слез по любимому сыну.
   Плакала Елена по Гекторе. От него не слыхала она никогда укора,
не видала обиды. Всегда заступался за нее кроткий душой Гектор, и
благодаря его заступничеству не обижали ее и другие. Теперь погиб
ее единственный друг и утешитель в Трое, где все одинаково
ненавидели ее.
   Повелел Приам приготовить погребальный костер. Девять дней возили
троянцы с Иды дрова для костра. На десятый день возложили они на
костер тело Гектора и сожгли. Собрали прах его в золотую урну,
поставили ее в могилу, закрыли могилу каменными плитами, а сверху
насыпали могильный курган. Пока троянцы насыпали курган, стража
наблюдала, чтобы не напали неожиданно греки. После похорон
Приам устроил в своем дворце роскошный похоронный пир.
Так погребали троянцы великого Гектора.
   БИТВА С АМАЗОНКАМИ. ПЕНФЕСИЛИЯ
   Изложено по поэмам Овидия "Героини" и Вергилия "Энеида"
   После смерти Гектора тяжелые времена настали для Трои. Не было у
нее белее могущественного защитника. Не смели троянцы выходить за
стены, чтобы сразиться с греками в открытом поле. Не было в Трое
такого героя, который мог бы помериться силой в поединке с
Ахиллом. Казалось, что наступают последние дни великого города.
Тут неожиданно пришла помощь троянцам. С далекого Понта*1 явились
на быстрых конях на помощь Трое со своей царицей Пенфесилией
храбрые воительницы-амазонки. Хотела битвой с греками
искупить свою вину Пенфесилия, так как она нечаянно убила на
охоте свою сестру*2. Могучая дочь Ареса похвалялась, что сразит
всех славных героев Греции, прогонит из-под Трои и сожжет их
корабли. С великим ликованием встретили троянцы амазонок. Приам
принял Пенфесилию, как родную дочь, и устроил в честь ее
роскошный пир.
   *1 Черное море.
   *2 Помогая троянцам, которым помогала и Артемида, Пенфесилия
надеялась умилостивить эту богиню, гневавшуюся на нее за убийство.
   На следующий день выступили амазонки в блестящем вооружении во
главе троянского войска против греков. Воздев руки к небу, молил
Приам богов даровать им победу. Но не вняли ему боги Началась
кровопролитная битва. Подобно бурному вихрю, носилась по рядам
греков Пенфесилия со своими амазонками. Одного за другим сражала
она героев. Дрогнули греки и начали отступать. До самых кораблей
оттеснила их Пенфесилия. Близка была уже окончательная победа
амазонок. Вдруг на помощь грекам явились Ахилл и Аякс Теламонид.
Они не участвовали в битве. Распростершись на земле, лежали они
оба у могильного холма Патрокла, грустя об утрате друга. Услыхав
шум битвы, быстро вооружились герои и, подобно двух грозным
львам, устремились в бой. Не могли противостоять им амазонки и
троянцы. Увидала Пенфесилия могучего Ахилла и храбро выступила
против него. Метнула она копье в Ахилла, но на куски разлетелось
оно, ударившись о щит сына Пелея. Пустила другое копье царица
амазонок в Ахилла, но опять не ранила Ахилла. В страшном гневе
бросился на нее Ахилл и поразил ее в грудь. Почувствовала
смертельную рану Пенфесилия. Собрав последние силы, хотела она
обнажить меч, но могучий Ахилл пронзил ее копьем вместе с
конем. Грянулся на землю конь, а около него распростертая
лежала Пенфесилия. Снял с нее шлем Ахилл и остановился,
пораженный необычайной красотой дочери бога войны Ареса.
Прекрасна, как богиня Артемида, была умершая Пенфесилия. Стоит
над телом сраженной им красавицы Пенфесилии Ахилл и чувствует,
как овладевает им любовь к убитой. Когда, погруженный в
печаль, стоял Ахилл над Пенфесилией, подошел к нему Терсит и
стал бранить героя, как делал это и раньше. Издеваясь над
печалью Ахилла, пронзил Терсит копьем глаз прекрасной
Пенфесилии. Вспыхнул страшным гневом Ахилл. Размахнулся он и
ударил Терсита с такой силой по лицу, что убил его на месте.
Диомед воспылал гневом на Ахилла за то, что убил он его
родственника. Насилу удалось грекам примирить двух героев.
   Тихо поднял Ахилл убитую им Пенфесилию я вынес из битвы. Потом
выдали греки трупы Пенфесилии и двенадцати убитых амазонок вместе
с их вооружением троянцам, а те устроили пышные похороны, предав
трупы сожжению на костре.
   Ахилл же отправился на остров Лесбос. Там принес он богатые
жертвы богу Аполлону и богине Артемиде и матери их Латоне, моля
их очистить его от скверны пролитой им крови Терсита. По
повелению Аполлона, очистил Ахилла хитроумный Одиссей.
   БИТВА С ЭФИОПАМИ. МЕМНОН
   Изложено по поэмам Гомера "Одиссея", Гесиода "Теогония" и
Вергилия "Энеида"
   Еще тяжелее стало троянцам отражать натиск греков после смерти
Пенфесилии. Но неожиданно еще раз явилась им помощь. С берегов
седого Океана, клубящего свою воду вокруг всей земли, прибыл с
громадным войском эфиопов*1 в Трою Мемнон. Он был сыном
прекрасной богини зари Эос и Тифона и родственником Приама. Никто
из смертных не мог сравняться с ним красотой. Подобно утренней
звезде, сиял он среди войска троянцев в своих золотых доспехах,
выкованных самим богом Гефестом.
   *1 Мифический народ, живший, как думали греки, на самом юге земли.
   Достойным противником Ахиллу был Мемнон, могучий сын богини.
Снова закипела неистовая битва под стенами Трои. Впереди троянцев
бился Мемнон, впереди греков Ахилл. Но он избегал встречи с
Мемноном. Знал сын Фетиды, что если он убьет Мемнона, то вскоре
погибнет и сам от стрелы Аполлона. Напал Мемнон на старца
Нестора. Разве мог престарелый герой сражаться с юным Мемноном?
   Поворотил Нестор своих коней и хотел спастись бегством. Но напряг
свой лук Парис и поразил стрелой одного из коней Нестора. Видя,
что грозит ему неминуемая гибель, Нестор призвал на помощь сына
своего Антилоха. Поспешил на помощь отцу верный сын. Он решил
лучше погибнуть, чем дать Мемнону убить отца. Схватил громадный
камень Антилох и метнул его в Мемнона. Но защитил от удара сына
богини Эос шлем, выкованный богом Гефестом. Мемнон ударил копьем
в грудь Антилоха, и упал мертвым на землю сын Нестора с
пронзенным сердцем, заплатив своей жизнью за жизнь отца. Зарыдал
старец Нестор, увидав гибель сына. Мемнон же, несмотря на то, что
напал на него другой сын Нестора, Фрасимед, с другом своим
Фереем, хотел снять доспехи с убитого Антилоха. Сам Нестор
бросился на защиту трупа своего сына, Но Мемнон не стал сражаться
со старцем, не поднял он на него руки. Яростно бились греки и
эфиопы вокруг тела Антилоха. Нестор призвал на помощь и могучего
Ахилла. В ужас пришел Ахилл, узнав, что погиб Антилох. Ведь он
любил его больше всех героев; после Патрокла он был его лучшим
другом. Забыв обо всем, забыв о том, что и сам он должен
погибнуть вслед за Мемноном, Ахилл бросился в бой. Увидев
приближающегося Ахилла, Мемнон бросил в него громадным камнем, но
камень далеко отскочил, ударившись о щит. Ахилл же ранил Мемнона
копьем в плечо. Не обратил Мемнон внимания на рану, он сам ранил
в руку сына Пелея. Обнажили мечи герои и бросились друг на друга.
Оба они были равны друг другу силой, оба были сыновьями богинь,
на том и другом сверкали доспехи, выкованные богом Гефестом.
Прикрывшись щитами, бились герои. С высокого
Олимпа смотрели боги на этот поединок. Матери героев, богиня Эос
и богиня Фетида, молили Зевса каждая за своего сына. Взял Зевс
золотые весы, положил на них жребий героев и взвесил их. Низко
опустился жребий Мемнона, сулил ему рок пасть от рук Ахилла.
Зарыдала богиня Эос: она должна была потерять нежно любимого
сына. Наконец, взмахнул своим тяжким копьем Ахилл и пронзил грудь
Мемнону. Темным облаком в знак печали покрылась богиня Эос.
Послала она на поле битвы своих сыновей, богов ветра, и принесли
они тело Мемнона далеко на берега реки Эсепа*1. Там оплакали его
юные нимфы и соорудили ему гробницу.
   *1 Река в Малой Азии (современная Чалталдере).
   Эфиопы же были превращены богами в птиц. С тех пор каждый год
прилетают они на берега Эсепа к гробнице Мемнона и там оплакивают
своего царя.
   Греки похоронили с великими почестями юного Антилоха. Прах же его
положили в урну и впоследствии поставили ее в одном кургане с
прахом Ахилла и Патрокла.
   СМЕРТЬ АХИЛЛА
   Страшным гневом пылал Ахилл против троянцев. Он решил жестоко
отомстить им за смерть друзей, Патрокла и Антилоха. Как
разъяренный лев, сражался Ахилл, повергая одного за другим героев
Трои. Бросились в поспешное бегство троянцы, спешили укрыться они
за стенами Трои. Неистовый Ахилл преследовал их. Гнал его
неумолимый рок на верную гибель. До самых Скейских ворот
преследовал Ахилл троянцев.
   Он ворвался бы и в священную Трою, и она погибла бы, если бы не
явился бог Аполлон. Грозно крикнув, остановил он Ахилла. Но не
повиновался ему Ахилл. Он сам гневался на бога за то, что много
раз спасал бог-стреловержец от него Гектора и троянцев. Ахилл даже
грозил богу, что поразит его копьем. Неумолимый рок омрачил разум
Ахилла. Он готов был напасть даже на бога. Разгневался Аполлон,
забыл он и то, что обещал некогда, на свадьбе Пелея и Фетиды,
хранить Ахилла. Покрывшись темным облаком, никому не зримый,
направил он стрелу Париса, и поразила она Ахилла в
пяту, куда только и можно было поразить великого героя*1.
Смертельной была для Ахилла эта рана. Почувствовал приближение
смерти Ахилл. Вырвал он из раны стрелу и упал на землю. Горько
упрекал он бога Аполлона за то, что он погубил его. Знал Ахилл,
что без помощи бога не может убить его никто из смертных. Еще раз
собрался с силами Ахилл. Грозный, подобно умирающему льву,
поднялся он с земли и сразил еще многих троянцев. Но вот
похолодели его члены. Все ближе была смерть. Зашатался Ахилл и
оперся на копье. Грозно крикнул он троянцам:
   *1 Фетида погружала младенца Ахилла в подземную реку царства
Аида, Стикс, причем держала его за пятку, от этого тело его стало
твердым, как железо, пятки же вода Стикса не коснулась.
   - Горе вам, погибнете вы! И после смерти буду я мстить вам!
   От этого возгласа обратились в бегство троянцы. Но все более
слабел Ахилл. Оставили его последние силы, и упал он на землю.
Загремели на нем его золотые доспехи, и дрогнула земля. Умер
Ахилл. Но и к мертвому не смели приблизиться троянцы. Они боялись
его и мертвого, такой ужас внушил он им при жизни. Понемногу
преодолели они страх, и жестокая сеча закипела вокруг тела
величайшего из героев. Самые могучие герои греков и троянцев
приняли участие в этой битве. Горами нагромоздились трупы вокруг
Ахилла, а он лежал неподвижный, громадный, не слыша уже боя.
Пыль вихрем кружилась под ногами сражающихся. Кровь лилась рекой.
Казалось, никогда не кончится битва. Вдруг грянул гром Зевса,
поднялась буря и остановила троянцев. Не хотел Зевс, чтобы
овладели троянцы трупом Ахилла. Поднял могучий Аякс Теламонид
труп Ахилла и понес к кораблям, а его защищал Одиссей, отражая
наступавших троянцев. Туча стрел и копий летела из рядов
троянцев в Одиссея, но он все же мужественно сдерживал их
натиск, отступая шаг за шагом.
   Принес Аякс труп Ахилла к кораблям. Греки омыли труп, умастили
благовонным маслом и положили на пышно украшенное ложе. Окружив
ложе, громко оплакивали греки своего величайшего героя и рвали в
горе волосы. Услышала их плач богиня Фетида. Поднялась она из
морской пучины со своими сестрами нереидами. Узнав, что погиб ее
возлюбленный сын, Фетида издала такой вопль скорби, что дрогнули
все греки. Они бежали
бы в страхе к кораблям, если бы не остановил их старец Нестор.
Семнадцать дней оплакивали Фетида, нереиды и греки Ахилла. С
высокого Олимпа спустились музы. Они пели в честь умершего
погребальный гимн. Оплакивали героя и бессмертные боги на Олимпе.
На восемнадцатый день сооружен был погребальный костер. На нем
сожжен был труп Ахилла. Много жертв заклали в честь величайшего
из героев греки. Все греки участвовали в похоронах, одевшись в
пышные доспехи. Когда догорел костер, собрали кости Ахилла и
положили их в золотую урну, которую бог Дионис подарил Фетиде. В
этой же урне лежали и кости Патрокла, В одной могиле были
похоронены Ахилл, Патрокл и Антилох, сын Нестора. Высокий
курган насыпали греки над могилой, далеко был виден он с моря,
свидетельствуя о великой славе погребенных под ним героев.
   После же похорон были устроены в честь умершего игры. Драгоценные
дары вынесла из моря богиня Фетида. Они должны были служить
наградой победителям в играх. Так роскошны были эти дары, что
самого Ахилла привели бы в восторг, если бы жив был великий герой.
   СМЕРТЬ АЯКСА ТЕЛАМОНИДА
   Изложено по трагедии Софокла "Аякс-биченосец"
   После смерти Ахилла остались его золотые, выкованные богом
Гефестом доспехи. Фетида повелела отдать их тому, кто больше всех
отличался, защищая тело Ахилла.
   Следовательно, получить их должен был либо Аякс, либо Одиссей.
Между ними-то и возгорелся спор за доспехи. Но как было решить
этот спор? Оба героя были достойны награды. Наконец, решили, что
судьями в этом споре должны быть пленные троянцы. И здесь
помогла Афина-Паллада своему любимцу Одиссею. С ее помощью
подменили Агамемнон и Менелай жребий Аякса да еще и неверно
сосчитали голоса троянцев, и получил доспехи Одиссей. Опечалился
могучий Аякс. Ушел он в свой шатер, задумав отомстить сыновьям
Атрея и Одиссею.
   Ночью, когда весь стан греков погружен был в глубокий сон, вышел
он с мечом в руках из своего шатра, намереваясь убить Агамемнона
и Менелая. Но богиня
Афина-Паллада поразила безумием Аякса. Уже давно гневалась на
него богиня за то, что отвергал он, надеясь на свою силу, помощь
богов. Безумный Аякс бросился на стадо быков, во тьме стал
убивать их, думая, что убивает греков. Оставшихся же быков погнал
он в свой шатер, воображая, что гонит пленных. Ужасно истязал
быков Аякс в своем шатре. Он радовался их мучениям и смерти. Ведь
для него в его безумии это были не быки, а сыновья Атрея, Наконец
понемногу стал проясняться разум Аякса. Велик был его ужас, когда
увидел он, что весь его шатер наполнен убитыми животными. В ужасе
просит Аякс объяснить ему, что произошло. Когда рассказали ему
все, невыразимое горе овладело сердцем великого героя. Он решил
своей смертью искупить тот позор, который постиг его. Поручив
сына своего Эврисака защите своего брата Тевкра и воинов,
пришедших с ним с Саламина, он удалился на берег моря, взяв с
собой меч, который получил некогда в дар от Гектора, сказав, что
идет молить богов смилостивиться над ним, меч же свой он хочет
посвятить Аиду и богине Ночи.
   В стане же греков распространилась молва о том, что совершил
Аякс. Нашли убитых им быков и овец и трупы пастухов. Одиссей по
кровавым следам выяснил, что все это совершил Аякс. Страшно
разгневались Агамемнон и Менелай и решили отомстить Аяксу.
   Между тем от Тевкра пришел вестник. Он сообщил друзьям Аякса,
чтобы они оберегали великого героя, так как ему грозит гибель, но
что гибель грозит ему только в этот день, когда же минует день
благополучно, то уже ничто не будет угрожать Аяксу. Вскоре прибыл
в стан и сам Тевкр. Узнав, что брат его ушел на берег моря,
побежал он его разыскивать. Боялся он, что случилось несчастье с
Аяксом. И действительно, он не застал уже в живых брата. На
берегу моря Тевкр нашел лишь труп Аякса: он бросился на свой меч.
Так погиб самый могущественный после Ахилла герой греков.
   Не хотели Менелай и Агамемнон позволить Тевкру предать погребению
труп брата. Могла бы возникнуть открытая вражда между Тевкром и
сыновьями Атрея, в стане греков началась бы междоусобная битва,
если бы в дело не вмешался Одиссей. Он убедил Агамемнона
позволить Тевкру предать погребению великого Аякса, оказавшего
столько великих услуг грекам. Новый могильный курган возвысился
рядом с курганом Ахилла: под этим курганом покоился прах могучего
сына Теламона, Аякса.
   ФИЛОКТЕТ. ПОСЛЕДНИЕ ДНИ ТРОИ
   Изложено по трагедии Софокла "Филоктет"
   После смерти Ахилла и Аякса греки упорно продолжали осаду Трои,
но не могли силой овладеть городом. Однажды Одиссей подслушал из
засады слова прорицатели Гелена, сына Приама, и хитростью взял
его в плен. Таким образом Одиссей выведал, что Троя будет взята
лишь в том случае, если в войско греков прибудет Филоктет с
отравленными стрелами Геракла и юный сын Ахилла Неоптолем. Тотчас
решил Одиссей отправиться в далекий путь за обоими героями.
   Не стоило никакого труда Одиссею, когда он прибыл на остров
Скирос к царю Ликомеду, убедить юного сына Ахилла принять участие
в осаде Трои. Подобно отцу своему, прекрасный Неоптолем горел
жаждой великих подвигов. Немедленно отправился он в путь с
Одиссеем, хотя его со слезами убеждала остаться мать его Дидамия.
   Гораздо труднее было овладеть Филоктетом. Он жил на пустынном
острове Хрисе около Лемноса, всеми покинутый в пещере с двумя
выходами - на восток и на запад. Через эти выходы солнце зимой
согревало пещеру, летом же ветер умерял в ней зной. Часто
испытывал голод Филоктет. С трудом добывал он себе пропитание,
убивая своими стрелами диких голубей. Рана на его ноге страшно
болела, едва мог двигаться несчастный, чтобы принести себе воды.
С большим трудом удавалось ему и развести огонь, ударяя камень о
камень. Страшные лишения и страдания испытывал Филоктет на
Хрисе целых десять лет. Изредка приставали к берегам Хрисы
моряки, но никто из них не соглашался взять с собой в Грецию
Филоктета. Виновниками всех этих страданий были сыновья Атрея и
Одиссей. Страшной ненавистью пылал к ним Филоктет. Охотно сразил
бы он их стрелами своего лука.
   Знал Одиссей, что неминуемая гибель грозит ему, если увидит его
Филоктет; поэтому он решил овладеть им хитростью. Он уговорил
юного Неоптолема идти к Филоктету и рассказать ему, что идет он
из-под Трои, покинув осаду потому, что оскорбили его вожди
греков. Если же Филоктет будет просить взять его в Грецию, то
согласиться и таким способом овладеть Филоктетом, его луком и
стрелами и отвести его на корабль. Тогда легко будет привезти под
Трою Филоктета. Не хотелось Неоптолему действовать обманом, но
Одиссей убедил его, что только таким путем можно завлечь
Филоктета на корабль. Неоптолем согласился.
   Когда корабль прибыл к Хрисе, Неоптолем вышел с несколькими
воинами на берег и пошел к пещере. Филоктета в ней не было.
Вскоре показался и Филоктет.
   С громким стоном шел он к пещере, страшно мучила его рана.
Обрадовался Филоктет, увидав пришельцев. Еще больше была его
радость, когда узнал он, что перед ним Неоптолем, сын Ахилла.
Неоптолем рассказал страдальцу всю ту вымышленную историю,
которую выдумал Одиссей, рассказал ему о смерти Ахилла, Патрокла
и Аякса. Опечалился Филоктет, узнав о гибели тех, кого он любил
больше всех остальных героев. Согласился Филоктет плыть с
Неоптолемом в Грецию; он даже передал юному сыну Ахилла свои
стрелы в лук и молил защитить его от коварства Одиссея. Филоктет
сам торопил Неоптолема скорее отплыть в Грецию.
   Неожиданно приходит воин и сообщает, будто герой Феникс и сыновья
Тесея приближаются, чтобы силой увезти Филоктета под Трою.
Несмотря на ужасные страдания, от которых он падает без чувств на
землю, спешит Филоктет к берегу. Видит эти страдания Неоптолем.
Не в силах он больше продолжать обман и открывает всю правду
Филоктету. Неоптолем хотел уже вернуть и стрелы с луком
Филоктету, но выбежавший из засады Одиссей не дал ему сделать
этого. Филоктет хотел бежать и броситься с вершины скалы в море,
лишь бы не быть послушным орудием в руках ненавистного ему
Одиссея и сыновей Атрея. Одиссей велел слугам схватить Филоктета
и силой вести его на корабль. В отчаяние пришел Филоктет. Не мог
видеть его страданий Неоптолем и передал лук и стрелы
несчастному. Весь план Одиссея рухнул. Он даже поспешил спастись
бегством, так как знал, как ужасна смерть от стрелы Геракла.
   Сделал еще попытку Неоптолем уговорить Филоктета ехать с ним в
Троаду и помочь грекам взять Трою. Но наотрез отказался Филоктет,
- он не мог забыть тех страданий, на которые обрекли его
Агамемнон, Менелай и Одиссей. Казалось, что придется им, не
достигнув цели, покинуть Хрису или же опять должен будет
прибегнуть к обману Неоптолем.
   Вдруг перед Филоктетом в сияния бессмертного бога появился
Геракл. Он повелел Филоктету ехать к стенам Трои; там величайший
из героев обещал Филоктету исцеление от раны и великую славу при
взятии Трои. Филоктет повиновался воле друга. Добровольно взошел
од на корабль Одиссея и отплыл в Троаду, туда, где ждали его
великие подвиги. Много подвигов совершил Неоптолем, прибыв под
стены Трои. Никто не мог сравниться в силе и храбрости с сыном
Ахилла. Много троянских героев пало от руки Неоптолема в бою.
Убил он в жестоком поединке и могучего потомка Геракла, Эврипила,
сына Телефа. Его послала на помощь Приаму мать его, подкупленная
драгоценным даром - золотой виноградной лозой, которую вырастил
Зевс для прекрасного Ганимеда. После Мемнона самым могущественным
защитником Трои был прекрасный, как бог, Эврипил. Погубило его
корыстолюбие матери.
   Вскоре после прибытия к стенам Трои ранил своей стрелой Филоктет
Париса, виновника всей войны. Филоктет нанес ему отравленной
стрелой Геракла неисцелимую рану, от которой в страшных мучениях
должен был скончаться Парис. Яд стрелы все глубже и глубже
проникал в его тело. Парис ушел из Трои в лес и умер там в
страшных мучениях. Он умер там, где некогда беспечно жил, как
простой пастух. Нашли тело Париса пастухи. Горько оплакивали они
смерть своего бывшего товарища. Соорудили высокий костер,
положили на него тело Париса и подожгли. Собрали прах пастухи,
положили в урну и поставили в могилу.
   С каждым днем все труднее и труднее становилось троянцам защищать
город. Все же не могли силой овладеть греки Троей. Тогда решился
Одиссей на опасный подвиг. Он обезобразил себе лицо ударами бича
и, одевшись в рубище, под видом нищего прошел в Трою, чтобы
выведать все, что замышляют троянцы. Видели все троянцы
несчастного нищего, собирающего по многолюдным улицам подаяние.
Одна лишь Елена узнала Одиссея. Позвав его в дом свой, омыла его
тело Елена и поклялась не открывать троянцам, кто он. Все выведал
Одиссей и, убив многих стражей, благополучно вернулся в стан
греков. Еще более опасный подвиг совершили вдвоем Одиссей и
Диомед: они тайно проникли в Трою и прокрались в святилище
Афины-Паллады; там стояло деревянное изображение богини, упавшее
некогда с неба (палладий). Это изображение необходимо было добыть
грекам, так как, покуда оно было в Трое, нельзя было овладеть
Троей. С великой опасностью похитили его храбрые герои. На
возвратном пути перебили они много троянцев и вернулись в лагерь.
   ПАДЕНИЕ ТРОИ
   Изложено в основном по поэме Вергилия "Энеида"
   Но все же никак не могли греки овладеть городом. Тогда Одиссей
уверил греков действовать хитростью. Он посоветовал соорудить
такого громадного деревянного коня, чтобы в нем могли укрыться
самые могучие герои греков. Все же остальные войска должны были
отплыть от берега Троады и укрыться за островом Тенедосом*1.
Когда троянцы ввезут коня в город, тогда ночью выйдут герои,
откроют ворота города вернувшимися тайно грекам. Одиссей уверял,
что только таким способом можно взять Трою.
   *1 Остров в Эгейском море у побережья Троады.
   Вещий Калхас, которому было послано знамение Зевсом, тоже убеждал
греков прибегнуть к хитрости. Наконец, согласились греки на
предложение Одиссея. Знаменитый художник Эней со своим учеником,
с помощью богини Афины-Паллады, соорудил громадного деревянного
коня. В него вошли Неоптолем, Филоктет, Менелай, Идоменей,
Диомед, младший Аякс, Мерион, Одиссей и несколько других героев.
Вся внутренность коня заполнялась вооруженными воинами. Эней так
плотно закрыл отверстие, через которое вошли герои, что нельзя
было даже подумать, что в коне находятся воины. Затем греки
сожгли все постройки в своем лагере, сели на корабль и отплыли в
открытое море.
   С высоких стен Трои осажденные видели необычайное движение в
стане греков. Долго не могли они понять, что такое там
происходит. Вдруг к своей великой радости увидали они, что из
стана греков поднимаются густые клубы дыма. Поняли они, что греки
покинули Троаду. Ликуя, вышли троянцы из города и пошли к стану.
Стан действительно был покинут, кое-где догорали еще
постройки. С любопытством бродили троянцы по тем местам, где
стояли недавно шатры Диомеда, Ахилла, Агамемнона, Менелая и
других героев. Они были уверены, что кончилась теперь осада,
миновали все бедствия, можно предаться теперь мирному труду.
   Вдруг в изумлении остановились троянцы: они увидали деревянного
коня. Смотрели они на него и терялись в догадках, что это за
изумительное сооружение. Одни из них советовали бросить коня в
море, другие же - везти в город и поставить на акрополе. Начался
спор. Тут перед спорящими появился жрец бога Аполлона, Лаокоон.
Он горячо стал убеждать своих сограждан уничтожить коня. Уверен
был Лаокоон, что в коне скрыты греческие герои, что это
какая-то военная хитрость, придуманная Одиссеем. Не верил
Лаокоон, что навсегда покинули греки Троаду. Умолял Лаокоон
троянцев не доверять коню. Что бы то ни было, а Лаокоон опасался
греков, даже если бы они приносили дары Трое. Лаокоон схватил
громадное копье и бросил им в коня. Содрогнулся конь от удара, и
глухо зазвучало внутри его оружие. Но помрачили боги разум
троянцев, - они все-таки решили везти в город коня. Должно было
исполниться веление судьбы.
   Когда троянцы стояли вокруг коня, продолжая двигаться на него,
вдруг послышался громкий крик. Это пастухи вели связанного
пленника. Од добровольно отдался им в руки. Этот пленник был грек
Синон. Окружили его троянцы и стали издеваться над ним. Молча
стоял Синон, боязливо глядя на окружавших его троянцев. Наконец,
заговорил он. Горько сетовал он, проливая слезы, на злую судьбу
свою. Тронули слезы Синона Приама и всех троянцев. Стали они
расспрашивать его, кто он и почему остался. Тогда Синон рассказал
им вымышленную историю, которую придумал для него Одиссей, чтобы
обмануть троянцев. Синон рассказал, как задумал погубить его
Одиссей, так как Синон был родственником того Паламеда, которого
так ненавидел царь Итаки. Поэтому, когда греки решили прекратить
осаду, Одиссей уговорил Калхаса известить, что будто боги за
счастливое возвращение на родину требуют человеческой жертвы.
Долго притворно колебался Калхас, на кого указать как на жертву
богам, и, наконец, указал на Синона. Связали греки Синона и
повели к жертвеннику. Но Синон разорвал веревки и спасся от
верной смерти бегством. Долго скрывался в густых зарослях
тростника Синон, ожидая отплытия греков на родину. Когда же они
отплыли, вышел он из своего убежища и добровольно отдался в руки
пастухов. Поверили троянцы хитрому греку. Приам велел освободить
его и спросил, что значит этот деревянный конь, оставленный
греками в стане. Только этого вопроса и ждал Синон. Призвав богов
в свидетели того, что говорит он правду, Синон сказал, что конь
оставлен греками, чтобы умилостивить грозную Афину-Палладу,
разгневанную похищением палладия из Трои. Конь этот, по словам
Синона, будет могучей защитой Трои, если троянцы ввезут его в
город. Поверили и в этом троянцы Синону. Ловко сыграл он ту роль,
которую поручил ему Одиссей.
   Еще сильнее убедило троянцев, что Синон говорил правду, великое
чудо, посланное Афиной-Палладой. На море показались два
чудовищных змея. Быстро плыли они к берегу, извиваясь
бесчисленными кольцами своего тела на волнах моря. Высоко
подымались красные, как кровь, гребни на их головах. Глаза их
сверкали пламенем. Выползли змеи на берег около того места, где
Лаокоон приносил жертву богу моря Посейдону. В ужасе разбежались
все троянцы. Змеи же бросились на двух сыновей Лаокоона и
обвились вокруг них. Поспешил на помощь сыновьям Лаокоон, но и
его обвили змеи. Своими острыми зубами терзали они тела Лаокоона
и его двух сыновей. Старается сорвать с себя змей несчастный и
освободить от них детей своих, но напрасно. Яд проникает все
глубже в тело. Члены сводит судорогой. Страдания Лаокоона и
сыновей его ужасны. Громко вскричал Лаокоон, чувствуя приближение
смерти. Так погиб Лаокоон, видя ужасную смерть своих ни в чем не
повинных сыновей, погиб потому, что хотел вопреки воле бога
спасти родину. Змеи же, совершив свое ужасное дело, уползли и
скрылись под щитом статуи Афины-Паллады.
   Гибель Лаокоона еще сильнее убедила троянцев, что они должны
ввезти деревянного коня в город. Разобрали они часть городской
стены, так как громадного коня нельзя было провезти через ворота,
и с ликованием, под музыку и пение, потащили коня канатами в
город. Четыре раза останавливался конь, ударяясь о стену, когда
тащили его через пролом, и грозно гремело в нем от толчков оружие
греков, но не слыхали этого троянцы. Наконец, притащили они коня
в акрополь.
   Вещая Кассандра пришла в ужас, увидав в акрополе коня. Она
предвещала гибель Трои, но со смехом ответили ей троянцы - ее
предсказаниям ведь никогда не верили.
   В глубоком молчании сидели в коне герои, чутко прислушиваясь к
каждому звуку, доносившемуся извне. Слыхали они, как звала их,
называя по именам, прекраснокудрая Елена, подражая голосу их жен.
Насилу удержал одного из героев Одиссей, зажав ему рот, чтобы он
не ответил. Слыхали герои ликование троянцев и шум веселых пиров,
которые справлялись по всей Трое по случаю окончания осады.
Наконец, наступила ночь. Все смолкло, Троя погрузилась в глубокий
сон. У деревянного коня послышался голос Синона - он дал
знать героям, что теперь они могут выйти.
   Синон успел уже разложить и большой костер у ворот Трои. Это был
знак укрывшимся за Тенедосом грекам, чтобы скорее спешили они к
Трое. Осторожно, стараясь не производить шума оружием, вышли из
коня герои; первыми вышли Одиссей с Эпеем. Рассыпались по
погруженным в сон улицам Трои герои. Запылали дома, кровавым
заревом освещая гибнущую Трою. На помощь героям явились и
остальные греки. Через пролом ворвались они в Трою. Началась
ужасная битва. Троянцы защищались, кто чем мог. Они бросали в
греков горящими бревнами, столами, утварью, бились вертелами, на
которых только что жарили мясо для пира. Никого не щадили греки.
С воплем бегали по улицам Трои женщины и дети. Наконец,
подступили греки к дворцу Приама, защищенному стеной с башнями. С
мужеством отчаяния защищались троянцы. Они опрокинули на греков
целую башню. С еще большим ожесточением пошли на приступ греки.
Выбил топором ворота дворца сын Ахилла Неоптолем и первый
ворвался в него. За ним ворвались во дворец и другие герои и
воины. Наполнился дворец Приама воплями женщин и детей. У
алтарей богов собрались дочери и невестки Приама, они думали
найти здесь защиту, Приам в доспехах хотел защитить их или пасть
в бою, но молила Гекаба престарелого царя искать защиты у алтаря.
Разве мог он, слабый старец, бороться с могучими героями!
   Вдруг ворвался Неоптолем; он преследовал смертельно раненного
сына Приама, Полита. Ударом копья поверг Неоптолем Полита на
землю к ногам отца. Бросил копьем в Неоптолема Приам, но оно, как
слабая трость, отскочило от доспехов сына Ахилла. Схватил в гневе
Неоптолем Приама за седые волосы и вонзил ему в грудь свой острый
меч. Погиб Приам в том городе, в котором жил столько лет, правя
великой Троей. Не спасся никто из сыновей Приама. Даже внук его,
сын Гектора - Астианакс, был убит: его сбросили с высоких стен
Трои, вырвав из рук несчастной Андромахи. Убил Менелай во дворце
спящего Деифоба, женой которого после смерти Париса стала Елена.
В гневе убил бы и прекрасную Елену Менелай, но удержал его
Агамемнон. Богиня же Афродита вновь пробудила в груди Менелая
любовь к Елене. С торжеством повел он ее к своему кораблю.
   Дочь Приама, вещая Кассандра, искала спасения в святилище
Афины-Паллады. Там нашел ее сын Оилея, Аякс. Припала Кассандра к
статуе Афины, обняв руками изображение богини. Грубо схватил ее
Аякс и с такой силой рванул от статуи, что упала священная статуя
на пол храма и разбилась. Разгневались на Аякса греки,
разгневалась и великая богиня. Впоследствии жестоко отомстила она
за это Аяксу.
   Из всех героев Трои спаслись лишь Эней, вынесший на руках из Трои
своего старого отца Анхиза и маленького сына Аскания. Пощадили
греки и троянского героя Антенора. Его пощадили греки за то, что
он всегда советовал троянцам выдать грекам прекраснокудрую Елену
и похищенные Парисом сокровища Менелая.
   Долго пылала еще Троя.
Клубы дыма поднимались высоко к небу. Оплакивали боги гибель
великого города. Далеко был виден пожар Трои. По столбам дыма и
громадному зареву ночью узнали окрестные народы, что пала Троя,
которая долго была самым могущественным городом в Азии.
   ВОЗВРАЩЕНИЕ ГРЕКОВ НА РОДИНУ
   Изложено в основном по трагедиям Еврипида "Андромаха" и "Гекуба"
   Богатую добычу захватили греки в Трое, она вознаградила их за все
те беды, которые испытали они во время десятилетней осады. Много
золота и серебра, много утвари и бесчисленное количество
прекрасных пленниц увезли греки с собой на кораблях.
   Когда корабли греков пристали к противоположному берегу
Геллеспонта явилась им тень великого Ахилла.
Требовал герой себе в жертву прекрасную дочь Приама Поликсену,
которая была некогда назначена ему в жены. Агамемнон не хотел
отдавать Поликсену. Молила его и Кассандра пощадить сестру. Но
Одиссей настаивал на этой жертве, напоминая, какие великие услуги
оказывал Ахилл грекам за время осады Трои. И сама Поликсена
готова была идти под жертвенный нож. Знала она, что это будет ей
избавлением от тяжкого рабства на чужбине. Спокойно пошла
Поликсена к алтарю, около которого ждал ее с жертвенным ножом
Неоптолем. Не дала она прикоснуться к себе юноше, который должен
был вести ее на смерть. Не хотела Поликсена как раба снизойти в
царство Аида. Сама подошла к алтарю, сама обнажила она грудь. Со
вздохом скорби вонзил меч в грудь Поликсены Неоптолем, и горячая
кровь обагрила жертвенник, сооруженный в честь Ахилла.
   После тога как принесена была в жертву Поликсена, греки
отправились в далекий путь на родину. Много бед пришлось им
испытать во время этого пути. Многие герои погибли, не увидав
родины,
   Еще во время разрушения Трои разгневанная Афина-Паллада вызвала
великий раздор между греками и сыновьями Атрея. Менелай хотел
немедленно отплыть в Грецию, Агамемнон же требовал, чтобы греки
оставались в Троаде до тех пор пока не умилостивят жертвами
Афины. Не ведал Агамемнон, что ничем не смягчить ему гнева
богини. Целый день продолжался спор братьев. На следующее утро
часть греческих кораблей, захватив свою долю богатой добычи,
покинула Троаду. Отплыли Нестор, Диомед, Неоптолем, Идоменей и
Филоктет. Несколько позже отплыл и Менелай; он догнал Нестора и
Диомеда на острове Лесбосе. Одиссей тоже покинул было Троаду, но
на Тенедосе поссорился он со своими спутниками и вернулся обратно
к Агамемнону в Троаду. С Лесбоса собравшиеся там герои отплыли к
острову Эвбее. На Эвбее у мыса, посвященного богу Гефесту,
принесли они жертву Посейдону и поплыли дальше. Через четыре дня
Диомед прибыл в Аргос, а Нестор в Пилос. Счастливо вернулись на
родину также Идоменей, Филоктет и Неоптолем. Менелаю же пришлось
перенести много невзгод. Около мыса Суния, восточной оконечности
Аттики, бог Аполлон сразил своей стрелой кормчего Менелая,
Фронтиса. Менелай пристал к берегу, совершил пышные погребальные
обряды в честь Фронтиса и только после этого отправился дальше.
Когда корабли его огибали опасный мыс Малею, юго-западную
оконечность Лаконии, Зевс послал великую бурю. Заходили по морю
громадные, как горы, волны. Часть кораблей Менелая бурей унесло
на Крит, где они и разбились о скалы; только с великим трудом
спаслись бывшие на них греки. Остальные же корабли, на которых
был и Менелай, долго носились по морю и достигли, наконец,
берегов Египта. Семь долгих лет скитался среди чужеземных народов
Менелай. Был он у сидонян, у эфиопов и многих других народов.
Побывал он на Кипре, в Финикии и далекой Ливии, народы которой
славились своими неисчислимыми стадами. Много богатых даров
получил Менелай, громадные собрал он богатства. В Египте жена
Фоона, Полидамна, подарила прекрасной Елене чудесное лекарство,
приготовленное из сока волшебного растения. Тот, кто принимал в
вине это лекарство, забывал самое тяжелое горе. Наконец, на
возвратном пути из Египта Менелай пристал к острову Фаросу. На
этом острове двадцать дней ждал Менелай попутного ветра. Остров
был пустынный, припасы подходили к концу. Всем грозила голодная
смерть. Спасла Менелая и его спутников богиня Идофея, дочь
морского бога Протея. Явившись Менелаю, научила она его завладеть
Протеем и заставить его открыть волю богов. Рано утром, лишь
только взлетела богиня зари Эос на небо, Менелай с тремя сильными
и мужественными спутниками пошел на берег моря. Там ждала их
Идофея с четырьмя шкурами тюленей. Надела эти шкуры Идофея на
Менелая и его спутников, а чтобы не мучило их зловоние от шкур,
промазала им нос амврозией. Не двигаясь, лежали Менелай и его
спутники на морском берегу. Наконец, выплыл со стадом тюленей
Протей. Пересчитал он тюленей, спокойно лег на песок и уснул. С
криком бросился Менелай со спутниками на Протея. Началась упорная
борьба. Протей превращался во льва, змея, пантеру, кабана, воду и
дерево, но крепко держали его Менелай со спутниками. Наконец,
смирился старец, принял свой прежний образ и спросил Менелая, что
хочет он узнать у него. Менелай спросил морского старца, кто из
богов прогневался на него и не посылает ему попутного ветра.
Повелел Протей Менелаю вернуться в Египет и принести там в жертву
богам гекатомбу, тогда только смилостивятся над ним боги и дадут
ему счастливое возвращение на родину. Предсказал Менелаю вещий
Протей судьбу его и жены его Елены, открыл он Менелаю и то, что
ждет каждого из героев во время их пути из-под Трои. Исполнил
веления Протея Менелай. Вернулся он в Египет и принес богам
жертвы; боги послали ему попутный ветер, и благополучно вернулся
он в родную Спарту, где долго жил потом счастливо. По смерти же
Менелай и жена его, прекрасная Елена, перенесены были на острова
блаженных, где и живут вечно, не зная печалей.
   Много опасностей пришлюсь испытать на пути на родину и царю
Агамемнону. Счастливо удалось ему и его спутникам достигнуть
берегов Эвбеи. Здесь, у самого Герейского мыса, поднялась великая
буря; ее послала богиня Афина, гневавшаяся на греков. Особенно же
гневалась она на сына Оилея, Аякса. Много кораблей погибло,
разбившись о скалы. Разбился и корабль Аякса. Погиб бы он в
морских волнах, если бы не сжалился над ним великий колебатель
земли, бог моря Посейдон. Он повелел волнам выбросить Аякса на
Герейскую скалу. Спасся Аякс. Но тут он сам погубил себя своей
надменностью. С безумной гордостью воскликнул он, что он спасся
сам, без помощи богов, даже против их воли. Услыхал бог Посейдон
дерзкие слова того, кто был спасен им самим. В страшном гневе
взмахнул он своим трезубцем и ударил им о скалу, на которой стоял
Аякс. Надвое раскололась скала. Половина ее со страшным грохотом
рухнула в море и увлекла за собой Аякса. Так погиб он в лучине,
из которой только что спас его Посейдон. Корабли же Агамемнона с
трудом избежали бури и прибыли, наконец, к родным берегам. Но не
на радость вернулся Агамемнон в свои богатые золотом Микены. Там
ждала его смерть от руки его неверной жены Клитемнестры.
   ОДИССЕЯ
   ОДИССЕЙ У НИМФЫ КАЛИПСО
   Изложено по поэме Гомера "Одиссея"
   Много тяжких бед, много грозных опасностей претерпел герой
Одиссей, возвращаясь из-под Трои на Итаку. Всех спутников потерял
он в пути, все погибли они, никого из них не пощадил злой рок.
После долгих скитаний оказался Одиссей на острове Огигии*1 у
нимфы Калипсо. Семь долгих лет пришлось Одиссею томиться у
могучей волшебницы Калипсо. Шел восьмой год. Тосковал Одиссей по
родной Итаке*2 и по своей семье, он молил отпустить его на
родину, но не отпускала его Калипсо. Наконец сжалились
боги-олимпийцы над Одиссеем. На собрании богов решил Зевс по
просьбе своей дочери, богини Афины-Паллады, вернуть Одиссея на
родину, несмотря на то, что бог моря Посейдон всюду на море
преследовал Одиссея, гневаясь на него за то, что он ослепил
циклопа Полифема, сына Посейдона.
   *1 Греки считали, что Огигия лежала где-то на западе, на самой
середине моря.
   *2 Один из островов на запад от Греции в Ионическом море.
   НА ИТАКЕ В ОТСУТСТВИИ ОДИССЕЯ ЖЕНИХИ БЕСЧИНСТВУЮТ, РАСХИЩАЯ
ЕГО ИМУЩЕСТВО
   Когда боги решили вернуть Одиссея на родину, богиня-воительница
Афина тотчас спустилась с высокого Олимпа на землю в Итаку и,
приняв образ царя тафиев
Мента, пошла к дому Одиссея. В доме застала она буйных женихов,
сватавшихся за Пенелопу, жену Одиссея. Женихи сидели в
пиршественной зале и в ожидании пира, который готовили рабы и
слуги, играли в кости. Первым увидал Афину сын Одиссея, Телемах.
Приветливо встретил Телемах мнимого Мента. Он увел его в дом и
усадил за отдельный стол в стороне от того стола, за которым
сидели женихи. Начался пир. Когда женихи насытились, они призвали
певца Фемия, чтобы он развлекал их своим пением. Во время пения
Фемия наклонился Телемах к Менту и стал жаловаться, но так, чтобы
не услыхали женихи, на те беды, которые терпит он от женихов.
Горевал Телемах о том, что так долго не возвращается отец его
Одиссей; если бы вернулся отец, то кончились бы, как верил этому
Телемах, все его беды. Спросил также Телемах гостя, кто он и как
его зовут, Афина-Паллада, назвавшись Ментом, сказала, что знала
Одиссея, на которого так похож сын его Телемах, и, словно не
зная, что происходит в доме Одиссея, спросила Телемаха, не
празднует ли он свадьбу, не справляет ли какого-нибудь праздника?
Почему так бесчинствуют его гости? И поведал Телемах гостю свое
горе, Он рассказал ему, как принуждают буйные женихи мать его
Пенелопу выбрать себе одного из них в мужей, как бесчинствуют
они, как расхищают его имущество. Выслушала Афина Телемаха и
посоветовала ему искать защиты у народа Итаки, созвав его на
собрание и пожаловавшись в собрании на женихов. Посоветовала
также Афина Телемаху поехать в Пилос к старцу Нестору и в Спарту
к царю Менелаю и у них узнать о судьбе Одиссея. Дав такой совет
Телемаху, покинула его Афина. Она превратилась в птицу и скрылась
из глаз Телемаха. Понял тогда он, что беседовал только что с
богом.
   В это время из своего покоя спустилась вниз в пиршественную залу
Пенелопа. Она услыхала пение Фемия, певшего песнь о возвращении
героев из-под Трои. Пенелопа стала просить Фемия прекратить
печальную песнь и спеть другую. Но прервал ее Телемах. Он
сказал, что в выборе песни виноват не певец, а бог Зевс,
вдохновивший его на пение именно этой песни. Просил Телемах мать
вернуться в свой покой и там заниматься делами, приличными ей как
женщине и хозяйке: пряжей, тканьем, наблюдением за работой рабынь
и за порядком в доме. Он просил мать не вмешиваться в дела, ей не
подобающие, и сказал, что в доме своего отца Одиссея он один
повелитель. Выслушала Пенелопа сына. Покорно пошла она в свой
покой и, затворясь в нем, вспоминая Одиссея, горько плакала;
наконец, погрузила ее в сладкий сон богиня Афина.
   Женихи же, когда ушла Пенелопа, долго спорили, кто из них должен
стать ее мужем. Их скоро прервал Телемах. Он сказал, что
обратится за помощью к народному собранию, чтобы оно запретило им
разорять его дом. Грозил им Телемах гневом богов. Но угрозы его
мало действовали на женихов, они по-прежнему продолжали шуметь,
петь и плясать, буйствуя до самой ночи. Только поздней ночью
разошлись женихи.
   Пошел и Телемах в свою опочивальню, сопровождаемый верной
служанкой Одиссея, престарелой Эвриклеей, которая вынянчила его в
детстве. Там Телемах лег на свое ложе. Всю ночь не мог сомкнуть
очей - все обдумывал он совет, данный Афиной-Палладой.
   На следующий день, рано утром, Телемах повелел глашатаям собрать
народное собрание. Быстро собрался народ. Пришел и Телемах в
народное собрание, в руках у него было копье, за ним бежали две
собаки. Он был так прекрасен, что дивились на него все
собравшиеся. Расступились перед ним старцы Итаки, и сел он на
место своего отца. Телемах обратился с просьбой к народу защитить
его от бесчинства женихов, грабящих его дом. Он заклинал народ
именем Зевса и богини правосудия Фемиды помочь ему.
   Закончив гневную речь, Телемах сел на свое место, опустил голову,
и слезы полились у него из глаз. Смолкло все народное собрание,
но один из женихов, Антиной, дерзко стал отвечать Телемаху. Он
упрекал Пенелопу за ту хитрость, к которой прибегала она, чтобы
только избежать брака с кем-нибудь из женихов. Ведь она сказала
же им, что выберет себе из них мужа, только когда окончит ткать
богатый покров. Днем действительно ткала покров Пенелопа, ночью же
распускала то, что успевала соткать за день. Грозил Антиной, что
не покинут женихи дом Одиссея до тех пор, пока не выберет себе из
них Пенелопа мужа. Антиной требовал даже, чтобы Телемах отослал
мать свою к ее отцу. Этим хотел он заставить ее выбрать себе
мужа. Отказался Телемах изгнать мать из дома; он призвал в
свидетели тех оскорблений и зла, которые терпит от женихов,
Зевса. Услыхал его Зевс-громовержец и послал знамение. Над
народным собранием поднялись два высоко парящих орла, долетели
орлы до середины народного собрания и бросились друг на друга; в
кровь разодрали себе груди и шеи и быстро скрылись с глаз
удивленного народа. Птицегадатель Галиферс возвестил всем
собравшимся, что знамение это предвещает скорое возвращение
Одиссея, и горе тогда женихам. Никем не узнанный вернется Одиссей
т жестоко покарает тех, кто грабит его дом. Вот что поведал
Галиферс собравшимся. Громко стал издеваться один из женихов,
Эвримах, над птицегадателем. Он грозил, что и самого Одиссея
убьют они. Гордо заявил Эвримах, что ничего не боятся женихи: ни
Телемаха, ни вещих птиц, которыми их пугает птицегадатель.
Телемах не стал больше убеждать женихов прекратить бесчинства. Он
просил народ дать ему быстроходный корабль, чтобы мог он плыть на
нем в Пилос к Нестору, где надеялся он узнать что-либо об отце.
Поддерживал Телемаха лишь один разумный Ментор, друг Одиссея; он
упрекал народ за то, что дозволяет он женихам обижать так
Телемаха. Молча сидели граждане. Из среды женихов встал Леокрит.
Он, издеваясь над Телемахом, грозил гибелью Одиссею, если,
вернувшись, попытается он выгнать из своего дома женихов. Леокрит
был столь дерзок, что даже самовольно распустил народное собрание.
   В глубоком горе ушел Телемах на берег моря, и там обратился он с
мольбой к Афине-Палладе. Явилась ему богиня, приняв образ
Ментора. Богиня посоветовала ему оставить в покое женихов, так
как они в своем ослеплении сами готовят себе гибель, которая все
ближе и ближе. Обещала богиня добыть корабль Телемаху и
сопровождать его на пути в Пилос. Богиня повелела ему идти домой
и приготовить все необходимое для далекого пути.
   Повиновался ей Телемах. Дома застал он женихов. Они собрались
начать пир. Антиной насмешками встретил Телемаха и, взяв его за
руку, звал принять участие в пире. Но Телемах гневно вырвал свою
руку и ушел, грозя женихам гневом богов. Позвал Телемах верную
служанку Эвриклею и пошел в обширную кладовую Одиссея, чтобы
взять там все необходимое для путешествия. Одной лишь Эвриклее
сказал Телемах о своем решении ехать в Пилос и просил ее во
время его отсутствия заботиться о матери. Стала молить верная
служанка Телемаха не покидать Итаку, - боялась она, что погибнет
сын Одиссея. Но он был непреклонен.
   Афина-Паллада между тем, приняв образ Телемаха, обошла весь
город, собрала двадцать юных гребцов и зашла также к Ноемону
просить корабль. Охотно дал свой прекрасный корабль Ноемон.
Теперь все было готово к отъезду. Афина, невидимая, пошла в зал,
где пировали женихи, и погрузила всех их в глубокий сон. Затем,
приняв снова образ Ментора, вывела она из дворца Телемаха и
отвела его на берег моря к кораблю. Спутники Телемаха быстро
перенесли на корабль припасы, приготовленные Эвриклеей, и
погрузили их на корабль. Взошел Телемах на корабль с мнимым
Ментором. Афина послала попутный ветер и быстро понесся корабль в
открытое море.
   ТЕЛЕМАХ У НЕСТОРА И У МЕНЕЛАЯ
   Изложено по поэме Гомера
"Одиссея"
   Чудесное плавание послала богиня Афина Телемаху. Уже на следующее
утро, лишь только въехал на своих белоснежных конях на небо бог
солнца Гелиос, корабль Телемаха прибыл к Пилосу *1. Телемах застал
весь народ Нестора за жертвоприношением богу морей Посейдону.
Множество быков закололи пилосцы у жертвенника, потом приготовили
богатое пиршество. За девятью столами, по пятисот за каждым,
сидели пилосцы. Уже стали разносить пищу слуги, как увидал Нестор
подходящих к нему чужеземцев, впереди которых шла богиня
Афина-Паллада под видом Ментора. Приветливо встретил престарелый
царь Пилоса чужеземцев. Сын его Писистрат пригласил их принять
участие в пире. Подал Писистрат Афине кубок с вином, просил ее
совершить возлияние в честь бога Посейдона, так как в честь его
совершилось пиршество. Понравилось Афине, что молодой Писистрат
почтил ее первым кубком.
   Когда окончен был пир, спросил Нестор чужеземцев, откуда они
прибыли. Ему ответил Телемах, что он сын Одиссея и прибыл в
Пилос, чтобы узнать о судьбе отца. Обрадовался Нестор, узнав, что
перед ним сын Одиссея, которого больше всех героев чтил он за ум.
Он дивился, как похож Телемах на отца не только видом, но и
мудростью. Рассказал Нестор Телемаху о тех
   *1 Город на юге Пелопоннеса в Мессении.
   бедах, которые пришлось перенести героям на возвратном пути. Но
об Одиссее он ничего не мог рассказать. Пожалел Телемаха Нестор
за то, что столько обид приходится терпеть ему от буйных женихов,
разоряющих его дом. Мудрый старец советовал ему скорее вернуться
домой, но только прежде посетить царя Менелая, так как он позже
других вернулся на родину и, возможно, знает что-нибудь об
Одиссее. Уверен был Нестор, что боги и особенно Афина-Паллада
помогут сыну Одиссея узнать, где его отец.
   Настала ночь. Телемах стал собираться идти на ночь на свой
корабль, но Нестор не отпустил его. Он хотел чтобы сын Одиссея
провел ночь в его дворце. Советовал и Ментор Телемаху
переночевать у Нестора. Сам же он собрался идти к кораблю, так
как, по его словам, ему нужно было плыть в страну кавконов, чтобы
получить с них старый долг. Сказав это, обратился вдруг мнимый
Ментор в морского орла и скрылся из глаз изумленных пилосцев.
Понял Нестор и все присутствовавшие, что помогает Телемаху сама
богиня Афина.
   На следующее утро Нестор принес в жертву великой богине Афине
телку с вызолоченными рогами. После жертвоприношения и пира
сыновья Нестора запрягли коней в колесницу. На колесницу взошли
Телемах и младший сын Нестора Писистрат и отправились в путь к
Менелаю.
   Быстро бежали кони. К вечеру путники достигли Феры*1,где жил
герой Диокл. Он дал приют на ночь Писистрату и Телемаху,а
утром, едва на небе разгорелась заря, отправились они дальше и к
вечеру прибыли в Спарту.
   *1 Город на берегу Мессенского залива в Мессении.
   Когда Телемах с Писистратом прибыли в Спарту, там во дворце
Менелая было большое торжество: Менелай отсылал дочь свою к
Неоптолему, сыну Ахилла, которому он еще под Троей обещал ее в
жены. Кроме того, справлял Менелай и свадьбу сына своего
Мегапента. Весело пировали гости Менелая. Их развлекали игрой на
лирах певцы, а под звуки лиры плясали двое юношей. Как раз в
самый разгар пира подъехали ко дворцу Телемах с Писистратом. Их
встретил слуга Менелая. Увидев чужеземцев, побежал он к Менелаю и
спросил его, примет ли он во дворце пришельцев. Менелай велел
немедленно отпрячь коней и звать пришельцев на пир. Испытав много
бедствий во время пути,
когда и ему самому приходилось часто пользоваться
гостеприимством, Менелай никому не отказывал в гостеприимстве.
Побежал слуга исполнить веление царя. Впрягли слуги коней и ввели
чужеземцев во дворец. Омывшись в прекрасных ваннах и надев чистые
одежды, Телемах и Писистрат пошли в пиршественную залу. Поразило
их необычайное богатство и роскошь, которые встречали они на
каждом шагу во дворце Менелая. Приветливо встретил чужеземцев
Менелай и пригласил их сесть рядом с собой.
   Богат был пир Менелая. Пораженный великолепием дворца и пира,
Телемах наклонился к Писистрату и тихо сказал ему, что нигде не
видел он такой роскоши и думает, что лишь дворец самого Зевса
может быть богаче. Услыхал Менелай слова Телемаха и с улыбкой
сказал, что не могут смертные равняться с бессмертными богами,
если же велико богатство его дворца, то велики труды и грозны те
опасности, которые пережил он, добывая эти богатства. Но если
велики были опасности, пережитые им, все же они ничто в сравнении
с теми, которые выпали на долю Одиссея. Так сказал Менелай.
Заплакал Телемах, услыхав об отце. В это время вошла жена
Менелая, прекраснокудрая Елена. За ней рабыни несли золотую
прялку и серебряную с золотыми краями корзину с пряжей. Взглянув
на чужеземца, поразилась Елена сходством одного из них с
Одиссеем. Она сказала об этом Менелаю. Писистрат, услыхав ее
слова, сказал, что перед ней действительно Телемах, сын Одиссея.
Обрадовался Менелай - ведь рядом с ним сидел сын его любимого
друга, который претерпел столько бед ради него. Стал вспоминать
он о подвигах Одиссея и о тех невзгодах, которые претерпели греки
под Троей. Вспомнила об Одиссее и Елена. Эти воспоминания об отце
вызвали вновь слезы у Телемаха. Заплакал и Писистрат, вспомнив
погибшего под Троей брата Антилоха. Печаль о погибших друзьях
овладела и Менелаем. Тогда Елена, чтобы развеселить пирующих и
прогнать невеселые думы, подлила в кубок сок чудесного растения.
Этот сок, дающий забвение печалей, подарила ей в Египте царица
Полидамна. Но пора было кончать пир. Вскоре царь Менелай и его
гости удалились на покой. Разговор с Телемахом царь Спарты
отложил до следующего дня.
   Рано утром царь Менелай вышел из спальни своей, прошел в покой, в
котором ночевал Телемах, и спросил его о причине приезда в
Спарту. Телемах ответил, что прибыл в Спарту узнать о судьбе
отца. Рассказал Менелай сыну Одиссея о всех своих приключениях и
о том, как морской бог Протей открыл ему судьбу героев,
возвращавшихся из-под Трои. Одиссей, как сказал тогда Протей,
томится в неволе на острове нимфы Калипсо. Вот все, что мог
сообщить об отце Телемаху Менелай. Стал уговаривать царь Спарты
Телемаха остаться у него гостем двенадцать дней. Но Телемах
просил царя не удерживать его и отпустить скорее домой. Долго
длилась беседа Менелая с Телемахом.
   Пока беседовали они, вновь собрались гости во дворце царя. Скоро
должен был опять начаться веселый пир.
   ЖЕНИХИ ГОТОВЯТ ГИБЕЛЬ ТЕЛЕМАХУ, КОГДА ОН ВЕРНЕТСЯ НА ИТАКУ
   Изложено по поэме Гомера "Одиссея"
   Пока Телемах был в Пилосе и Спарте, женихи узнали случайно от
пришедшего к ним Ноемона, что Телемах покинул Итаку. Испугались
они, так как думали, что Телемах поехал за помощью в Пилос и
Спарту. Антиной посоветовал женихам снарядить корабль и, отплыв в
море, ждать Телемаха, чтобы неожиданно напасть на него и убить.
Тотчас согласились на это злое дело все женихи. Собрав гребцов,
пошли они на берег моря, снарядили корабль и отплыли по
направлению к острову Астериду, чтобы устроить там засаду.
Пенелопа узнала об их коварном замысле. В отчаяние пришла она.
Ведь и она не знала того, что Телемах отплыл из Итаки. Она уже
хотела послать слугу к отцу Одиссея, старцу Лаэрту, чтобы
известить его об опасности, которая угрожает его внуку. Но
служанка Эвриклея удержала ее от этого. Она посоветовала Пенелопе
молить о помощи богиню Афину. Послушалась царица Эвриклею,
принесла жертву богине и обратилась к ней с мольбой. Затем легла
на свое богатое ложе и заснула. Богиня Афина вняла ее мольбам.
Послала она спящей Пенелопе призрак ее сестры Ифтимы. Поведал
призрак Пенелопе, что не погибнет Телемах. Когда же спросила
Пенелопа о судьбе мужа, ничего не ответил ей призрак Ифтимы и
скрылся, подобный легкому туману. Проснулась Пенелопа; она
поняла, что боги послали ей это видение.
   ОДИССЕЙ ПОКИДАЕТ ОСТРОВ НИМФЫ КАЛИПСО
   На совете решили бессмертные боги, что Афина должна помочь
Телемаху невредимым вернуться на родину и не дать женихам напасть
на него. Гермес же должен лететь на остров Огигию и повелеть
нимфе Калипсо отпустить Одиссея. Громовержец тотчас послал
Гермеса к Калипсо.
   Надев свои крылатые сандалии и взяв в руки жезл, быстрый, как
мысль, Гермес понесся с Олимпа. Подобно морскому орлу, летел он
над морем и в мгновение ока достиг Огигии. Прекрасен был этот
остров. Пышно разрослись на нем платаны, тополя, сосны, кедры и
кипарисы. Лужайки покрыты были сочной травой, а в траве
благоухали пышные фиалки и лилии. Четыре источника орошали
остров, и, прихотливо извиваясь между деревьев, бежали от них
ручьи. На острове был прохладный грот; в нем-то и жила нимфа
Калипсо. Весь грот разрос виноградными лозами, а с них
свешивались спелые гроздья. Когда Гермес вошел в грот, Калипсо
сидела и ткала золотым челноком покрывало с дивным узором.
Одиссея не было в гроте. Одиноко сидел он на утесе у самого
берега моря, устремив взор в морскую даль. Слезы лил Одиссей,
вспоминая о родной Итаке. Так проводил он целые дни, печальный и
одинокий.
   Увидев входящего Гермеса, встала навстречу ему Калипсо. Она
пригласила его сесть и предложила ему амврозии и нектара.
Насытившись пищей богов, передал Гермес нимфе волю царя богов и
людей Зевса. Опечалилась Калипсо, узнав, что должна она
расстаться с Одиссеем. Она хотела навсегда удержать его у себя на
острове и даровать ему бессмертие. Но не могла она противиться
воле Зевса.
   Когда Гермес покинул Калипсо, она пошла на берег моря, туда, где
сидел печальный Одиссей, и сказала ему:
   - Одиссей, осуши твои очи, не сокрушайся более. Я отпускаю тебя
на родину. Иди, возьми топор, наруби деревьев и сделай крепкий
плот. На нем отправишься ты в путь, а я пошлю тебе попутный
ветер. Если угодно это богам, то ты вернешься на родину.
   - Богиня, - ответил Калипсо Одиссей, - не возвращение на
родину готовишь ты мне, а что-нибудь другое.
Разве могу я на утлом плоту переплыть бурное море? Ведь не всегда
благополучно переплывает его и быстроходный корабль. Нет, богиня,

я только тогда решусь взойти на плот, если дашь ты мне нерушимую
клятву богов, что не замышляешь погубить меня.
   - Правду говорят, Одиссей, что ты умнейший и самый дальновидный
из смертных! - воскликнула Калипсо, - клянусь тебе водами
Стикса*1, не хочу я твоей гибели.
   *1 Клятва водами подземной реки Стикса считалась нерушимой
клятвой богов.
   Вернулась с Одиссеем Калипсо в грот. Там во время трапезы стала
она уговаривать Одиссея остаться. Она бессмертие сулила Одиссею.
Она говорила, что если бы только знал Одиссей, сколько опасностей
предстоит ему пережить во время пути, то остался бы он у нее. Но
слишком сильно было желание Одиссея вернуться на родину, никакими
обещаниями не могла его заставить Калипсо забыть родную Итаку и
свою семью.
   На следующее утро Одиссей приступил к постройке плота. Четыре дня
трудился Одиссей, рубил деревья, обтесывал бревна, связывал их и
сбивал досками. Наконец, плот был готов, и укреплена была на нем
мачта с парусом. Калипсо дала Одиссею припасов на дорогу и
простилась с ним. Распустил Одиссей парус, и плот, гонимый
попутным ветром, вышел в море.
   Восемнадцать дней уже плыл Одиссей, определяя путь по созвездиям
- Плеядам и Большой Медведице. Наконец показалась вдали земля,
- это был остров феакийцев. В это время увидал плот Одиссея бог
Посейдон, возвращавшийся от эфиопов. Разгневался повелитель
морей. Схватил он свой трезубец и ударил им по морю. Поднялась
страшная буря. Тучи покрыли небо, ветры море, налетев со всех
сторон. В ужас пришел Одиссей. В страхе завидует он даже тем
героям, которые со славой погибли под Троей. Громадная волна
обрушилась на плот Одиссея и смыла его в море. Глубоко погрузился
в морскую пучину Одиссей, насилу выплыл он. Ему мешала одежда,
данная на прощанье нимфой Калипсо. Все же нагнал он свой плот,
схватился за него и с большим трудом влез на палубу. Яростно
бросали плот во все стороны ветры. То гнал его свирепый Борей, то
Нот, то играл им шумный Эвр, и, поиграв, перебрасывал
Зефиру*1. Как горы, громоздились вокруг плота волны.
   *1 Борей - северный ветер, Нот - южный, Эвр - восточный, Зефир
- западный.
   В такой опасности увидела Одиссея морская богиня Левкотея. Она
взлетела под видом нырка из моря, села на плот Одиссея и приняла
свой настоящий образ. Обратившись к нему, повелела ему Левкотея
снять одежду, броситься с плота в море и вплавь достигнуть
берега. Дала Одиссею богиня чудесное покрывало, которое должно
было спасти его. Сказав это, приняла образ нырка Левкотея и
улетела. Не решился, однако, Одиссей покинуть плот. Но тут бог
Посейдон воздвиг громадную, словно гора, волку и обрушил ее на
плот Одиссея. Как порыв ветра разносит во все стороны кучу
соломы, так разметала волна бревна плота. Едва успел Одиссей
схватить одно из бревен и сесть на него. Быстро сорвал он с себя
одежду, обвязался покрывалом Левкотеи, бросился в море и поплыл к
острову. Увидал это Посейдон и воскликнул:
   - Ну, теперь довольно с тебя! Теперь плавай по бурному морю,
пока не спасет тебя кто-нибудь. Будешь ты теперь доволен мною!
   Так воскликнув, погнал своих коней Посейдон к своему подводному
дворцу. На помощь же Одиссею пришла Афина-Паллада. Она запретила
дуть всем ветрам, кроме Борея, и стала успокаивать
разбушевавшееся море.
   Двое суток носился Одиссей по бурному морю.
Лишь на третьи сутки успокоилось море. С вершины волны Одиссей
увидал недалеко землю и страшно обрадовался. Но когда он уже
подплывал к берегу, то услыхал шум прибоя. Волны с ревом бились
между прибрежными утесами и подводными камнями. Неминуема была бы
гибель Одиссея, его разбило бы об утесы, но и тут помогла ему
Афина-Паллада. Одиссей успел ухватиться за скалу, а волна,
отхлынув, с силой оторвала его от скалы и вынесла в море. Теперь
Одиссей поплыл вдоль берега и стал искать место, где мог бы
выплыть на берег. Наконец, увидал он устье реки. Взмолился
Одиссей богу реки о помощи. Услыхал его бог, остановил свое
течение и помог Одиссею добраться до берега. Вышел на берег
могучий герой, но долгое плавание так обессилило его, что он упал
без чувств на землю. Насилу
пришел в себя Одиссей. Снял он покрывало Левкотеи и, не
оборачиваясь, бросил его в воду. Быстро поплыло покрывало и
вернулось в руки богини. Одиссей же в стороне от берега нашел две
густо разросшиеся маслины, под которыми была груда сухих листьев.
Зарылся он в листья, чтобы защититься от ночного холода, а богиня
Афина погрузила его в глубокий сон.
   ОДИССЕЙ И НАВСИКАЯ
   Изложено по поэме Гомера "Одиссея"
   Пока Одиссей спал, зарывшись в груду сухих листьев, богиня
Афина-Паллада пошла в город феакийцев*1. Там вошла она во дворец
царя Алкиноя и, приняв образ дочери морехода Диманта, явилась
спящей царевне Навсикае. Стала упрекать Навсикаю богиня за то,
что не заботится она об одеждах. Напомнила юной царевне Афина,
что уже недалек день ее свадьбы, для него должна приготовить она
чистые одежды своим родным и тем, которые поведут ее в дом
жениха. Торопила богиня Навсикаю ехать с рабынями скорее на берег
моря к водоемам, чтобы вымыть одежды. Сказав это, покинула
Навсикаю богиня и вознеслась на светлый Олимп.
   *1 Феакийцы - мифический народ, остров которых, по
представлению греков, находился где-то на крайнем западе моря.
   На заре Навсикая пробудилась. Поразил ее виденный ею сон. Тотчас
пошла она к своим родителям. Она застала мать свою Арету близ
очага. Окруженная служанками, она пряла пурпурную пряжу. Отца же
Навсикая встретила в дверях, - он шел на совет феакийских
старейшин. Подошла к отцу Навсикая и стала просить его дать ей
повозку, запряженную мулами, чтобы могла она поехать на реку мыть
одежду.
   - Много собралось у нас нечистой одежды, - сказала Навсикая, -
я поеду мыть ее. Ведь должен же ты сверкать чистотою одежд в
совете старейшин, да и твои юные сыновья хотят в чистых одеждах
посещать хороводы феакийских дев. Об одежде же я забочусь одна.
   Так сказала Навсикая, но о браке, которого желала всем сердцем,не
проронила она ни слова. Стыдилась она упомянуть о нем. Но Алкиной
понял тайную мысль
дочери и, нежно улыбнувшись ей, повелел рабам приготовить повозку с
корзиной и запрячь в нее мулов. Поспешно собралась Навсикая.
Царица Арета дала ей пищи и вина, чтобы могли дочь и рабыни
утолить голод после работы. Дала она им и золотой сосуд с
благовонным маслом для умащения тела после купания.
   Весело отправилась Навсикая и ее рабыни на берег моря. Прибыв к
водоемам, вымыли они в них одежды, выполоскали и расстелили
сушиться на морском песчаном берегу. Окончив работу, юные девы
омылись в реке и умастили тело благовонным маслом. Затем, поев,
стали они резвиться на берегу реки, забавляясь игрой в мяч.
Тут-то и придумала Афина-Паллада, как разбудить Одиссея. Навсикая
бросила мячом в подруг, а Афина, невидимая для дев, отравила его
могучей рукой, и упал он в море. Громко закричали все девы. От
этого крика проснулся Одиссей. Не знал он, на что решиться: выйти
ему или нет из своего убежища? Наконец, вышел он к девам, прикрыв
тело ветвями. Страшно выглядел Одиссей, покрытый морской тиной и
водорослями. Испугались девы и разбежались во все стороны.
Осталась одна Навсикая, ей внушила смелость богиня Афина. Одиссей
же не решился подойти к прекрасной деве. Он стал издали молить ее
помочь ему, говоря:
   - О, прекрасная дева, к тебе с мольбой простираю я руки.
Красотой равна ты богине Артемиде. Не богиня ли ты? Если же ты
смертная, то как счастливы твои родители, имея такую дочь! Ты
своей красотой напомнила мне стройную пальму, которой дивился я
некогда на Делосе у алтаря бога Аполлона. Сжалься, прекрасная
дева, надо мною! Двадцать дней носился я по бурному морю. Дай мне
хоть какой-нибудь лоскут материи, чтобы прикрыть наготу! Пусть за
эту помощь исполнят бессмертные боги все твои желания! Пусть они
наградят тебя счастливым браком!
   - Чужеземец, - ответила Одиссею Навсикая, - я вижу по твоим
словам, что ты не простой человек и что боги наградили тебя
мудростью. Но как знатным, так и незнатным посылает Зевс и
счастье, и несчастье. С терпением переноси то, что послал тебе
Зевс. Здесь же у нас ты ни в чем не будешь нуждаться. Я укажу
тебе путь в город. Я - дочь Алкиноя, владыки феакийцев.
   Созвала Навсикая своих рабынь, повелела им дать Одиссею чистую
одежду и накормить. Одиссей омылся в реке, умастил тело
благовонным маслом и одел данные ему одежды. Афина же наделила
Одиссея такой красотой, что когда сел Одиссей на берегу моря,
Навсикая даже подумала, не один ли из богов явился на землю. С
радостью избрала бы себе такого мужа прекрасная царевна. Подали
рабыни Одиссею пищи и вина, и он утолил мучивший его голод.
   Между тем все уже было готово к возвращению в город. Навсикая
пригласила следовать за собой Одиссея. Она просила его лишь об
одном - чтобы в город не входил он вместе с ней и ее рабынями, а
обождал у городских ворот, в саду Алкиноя, около рощи,
посвященной богине Афине, и дал ей одной вернуться во дворец.
Царевна боялась, что феакийцы станут злословить, увидав ее с
прекрасным чужеземцем, и говорить, не избрала ли она его себе в в
женихи. Кроме того, Навсикая посоветовала Одиссею, когда он
войдет во дворец, прежде всего пасть к ногам царицы Ареты и
молить ее о помощи, так как ее, словно богиню, чтит весь народ за
великую мудрость. Сказав это, Навсикая погнала мулов по
направлению к городу. За ней пошли рабыни и Одиссей. Сдерживала
бег мулов царевна, чтобы могли поспевать за ней Одиссей и рабыни.
   ОДИССЕЙ У ЦАРЯ АЛКИНОЯ
   Изложено по поэме Гомера "Одиссея"
   Когда Навсикая вернулась во дворец, ей вышли навстречу ее братья,
они выпрягли мулов из повозки в внесли во дворец корзину с
одеждой. Навсикая же прошла в свои покои; там приготовила ей
богатый ужин ее няня-рабыня Эвримедуза.
   Одиссей, переждав немного у городских ворот, пошел в город.
Богиня Афина окружила его темным облаком и сделала невидимым,
чтобы не оскорбил героя кто-нибудь из феакийцев. В воротах города
явилась ему сама богиня Афина-Паллада под видом феакийской девы,
и, когда Одиссей обратился к ней с просьбой указать ему дворец
Алкиноя, Афина согласилась проводить его, посоветовав не
обращаться с вопросами к встречным, так как феакийцы, по ее
словам, не гостеприимны. Молча шел за богиней Одиссей. Его
удивляли богатство города, пристань с рядом кораблей, обширная
городская площадь и неприступные стены города.
   Наконец, пришли они ко дворцу Алкиноя. Покидая Одиссея, богиня
еще раз, как и Навсикая, посоветовала ему обратиться с мольбой
прежде всего к царице Арете. Дав эти советы, удалилась Афина.
   Если поразило Одиссея богатство города,то еще больше был он
поражен богатством дворца Алкиноя. Весь из блестящей меди был
дворец. Наверху стены были украшены железом. Литая из чистого
золота дверь вела во дворец, притолоки были из серебра, а порог
медный. У дверей стояли выкованные самим богом Гефестом две живые
бессмертные собаки, одна золотая, другая серебряная. Вошел во
дворец Одиссей. Там увидал он по стенам богато изукрашенные
скамьи, покрытые драгоценными покрывалами. На подставках стояли
отлитые из золота статуи юношей с факелами в руках. Дивен был
дворец Алкиноя. Но чудеснее всего был сад, находившийся при
дворце. Вечно зрели в нем всевозможные плоды, и зимой, и летом.
Теплый Зефир обвевал сад. Там же был и виноградник, круглый год
дававший спелые гроздья. В саду журчал светлый родник, другой же
родник бил у самого порога дворца. Долго дивился всему Одиссей;
наконец, вошел он в пиршественную залу; там сидели Алкиной, Арета
и знатнейшие феакийцы. Они совершали возлияние богу Гермесу
душистым вином. Покрытый облаком, подошел Одиссей к Арете и пал к
ее ногам. В это мгновение рассеяла Афина облако, и все увидели
великого героя. Изумились все. Одиссей же громко молил царицу
помочь ему, несчастному страннику. Высказав свою мольбу, отошел
Одиссей и как просящий защиты сел на пепел у очага. По совету
одного из феакийцев, старейшего из всех, Алкиной взял за руку
Одиссея и посадил рядом с собой. Подали Одиссею слуги пищи и
вина, и все присутствующие совершили возлияние в честь защитника
странников, громовержца Зевса. Алкиной же пригласил всех
собравшихся на следующий день к себе, чтобы почтить пришельца
богатым пиром, так как думал Алкиной, что это посетил его один из
богов под видом смертного. Но Одиссей разуверил Алкиноя. Он
рассказал царю, сколько бед претерпел он во время пути с острова
нимфы Калипсо, и рассказал также, как помогла ему царевна
Навсикая, которую встретил он на берегу моря. С большим вниманием
выслушал Алкиной Одиссея и, пораженный его мудростью, воскликнул:
   - О, светлые боги Олимпа! Если бы даровали вы Навсикае мужа,
подобного этому чужеземцу, я дал бы ему великое богатство в
приданое! Но тебя, чужеземец, не будем мы держать против твоей
воли на нашем острове. Мы доставим тебя на родину. Никакого пути
по морю не страшатся феакийцы, как бы ни был он далек!
   Но было уже поздно, кончился пир. Царица Арета повелела
приготовить ложе Одиссею, и он вскоре заснул глубоким сном.
Погрузился в сон и весь дворец Алкиноя.
   На следующее утро Алкиной велел собраться на совет всем
феакийцам, чтобы решить, как доставить на родину Одиссея. Сама
Афина-Паллада обошла город, созывая под видом глашатая на площадь
граждан. Привел на площадь Алкиной и Одиссея и посадил его рядом
с собой. Вскоре собрался весь народ. С удивлением смотрели
феакийцы на героя. Афина-Паллада наделила его невыразимой
красотой и величием. Обратился царь Алкиной к собравшимся и
сказал им:
   - Слушайте, граждане! Прибыл к нам чужеземец, он молит, чтобы
помогли мы ему вернуться на родину. Ни разу не отказывали мы в
помощи чужеземцам. Снарядим же корабль, отвезем на родину нашего
гостя. Всех, кто отправится в плавание, я приглашаю к себе на
пир, приглашаю и всех старейшин. Во дворце моем почтим мы
пришельца богатым пиром. Пусть позовут на пир и певца Демодока,
чтобы своим дивным пением увеселял он гостей.
   Так сказал Алкиной. Тотчас пятьдесят два гребца пошли готовить
корабль для плавания. Все же старейшины последовали за Алкиноем в
его дворец. Слуги царя приготовили богатый пир, заколов для него
двух быков, двенадцать овец и восемь свиней. Привел слуга Алкиноя
на пир слепого певца Демодока. Сели за стол гости, и начался
веселый лир. Когда все насытились, Демодок взял свою кифару,
которая висела на гвозде над его головой, ударил по звонким
струнам певец и запел о том, как поспорили два великих героя
Одиссей и Ахилл во время торжественного пира. Услыхал эту песню
Одиссей, нахлынули на него печальные воспоминания, слезы
покатились у него из глаз. Чтобы не видели слез его феакийцы,
закрыл он голову пурпурной мантией. Кончил эту песню Демодок.
Отер слезы Одиссей и, взяв в руки золотой кубок, сделал возлияние
в честь бессмертных богов. Вновь запел Демодок о подвигах героев
под Троей, и снова заплакал Одиссей. Никто не обратил внимание на
его слезы, лишь царь Алкиной задумался, почему льет слезы
чужеземец, и понял он причину этих слез. Когда гости насытились,
Алкиной пригласил их всех пойти на площадь и принять там участие
в играх. Все пошли за царем, рядом с ним шел герой Одиссей. Стали
феакийские юноши состязаться в различных упражнениях: в быстром
беге, в борьбе, прыгании, в кулачном бою и метании диска. Когда
уже заканчивались состязания, прекрасный могучий Эвриал подошел к
сыну царя Алкиноя, Лаодаму, превосходящему всех красотой, и
предложил ему пригласить участвовать в состязании и чужеземца,
который выглядит таким могучим. Вначале колебался красавец
Лаодам, затем подошел он к Одиссею и любезно пригласил его
принять участие в играх. Но отказался Одиссей, - его удручала
печаль по родине. Услыхал отказ Одиссея Эвриал и сказал с
усмешкой:
   - Странник! Я вижу, что не можешь ты, конечно, равняться с
могучими юными атлетами. Ты, наверно, из купцов, которые,
объезжая моря, занимаются лишь торговлей.
   Грозно нахмурил брови Одиссей и ответил Эвриалу:
   - Обидное молвил ты слово, Эвриал! По тебе вижу я, что боги не
всем наделяют человека. Так и тебя наделили они красотой, но зато
не дали мудрости. Ты оскорбил меня твоей речью, но знай, что я
опытен в состязаниях. Во многих боях участвовал я, немало перенес
горя, много испытал опасностей, много потерял я сил, но все же
испытаю я свои силы.
   Сказав это, схватил Одиссей громадный камень и бросил его могучей
рукой. Со свистом пронесся камень над головами феакийцев.
Нагнулись они, чтобы не задел их камень, но он пролетел через всю
толпу и упал так далеко, как ни один юноша не мог бы бросить и
диска, хотя диски и были много легче камня. Приняв образ
феакийского старца, богиня Афина отметила место, где упал камень,
и сказала, что камень брошен так далеко, как не бросит ни один
феакиец, как бы ни был он могуч. Тогда обрадованный Одиссей
воскликнул:
   - Юноши феакийские! Бросьте диск так же далеко, как бросил я
камень! Если же добросите вы до моего камня, то брошу я и другой,
может быть, еще дальше, чем первый. Всех вас вызываю я на
состязание в кулачном бою, борьбе и беге. Лишь с одним Лаодамом
не буду я бороться. Не подниму я руку на того, в чьем доме я
принят, как гость.
   Ответил Одиссею царь Алкиной:
   - Чужеземец, я вижу, что только насмешка дерзкого Эвриала
заставила тебя вызвать на борьбу всех участников игр, чтобы нам
всем показать твою великую силу. Во всем ты, может быть,
превзойдешь нас, но только не в быстром беге, так как боги
даровали феакийцам непобедимость в беге да еще сделали их первыми
в свете мореходами. Все мы, кроме того, любим пение, музыку,
веселую пляску и роскошь пиров. Сейчас призовут сюда искуснейших
в пляске юношей, и ты убедишься, что недаром гордимся мы этим
искусством.
   Повелел Алкиной принести кифару певцу Демодоку. Тотчас исполнил
его веление слуга. Взял Демодок из руки слуги кифару, ударил по
золотым струнам и запел веселую песню. Под пение его в легкой
пляске закружились юноши. С восторгом смотрел на них Одиссей и
несказанно дивился на красоту их движений. Когда окончена была
пляска юношей, царь Алкиной повелел всем старейшинам поднести в
подарок Одиссею по роскошному одеянию и по таланту золота. Эвриал
же, кроме того, должен был почтить Одиссея особым даром за
нанесенное им оскорбление. Тотчас снял свой драгоценный меч
Эвриал, подал его Одиссею и сказал:
   - О, чужеземец! Если я сказал обидное для тебя слово, то пусть
развеет его ветер. Забудь о нем! Да пошлют тебе боги счастливое
возвращение на родину, чтобы скорее мог ты увидеть жену и всю
свою семью.
   - Да хранят же и тебя боги, Эвриал! - ответил Одиссей, - не
раскаивайся никогда, что подарил мне меч, искупая этим даром
нанесенную мне обиду.
   Но уж садилось солнце, и все поспешили во дворец царя Алкиноя.
Там Одиссей прошел в покой, предоставленный ему Алкиноем, уложил
все принесенные ему дары в роскошный короб, присланный ему
Аретой, и, обвязав его веревкой, завязал концы искусным узлом,
чему научила его Кирка. Одевшись в пышные одежды, пошел Одиссей в
пиршественную залу. Там встретил он Навсикаю. Царевна к нему
обратилась со словами, в которых звучала печаль разлуки:
   - Прекрасный чужеземец! Скоро теперь вернешься ты на родину,
вспоминай там меня. Ведь и мне ты обязан своим спасением.
   - О, прекрасная Навсикая! - ответил ей Одиссей, - если даст
мне Зевс-громовержец возвратиться благополучно на родину, то там
каждый день, как богине, буду я молиться тебе за то, что спасла
ты меня.
   Сказав это, сел Одиссей рядом с Алкиноем, и начался веселый пир.
Во время пира попросил Одиссей Демодока спеть песнь о деревянном
коне, сооруженном греками под Троей. Запел Демодок, а Одиссей
опять стал проливать горькие слезы. Увидя слезы чужеземца,
прервал Алкиной пение Демодока и спросил, почему льет чужеземец
слезы всякий раз, как слышит песнь о подвигах героев под Троей.
Он попросил чужеземца сказать, кто он, кто его отец и мать.
Обещал Алкиной отвезти его на родину, кто бы он ни был. Он дал
слово исполнить свое обещание, хотя знал, что грозит бог морей
Посейдон покарать феакийцев за то, что они отвозят на родину
странников против его воли. Грозил Посейдон феакийцам, что
когда-нибудь он обратит в скалу корабль, отвезший странника на
родину, а город закроет навсегда высокой горой! Знал это Алкиной,
но все-таки решил доставить Одиссея на родину. Теперь же хотел
знать Алкиной, кто этот чужеземец, который сидит рядом с ним;
потому и просил он Одиссея сказать, кто он, и рассказать о всех
приключениях, которые пришлось испытать ему.
   - Царь Алкиной, - ответил ему Одиссей, - ты желаешь узнать о
всех бедствиях, которые пришлось испытать мне, ты хочешь знать и
то, кто я такой, откуда родом, кто мой отец. Знай же, я -
Одиссей, сын Лаэрта, царь острова Итаки. Ты уже знаешь, что
испытал я, покинув остров нимфы Калипсо. Теперь же я расскажу
тебе и о всех других моих приключениях, которые выпали мне на
долю, когда отплыл я из-под Трои. Слушай же!
   Так сказал Одиссей и начал повесть о своих приключениях.
   ОДИССЕЙ РАССКАЗЫВАЕТ О СВОИХ ПРИКЛЮЧЕНИЯХ
   КИКОНЫ И ЛОТОФАГИ
   Отплыв из-под Трои с попутным ветром, - так начал рассказывать
Одиссей, - мы спокойно поплыли по
безбрежному морю и, наконец, достигли земли киконов*1. Мы
овладели их городом Исмаром, истребили всех жителей, захватили в
плен женщин, а город разрушили. Долго я убеждал своих спутников
отплыть скорее на родину, но не слушались они меня. Тем временем
спасшиеся жители города Исмара собрали окрестных киконов на
помощь и напали на нас. Их было столько, сколько листьев в лесу,
сколько бывает на лугах весенних цветов. Долго бились мы с
киконами у своих кораблей, но одолели нас киконы, и пришлось нам
спасаться бегством. С каждого корабля потерял я по шести отважных
гребцов. Три раза призывали мы, прежде чем выплыть в открытое
море, тех товарищей, которых не было с нами, и только после этого
вышли в открытое море, скорбя об убитых спутниках и радуясь, что
спаслись сами.
   *1 Мифический народ.
   Только вышли мы в открытое море, как послал на нас
Зевс-громовержец бога северного ветра Борея. Великую бурю поднял
он на море. Темные тучи заходили до небу. Тьма окутала все
кругом. Три раза срывал бурный ветер Борей паруса с мачт.
Наконец, с великим трудом, на веслах, добрались мы до пустынного
острова. Два дня и две ночи ждали мы на нем, пока стихнет буря.
На третий день поставили мы мачты, распустили паруса и
отправились в дальнейший путь. Но не прибыли мы на горячо любимую
родину. Во время бури сбились мы с пути. Наконец, на десятый день
плавания пристали мы к острову. Это был остров лотофагов*2.
Развели мы на берегу костер и стали готовить себе обед. Я послал
трех своих спутников узнать, каким народом населен остров.
Приветливо встретили их лотофаги и подали им сладкого лотоса.
Лишь только поели его мои спутники, как забыли свою родину и не
пожелали возвращаться на родную Итаку; навсегда хотели они
остаться на острове лотофагов. Но мы силой привели их на корабль
и там привязали, чтобы они не сбежали от нас. Тотчас повелел я
всем моим спутникам сесть за весла и как можно скорее покинуть
остров лотофагов. Я боялся, что и другие, поев сладостного
лотоса, забудут отчизну.
   *2 То есть люди, питающиеся лотосом.
   ОДИССЕЙ НА 0СТРОВЕ ЦИКЛОПОВ. ПОЛИФЕМ
   Изложено по поэме Гомера "Одиссея"
   После долгого плавания прибыл я с моими спутниками к земле
свирепых циклопов, не знающих законов. Не занимаются они
земледелием, но, несмотря на это, земля все дает им в изобилии
сама. В пещерах живут великаны-циклопы, каждый знает лишь свою
семью, не собираются они на народные собрания. Не сразу пристали
мы к их земле. Мы вошли в залив небольшого острова,
расположенного недалеко от острова циклопов. Ни один человек
никогда не посещал этого острова, хотя он был очень плодороден.
На этом острове водились в изобилии дикие козы, а так как никогда
не видели эти козы человека, то не пугались они и нас.
Причалив к берегу ночью, мы спокойно уснули на берегу, а утром
занялись охотой на коз. На каждый из моих кораблей досталось по
девяти коз, для корабля же, на котором плыл я сам, взял я их
десять. Целый день отдыхали мы после охоты, весело пируя на
берегу. До нас доносились с земли циклопов их голоса и блеяние их
стад. На следующее утро решил я плыть на своем корабле к земле
циклопов, чтобы узнать, что это за народ. Быстро переплыли мы
неширокий пролив и пристали к берегу. У самого моря увидели мы
пещеру, заросшую лавровыми деревьями и огороженную оградой из
громадных камней. Взял я с собой двенадцать надежных товарищей,
захватил мех с вином и пищей и вошел в пещеру циклопа. Как узнали
мы после, этот циклоп был страшно свиреп, он жил отдельно от
других и одиноко пас свои стада. Не похож он был, как и все
циклопы, на остальных людей. Это был великан, обладал он
чудовищной силой и имел только один глаз во лбу. Когда мы вошли к
нему в пещеру, его не было дома, он пас стада. В пещере циклопа в
корзинах лежало множество сыров, в ведрах и чашах стояла
простокваша. В пещере были устроены ограды для ягнят и
козлят. Спутники мои стали уговаривать меня, захватив лучших
ягнят и козлят и взяв сыров, бежать на корабль, но я, к
несчастью, не послушал их. Мне хотелась посмотреть на самого
циклопа. Наконец, пришел и сам циклоп. Бросил он громадную
вязанку дров на землю у входа в пещеру. Увидав циклопа, в страхе
забились мы в самый темный угол пещеры. Циклоп же
загнал в пещеру свое стадо, завалил скалой вход в нее и стал
доить коз и овец. Подоив их, он развел огонь, чтобы приготовить
себе пищу. Тут увидел он нас и грубо спросил громовым голосом:
   - Кто вы такие? Откуда вы пришли? Верно, без дела скитаетесь
вы по морям, причиняя всем народам несчастья?
   - Все мы греки, - ответил я циклопу, - плывем из-под Трои. Нас
занесло сюда бурей. Мы умоляем тебя принять нас дружелюбно, как
гостей. Ведь ты знаешь, что карает Зевс того, кто обижает
странников и не оказывает им гостеприимства.
   - Видно, что издалека пришел ты сюда, чужеземец! - свирепо
крикнул мне циклоп, - коль думаешь, что боюсь я твоих богов.
Какое дело мне до Зевса! Не боюсь я гнева Зевса! Не намерен я
щадить вас! Делать буду я то, что захочу! Скажи, где твои
корабли!
   Понял я, зачем спрашивает меня циклоп о моем корабле, и
ответил ему:
   - Бурей разбило мой корабль о прибрежные утесы, лишь я со
своими спутниками спасся.
   Ничего не ответил мне циклоп. Быстро схватил он своими
громадными руками двух моих спутников, ударил их об землю и
убил. Затем он сварил их, рассекши их тела на части, и съел. В
неописуемый ужас пришли мы и стали молить Зевса о спасении.
Циклоп же, окончив свой ужасный ужин, спокойно растянулся на
земле и заснул. Я хотел убить его, обнажил меч, но, взглянув на
громадную скалу, которой завален был вход, понял, что так не
спастись нам. Наступило утро. Снова циклоп убил двух моих
спутников. Съев их, выгнал он стадо из пещеры, а вход завалил
скалой. Долго придумывал я средство, как спастись, наконец,
придумал. В пещере нашел я громадное бревно, похожее на мачту.
Циклоп, наверно, хотел из него сделать себе дубину. Отрубил я
мечом конец бревна, заострил его, обжег на углях Й спрятал.
Вечером вернулся со стадом циклоп. Опять убил он двух моих
спутников и, кончив свой отвратительный ужин, хотел лечь спать.
Но я подошел к нему и предложил чашу вина. Выпил вино циклоп,
потребовал еще, сказав мне:
   - Налей мне еще да скажи, как зовут тебя, я хочу приготовить
тебе подарок.
   Налил я циклопу вторую чашу, он потребовал третью, налил я и
третью. Подавая ее, сказал я циклопу:
   - Ты хочешь знать мое имя? Меня зовут Никто.
   - Ну, слушай же, Никто, тебя съем я последним, это будет моим
подарком тебе, - так ответил мне со смехом циклоп. Выпил он
третью чашу, охмелел, повалился на землю и заснул.
   Тогда дал я знак товарищам, схватили мы заостренный конец
бревна, разожгли его на костре и выжгли им глаз циклопу. Заревел
он от страшной боли, вырвал из глаза дымящийся кол и стал звать
на помощь других циклопов. Сбежались они и стали спрашивать:
   - Что случилось с тобой, Полифем? Кто обидел тебя? Не
похитили ли у тебя твои стада? Зачем ты разбудил нас?
   Им отвечал, дико взревев, Полифем:
   - Меня не силой, а хитростью губит Никто!
   Рассердились циклопы и крикнули Полифему:
   - Если никто тебя не обидел, то незачем тебе так реветь! Если
же ты заболел, то такова воля Зевса, а ее никто не изменит.
   С этими словами удалились циклопы.
   Настало утро. С громкими стонами отодвинул от входа скалу
Полифем и стал выпускать в поле стадо, ощупывая руками спину
каждой овцы и каждой козы. Тогда, чтобы спасти товарищей, я
связал по три барана и под среднего привязал по одному из своих
товарищей. Сам же я, вцепившись руками в густую шерсть
громадного барана, любимца Полифема, повис под ним. Прошли
бараны с привязанными под ними моими спутниками мимо Полифема.
Последним шел баран, под которым висел я. Остановил его Полифем,
стал ласкать его и жаловаться на свою беду, на то, что обидел
его дерзкий Никто. Наконец, пропустил он и этого барана. Так
спаслись мы от верной гибели. Скорей погнали мы стадо Полифема к
кораблю, где ждали нас товарищи. Не дал я товарищам оплакивать
погибших. Быстро вошли мы на корабль, захватив овец Полифема, и
отплыли от берега. Когда отплыли мы на такое расстояние, на
которое слышен голос человека, я громко крикнул циклопу:
   - Слушай, циклоп! Своей жестокостью ты сам навлек на себя
кару Зевса. Больше не будешь ты убивать и пожирать несчастных
странников.
   Услыхал меня циклоп, в ярости поднял он утес и бросил его в
море. Чуть не раздробил нос корабля утес. Взволновалось море от
падения в него утеса. Громадная волна подхватила мой корабль и
бросила на берег. Но шестом оттолкнул я корабль, снова поплыли
мы в море. Отплыв, я крикнул Полифему:
   - Знай, Полифем, что тебя ослепил Одиссей, царь Итаки.
   Завыл от
злости дикий циклоп и громко воскликнул:
   - Сбылось пророчество, данное мне прорицателем! Я думал, что
Одиссей - грозный великан, а не такой ничтожный червяк, как ты!
   Стал молить Полифем отца своего Посейдона, чтобы покарал он меня
за то, что лишил я его зрения. Схватил он утес еще больше первого
и бросил в море. Упал утес за кормой корабля. Громадная волна
подхватила мой корабль и бросила далеко в море. Так спаслись мы.
Счастливо достигли мы острова, где ждали нас остальные корабли.
Там принесли мы богатые жертвы богам. Проведя ночь на берегу
этого острова, на следующий день отправились мы в дальнейший путь
по безбрежному морю, скорбя о погибших товарищах.

   ОДИССЕЙ НА ОСТРОВЕ ЭОЛА
   Вскоре прибыли мы на остров Эола. Весь остров Эола, плавающий по
морю, окружен нерушимой медной стеной, берега же его поднимаются
отвесными утесами из морских волн. На этом острове живет Эол с
женой своей, шестью сыновьями и шестью дочерьми. Счастливой и
безмятежной была жизнь Эола. Дни проводил он, весело пируя со
своей семьей в богатых чертогах. Целый месяц чествовал нас пирами
Эол и слушал мои рассказы о подвигах героев под Троей. Наконец,
стал я просить его отпустить нас на родину. Согласился Эол. На
прощанье дал он мне большой мех, завязанный серебряной бечевкой.
В этом мехе были подвластные Эолу ветры. Лишь один Зефир был
оставлен на свободе. Он должен был гнать мои корабли к родной
Итаке. Запретил Эол развязывать мех до тех пор, пока не прибуду я
на родину. Но не сулил мне великий Зевс вернуться на родину.
Когда на десятый день плавания показалась уже Итака, боги
погрузили меня в глубокий сон. Спутники же мои стали говорить
между собой, что наверно много золота и серебра дал мне Эол,
положив их в мех, раз я не позволяю развязывать его. Побуждаемые
любопытством, развязали мои спутники мех. Вырвались из него ветры
и подняли страшную бурю на море. Проснулся я от шума бури и хотел
броситься в отчаянии в море, но покорился судьбе, и, завернувшись
в плащ, лег на корме.
   Бурей пригнало нас опять к острову Эола. С одним из своих
спутников пошел я во дворец Эола и стал молить его еще раз
помочь мне вернуться на родину. Но разгневался на меня Эол.
Прогнал он меня из своего дворца и сказал, что никогда не будет
помогать тому, кого, как меня, ненавидят и преследуют боги.
Проливая горькие слезы, ушел я из дворца Эола.
   ОДИССЕЙ У ЛЕСТРИГОНОВ
   Изложено по поэме Гомера "Одиссея"
   Отправились мы в путь по морю. Шесть суток плыли мы, наконец
достигли какого-то острова. Вошли в тихий залив. Одиннадцать
моих кораблей пристали к берегу, и мои спутники вытащили их на
прибрежный песок. Свой же корабль я поставил у входа в залив.
Взошел я на утес, чтобы посмотреть окрестности. Нигде не было
видно ни стад, ни возделанных полей, только кое-где вдали
подымался дым. Послал я трех моих спутников узнать, кто живет на
этом острове. Отправились они в путь. Около колодца, недалеко от
большого города, встретили мои спутники громадного роста деву;
она отвела их в город во дворец отца своего Антифата, повелителя
лестригонов. Во дворце увидели они жену Антифата, ростом с
высокую гору. Велела она позвать своего мужа, бывшего на
собрании старейшин. Прибежал он, схватил одного моего спутника,
растерзал его и приготовил себе из его мяса обед. Обратились в
бегство мои спутники и прибежали к кораблям. Антифат же созвал
лестригонов. Побежали они на берег моря. Отрывая целые утесы,
стали они разбивать корабли. Послышался треск ломающихся снастей
и крики убиваемых. Убили всех моих спутников с одиннадцати
кораблей лестригоны и, нанизав их на колья, унесли в свой город.
С трудом спасся я на своем корабле. Теперь из двенадцати
кораблей остался у меня только один.
   ОДИССЕЙ НА ОСТРОВЕ ВОЛШЕБНИЦЫ КИРКИ
   Изложено по поэме Гомера "Одиссея"
   Долго плыли мы по безбрежному морю, проливал слезы о погибших
товарищах. Наконец, достигли мы острова Эеи *1, где жила
прекрасновласая волшебница
Кирка, дочь бога Гелиоса. Два дня провели мы на берегу тихого
залива. На третий день, опоясавшись мечом и взяв копье, пошел я в
глубь острова. С высокого утеса увидел я вдали дым, подымавшийся
из-за леса. Решился я вернуться к кораблям и послать несколько
спутников узнать, кто живет на острове. По дороге к кораблю
удалось мне убить копьем громадного оленя. Принес я его к
кораблю, приготовили мы себе трапезу, и, подкрепившись едою и
вином, уснули под шум морских волн. Утром разделил я своих
спутников на два отряда. Одним начальствовал я, другим же поручил
начальствовать Эврилоху. Бросили мы жребий, кому идти в глубь
острова, выпал жребий идти Эврилоху с двенадцатью товарищами.
   *1 Мифический остров; по представлению греков, находился
на краю моря, на дальнем западе.
   Отправились они в путь и быстро достигли дворца Кирки. Около него
ходили ручные львы и волки. Увидав моих спутников, подбежали они
к ним и стали ласкаться, словно собаки, ласкающиеся к своим
хозяевам, - так укротила их волшебным питьем Кирка. В это время
из дворца донеслось до моих спутников звонкое пение, Вызвали мои
спутники из дворца Кирку. Вышла она и приветливо просила их
войти. Во дворце подала она им вина в чашах, подмешав в него сока
волшебной травы. Выпили вино мои спутники, а Кирка, коснувшись
каждого жезлом, обратила их всех в свиней, оставив им лишь разум.
Загнала их Кирка в хлев и бросила им, проливающим горькие слезы,
в пищу желудей. Один лишь Эврилох спасся. Он не вошел во дворец
вместе со всеми.
   Прибежал к кораблю Эврилох и с ужасом рассказал о постигшем моих
спутников несчастье. Тотчас я пошел ко дворцу Кирки, думая лишь
об одном, - как спасти моих спутников. На пути явился мне под
видом прекрасного юноши бог Гермес. Он научил меня, как
освободить из власти волшебницы товарищей, и дал мне
чудодейственный корень, который должен был сделать безвредными
для меня чары Кирки. Пришел я во дворец Кирки. Она ласково
встретила меня, ввела во дворец и, посадив на богато украшенное
кресло, поднесла волшебного питья. Спокойно выпил я его. Она же
коснулась меня жезлом и сказала:
   - Иди же теперь в свиной хлев и валяйся там вместе с другими.
   Я же, обнажив меч, как повелел мне бог Гермес,
бросился на волшебнцу и стал грозить ей смертью. Упала предо мной на
колени Кирка.
   - О, кто ты? - воскликнула она, - никто до сих пор не мог спастись
от моего волшебного напитка. О, знаю я, ты хитроумный Одиссей! Мне
давно уже предсказал Гермес, что ты придешь ко мне. Вложи же твой меч
в ножны!
   Я же, вложив меч в ножны, заставил поклясться Кирку, что она не
причинит мне вреда. Дала она мне нерушимую клятву богов. Дав клятву,
Кирка просил меня остаться у нее и предложила мне отдохнуть. Я
согласился. Пока я отдыхал, служанки Кирки, дочери богов реки и
ручьев, приготовили пышную трапезу. Когда я отдохнул, то оделся в
роскошные одежды, вошел в пиршественный чертог, сел за стол,
уставленный богатыми яствами, и погрузился в тяжелую думу. Не мог я от
печали ничего есть. Кирка спросила меня о причине печали. Я же
ответил, что до тех пор не буду ничего есть, пока не вернет она
прежнего образа моим спутникам. Тотчас Кирка вывела из хлева свиней,
помазала их волшебной мазью, возвратила им их прежний образ и сделала
их даже красивее и сильнее, чем они были раньше. Обрадовались мои
спутники, увидав меня; их радость тронула даже Кирку. Просила меня
волшебница сходить на берег моря за оставшимися там моими спутниками и
привести их всех к ней во дворец. Тотчас исполнил я просьбу Кирки и
привел к ней всех своих спутников, хотя и уговаривал их Эврилох не
доверяться коварной волшебнице. Когда все мы собрались во дворце
Кирки, устроила она великолепный пир.
   Целый год прожили мы во дворце Кирки. По прошествии года я стал
просить Кирку отпустить нас на родину. Согласилась великая волшебница.
Она сказала мне, что, раньше чем вернуться на родину, я должен
посетить царство мрачного Аида и там вопросить о судьбе своей тень
фиванского прорицателя Тиресия. Рассказала мне Кирка, как достигнуть
входа в подземное церство теней, и научила, как должен я приносить
жертвы и призывать тени умерших. Выслушал я наставления богини и стал
собирать в путь товарищей. Проснулся от шума наших сборов Эльпенор,
спавший на крыше дворца. Поспешно вскочил он с ложа и, забыв, что
находится на крыше, побежал на голос товарищей. Упал он на землю с
высокой крыши и разбился насмерть. Горько плакали мы, видя смерть
нашего друга. Не могли мы
тотчас совершить погребение, должны мы были скорее отправиться в
далекий путь на край земли, ко входу в царство мрачного Аида.
   ОДИССЕЙ СХОДИТ В ЦАРСТВО АИДА
   Изложено по поэме Гомера "Одиссея"
   Когда я открыл своим спутникам, куда лежит теперь наш путь, в
ужас пришли они, но, повинуясь моему приказанию, взошли они на
корабль и отплыли мы на далекий север. Послала нам волшебница
Кирка попутный ветер. Быстро гнал он наш корабль. Наконец,
достигли мы вод седого Океана и пристали к берегу печальной
страны киммерийцев *1, где никогда не светит людям бог Гелиос.
Вечно покрыта эта страна холодным туманом, вечно окутывает ее
густой пеленой ночной сумрак. Там вытащили мы на берег наш
корабль, взяли данную нам Киркой овцу и черного барана для жертвы
подземным богам и пошли к тому месту, где у высокого утеса в
Ахеронт впадают Коцит и Пирифлегетонт*2. Придя туда, вырыл я мечом
глубокую яму, совершил над ней три возлияния медом, вином и
водою, пересыпав все ячменной мукой, и заколол над ямой жертвы.
Кровь жертв лилась в яму. Великой толпой слетались к яме души
умерших и подняли спор о том, кому первому напиться жертвенной
крови. Здесь были души невест, юношей, старцев и мужей, сраженных
в битвах. Ужас объял меня и моих спутников. Сожгли мы жертвы и
воззвали к мрачному богу Аиду и жене его богине Персефоне.
Обнажил я меч и сел рядом с ямой, чтобы не допускать к ней души
умерших. Первой приблизилась душа юного Эльпенора. Раньше нас
домчалась душа его до врат царства душ умерших. Молил меня
Эльпенор предать его тело погребению, чтобы душа его могла найти
успокоение в царстве Аида. Обещал я исполнить его просьбу.
Прилетела к яме и душа моей матери Антиклеи. Она была жива, когда
я покидал Итаку. Как ни больно мне было, но и ее не подпустил я к
яме, так как первым должен был напиться крови прорицатель
Тиресий. Наконец, явилась душа Тиресия. Напившись крови,
обратилась ко мне бесплотная душа и поведала мне, что гневается
на меня бог Посейдон, колебатель земли, за то, что ослепил я его
сына, циклопа Полифема. Но и против воли Посейдона достигну я
родины, так предсказал мне Тиресий, если только мои спутники не
тронут быков Гелиоса на острове Тринакрии. Но если убьют быков
мои спутники, то их всех постигнет гибель, один я спасусь и после
великих бедствий вернусь домой. Там отомщу я женихам, но после,
взяв весло, я должен буду странствовать до тех пор, пока не
встречу народа, не знающего мореплавания, не видавшего никогда
кораблей; узнаю я этот народ по тому, что встреченный мною
спросит меня, зачем несу я на плече лопату. В этой стране я
должен принести жертву Посейдону и только после этого вернуться
домой. Дома же должен я принести богатую жертву всем богам;
только тогда буду я мирно жить в Итаке до самой моей смерти. Вот
что предсказал мне вещий Тиресий и удалился. Много видел я душ.
Душа матери моей рассказала мне, напившись крови, что делалось в
родной Итаке до ее смерти, и успокоила меня, сказав, что живы и
отец мой Лаэрт, и Пенелопа, и юный Телемах. Хотел я обнять мою
нежнолюбимую мать, три раза простирал я к ней руки, но трижды
ускользала легкая тень ее. Видал я в царстве Аида тени многих
героев, но всех перечислить я не в силах, на это не хватило бы и
всей ночи. Поздно теперь, пора прервать мне рассказ, пора идти
всем на покой.
   *1 Мифический народ, живший будто на крайнем северо-западе земли.
   *2 Ахеронт, Коцит и Пирифлегетонт - реки, протекающие в подземном
царстве Аида.
   Так сказал Одиссей. Но все собравшиеся стали просить Одиссея
продолжать рассказ, просили также его царица Арета и царь
Алкиной. Готовы были все слушать Одиссея до самой зари.
Стал продолжать Одиссей свой рассказ.
   - Видел я в царстве Аида и душу царя Агамемнона. Горько
жаловался он на жену Клитемнестру и Эгисфа, убивших царя Микен в
день его возвращения. Советовала мне душа Агамемнона не
доверяться по возвращении на Итаку жене моей Пенелопе. Видел я и
души Ахилла, Патрокла, Антилоха и Теламонида Аякса. Ахиллу
рассказал я о великих подвигах сына его Неоптолема, и
возрадовался он, хотя горько сетовал раньше на безрадостную жизнь
в царстве умерших и желал лучше быть последним батраком на земле,
чем быть царем в царстве душ умерших. Хотел я примириться с
великим Аяксом - тяжко обидел я его, когда спорили мы за доспехи
Ахилла, - но молча ушел Аякс, не сказав мне ни слова. Видел я и
судью умерших, царя Миноса. Видел мучение Тантала и Сизифа.
Наконец, приблизилась ко мне и душа величайшего из героев,
Геракла, сам же он на Олимпе, в сонме бессмертных богов. Ждал я,
чтобы приблизились души и других великих героев минувших
времен, но души подняли такой ужасный крик, что в страхе бежал я
к кораблю. Боялся я, что вышлет богиня Персефона ужасную горгону
Медузу*1.
   *1 См. миф о Персее в части 1.
   Быстро спустили мы корабль на воду седого Океана и покинули
страну киммерийцев. Вскоре благополучно достигли мы и острова Эеи
и, пристав к берегу, забылись покойным сном.
   ПЛАВАНИЕ ОДИССЕЯ МИМО ОСТРОВА СИРЕН И МИМО СКИЛЛЫ И ХАРИБДЫ
   Изложено по поэме Гомера "Одиссея"
   На следующий день предали мы погребению тело Эльпенора и насыпали
над его могилой высокий курган. Узнав о нашем возвращении, на
берег моря пришла и волшебница Кирка; за ней шли ее служанки,
они принесли к кораблю много роскошно приготовленной пищи и меха
с вином. До ночи пировали мы на морском берегу. Когда же мои
спутники легли спать, волшебница Кирка рассказала мне, какие
опасности предстоят мне на пути, и научила, как их избежать.
   Лишь только разгорелась утренняя заря на небе, разбудил я своих
товарищей. Спустили мы корабль на море, гребцы дружно налегли на
весла, и корабль понесся в открытое море. Попутный ветер надул
паруса, спокойно плыли мы по морю. Уже недалек был и остров
сирен. Тогда я обратился к своим спутникам:
   - Друзья! Сейчас должны мы проплыть мимо острова сирен. Своим
пением завлекают они плывущих мимо моряков и предают их лютой
смерти. Весь остров их усеян костями растерзанных ими людей. Я
залеплю вам уши мягким воском, чтобы не слышали вы их пения и не
погибли, меня же вы привяжите к мачте, позволила мне волшебница
Кирка услышать пение сирен. Если я, очарованный их пением, буду
просить вас отвязать меня, то вы еще крепче свяжите меня.
   Только сказал я это, как вдруг стих попутный ветер. Товарищи мои
спустили парус и сели на весла. Виден был уже остров сирен.
Залепил я воском уши моим спутникам, а они так крепко привязали
меня к мачте, что не мог я двинуть ни одним суставом. Быстро плыл
наш корабль мимо острова, а с него неслось чарующее пение сирен.
   - О, плыви к нам, великий Одиссей! - так пели сирены, - к нам
направь свой корабль, чтобы насладиться нашим пением. Не
проплывет мимо ни один моряк, не послушав нашего сладостного
пения. Насладившись им, покидает он нас, узнав многое. Все знаем
мы - и что претерпели по воле богов под Троей греки, и что
делается на земле.
   Очарованный их пением, я дал знак товарищам, чтобы отвязали они
меня. Но, помня мои наставления, они еще крепче связали меня.
Только тогда вынули воск из ушей мои спутники и отвязали меня от
мачты, когда уже скрылся из наших глаз остров сирен. Спокойно
плыл все дальше корабль, но вдруг услыхал я вдали ужасный шум и
увидал дым. Я знал, что это Харибда. Испугались мои товарищи,
выпустили весла из рук, и остановился корабль. Обошел я моих
спутников и стал их ободрять.
   - Друзья! Много бед испытали мы, многих избежали опасностей, -
так говорил я, - та опасность, которую предстоит нам
преодолеть, не страшнее той, которую мы испытали в пещере
Полифема. Не теряйте же мужества, налегайте сильнее на весла!
Зевс поможет нам избежать гибели. Направьте дальше корабль от
того места, где виден дым и слышится ужасный шум. Правьте ближе к
утесу!
   Ободрил я спутников. Изо всех сил налегли они на весла. О Скилле
же ничего не сказал я им. Я знал, что Скилл вырвет у меня лишь
шесть спутников, а в Харибде погибли бы мы все. Сам я, забыв
наставления Кирки, схватил копье и стал ждать нападения Скиллы.
Напрасно искал я ее глазами.
   Быстро плыл корабль по узкому проливу. Мы видели, как
поглощала морскую воду Харибда: волны клокотали около ее пасти,
а в ее глубоком чреве, словно в котле, кипели морская тина и
земля. Когда же изрыгала она воду, то вокруг кипела и бурлила
вода со страшным грохотом, а соленые брызги взлетали до самой
вершины утеса. Бледный от ужаса, смотрел я на Харибду. В это
время вытянула все свои шесть шей ужасная Скилла и своими шестью
громадными пастями с тремя рядами зубов схватила шесть моих
спутников. Я видел лишь, как мелькнули в воздухе их руки и ноги,
и слыхал, как призывали они меня на помощь. У входа в свою пещеру
сожрала их Скилла; напрасно несчастные простирали с мольбой ко
мне руки. С великим трудом миновали мы Харибду и Скиллу и поплыли
к острову бога Гелиоса - Тринакрии.
   ОДИССЕЙ НА ОСТРОВЕ ТРИНАКРИИ *1. ГИБЕЛЬ КОРАБЛЯ ОДИССЕЯ
   *1 Греки иногда называли Тринакрией современную Сицилию.
   Вскоре показался вдали остров бога Гелиоса. Все ближе подплывали
мы к нему. Я уже ясно слышал мычанье быков и блеяние овец
Гелиоса. Помня прорицание Тиресия и предостережение волшебницы
Кирки, я стал убеждать спутников миновать остров и не
останавливаться на нем. Хотел я избежать великой опасности. Но
Эврилох ответил мне:
   - Как жесток ты, Одиссей! Сам ты словно отлит из меди, ты не
знаешь утомления. Мы утомились; сколько ночей провели мы без сна,
а ты запрещаешь нам выйти на берег и отдохнуть, подкрепившись
пищей, Опасно плыть по морю ночью. Часто гибнут даже против воли
богов корабли, когда ночью застигнет их буря, поднятая неистовыми
ветрами. Нет, мы должны пристать к берегу, а завтра с зарей
отправимся в дальнейший путь.
   Согласились и остальные спутники с Эврилохом. Понял я, что не
миновать нам беды. Пристали мы, к острову и вытащили на берег
корабль. Заставил я спутников дать мне великую клятву, что не
будут они убивать быков бога Гелиоса. Приготовили мы себе ужин, а
во время его со слезами вспоминали наших товарищей, похищенных
Скиллой. Покончив ужин, все мы спокойно уснули на берегу.
   Ночью послал Зевс страшную бурю. Грозно взревел неистовый Борей,
тучи заволокли все небо, еще мрачнее стала темная ночь. Утром
втащили мы свой корабль в прибрежную пещеру, чтобы не пострадал
он от бури. Еще раз просил я товарищей не трогать стада Гелиоса,
и обещали они мне исполнить мою просьбу. Целый
месяц дули противные ветры, и не могли мы пуститься в путь.
Наконец, вышли у нас все припасы. Приходилось питаться тем, что
добывали мы охотой и рыбной ловлей. Все сильнее и сильнее начинал
мучить голод моих спутников. Однажды ушел я в глубь острова,
чтобы наедине попросить богов послать нам попутный ветер. В
уединении стал молить я богов-олимпийцев исполнить мою просьбу.
Незаметно погрузили меня боги в глубокий сон. Пока я спал,
Эврилох уговорил моих спутников убить несколько быков из стада
бога Гелиоса. Он говорил, что, вернувшись на родину, они
умилостивят бога Гелиоса, построив ему богатый храм и посвятив
драгоценные дары. Даже если погубят их боги за убийство быков,
то лучше уж быть поглощенным морем, чем погибнуть от голода.
   Послушались Эврилоха мои спутники. Выбрали они из стада лучших
быков и убили их. Часть их мяса принесли они в жертву богам.
Вместо жертвенной муки они взяли дубовые листья, а вместо вина -
воду, так как ни муки, ни вина не осталось у нас. Принеся жертву
богам, они стали жарить мясо на костре. В это время я проснулся и
пошел к кораблю. Издали почувствовал я запах жареного мяса и
понял, что случилось. В ужасе воскликнул я:
   - О, великие боги Олимпа! Зачем послали вы мне сон! Совершили
великое преступление мои спутники, убили они быков Гелиоса.
   Между тем нимфа Лампетия известила бога Гелиоса о том, что
случилось. Разгневался великий бог. Он жаловался богам на то, как
оскорбили его мои спутники, и грозил спуститься навсегда в
царство мрачного Аида и никогда не светить больше богам и людям.
Чтобы умилостивить разгневанного бога солнца, Зевс обещал разбить
своей молнией мой корабль и погубить всех моих спутников.
   Напрасно упрекал я моих спутников за то, что совершили они. Боги
послали нам страшное знамение. Как живые, двигались содранные с
быков кожи, а мясо издавало жалобное мычание. Шесть дней бушевала
буря, и все дни истребляли быков Гелиоса мои спутники. Наконец,
на седьмой прекратилась буря и подул попутный ветер. Тотчас
отправились мы в путь. Но лишь только скрылся из виду остров
Тринакрия, как громовержец Зевс собрал над нашими головами
грозные тучи. Налетел с воем Зефир, поднялась ужасная буря.
Сломалась, как трость, наша мачта и упала на корабль. При падении
она раздробила голову кормчему, и он мертвым упал в море.
Сверкнула молния Зевса и разбила в щелки корабль. Всех моих
спутников поглотило море. Спасся один только я. С трудом поймал я
обломок мачты и киль моего корабля и связал их. Стихла буря.
Начал дуть Нот. Он помчал меня прямо к Харибде. Она в это время с
ревом поглощала морскую воду. Едва успел я ухватиться за ветви
смоковницы, росшей на скале около самой Харибды, и повис на них,
прямо над ужасной Харибдой. Долго ждал я, чтобы вновь изрыгнула
Харибда вместе с водой мачту и киль. Наконец, выплыли они из ее
чудовищной пасти. Выпустил я ветви смоковницы и бросился вниз
прямо на обломки моего корабля. Так спасся я от гибели в пасти
Харибды. Спасся я по воле Зевса и от чудовищной Скиллы. Не
заметила она, как плыл я по волнам бушующего моря.
   Девять дней носился я по безбрежному морю, и, наконец, прибило
меня волнами к острову нимфы Калипсо. Но об этом я уже
рассказывал вам, Алкиной и Арета, рассказывал я и о том, после
каких великих опасностей достиг я вашего острова. Неразумно было
бы, если бы я вновь стал рассказывать об этом, а вам было бы
скучно меня слушать.
   Так кончил Одиссей рассказ о своих приключениях.
   ВОЗВРАЩЕНИЕ ОДИССЕЯ НА ИТАКУ
   Изложено по поэме Гомера "Одиссея"
   На следующий день феакийцы приготовились к отплытию. Погрузили
они на корабль богатые дары, поднесенные Одиссею. Сам Алкиной
руководил всеми приготовлениями. Когда все было готово, во
дворце Алкиноя была принесена жертва Зевсу и устроен прощальный
пир. С нетерпением ждал наступления вечера Одиссей. Обрадовался
он, увидев, что солнце склоняется к западу и близок вечер. Когда
стал уже сгущаться вечерний сумрак, простился Одиссей с царем
Алкиноем и богоравной Аретой и пошел на корабль. За ним служанки
несли короб с дарами, вино и запас пищи на дорогу. Взошел Одиссей
на корабль и лег на приготовленное для него ложе. Налегли на
весла могучие гребцы, и вышел корабль в открытое море. Боги же
навеяли на Одиссея глубокий сон; спокойно спал он во время всего
пути. Быстрее сокола несся корабль по морю и на ранней заре
пристал уже к берегам Итаки, недалеко от грота, посвященного
наядам. Феакийцы осторожно перенесли спящего Одиссея на берег и
положили на песок. Около него поставили все дары, данные ему
феакийцами. Затем отправились они в обратный путь. Увидал
возвращающийся корабль Посейдон и страшно разгневался на
феакийцев за то, что против его воли отвезли они Одиссея на
родину. Стал жаловаться на них Посейдон громовержцу Зевсу.
Посоветовал Зевс своему брату в наказание обратить корабль
феакийцев, когда он будет входить в родную гавань, в высокую
скалу. Помчался Посейдон к острову феакийцев и стал ждать там
возвращения корабля. Вот показался уже корабль в морской дали. На
берегу собралась большая толпа, чтобы встретить моряков. Вот уже
у входа в гавань корабль. Вдруг превратился он в скалу. Сообщили
об этом чуде царю Алкиною. Понял он, что исполнил Посейдон свою
угрозу - наказать феакийцев за то, что развозят они по морю
странников. Созвал Алкиной всех жителей и велел им принести
умилостивительные жертвы Посейдону, чтобы не преградил он высокой
горой доступ к их городу. Усердно стали феакийцы молить Посейдона
смягчить свой гнев и дали обет никогда не отвозить больше
странников на их родину.
   Между тем Одиссей проснулся на морском берегу. Не узнал он родную
Итаку, так как все окрестности покрыла богиня Афина густым
туманом. В отчаяние пришел Одиссей. Он думал, что феакийцы
оставили его на каком-нибудь пустынном острове, и стал громко
жаловаться на свою горькую участь.
   Оглядевшись кругом, увидал он рядом с собой дары феакийцев. Они
были все целы. Печальный, пошел Одиссей по берегу моря и встретил
прекрасного юношу. Спросил он его, что это за страна, и вдруг
услыхал, что он на Итаке. Спросил и юноша Одиссея, кто он.
Осторожный Одиссей ответил, что он странник, родом с Крита,
откуда бежал он, убив из мести сына Идоменея, Архилоха. На
корабле финикийцев думал он отправиться в Пилос или Элиду, но
финикийцы коварно бросили его здесь на берегу, когда он уснул,
похитив все его богатства. Выслушал эту повесть юноша, улыбнулся
и вдруг изменил свой образ. Перед Одиссеем стояла богиня
Афина-Паллада. Похвалила она Одиссея за его осторожность и
ободрила его, обещав теперь ему свою помощь; богиня сказала, что
если и не всегда помогала она ему до сих пор, то лишь потому, что
не хотела разгневать Посейдона. Афина повелела Одиссею никому не
открывать, кто он. Но не мог поверить Одиссей, что он, наконец, в
Итаке. Тогда Афина рассеяла туман, покрывавший Итаку, и Одиссей
узнал свою родину.
Упал он на землю и стал в восторге целовать ее. Афина же обратила
Одиссея в убогого нищего. Сморщилась на лице и плечах кожа у
Одиссея, похудел он, упали с его головы роскошные кудри, глаза
потускнели, а веки покрылись струпьями. Одела его Афина в грязные
лохмотья, через плечо на веревке перекинула заплатанную суму, а в
руки дала посох. Повелела она Одиссею спрятать дары феакийцев в
пещере и идти под видом нищего к свинопасу Эвмею, сама же тотчас
понеслась в Спарту, чтобы вернуть оттуда сына Одиссея Телемаха.
   ОДИССЕЙ У ЭВМЕЯ
   Изложено по поэме Гомера "Одиссея"
   Когда Одиссей приблизился к жилищу свинопаса Эвмея, тот был дома
один и работал, сидя у входа. Увидали Одиссея собаки и бросились
на него с яростным лаем. Они растерзали бы Одиссея, если бы не
прибежал Эвмей и не отогнал их.
   - Странник, - сказал Одиссею Эвмей, не узнав его под видом
нищего, - ты погиб бы, и новая печаль поразила бы меня, кроме той
печали, которая томит меня о погибшем Одиссее. Но пойдем ко мне в
дом, я накормлю тебя и дам отдохнуть.
   Одиссей пошел в жилище Эвмея, сложенное из грубого камня. На
дворе, около дома, находились хлева для свиней. Эвмей с Одиссеем
вошли в дом, и Эвмей посадил странника на сложенный хворост,
покрытый шкурой серны. Затем пошел он в хлев, где были поросята,
взял двух, заколол и изжарил. Налил также и вина Эвмей для
трапезы в деревянный кубок и поставил все это на стол. Горько
жаловался Эвмей, приготовляя трапезу, на буйных женихов,
разоряющих хуже морских разбойников дом Одиссея и уничтожающих
его многочисленные стада. Внимательно слушал его Одиссей и
размышлял, как отомстить женихам. Во время трапезы стал Одиссей
расспрашивать Эвмея про его господина, а когда свинопас сказал,
что погиб его хозяин, то поклялся Одиссей, что вернется хозяин
домой, и вернется скоро. Но не поверил клятве его Эвмей. Спросил
Эвмей странника, кто он. И ему рассказал Одиссей вымышленную
историю о своих бедствиях.
   Он рассказал ему, что обидели его старшие братья, обделив его при
дележе наследства, что женился он на богатой наследнице, стал
богат сам, был под Троей, а вернувшись на родину, отправился в
Египет. Рассказал, как египтяне перебили почти всех его спутников
за то, что грабили они их город. Но он спасся, умолив царя Египта
пощадить его. Семь лет пробыл он якобы в Египте, а оттуда
переправился в Финикию. Один финикиец уговорил его ехать в Ливию.
Он отправился с ним, но Зевс разбил их корабль своей молнией.
Спасся один только он; волна выбросила его на берег страны
феспротов *1. На этом острове царь феспротов будто бы и рассказал
ему, что Одиссей с богатыми дарами возвращается на родину.
Наконец, на корабле феспротов отправился он в Дулихий. Но
феспроты задумали продать его в рабство; только с большим трудом
бежал он от них в то время, когда они пристали к берегу Итаки.
Поверил всей вымышленной истории Эвмей, не поверил лишь тому, что
слышал странник об Одиссее от царя феспротов. Упрекнул Эвмей
странника, что об Одиссее рассказывает он это для того, чтобы
получить здесь на Итаке награду от его близких. Но Одиссей сказал
ему:
   *1 Феспроты - народ, живший в Эпире. Одиссей упоминает о
феспротах и Дулихии, чтобы придать большую достоверность своему
рассказу, так как Итака лежала на пути из Феспротии в Дулихий,
город в Акарнании.
   - Слушай, Эвмей, если вернется Одиссей, то обещай дать мне новую
одежду, если же я обманул тебя, то сбрось меня, призвав пастухов,
с вершины скалы в море, чтобы и впредь не смели разные бродяги
выдумывать небылицы.
   Вскоре возвратились пастухи со стадом. Закололи они жирную свинью
и сели за ужин. Во время ужина почтил странника Эвмей лучшим
куском и первому подал ему кубок вина, как гостю.
   Когда они все спокойно ужинали, на дворе поднялась сильная буря с
дождем. Стало холодно. У Одиссея же не было даже плаща, чтобы
укрыться во время сна. Тогда рассказал он Эвмею и пастухам такую
историю, чтобы, поняв намек, дали они ему плащ.
   - Послушай, Эвмей, послушайте и вы, - так начал Одиссей. -
Однажды под Троей Менелай, Одиссей и я лежали в засаде. Холодно
было ночью в зарослях камыша, снег падал большими хлопьями, я же
забыл захватить свой плащ; наконец, сказал я об этом Одиссею. Он
тотчас придумал хитрость. Привстав, разбудил он лежавших рядом
воинов и сказал, что видел плохой сон, а потому боится, что так
далеко удалились они от кораблей; надо послать кого-нибудь за
подкреплением к Агамемнону. Тотчас встал один из воинов, сбросил
с себя плащ и пошел к кораблям. Я же поднял плащ, укрылся им и
спокойно проспал до самой зари.
   Понял намек Эвмей. Приготовил он ложе Одиссею у очага, постелил
овчину и козью шкуру и дал Одиссею укрыться своим плащом, который
носил он зимой. Сладко уснул Одиссей. Сам же Эвмей не остался
дома. Повесив через плечо меч, взяв в руки копье и укрывшись
плащом, пошел он к стаду, которое паслось у подножья скалы.
   ВОЗВРАЩЕНИЕ ТЕЛЕМАХА НА ИТАКУ
   Изложено по поэме Гомера "Одиссея"
   Покинув Одиссея, обращенного в нищего, богиня Афина-Паллада
направилась в Спарту и быстро достигла ее. Пошла она во дворец
царя Менелая прямо в тот покой, где спал Телемах с Писистратом.
Спокойно спал Писистрат, сон же Телемаха был тревожен. И во сне
думал об отце Телемах, скорбя о нем. Подошла Афина к изголовью
сына Одиссея и сказала ему:
   - Пора тебе, Телемах, вернуться на родину, где бросил ты все
свое имущество. Буйные женихи расхищают его, все расхитят они,
если ты не вернешься. Подумай и о том, как изменчивы женщины.
Если мать твоя согласится выйти замуж за Эвримаха, то забудет она
тебя и будет заботиться лишь о детях от второго мужа. Возвращайся
скорей домой. Но помни одно: женихи готовят тебе засаду. Чтобы
избежать ее, проплыви ты ночью мимо острова, а утром, на
рассвете, причаль в скрытом месте к берегам Итаки. Корабль отошли
потом в город, сам же пойди к свинопасу Эвмею, а от него пошли
вестника сообщить Пенелопе о твоем прибытии.
   Сказав это, удалилась Афина.
   Телемах тотчас разбудил Писистрата и
стал торопить его отправиться в обратный путь в Пилос. Но
Писистрат уговорил Телемаха подождать утра. Нельзя было ночью
покинуть Менелая, не простившись с ним. Послушался Телемах совета
Писистрата. Вскоре взлетела на небо и богиня зари Эос. Наступило
утро. К юношам вошел царь Менелай. Встретил Менелая сын Одиссея в
дверях и обратился к нему с просьбой скорее отпустить его домой,
в Итаку. Не стал Менелай удерживать Телемаха, но только просил
его подождать, пока приготовит он подарки, а тем временем просил
подкрепиться перед отправлением в путь пищей.
   Менелай пошел приказать рабам готовить скорее трапезу. Затем,
позвав Елену и сына Мегапента, пошел с ними в свою сокровищницу.
Там выбрал он дары для Телемаха; прекрасная Елена тоже выбрала
подарок - вытканное ею самой роскошное одеяние для будущей невесты
Телемаха.
   Подкрепившись пищей и приняв дары от Менелая, собрались юные
герои отправиться в путь. Менелай вышел из дворца с кубком вина,
призвав богов, совершил возлияние и просил юношей передать его
привет старцу Нестору. Когда Телемах вошел в колесницу и взял
уже в руки вожжи, вдруг взвился над дворцом орел, несший в когтях
гуся. Слуги Менелая с криком бежали за орлом. Но он взмыл кверху
и скрылся вправо от дворца. Все поняли, что это знамение богов, а
Телемах просил Менелая объяснить знамение. Задумался царь Спарты.
За него ответила прекрасная Елена:
   - Выслушайте то, что скажу я вам! Это внушили мне
боги-олимпийцы. Как похитил орел гуся и растерзал его, так и
Одиссей, вернувшись домой, убьет женихов. Может быть, даже
вернулся он и замышляет уже гибель женихам.
   - О, прекрасная Елена! - воскликнул Телемах, - если великий
Зевс исполнит то, что говоришь ты, то я, вернувшись домой, буду
чтить тебя, как богиню. С этими словами ударил по коням Телемах,
и быстро понеслись кони по пути к Пилосу.
   Переночевали в пути юноши в Фере у героя Диокла, а на следующий
день прибыли в Пилос. Упросил Писистрата Телемах не заезжать во
дворец к Нестору; боялся сын Одиссея, что еще на день задержит его
старец. Согласился Писистрат и отвез своего друга прямо к
кораблю, хотя и знал, что недоволен будет этим его отец.
Писистрат даже стал торопить Телемаха скорее отплыть, чтобы не
пришел на берег, узнав об его возвращении, сам Нестор и не
задержал его. Поспешно поставили мачту спутники Телемаха и уже
хотели отчалить от берега, как подошел к кораблю вещий Феоклимен.
Он бежал из Аргоса, боясь мести за совершенное убийство.
Феоклимен просил Телемаха взять его на корабль и отвезти в Итаку;
там не стали бы преследовать его родственники убитого. Согласился
Телемах и взял на корабль Феоклимена. Быстро отчалил корабль и
понесся, гонимый попутным ветром, в открытое море.
   В это время Одиссей был еще у Эвмея. Утром Одиссей хотел идти
собирать подаяние в город; он даже думал просить женихов взять
его в услужение. Но Эвмей уговаривал его не делать этого,
рассказав Одиссею, как буйны и жестоки женихи. Тогда стал
расспрашивать Одиссей об отце своем Лаэрте и жене Пенелопе. Все
рассказал ему Эвмей, не подозревая, что рассказывает он это не
страннику, а самому Одиссею. Наконец, Одиссей просил Эвмея
рассказать ему о том, как попал сам Эвмей на Итаку. Охотно
согласился Эвмей и рассказал Одиссею, что сам он родом с острова
Сиры и сын царя Ктесия. Однажды на остров прибыли финикийские
купцы. Они уговорили рабыню его отца, тоже финикиянку родом,
похитить его у отца, обещав вернуть ее за это на родину.
Согласилась рабыня, тайно вывела его из дворца и отвела на
корабль финикийцев. Отплыли финикийцы в море, направляясь к
берегам Финикии.
   Шесть дней плыли они. На седьмой день поразила своей стрелой
богиня Артемида предательницу-рабыню. Финикийцы же, пристав к
Итаке, продали маленького Эвмея Лаэрту.
   Внимательно слушал рассказ Эвмея Одиссей. Была уже поздняя ночь,
когда кончил рассказ свой Эвмей. Легли спать Одиссей и Эвмей, но
недолог был их сон, - скоро разгорелась на небе утренняя заря, и
должны были покинуть они свое ложе.
   В это утро прибыл на Итаку и Телемах. Он пристал в укрытом месте
к берегу, как повелела ему Афина, сошел с корабля, попросил
своего друга Перайя приютить на время Феоклимена и собрался уже
идти к Эвмею. Вдруг над ними показался сокол с голубкой в когтях.
Взял Феоклимен Телемаха за руку и тихо сказал ему:
   - Счастливое это знамение, Телемах. Нет более могущественного
рода в Итаке, чем твой род. Вечно будете вы властвовать над всей
Итакой. Возрадовался этому предсказанию Телемах. Отправил он
своих спутников на корабле в городскую гавань, а сам, радостный,
пошел к свинопасу Эвмею.
   ТЕЛЕМАХ ПРИХОДИТ К ЭВМЕЮ. ОДИССЕЙ И ТЕЛЕМАХ
   Изложено по поэме Гомера "Одиссея"
   Рано проснулись Одиссей и Эвмей. Приготовили они себе завтрак и
стали подкреплять свои силы пищей. Вдруг собаки Эвмея бросились с
веселым лаем навстречу приближающемуся Телемаху и стали к нему
ласкаться. Одиссей услыхал шаги, тотчас показался у входа в
жилище Эвмея и сам Телемах. Вскочил ему навстречу свинопас Эвмей.
Обнял он вошедшего Телемаха и, проливая слезы радости, стал
целовать его. Так рад был Эвмей возвращению Телемаха, как рад
бывает отец возвращению единственного сына после долгой разлуки.
Встал Одиссей, он хотел уступить свое место вошедшему сыну.
Ласково обратился к нему Телемах и сказал:
   - Сядь, странник! Не беспокойся, мне приготовит место, где
сесть, Эвмей.
   Эвмей поспешно приготовил Телемаху сидение и подал ему пищи и
вина. Во время трапезы Телемах спросил Эвмея, откуда этот
странник, кто привез его в Итаку. Рассказал ему Эвмей ту
вымышленную историю, которую он сам слышал от Одиссея, и просил
принять странника в своем доме. Но Телемах не мог обещать сделать
это. Как мог он, еще такой юный, справиться с буйной толпой
женихов? Он мог лишь обещать прислать страннику новую одежду и
меч в подарок и помочь ему вернуться на родину. Пожалел Одиссей
Телемаха и стал, словно ничего не зная, расспрашивать его о
буйстве женихов и спрашивать, не враждебно ли относится к нему
народ Итаки и его родственники.
   - Лучше уж быть убитым в своем доме, попытавшись силой изгнать
буйных женихов, чем сносить оскорбления и видеть разграбление
своего имущества, - такими словами кончил свои расспросы Одиссей.
   Но что мог ответить на это Телемах, он мог лишь сказать, как
трудно ему, единственному сыну, бороться с буйной толпой женихов,
замышляющих к тому же убить его. Телемах опасался даже сообщить
Пенелопе о своем возвращении. Он послал Эвмея в город и велел ему
тайно передать матери, что он вернулся, чтобы не узнали этого
женихи. Известить же старца Лаэрта, который тоже страшно
беспокоился о судьбе своего внука, должна была Пенелопа, послав к
нему одну из верных рабынь.
   Поспешно ушел Эвмей исполнять поручение Телемаха. Лишь только
вышел он, как явилась пред Одиссеем незримая для Телемаха богиня
Афина-Паллада; вызвала она Одиссея из хижины и там, у ограды
двора, вернула ему прежний образ, коснувшись его жезлом, и
повелела открыться Телемаху.
   Когда Одиссей вернулся в хижину, с удивлением посмотрел на него
Телемах; он думал, что ему явился один из бессмертных богов, так
был красив и величествен Одиссей.
   - О, странник! - воскликнул Телемах, - в ином виде являешься ты
мне теперь! Ты - один из бессмертных богов! Смилуйся над нами!
Великие жертвы принесем мы тебе.
   - Нет, не бог я! - ответил Одиссей, - я твой отец Одиссей, ради
которого терпел ты обиды от буйных женихов.
   С любовью обнял Одиссей своего сына и со слезами поцеловал его.
Но Телемах не мог сразу поверить, что действительно вернулся,
наконец, на родину его отец. Ведь только что видел он его в
образе старого, несчастного странника. Как мог он измениться так,
разве может смертный творить такие чудеса? Сомнение овладело
Телемахом. Одиссей же рассеял это сомнение, сказав, что богиня
Афина превратила его в странника, она же вернула ему и его
настоящий образ. Поверил тогда Телемах, что пред ним стоит его
отец. Обнял он отца. Слезы радости полились у них из глаз.
Наконец, когда прошла первая радость свидания, Телемах спросил
отца, как вернулся он на родину, кто привез его на Итаку на
быстроходном корабле. Рассказал Одиссей сыну, как привезли его
феакийцы, как скрыл он дары феакийцев в глубокой пещере и как
богиня Афина встретилась ему и послала его к Эвмею. Одиссей стал
расспрашивать Телемаха о женихах. Он пылал негодованием и хотел
отомстить им за все обиды. Возможно ли это? Ведь женихов много.
Со всех сторон собрались они. Их сто шестнадцать человек. Разве
могут двое - Одиссей и Телемах - вступить с такой толпой в
открытый бой? Но у Одиссея есть могучие помощники, с которыми не
могут бороться смертные, как бы много их ни было, эти помощники -
громовержец Зевс и дочь его Афина-Паллада.
   Надеясь на их помощь, решил так действовать Одиссей: Телемах
должен был идти в город к женихам, а за ним придет и он сам, под
видом нищего-странника, с Эвмеем, как бы для того, чтобы собирать
подаяние. Как ни станут оскорблять его женихи, все будет терпеть
Одиссей. Затем по данному знаку Телемах должен вынести оружие,
оставив лишь оружие для себя и для отца. Главное же необходимо
хранить в глубокой тайне возвращение Одиссея, чтобы никто не знал
об этом, даже Пенелопа, так как не все рабы и рабыни сохранили
верность Одиссею. Долго совещались Одиссей с Телемахом.
   В это время прибыл в город и корабль Телемаха. Спутники его
тотчас послали вестника к Пенелопе известить о возвращении сына.
С этим вестником у самого дворца Одиссея встретился Эвмей. Вместе
вошли они к Пенелопе. Громко объявил вестник Пенелопе о
возвращении сына. Эвмей же, наклонившись к ней, тихо передал все,
что поручил ему Телемах. Обрадовалась Пенелопа, что снова с нею
сын.
   Быстро донеслась весть о возвращении Телемаха и до женихов.
Испугались они. Собрались все женихи на площади и стали
совещаться, что им делать. Интиной стал советовать убить
Телемаха, так как он их единственная помеха. Но Амфином не
согласился на это. Он боялся прогневить Зевса и советовал прежде
вопросить богов. Если дадут боги благоприятное знамение, то он
готов был сам убить Телемаха, если же нет, то и другим не
советовал Амфином подымать руки на Телемаха. Согласились с
Амфиномом женихи и пошли во дворец Одиссея.
   Глашатай Медонт сообщил Пенелопе, что замышляют женихи. Вышла она
к ним и горько упрекала их за коварство. Особенно же упрекала
Пенелопа Антиноя, отца которого некогда спас Одиссей от гнева
народа. Эвримах стал успокаивать Пенелопу. Он говорил, что женихи
никогда не подымут руки на Телемаха. Но хоть и говорил это
Эвримах, сам же он только о том и думал, как бы, погубить
Телемаха.
   Между тем Эвмей вернулся в свою хижину. Богиня Афина обратила
опять Одиссея в странника, чтобы не узнал его Эвмей. Рассказал
свинопас, что видел в городе, и стал готовить всем ужинать.
Насытившись, все легли спать.
   ОДИССЕЙ ПРИХОДИТ ПОД ВИДОМ СТРАННИКА В СВОЙ ДВОРЕЦ
   Изложено по поэме Гомера "Одиссея"
   На следующий день, лишь только край неба окрасился ярким пурпуром
зари, Телемах отправился в город. Уходя, он велел Эвмею проводить
в город странника, чтобы он мог там собирать подаяние. Придя
домой, Телемах первый встретил свою старую няню Эвриклею.
Несказанно обрадовалась она, увидав входящего Телемаха, и с
плачем обняла его. Вышли навстречу сыну Одиссея все рабыни. Узнав
о возвращении сына, вышла ему навстречу и Пенелопа. Обняла она
сына и стала расспрашивать его о том, что узнал он во время
своего путешествия. Но ничего не стал ей рассказывать Телемах, -
он спешил пойти на городскую площадь, чтобы привести Феоклимена в
свой дом.
   Когда Телемах пришел на городскую площадь, женихи толпой окружили
его, каждый из них спешил пожелать ему чего-нибудь хорошего, в
глубине же сердца замышляли они гибель Телемаху. Вскоре пришел на
площадь и Феоклимен с Перайем, приютившим его на время, пока не
было в городе Телемаха.
   Сейчас же Телемах пригласил Феоклимена к себе в дом и ушел с ним.
Дома, омывшись в прекрасных мраморных ваннах, Телемах с
Феоклименом сели за трапезу. Вышла к ним Пенелопа и села около их
стола со своей работой. Телемах рассказал матери о своем
путешествии в Пилос и Спарту. Опечалилась Пенелопа тем, что
ничего не узнал Телемах об отце. Но Феоклимен стал успокаивать
ее; он уверял, что Одиссей уже в Итаке, что он наверно скрывается
где-нибудь, чтобы вернее приготовить гибель женихам. Феоклимен
говорил, что если бы Одиссей не вернулся в Итаку, не послали бы
знамения боги при возвращении Телемаха. Во время беседы Пенелопы
с Телемахом и Феоклименом женихи забавлялись во дворе бросанием
диска и копья. Вскоре пригнали пастухи коз и овец для пира
женихов. Гурьбой вошли женихи в дом Одиссея и занялись
приготовлением к пиру. Глашатай Медонт созвал их в пиршественную
залу.
   Между тем Одиссей с Эвмеем медленно шли по направлению к городу.
Опираясь на палку, шел Одиссей под видом немощного нищего. Они
уже были недалеко от города, когда у источника, из которого
жители города брали воду, встретил их пастух Мелантий. Увидав
Эвмея со странником, наглый Мелантий стал издеваться над ними и
крикнул:
   - Вот ведет один негодяй другого! Куда ты, глупый Эвмей, ведешь
этого нищего? Смотри, переломают ему ребра женихи, если он только
осмелиться показаться в доме Одиссея.
   Крикнув это, Мелантий сильно ударил ногой Одиссея, но даже не
пошевельнулся от этого удара Одиссей. Насилу сдержался он, чтобы
не убить наглеца, ударив его головой о землю. Эвмей стал грозить
Мелантию, что плохо придется ему, когда вернется Одиссей. Но
Мелантий грубо ответил, что напрасно надеется он на возвращение
Одиссея, что скоро будет и Телемах убит женихами, а сам Эвмей
продан каким-нибудь чужеземцам. С этими угрозами Мелантий ушел.
   Медленно продолжали свой путь Эвмей с Одиссеем. Наконец,
приблизились они ко дворцу Одиссея. Оттуда неслись звуки кифары и
пение. Пир женихов был в самом разгаре. Эвмей и Одиссей, громко
разговаривая друг с другом, вошли во двор. Там на куче навоза у
самых ворот лежала старая собака Одиссея, Аргус.
Едва только услыхала она голос своего хозяина, как насторожила
уши. Почуял верный Аргус своего господина, вильнул хвостом и
хотел подняться, чтобы броситься ему навстречу, но был уже не в
силах двинуться. Всеми брошенный, старый, он издыхал. Узнал
своего верного Аргуса и Одиссей. Слеза скатилась из его глаз;
поскорее смахнул он слезу рукой, чтобы не заметил ее Эвмей.
Шевельнулся Аргус и издох. Двадцать лет ждал он своего господина
и сразу узнал его, даже под видом нищего.
   Эвмей вошел в пиршественную залу первый и сел около Телемаха.
Следом за Эвмеем вошел и Одиссей. На не пошел он к гостям, а сел
у самого входа, прислонясь к двери. Тотчас взял Телемах хлеба и
мяса, велел отнести Одиссею и сказать ему, чтобы смело шел он к
гостям просить подаяние. Встал Одиссей и начал обходить всех
гостей. Все подавали ему, отказал лишь один - Антиной. Но
Одиссей стал настойчиво просить и у него подаяние. Рассердился
жестокий, грубый Антиной и прогнал от себя Одиссея. Отошел от
него Одиссей, промолвив:
   - Да, вижу я, что ум у тебя не так хорош, как лицо, коль ты
жалеешь дать мне даже корку хлеба, да еще чужого!
   Вспыхнул гневом Антиной, схватил скамейку, изо всей силы бросил
ее в Одиссея и попал ему в спину. Но Одиссей даже не пошатнулся
от сильного удара, он стоял, словно незыблемая скала; только
грозно тряхнул он головой, сел опять у самой двери и сказал:
   - Не беда, если кто-нибудь перенесет побои, защищая свое
имущество. Если только богини мщения Эринии защищают и нищих, то
вместо брака ждет здесь Антиноя смерть.
   Еще больше рассердился Антиной, услыхав слова Одиссея, но женихи
стали упрекать его за то, что оскорбил он странника, пришедшего в
дом, так как ведь бывало не раз, что под видом странников
приходили к людям и бессмертные боги. Горько было видеть и
Телемаху, как оскорбил Антиной его отца, но, помня условие,
сдержал он свой гнев.
   Узнала и Пенелопа, как оскорбил Антиной несчастного странника.
Еще больше возненавидела она дерзкого Антиноя. Призвав к себе
Эвмея, расспросила она его о страннике, а когда узнала, что
Одиссей был некогда гостем отца странника, воскликнула:
   - О, верю я, что жестоко отомстят Одиссей и Телемах женихам,
когда вернется Одиссей!
   Лишь только сказала это Пенелопа, как Телемах громко чихнул.
Обрадовалась этому знамению Пенелопа, теперь она была уверена,
что рано или поздно погибнут женихи от руки ее мужа.
   Она повелела Эвмею привести к себе странника, чтобы расспросить
его об Одиссее. Но Одиссей отказался сейчас же идти к Пенелопе,
он просил подождать до вечера, не желая раздражать еще больше
женихов. Согласилась ждать Пенелопа.
   Пир женихов становился все более и более шумным. Наступила ночь.
Эвмей давно уже ушел домой. Женихи все еще не расходились. Вдруг
в дверях появился один нищий, известный по всей Итаке обжора и
пьяница. Звали его Иром. Увидав странника в дверях, Ир стал гнать
его, Одиссей же не уходил. Тогда Ир стал грозить ему, что побьет
его, если он тотчас не уйдет. Началась ссора. Ее услыхал Антиной
и, желая доставить развлечение себе и женихам, решил заставить
драться Ира со странником. Победителю он обещал дать в награду
козий жареный желудок, а кроме того, позволить каждый день
приходить за подаянием. Окружили женихи Ира и Одиссея и
подстрекали их помериться силами. Одиссей согласился драться с
Иром, но прежде взял клятву с женихов, что они не будут помогать
Иру. Женихи дали клятву. Тогда Одиссей снял свое рубище и
опоясался им. С удивлением смотрели женихи на могучее тело
Одиссея, на его мускулистые руки, широкую грудь и плечи. Страшно
испугался Ир, но не биться с Одиссеем он уже не мог, так как рабы
схватили его, опоясали и поставили против Одиссея. От страха Ир
едва держался на ногах. Взглянув на него, Одиссей подумал: убить
ли его ударом кулака или же только сбить с ног? Решил Одиссей,
что могучим ударом он может возбудить подозрение женихов;
поэтому, когда Ир ударил его в плечо, он в свою очередь ударил
его по голове над самым ухом. Упал Ир на пол и завопил от боли.
Одиссей же хватил его за ногу и вытащил из пиршественной залы на
двор, там посадил у стены около ворот, набросил ему на плечи его
рваную суму и дал ему в руки палку. Так проучил Одиссей Ира за
то, что он дерзко вздумал гнать его, странника, из его же
собственного дома. Очень обрадовались женихи, что избавил их
Одиссей от назойливого Ира. Они весело поздравляли его с победой,
а один из них, Амфином, поднес Одиссею кубок с вином и пожелал,
чтобы боги вновь послали ему богатство и счастье. Амфином был
самым лучшим из женихов, часто удерживал он остальных от буйства
и всегда защищал Телемаха. Знал это Одиссей и, желая спасти
Амфинома, посоветовал ему покинуть толпу женихов и вернуться к
отцу, так как скоро вернется Одиссей и гибель грозит тогда всем
женихам. Но Амфином не внял совету Одиссея, сам шел он навстречу
своей гибели.
   В это время богиня Афина-Паллада побудила Пенелопу выйти к
женихам, чтобы еще сильнее разжечь в них желание вступить с ней в
брак, и чтобы Одиссей, и Телемах еще более оценили ее верность и
любовь к ним. Тотчас позвала Пенелопа Эвриному и велела призвать
двух рабынь, которые должны были проводить ее в пиршественную
залу к женихам. Когда Эвринома вышла, богиня Афина погрузила в
краткий сон Пенелопу и во сне наделила ее такой красотой, что она
засияла, подобно богине любви Афродите. Вошедшие рабыни
разбудили Пенелопу. Встала Пенелопа и пошла к женихам, С восторгом
смотрели они на вошедшую жену Одиссея. Пенелопа же подозвала к
себе Телемаха и укоряла его за то, что позволил он оскорбить в
своем доме несчастного странника. Покорно выслушал упрек матери
Телемах. Обратился один из женихов, Эвримах, к Пенелопе и стал
славить ее красоту. Выслушала его Пенелопа и ответила, что нет
уже больше у нее былой красоты, потеряла она ее, с тех пор как
покинул ее Одиссей; только тогда вновь вернулась бы к ней ее
красота, если бы возвратился Одиссей. Укоряла она женихов за то,
что принуждают они ее вступить с кем-нибудь из них в ненавистный
ей брак и разоряют дом Одиссея своими пирами. Не так было в былые
времена, тогда женихи старались дарами склонить невесту и не
расточали чужого имущества. Но не вняли женихи укорам Пенелопы;
спокойно выслушав ее, послали женихи слуг своих за богатыми
дарами и одарили ими Пенелопу, - думая склонить ее на брак
дарами. Пенелопа молча приняла дары и удалилась со своими
рабынями в свои покои.
   Лишь только Пенелопа ушла, как женихи повелели рабыням принести
три больших светильника и зажечь на них огонь, чтобы осветить
ярче пиршественную залу. Исполнили рабыни приказание. Одиссей же
сказал рабыням, чтобы шли они заниматься своими работами, а он
будет смотреть за светильниками. Но одна из рабынь, Меланто,
стала издеваться над ним и бранить его. Одиссей пригрозил дерзкой
Меланто, что пожалуется на нее Пенелопе. Испугались рабыни этой
угрозы и поспешно ушли. Одиссей же стал смотреть за огнем на
светильниках. Эвримах, чтобы развеселить женихов, смеясь над
Одиссеем сказал:
   - Вижу я, что бог какой-нибудь послал к нам этого странника,
чтобы было нам светлее пировать. Свет исходит не от светильников,
а от его плешивой головы, на которой нет ни единого волоска.
   Засмеялись женихи, а Эвримах стал еще больше издеваться над
Одиссеем. Спокойно ответил ему Одиссей:
   - Эвримах! Велика твоя надменность, но ведь ты воображаешь, что
силен только потому, что тебя окружают слабые люди. Вернись
сейчас на твою беду Одиссей и тогда эта широкая дверь сразу
показалась бы тебе узкой, так поспешно бросился бы ты бежать.
   Страшно рассердился Эвримах, схватил он скамейку и с размаху
бросил ее в Одиссея. Но Одиссей ловко уклонился от удара.
Скамейка попала в руку раба, разносившего вино, и со стоном упал
он на пол, выронив кубок. Подняли шум женихи. Они негодовали, что
начались у них на пиру постоянные ссоры с той минуты, как
появился странник. Но Телемах сказал, что не в этом причина ссор:
причина в том, что все охмелели и пора кончать пир. Как ни
досадно было женихам слышать такие слова Телемаха, все же
принуждены были они окончить пир. Наполнили они еще раз вином
кубки, выпили и разошлись по домам.
   Когда разошлись все женихи, Одиссей сказал Телемаху, что теперь
нужно вынести все оружие из пиршественной залы. Призвал Телемах
Эвриклею и повелел ей запереть всех служанок в их помещении,
чтобы не видали они, как будут выносить оружие, которое надо
убрать, чтобы не портилось оно от дыма. Исполнила Эвриклея
приказание Телемаха. Телемах и Одиссей стали выносить оружие, а
богиня Афина незримо светила им, зажегши свой светильник.
Удивился Телемах, видя, как разливался всюду свет от невидимого
светильника, и спросил Одиссея, откуда этот свет. Но Одиссей
запретил сыну расспрашивать; боялся он, чтобы не прогневал богиню
Телемах своими расспросами. Убрав все оружие, Одиссей пошел в
покои Пенелопы. Она с нетерпением ждала странника, чтобы
расспросить его об Одиссее. Телемах же пошел в свои покои и
спокойно уснул.
   ОДИССЕЙ И ПЕНЕЛОПА
   Когда Телемах ушел спать, в пиршественную залу пришла со своими
рабынями Пенелопа. Рабыни поставили для своей госпожи около очага
стул из слоновой кости, отделанной серебром, а сами стали убирать
стол, за которым пировали женихи. Рабыня Меланто опять стала
поносить Одиссея, гнать его из дома и грозить ему, что бросит в
него горячей головней, если он не уйдет! Мрачно взглянул на нее
Одиссей и сказал:
   - Что ты сердишься на меня? Правда, я нищий! Уж такой выпал мне
на долю жребий, а было время, когда и я был богат; но всего
лишился я по воле Зевса. Может быть и ты лишишься скоро красоты,
и возненавидит тебя твоя госпожа. Смотри, вернется Одиссей, и
придется тебе ответить за твою дерзость. Если же и не вернется
он, то дома Телемах, он знает, как ведут себя рабыни. Ничего не
скроется от него!
   Услыхала слова Одиссея и Пенелопа и гневно
сказала она Меланто:
   - На всех злишься ты, словно цепная собака! Смотри, я знаю, как
ты ведешь себя! Придется тебе заплатить головой за твое
поведение. Разве ты не знаешь, что я сама позвала сюда этого
странника?
   Приказала поставить Пенелопа около очага стул для Одиссея и,
когда он сел около нее, стала расспрашивать его об Одиссее.
Рассказал ей странник, будто некогда принимал он сам как гостя
Одиссея на Крите, когда тот, застигнутый бурей, пристал к берегам
Крита по дороге в Трою. Заплакала Пенелопа, услыхав, что видел
странник двадцать лет тому назад Одиссея. Желая проверить, правду
ли говорит он, спросила его Пенелопа, как был одет Одиссей.
Ничего не было легче страннику, как описать свою же собственную
одежду. С мельчайшими подробностями описал он ее, и поверила
тогда ему Пенелопа. Странник же стал уверять ее, что жив Одиссей,
что недавно был он в стране феспротов, а оттуда поехал в
Додону *1 вопросить там оракула Зевса.
   *1 Город в Эпире, на западе Северной Греции, с знаменитым в
древности святилищем и оракулом Зевса.
   - Скоро вернется Одиссей! - говорил странник, раньше чем
кончится год, раньше чем наступит еще новолуние, вернется Одиссей.
   Рада была бы верить ему Пенелопа, но не могла, ведь столько лет
ждала она Одиссея, а он все не возвращался. Велела Пенелопа
рабыням приготовить для странника мягкое ложе. Поблагодарил ее
Одиссей и попросил, чтобы, старая Эвриклея прежде омыла ему ноги.
   Эвриклея охотно согласилась омыть ноги страннику: он и ростом, и
всем своим видом, и даже голосом напоминал ей Одиссея, которого
она когда-то сама вынянчила. Принесла Эвриклея воды в медном
тазу и наклонилась, чтобы омыть страннику ноги. Вдруг бросился
ей в глаза рубец на его ноге. Хорошо знала она этот рубец.
Некогда нанес глубокую рану Одиссею кабан, когда охотился он с
сыновьями Автолика на склонах Парнаса. По этому-то рубцу
Эвриклея узнала Одиссея. Опрокинула она от изумления таз с
водой. Слезы заволокли ей глаза, и дрожащим от радости голосом
сказала она:
   - Одиссей, ты ли это, мое дорогое дитя? Как не узнала я тебя
раньше!
   Эвриклея хотела сказать и Пенелопе, что вернулся, наконец, ее
муж, но Одиссей поспешно зажал ей рот рукой и тихо промолвил:
   - Да, я Одиссей, которого ты вынянчила! Но молчи, не выдавай
моей тайны, иначе ты погубишь меня. Берегись сообщить кому-либо о
моем возвращении! Суровой каре подвергну я тебя и не пощажу, хотя
ты и моя кормилица, когда я буду наказывать рабынь за их
проступки, если узнают они от тебя, что я вернулся. Поклялась
Эвриклея хранить тайну. Радуясь возвращению Одиссея, принесла она
еще воды и омыла ему ноги. Пенелопа не заметила, что произошло;
ее вниманием завладела богиня Афина.
   Когда Одиссей сел опять у огня, стала жаловаться на свою горькую
судьбу Пенелопа и рассказала о сне, который видела недавно. Она
видела, будто орел растерзал всех ее белоснежных домашних гусей и
все женщины Итаки оплакивали их вместе с нею. Но вдруг орел
прилетел обратно, сел на крыше дворца и человеческим голосом
сказал: "Пенелопа, это не сон, а знамение того, что совершится.
Гуси - это женихи, я же Одиссей, который скоро вернется".
   Одиссей же сказал Пенелопе, что сон ее, как и сама она видит, так
ясен, что его не стоит и толковать. Но не могла даже такому сну
поверить Пенелопа, она не верила, что вернется, наконец, Одиссей.
Она сказала страннику, что решила на следующий день испытать
женихов: вынести лук Одиссея и предложить им натянуть его и
попасть в поставленную цель; того из них, кто исполнит это,
решила она выбрать себе в мужья. Посоветовал Пенелопе странник
не откладывать этого испытания и прибавил:
   - Прежде чем кто-нибудь из женихов натянет лук и попадет в цель,
вернется Одиссей.
   Так разговаривала со странником Пенелопа, не по дозревая, что
говорит с Одиссеем. Но было уже поздно. Хотя Пенелопа готова была
всю ночь напролет говорить со странником, все же пора ей было
идти на покой. Встала она и пошла в свой покой со всеми рабынями,
и там погрузила ее в сладкий сон богиня Афина.
   Одиссей же,
устроив себе ложе из кожи быка и овчин, лег на него, но не мог
заснуть. Он все думал о том, как отомстить женихам. Приблизилась
к его ложу богиня Афина; она успокоила его, обещала свою помощь и
сказала, что уже скоро кончатся все его бедствия. Наконец,
усыпила Одиссея богиня Афина. Но недолго он спал, разбудил его
громкий плач Пенелопы, сетовавшей на то, что не дают боги
вернуться Одиссею. Встал Одиссей, убрал свое ложе и, выйдя на
двор, стал молить Зевса послать ему доброе знамение в первых
словах, которые он услышит в это утро. Внял Зевс Одиссею, и
раскатился громовой удар по небу. Первые же слова, услышанные
Одиссеем, были слова рабыни, моловшей на ручной мельнице муку.
Она желала, чтобы это был последний день, который, пируя,
проведут женихи в доме Одиссея. Обрадовался Одиссей. Теперь он
знал, что поможет ему Зевс-громовержец отомстить женихам.
   ОДИССЕЙ ИЗБИВАЕТ ЖЕНИХОВ
   Изложено по поэме Гомера "Одиссея"
   Утром толпой вошли в пиршественную залу рабыни и начали прибирать
ее для лира женихов. Эвриклея послала рабынь за водой, повелела
вымыть пол, покрыть скамьи новыми пурпуровыми покрывалами и
вымыть посуду. Вскоре вышел из своих покоев Телемах и, расспросив
у Эвриклеи, как провел ночь странник, пошел на городскую площадь.
Пригнали Эвмей, Филотий и Мелантий коз, овец, свиней и корову для
пира женихов. Эвмей и Филотий приветливо поздоровались со
странником, жалея его за то, что приходится ему бездомным
скитаться по миру. Вспомнил Филотий Одиссея, он жалел своего
хозяина. Глядя на странника, думал он: неужели и его господин
принужден скитаться бездомным на чужбине? Эвмей и Филотий стали
молить богов, чтобы они вернули домой Одиссея. Захотел утешить
Одиссей своих верных слуг и сказал, обратившись к Филотию:
   - Клянусь тебе великим Зевсом и священным очагом во дворце
Одиссея, что не успеешь еще ты уйти отсюда, как вернется домой
Одиссей и ты увидишь, как отомстит он буйным женихам.
   Но если Эвмей и Филотий были приветливы со странником, то грубый
Мелантий стал опять оскорблять его и грозил побить, если не уйдет
он из дома Одиссея. Ничего не сказал Мелантию Одиссей, но только
грозно сдвинул брови.
   Стали, наконец, собираться и женихи. Они замыслили убить
Телемаха, но посланное богом знамение удержало их. Сели за стол
женихи, и начался пир. Телемах поставил в дверях скамью и стол
для Одиссея и велел подать ему пищи и вина; при этом грозно
сказал юный сын Одиссея:
   - Странник! Сиди здесь и спокойно пируй с моими гостями. Знай,
что никому не позволю я оскорбить тебя! Мой дом не какая-нибудь
харчевня, где собирается всякий сброд, а дворец царя Одиссея.
Услыхал слова Телемаха Антиной и дерзко воскликнул:
   - Друзья! Пусть грозит нам, если хочет, Телемах! Если бы не
послал нам грозного знамения Зевс, навек усмирили бы мы его и не
был бы он больше таким ненавистным болтуном!
   Ничего не ответил на эту угрозу Телемах. Молча сидел он и ждал,
пока подаст ему условный знак Одиссей. Богиня Афина еще больше
возбуждала буйство женихов, чтобы сильнее запылала жажда мщения в
груди Одиссея. Побуждаемый ею, воскликнул один из женихов, Ктесипп:
   - Слушайте, что я скажу вам! Странник получил от Телемаха немало
пищи и вина. Должны и мы дать ему что-нибудь. Я уже приготовил
ему подачку.
   С этими Словами Ктесипп схватил коровью ногу и с
силой швырнул ее в Одиссея. Едва успел уклониться он от удара.
Грозно крикнул Ктесиппу Телемах:
   - Счастье твое, что ты промахнулся! Я бы метче попал в тебя моим
копьем, и пришлось бы твоему отцу готовить для тебя не свадьбу, а
похороны. Всем вам говорю я еще раз, что не позволю оскорблять
здесь, в моем доме, гостей.
   Ничего не ответили женихи, Агелай же стал советовать им
прекратить оскорбление странника.
   Вдруг богиня Афина возбудила безумный смех у женихов и помутила
разум их. Дико стали они смеяться. Побледнели их лица, глаза их
заволоклись слезами, тоска легла им на сердце, как тяжкое бремя.
Словно дикие звери, стали они пожирать сырое мясо. Женихи начали
в своем безумии издеваться над Телемахом. Но молча сидел Телемах,
не обращая внимания на их насмешки. Слышала Пенелопа из своих
покоев неистовые крики женихов за обильным пиром. Но никогда
никто не приготавливал людям такого пира, какой приготовили
женихам богиня Афина и муж Пенелопы.
   Наконец, встала Пенелопа и пошла в кладовую, в которой хранились
сокровища Одиссея. Там достала она тугой лук Одиссея. Этот лук
принадлежал некогда Эвриту*1, а Одиссею подарил его сын Эврита,
Ифит. Взяв лук и колчан, полный стрел, пошла Пенелопа в
пиршественную залу. Встав там около колонны, сказала она женихам:
   *1 Царь Ойхалии (см. часть 1, "Геракл и Эврит").
   - Выслушайте меня! Я принесла вам лук Одиссея. Кто из вас
натянет этот лук и пустит стрелу так, чтобы она пролетела через
двенадцать колец, за того я выйду замуж.
   Передала Пенелопа лук Одиссея Эвмею. Горько заплакал он, увидав
лук своего хозяина, и понес его женихам. Заплакал и верный
Филотий. Рассердились на них женихи за то, что они льют слезы по
Одиссею. Телемах же укрепил в земле шесты с кольцами и выравнял
их. Он первый хотел попробовать натянуть лук; три раза сгибал он
его, но не смог натянуть тетиву. Хотел он согнуть его в
четвертый раз, но Одиссей кивнул ему головой, и Телемах
прекратил свои попытки. Женихи решили по очереди пробовать
натянуть тугой лук. Первым попытался Лейод, но он не смог даже
немного согнуть лук, таким тугим был он. Антиной позвал тогда
Мелантия и велел ему принести сала, чтобы смазать лук. Думал
Антиной, что легче согнется лук, смазанный салом. Но напрасны
были попытки женихов, никто из них не мог натянуть тетиву.
   В это время Эвмей и Филотий вышли из зала, за ними пошел и
Одиссей. На дворе остановил он верных слуг и открыл им, кто он,
показав рубец на ноге от раны, нанесенной кабаном. Обрадовались
Эвмей и Филотий и стали покрывать поцелуями его руки и ноги.
Успокоил их Одиссей. Он велел Эвмею в ту минуту,
когда он возьмет лук, пойти к Эвриклее и сказать ей, чтобы
заперла она служанок и не выпускала их никуда. Филотию же Одиссей
велел покрепче запереть ворота. Отдав эти приказания, Одиссей
вернулся в пиршественную залу и спокойно сел на свое место в
дверях.
   Когда Одиссей вернулся, Эвримах, смазав лук салом, грел его над
огнем. Разогрев лук, попробовал Эвримах согнуть его, но не мог.
Увидав, что все их попытки напрасны, женихи решили оставить лук и
попытаться согнуть его на следующий день, а сейчас лучше
продолжать пир. Тогда Одиссей вдруг обратился к женихам с
просьбой позволить ему попытаться натянуть лук. Женихи, услышав
эту просьбу, стали издеваться над ним. Втайне же боялись они, что
странник посрамит их. Пенелопа же стала настаивать, чтобы
все-таки страннику дали лук. Ее прервал Телемах, он просил мать
уйти в ее покои, а Эвмею велел подать лук Одиссею. Женихи подняли
неистовый крик, когда Эвмей понес лук. Испугался Эвмей, но
Телемах грозно крикнул на него и велел отнести лук страннику.
Подав лук Одиссею, Эвмей поспешно пошел к Эвриклее и передал ей
повеление Одиссея. Филотий же крепко-накрепко запер ворота.
   Взял Одиссей свой лук и начал внимательно осматривать его; так
осматривает свою кифару певец, готовясь начать песнопение. Без
малейшего труда согнул Одиссей свой лук и натянул тетиву, затем
попробовал пальцем, туга ли она. Грозно зазвенела тетива.
Побледнели женихи. Грянул с неба раскат грома - то Зевс подал
знак Одиссею. Радость наполнила его сердце. Взял Одиссей стрелу
и, не вставая со своего места, пустил в цель. Все двенадцать
колец пролетела стрела. Обратившись к Телемаху, воскликнул
Одиссей:
   - Телемах! Не посрамил тебя твой гость! Ты видал, что недолго
трудился я, натягивая лук. Нет, еще цела моя сила! Теперь
приготовим мы новое угощение женихам. Теперь иная зазвучит у нас
на пиру кифара!
   Подал знак Телемаху Одиссей, нахмурив брови.
Опоясался мечом Телемах и, взяв в руки копье, встал рядом с
Одиссеем, вооружась сверкающей медью.
   Сбросил свое рубище Одиссей, встал на пороге в самых дверях,
высыпал из колчана стрелы на пол у своих ног и крикнул женихам:
   - В первую цель попал я удачно! Теперь я избрал
новую цель, в которую еще никто не посылал стрелы. Мне поможет
стреловержец Аполлон попасть в нее!
   Так воскликнув, пустил
Одиссей стрелу в Антиноя. Попала ему в горло стрела и пронзила
его насквозь как раз в ту минуту, когда Антиной собирался выпить
чашу вина. Пошатнулся Антиной, обливаясь кровью, толкнул он стол,
опрокинул его и упал мертвым. Вскочили с криком женихи. Бросились
они к оружию, которое раньше висело по стенам, но оружия не было.
Одиссей же еще раз грозно крикнул им:
   - А, презренные псы! Вы думали, что не вернусь я? Что вы будете
безнаказанно грабить? Нет, теперь всех вас ждет гибель!
   Напрасно молил Одиссея Эвримах пощадить их, принять от них
богатую плату за все, что разграбили женихи, но ничего не хотел
слушать Одиссей. Он весь пылал жаждой мести. Поняли женихи, что
придется им защищаться. Обнажили они мечи и старались защититься
от стрел Одиссея столами. Эвримах бросился с мечом в руках на
Одиссея, но пронзила ему грудь стрела, и мертвым упал он на пол.
Бросился на Одиссея Амфином, но его поразил копьем Телемах. Убив
Амфинома, побежал за оружием Телемах. Он вынес из кладовой четыре
шлема, четыре щита и восемь копий для Одиссея, себя, Эвмея и
Филотия. Одиссей же, пока Телемах ходил за оружием, посылал
стрелу за стрелой в женихов. Каждая пущенная стрела несла гибель
кому-нибудь из женихов, один за другим падали они мертвыми на
пол. Но вот пришел с оружием Телемах. Вооружился Одиссей, а рядом
с ним встали, потрясая копьями, Телемах, Эвмей и Филотий.
   Предатель Мелантий заметил, как ходил за оружием Телемах; тайно
прокрался он в кладовую и достал там двенадцать щитов и копий,
так как Телемах, спешивший к отцу, забыл запереть двери в
кладовую. Вооружились и женихи. Испугался Одиссей, увидев их
вдруг вооруженными. Понял он, что кто-то достал им оружие. К
счастью, заметил Эвмей кравшегося за оружием Мелантия и сказал об
этом Одиссею. Повелел он Эвмею и Филотию схватить Мелантия в
кладовой и запереть его там, связав покрепче веревкой. Тихо
подкрались Эвмей и Филотий к кладовой и, когда Мелантий выносил
из нее оружие, схватили его, повалили на пол и, загнув ему на
спину руки и ноги, связали, затем подвесили его к потолочной
балке в кладовой в сказали с насмешкой:
   - Сторожи теперь оружие, Мелантий! Мы устроили тебе мягкое ложе,
теперь ты не проспишь зари. Сказав это, захватили они оружие и
поспешили на помощь к Одиссею, который в это время сдерживал с
Телемахом натиск женихов.
   В эту минуту под видом Ментора явилась Одиссею Афина-Паллада.
Стал звать на помощь Ментора Одиссей, женихи же грозили ему
смертью, если поможет он Одиссею.
   Разгневалась еще больше на женихов Афина. Упрекнув Одиссея, что
не так храбро бьется он с женихами, как бился он под Троей,
обратилась она вдруг в ласточку, взвилась кверху и села на балку
над женихами. Три раза нападали на Одиссея женихи, бросая копья в
него, Телемаха и в двух верных слуг, но отклоняла копья женихов
Афина. Одиссей же и его соратники каждый раз поражали четырех
женихов. Убил Филотий ударом копья и дерзкого Ктесиппа и,
торжествуя, воскликнул:
   - Теперь умолкнешь ты, дерзкий ругатель! Я дал тебе славный
подарок за ту коровью ногу, которой ты так любезно угостил
Одиссея.
   Один за другим падали сраженные насмерть женихи. Вдруг потрясла
Афина над их головой своей страшной эгидой. В ужасе стали как
безумные метаться во все стороны женихи; так мечутся по пастбищу
быки, когда жалят их летом целые рои оводов. Подобно соколам,
бьющим голубей, избивали женихов Одиссей, Телемах, Эвмей и
Филотий. Страшный крик подняли гибнущие женихи. Нигде не могли
они укрыться. Подбежал к Одиссею Лейод и стал молить его о
пощаде, но не пощадил его Одиссей и ударом меча отрубил ему
голову. Только певца Фемия, певшего против своей воли женихам,
пощадил Одиссей по просьбе Телемаха, да еще пощадил он глашатая
Медонта, спрятавшегося под коровьей кожей. Велел Одиссей Фемию и
Медонту выйти на двор и ждать там его. Стал осматриваться
Одиссей, не остался ли еще кто-нибудь из женихов, но уже все они
были убиты, ни один из них не спасся.
   Повелел тогда Одиссей
призвать Эвриклею. Тотчас пришла она на зов своего господина и
увидала его, покрытого кровью, стоящим среди трупов женихов,
подобного льву, растерзавшему быков. Одиссей повелел Эвриклее
призвать тех рабынь, которые провинились своим сочувствием
женихам. Призвала Эвриклея двенадцать рабынь. Пришли они и с
громким плачем стали выносить по приказанию Одиссея трупы женихов
и класть их один около другого в портике дворца. Вынесли рабыни
трупы и вымыли всю пиршественную залу, а когда они все это
исполнили, Одиссей повелел предать их смерти. Все провинившиеся
рабыни были повешены и смертью искупили свое преступление против
Одиссея и Пенелопы. Мучительной казни предал Одиссей и предателя
Мелантия.
   ОДИССЕЙ ОТКРЫВАЕТСЯ ПЕНЕЛОПЕ
   Изложено по поэме Гомера "Одиссея"
   Когда рабыни и Мелантий понесли заслуженную кару, Одиссей повелел
Эвриклее принести очистительного курения и окурил им всю
пиршественную залу. Собрались все рабыни Одиссея; они обступили
своего господина и целовали ему руки и ноги, радуясь его
возвращению. Плакал и сам Одиссей, увидев вновь своих домочадцев.
   Пока Одиссея приветствовали все его домочадцы, Эвриклея побежала
в покои Пенелопы, разбудила ее и сообщила ей радостную весть, что
вернулся, наконец, ее муж и отомстил женихам, убив их всех. Не
хотела верить этому Пенелопа. Она думала, что Эвриклея смеется
над ней. Долго уверяла Эвриклея свою госпожу, что действительно
вернулся Одиссей, что тот странник, с которым так долго
беседовала Пенелопа, и есть Одиссей, что она узнала его по рубцу
на ноге, но он велел даже от Пенелопы хранить в тайне весть о его
возвращении. Несмотря на убеждения Эвриклеи, Пенелопе казалось
невероятным, что Одиссей один мог убить всех женихов. Наконец,
Пенелопа согласилась пойти в пиршественную залу. Придя туда, она
не могла сразу решить, броситься ли ей в объятия Одиссею или
прежде расспросить его, чтобы окончательно убедиться в том, что
странник действительно ее мук. Села рядом со странником Пенелопа.
Пристально стала она вглядываться в него, - то казалось ей, что
это Одиссей, то вновь начинала она сомневаться. Видя ее
колебания, Телемах стал упрекать ее.
   - О, возлюбленная мать, - так говорил Телемах, - неужели у тебя в
груди сердце, подобное камню. Вернулся, наконец, твой муж, а ты
сидишь и не промолвишь даже слова. Вряд ли найдется в целом мире
другая жена, которая встретила бы так неприветливо мужа,
вернувшегося к ней после долгой разлуки.
   - Сын мой, ты видишь, что от волнения не могу я вымолвить ни
единого слова, - ответила Телемаху Пенелопа, - если странник
действительно Одиссей, то есть у меня с Одиссеем такая тайна,
открыв которую, мы всегда узнаем друг друга.
   Улыбнулся Одиссей и сказал Телемаху:
   - Сын мой! Не волнуй мать. Расспросив меня, она убедится, что я
Одиссей. Трудно ей узнать меня в этом рубище.Теперь же надо нам
решить, как сохранить на время в тайне гибель женихов от граждан
города, чтобы не возник мятеж. Ведь самых знатных юношей убили
мы, и их родные захотят отомстить нам.
   Повелел Одиссей всем рабам и рабыням начать пение и веселую
пляску под звуки кифары Фемия, чтобы все думали, что во дворце
совершается празднество. Тотчас исполнили его приказание и,
действительно, все проходящие мимо дворца думали, что в нем
справляется свадебный пир Пенелопы с одним из женихов. Одиссей
же, омывшись и надев богатые одеяния, вошел опять в чертог и сел
против Пенелопы. Божественной красотой наделила его Афина.
Одиссей, чтобы убедить Пенелопу, решил открыть ей одну тайну,
известную только им двоим. Подозвав Эвриклею, повелел он ей
приготовить себе ложе, Пенелопа же сказала Эвриклее:
   - Хорошо, приготовь ему ложе, Эвриклея, но только не в той
опочивальне, которую выстроил сам Одиссей. Выдвинь из опочивальни
богатую постель и на ней приготовь ложе.
   - О, царица, - воскликнул Одиссей, - кто же может сдвинуть с
места ту постель, которую я сделал сам? Ведь ты же знаешь, что
она сделана из громадного пня маслины, которая росла около
дворца. Сам я срубил ее и, окружив стеной, сделал из пня постель,
затем украсил ее золотом и серебром и слоновой костью. Но, может
быть, за мое отсутствие кто-нибудь спилил пень и сдвинул постель?
   Теперь знала Пенелопа, что пред нею Одиссей. Лишь они вдвоем
знали тайну, как устроена постель. Зарыдала Пенелопа, бросилась в
объятия Одиссея и нежно стала целовать его. Плача обнял свою
верную жену Одиссей, прижал ее к сердцу и покрыл поцелуями - так
спасшийся от бури пловец, выброшенный на берег, целует землю.
Долго плакали, обняв друг друга, Одиссей и Пенелопа. Так застала
бы их и утренняя заря, если бы богиня Афина не удлинила ночи и не
запретила бы взлетать на него богине зари, розоперстой Эос.
   Покинули пиршественную залу Одиссей и Пенелопа и ушли в свою
опочивальню. Телемах же велел рабам и рабыням прекратить пение и
пляску, и весь дворец погрузился в сон. Не слали лишь Одиссей и
Пенелопа. Одиссей рассказывал ей о своих приключениях, и жадно
внимала ему верная Пенелопа. Рассказала и она мужу обо всем, что
пришлось ей претерпеть от женихов во время его отсутствия.
   ДУШИ ЖЕНИХОВ В ЦАРСТВЕ АИДА
   Изложено по поэме Гомера "Одиссея"
   Бог Гермес вызвал души женихов из их трупов своим золотым жезлом,
которым он и смыкает сном очи людей, и прогоняет сон. С жалобным
криком полетели души за богом. Крик был похож на писк летучих
мышей, носящихся в испуге по темной пещере, когда одна из них
упадет, оторвавшись от камня, на котором она висела.
   Вереницей неслись души женихов следом за Гермесом по мрачной
дороге. Он вел их все дальше, мимо вод седого Океана, мимо врат
бога солнца Гелиоса, мимо страны, где живут боги сна, мимо скалы
Левкады *1. Наконец, достигли они луга, поросшего асфоделом*2; там
обитали души умерших. Первая встретила души женихов душа великого
Ахилла, рядом с ней шли тени Патрокла, Антилоха и Аякса
Теламонида. Окружили их души женихов. Принеслась сюда и тень царя
Агамемнона. Узнала в сонме душ женихов тень Агамемнона душу
Амфимедонта, у которого был как гость принят Агамемнон в Итаке,
когда приезжал он туда звать Одиссея в поход под Трою. Спросила
тень Агамемнона душу Амфимедонта:
   *1 Белая скала, находившаяся, как думали греки, у входа в
подземное царство бога Аида.
   *2 Дикий тюльпан бледно-желтого цвета.

   - Скажи мне, почему пришли вы такой толпой в это царство мрака?
Погибли ли вы во время бури или враги убили вас, когда вы грабили
их дома и похищали их имущество?
   Рассказала тень Амфимедонта о том, как сватались они к Пенелопе,
думая, что не вернется Одиссей, но была верна Одиссею Пенелопа,
она и слышать не хотела о браке. Вернулся, наконец, Одиссей и
жестоко отомстил им за буйство в его доме и за расхищение его
имущества. Обрадовалась душа Агамемнона, узнав о том, что
счастливо преодолел Одиссей все опасности, и воскликнула:
   0, как счастлив ты, возлюбленный Одиссей! Велика будет слава
твоей верной жены Пенелопы, воспоют ее в песнях, и вечно будет
жить память о ней! Иная была моя судьба. Меня предала жена.
Ужасная память о ней сохранится навеки у людей.
   ОДИССЕЙ У ЛАЭРТА
   Рано утром, вооружившись блестящими доспехами, щитами и копьями,
Одиссей, Телемах, Эвмей и Филотий пошли к Лаэрту. Пенелопе же
повелел Одиссей никуда не выходить из дворца, так как он знал,
что весть о гибели женихов быстро разнесется по городу. Окутанные
густым облаком, Одиссей и его спутники быстро миновали город и
вышли в поле. Вскоре пришли они к дому Лаэрта, в котором жил он
со своими рабами и старой служанкой. Одиссей послал своих
спутников в дом и велел им приготовить трапезу, а сам пошел в сад
разыскивать Лаэрта. Одиссей застал своего престарелого отца за
работой. Он окапывал молодое дерево. Вся одежда Лаэрта была в
заплатах, на ногах его были сандалии, голова была прикрыта шапкой
из потертой козьей шкуры, а на руках надеты рукавицы. Увидав
отца, заплакал Одиссей. Жалко стало ему старика, когда увидел он
его одетого, словно нищий. Колебался Одиссей, как поступить
ему, - сразу ли открыться отцу или же прежде скрыть, кто он, и
посмотреть, узнает ли его отец.
   Наконец, решил Одиссей поступить так: он подошел к отцу и,
притворившись, что не знает его, стал говорить с ним, как с
простым работником, и расспрашивать его, кому принадлежит сад и
как зовут хозяина. Одиссей рассказал о себе вымышленную историю,
выдавай себя за чужеземца, и прибавил:
   - Некогда принимал я гостем в доме своем Одиссея, богатыми
дарами одарил я его. Теперь я пришел воспользоваться его
гостеприимством. Скажи мне, действительно ли я прибыл на остров
Итаку?
   Крупная слеза скатилась из глаз старца Лаэрта, и он ответил:
   - Чужеземец! Ты действительно на Итаке, но не встретишь ты здесь
Одиссея. Завладели домом его злые люди. Одиссей наверно погиб. Я
же его отец. Но скажи мне, кто ты!? Откуда прибыл?
   Одиссей опять назвал себя вымышленным именем и опять заговорил об
Одиссее, сказав, что уже пять лет прошло с того дня, как принимал
он у себя Одиссея. Услыхав это, опечалился Лаэрт. Взял он обеими
руками земли посыпал ею свою голову и громко застонал от
невыносимого горя. Не мог больше смотреть Одиссей на горе отца.
Он бросился к нему, заключил его в свои объятия и воскликнул:
   - Отец! Я твой Одиссей! По воле богов вернулся я на Итаку! Не
плачь больше! Я отомстил уже женихам, разорявшим мой дом!
   Не сразу поверил Лаэрт, он потребовал доказательства, что
действительно пред ним стоит сын его. Тогда Одиссей показал ему
рубец от раны на ноге и перечислил все плодовые деревья, которые
Лаэрт подарил ему еще в детстве. Заплакал от радости старик,
обнял Одиссея и воскликнул:
   - О, великий отец Зевс! Есть еще на светлом Олимпе боги, если
искупили злодеи смертью свою вину! Но я боюсь, что сюда придут
все жители Итаки отомстить за смерть родных.
   Но Одиссей успокоил отца и повел его в дом, где готова была уже
трапеза. Там омылся Лаэрт и оделся в чистые новые одежды, а
богиня Афина сделала его бодрее и моложе. Весело сели все за
трапезу. В это время вернулся старый раб Долий со своими
сыновьями. Войдя в дом, в изумлении остановился он, увидав за
трапезой гостя, и вдруг узнал в нем Одиссея. Бросился он к нему и
стал целовать Одиссею руки и ноги, призывая на него с радостью
благословение богов. Весела была трапеза в доме старца Лаэрта.
   ВОССТАНИЕ ГРАЖДАН И ПРИМИРЕНИЕ ИХ С ОДИССЕЕМ
   Между тем распространилась молва по городу, что убиты все женихи
возвратившимся Одиссеем. С криком негодования прибежали ко дворцу
Одиссея родственники женихов со всем народом и вынесли убитых.
Затем собрались они на городской площади и стали обсуждать, как
поступить им. Отец Антиноя, старый Эвпейт, стал возбуждать весь
народ восстать против Одиссея и отомстить ему за гибель женихов.
Лишь певец Фемий и глашатай Медонт убеждали граждан не подымать
рук на Одиссея, так как видели они сами, что боги были на стороне
Одиссея, женихи же погибли по воле Зевса. Выступил в защиту
Одиссея и прорицатель Галиферс. Он напомнил гражданам, как
советовали им он сам и Ментор не позволять женихам бесчинствовать
в доме Одиссея. Сами виноваты теперь граждане. Лучше покориться
Одиссею, чтобы не навлечь на себя еще большей беды. Часть граждан
послушалась Галиферса, часть же во главе с Эвпейтом бросилась за
оружием. Видела все это с высокого Олимпа богиня Афина и спросила
громовержца Зевса:
   - Отец Зевс! Скажи мне, что ты решил? Возбудишь ли ты теперь
великую битву или же мир водворишь между враждующими?
   - Дочь моя милая! - ответил Зевс Афине, - ведь ты же решила,
что должен отомстить женихам Одиссей. Он отомстил и имел на это
право. Будет царем Итаки Одиссей. Мы предадим забвению смерть
женихов. Как и прежде, будет царить любовь на Итаке, будет там
богатство и мир.
   Так сказал Зевс. Тотчас помчалась Афина на Итаку. Граждане
большой толпой приближались уже к дому Лаэрта. Их увидел один из
сыновей Долия. Вооружились все бывшие в доме. Вооружились даже
старцы Лаэрт и Долий. Вышли они из дома во двор. Явилась Одиссею
под видом Ментора богиня Афина. Обрадовался он, узнав богиню, и,
обратившись к Телемаху, сказал:
   - Сын мой! Теперь докажи, что помнишь ты, что происходишь из
славного рода, славного по всей земле своей доблестью.
   - Возлюбленный отец! - воскликнул Телемах, - ты увидишь, что я
не посрамлю твой славный род!
   Услышал слова эти и Лаэрт. Радость
наполнила его сердце, и он воскликнул:
   - 0, какой день посылаете вы мне, боги! Как рад я! Спорят сын
мой и внук о том, кто храбрее!
   Подошла к Лаэрту Афина и повелела
ему бросить, не целясь, копье во врагов, призвав на помощь богиню
Афину и отца Зевса. Потряс Лаэрт копьем и бросил его. Копье
пробило медный шлем Эвпейта, раздробило ему череп, и мертвым упал
он на землю. Бросились на врагов Одиссей с Телемахом. Все бы
погибли граждане Итаки, если бы грозно не крикнула богиня Афина:
   - Прекратите битву, граждане Итаки! Скорее разойдитесь, не
проливая крови!
   Всеми гражданами Итаки овладел сильный ужас,
Выпало у них оружие из рук, и пали они на землю, услыхав возглас
богини. Придя в себя, обратились в бегство граждане, спасая свою
жизнь. Громко крикнув, Одиссей ринулся преследовать бегущих. Но
бросил Зевс свою молнию, и она, сверкая, упала на землю пред
Афиной. Удержала богиня Одиссея, сказав:
   - Богоравный сын Лаэрта, укроти свое сердце! Воздержись от
кровавой битвы, чтобы не разгневался на тебя Зевс-громовержец!
   Возрадовался Одиссей и остановился, не стал он преследовать
бегущих граждан Итаки. Вскоре Афина-Паллада, приняв образ
Ментора, утвердила прочный мир между народом и царем Одиссеем,
скрепленный их взаимной клятвой.
   АГАМЕМНОН И СЫН ЕГО ОРЕСТ. СМЕРТЬ АГАМЕМНОНА
   Изложено по трагедии Эсхила "Агамемнон"
   Агамемнон, отправляясь в поход под Трою, обещал жене своей
Клитемнестре дать ей немедленно знать, когда падет Троя и
окончена будет кровопролитная война. Посланные им слуги, должны
были разводить костры на вершинах гор. Такой сигнал, передаваясь
с одной горной вершины на другую, скоро мог достигнуть его
дворца, и Клитемнестра раньше других узнала бы о падении великой
Трои.
   Девять лет длилась осада Трои. Настал последний, десятый год, в
который, как было предсказано, она должна была пасть.
Клитемнестра могла теперь каждый день получить известие о падении
Трои и о том, что возвращается муж ее Агамемнон. Чтобы не застало
ее врасплох возвращение мужа, Клитемнестра каждую ночь посылала
раба на крышу высокого дворца. Там, не смыкая глаз всю ночь,
стоял раб, вперив глаза в ночную тьму. И в теплые летние ночи, и
во время грозы и бури, и зимой, когда члены коченеют от холода и
падает снег, стоял ночью на крыше раб. Дни шли за днями, а
покорный воле царицы раб каждую ночь ждал условленного сигнала.
Ждала его и Клитемнестра. Но не для того, чтобы с ликованием
встретить своего мужа, - нет! Она забыла его ради другого, ради
Эгисфа, и замышляла гибель царю Агамемнону в тот день, когда
вернется он на родину со славой победителя.
   Была темная ночь. Вот уже начал чуть бледнеть восток. Близилось
утро. Вдруг увидел раб яркий огонь на далекой вершине горы. Это
был давно желанный сигнал.
   Пала великая Троя; скоро вернется домой Агамемнон. Обрадовался
раб - теперь окончена его тягостная ночная стража. Поспешил он к
Клитемнестре и сообщил ей радостную весть. Но была ли она
радостна для Клитемнестры?
   Чтобы не пало на нее и тени подозрения, Клитемнестра сделала вид,
что и она рада известию, и, созвав рабынь, пошла принести богам
благодарственную жертву. В глубине же сердца коварная
Клитемнестра замышляла гибель Агамемнону.
   Собрались и жители города у дворца Агамемнона. Быстро дошла и до
них весть, что пала, наконец, великая Троя.
   Хотели старейшины встретить у двора Агамемнона, хотя и овладевало
иногда ими сомнение, что скоро, действительно, вернется их царь.
Эти сомнения рассеял прибывший вестник; он объявил, что недалеко
уже Агамемнон. Опять притворилась обрадованной Клитемнестра. Она
поспешила во дворец как бы для того, чтобы приготовить все для
встречи, но не к встрече мужа готовилась она, а к его убийству.
   Наконец, показался вдали на колеснице и сам Агамемнон во главе
своего победоносного войска. Украшенные цветами и зеленью, шли
воины, а за ними везли бесчисленную добычу и множество пленниц.
Рядом с царем на колеснице сидела печальная дочь Приама, вещая
Кассандра. Громкими криками встретил народ царя. Вышла ему
навстречу и Клитемнестра. Она повелела устелить весь путь ко
дворцу пурпурными тканями. Словно бога, встречала она Агамемнона.
Он даже боялся, что прогневит богов, если примет такие почести.
Сняв сандалии, пошел Агамемнон во дворец, за ним шла коварная
Клитемнестра, рассказывая ему, как ждала она его, как страдала в
разлуке с ним; но у входа во дворец остановилась жена Агамемнона
и воскликнула:
   - Зевс! Зевс! Исполни мое моление! Помоги мне выполнить то, что
я задумала!
   С этими словами вошла Клитемнестра во дворец. Молча толпились
граждане у дворца Агамемнона. Тяжелое предчувствие великой беды
угнетало их, и они не расходились.
   Вдруг из дворца послышался ужасный предсмертный крик Агамемнона.
Клитемнестра убила Агамемнона, когда он выходил из ванны. Она
набросила на него широкое длинное покрывало, в котором он
запутался, словно в сети, и не мог защищаться. Тремя ударами
секиры Клитемнестра убила мужа.
   С обагренной кровью секирой в руках, в одежде, обрызганной
кровью, вышла Клитемнестра к народу. В ужас пришли все граждане
от ее злодеяния, она же гордилась им, словно совершила великий
подвиг. Но понемногу и ею начинают овладевать угрызения совести;
пугает ее, что придется ей пострадать за это убийство, пугает,
что явится неумолимый мститель за Агамемнона.
   Вышел из дворца Эгисф. Он уже облекся в царские одежды и взял
жезл царя в руку. Страшное негодование овладело народом.
Растерзали бы они Эгисфа, если бы не защитила его Клитемнестра.
Понемногу стали расходиться удрученные гибелью Агамемнона
граждане. Эгисф же с Клитемнестрой ушли во дворец, торжествуя,
что захватили они власть, совершив великое злодеяние. Но не
суждено им было судьбой уйти от мести, и им грозила за их
злодеяние жестокая кара, ее сулил им неумолимый рок.
   ОРЕСТ МСТИТ ЗА УБИЙСТВО ОТЦА *1
   *1 Энгельс в своем труде "Происхождение семьи, частной
собственности и государства" говорит, что Бахофен прав, когда он
в своем труде "Материнское право", пользуясь мифом о мести Ореста
матери за убийство его отца, доказывает, что в этом мифе
изображена борьба между гибнущим материнским правом и побеждающим
его отцовским правом. В этом мифе защитницами материнского права
являются Эринии. Они преследуют Ореста за тягчайшее по
материнскому праву преступление; ведь он убил мать, свою самую
близкую кровную родственницу, убил за то, что мать убила мужа, с
которым в кровном родстве она не состояла. Боги же Аполлон и
Афина в мифе являются защитниками отцовского права. Они
заступаются за Ореста, так как считают его правым, раз он мстил
за отца, своего ближайшего кровного родственника по
отцовскому праву. Афина на суде ареопага подает голос за
оправдание Ореста. Орест оправдан. Отцовское право, таким
образом, победило материнское право (Ф. Энгельс. Происхождение
семьи, частной собственности и государства, предисловие к 4-му
изданию 1891 г.).
   Изложено по трагедии Эсхила "Хоэфоры", т. е. "творящие возлияние
на могиле в честь умершего"
   Прошло много лет со дня гибели Агамемнона. Однажды к его могиле,
находившейся у самого дворца, подошли двое юношей в одеждах
странников. Один из
них, на вид лет восемнадцати, был опоясан мечом, другой же,
немного постарше, держал в руке два копья.
Младший из юношей подошел к могиле, срезал прядь волос с головы и
положил ее на могилу. Это был сын Агамемнона Орест, спасенный в
день гибели Агамемнона своей няней и воспитанный вдали от родины
царем Фокиды Строфием. С ним был его друг, сын Строфия Пилад.
Только что Орест принес свою жертву отцу, как в дверях дворца
показались рабыни в черных одеждах. Они шли к могиле Агамемнона.
Среди них была и дочь убитого царя Электра. Она была одета, как и
все рабыни, в черную одежду, волосы ее были обрезаны, ничем не
отличалась дочь царя от остальных рабынь. Орест и Пилад поспешно
спрятались у могилы и стали смотреть, что будут делать рабыни.

Они же, подойдя к могиле, подняли громкий плач и трижды обошли
вокруг могилы. Рабынь послала Клитемнестра, так как ночью видела
она зловещий сон и боялась, что разгневается на нее душа
Агамемнона. Рабыни должны были ее умилостивить. Но они ненавидели
Клитемнестру за убийство Агамемнона и за то, что она притесняла
их. А притесняла их Клитемнестра потому что все они были
пленными троянками и, глядя на них, вспоминала она убитого мужа.
   Вместо того чтобы молить тень Агамемнона смилостивиться,
Электра, по совету рабынь, стала призывать мщение богов на главу
Клитемнестры. Да иначе она не могла поступить. Всеми силами души
ненавидела Электра свою мать-убийцу.
   Когда совершена была жертва и рабыни собрались уже уходить,
Электра вдруг увидала на могиле прядь волос. По сходству их со
своими волосами сразу догадалась она, что это волосы Ореста.
Подняла она прядь волос и задумалась: почему не пришел сам
Орест; зачем прислал он лишь прядь своих волос? Тут тихо
приблизился к сестре Орест и окликнул ее. Электра не узнала сразу
Ореста, ведь она видала его только малолетним ребенком. Но Орест
показал сестре одежду, вытканную ею для него. Обрадовалась
Электра. Орест рассказал ей, что пришел сюда по воле бога
Аполлона, который в Дельфах приказал ему отомстить матери и
Эгисфу за смерть отца. Безумием грозил Оресту Аполлон, если не
исполнит он его веления. Просил сестру Орест быть осторожнее и
никому не говорить, что прибыл он в родной город.
   Когда Электра удалилась во дворец, через некоторое время
постучали в ворота и Орест с Пиладом; они сказали вышедшему к
ним слуге, что им нужно видеть Клитемнестру, чтобы сообщить ей
важное известие, Слуга вызвал ее из дворца, и Орест сказал ей,
что царь Фокиды просил его передать ей, что умер Орест, и царь не
знает, как быть ему с его телом. Обрадовалась этому известию
Клитемнестра: теперь умер тот, кто мог мстить ей за убийство
мужа. Известила Клитемнестра и бывшего в городе Эгисфа о смерти
Ореста, и он поспешил скорее во дворец, не взяв с собой даже
своих воинов, всюду охранявших его. На верную гибель спешил
Эгисф. Лишь только вступил он во дворец, как пал, пронзенный
мечом Ореста. В ужасе бросился к Клитемнестре один из рабов и
стал звать ее на помощь. Поняла она, что ждет ее расплата за
злодеяние.
   Вдруг вошел к ней с окровавленным мечом Орест. Упав к ногам
Ореста, Клитемнестра стала молить пощадить ее - ведь она же его
мать, вскормившая его своей грудью. Не мог пощадить Орест матери,
он должен был исполнить волю Аполлона. Схватил он мать за руку и
вовлек туда, где лежал труп Эгисфа, и там убил ее. Так отомстил
Орест за отца.
   В ужасе стал собираться народ у дверей дворца, узнав о гибели
Клитемнестры и Эгисфа. Ни в ком из граждан не пробудилось и капли
жалости к ненавистному всеми тирану Эгисфу и коварной
Клитемнестре. Открылись двери дворца, и увидали все окровавленные
трупы Эгисфа и Клитемнестры, а над ними стоял Орест. Чувствовал
себя правым Орест, совершив это убийство: ведь он исполнял волю
Аполлона, мстя за смерть отца. Но вдруг перед Орестом появились
неумолимые богини мщения Эринии *1. Вокруг их голов извивались
ядовитые змеи, очи их сверкали страшным гневом. Затрепетал Орест
при виде их. Он чувствовал, как понемногу омрачается его
рассудок. Покинул он дворец и, гонимый
Эриниями, пошел к святилищу Аполлона в Дельфах надеясь, что
защитит его бог, волю которого он исполнил.
   *1 Эринии в переводе на русский язык значит "гневные".
   АПОЛЛОН И АФИНА-ПАЛЛАДА СПАСАЮТ ОРЕСТА ОТ ПРЕСЛЕДОВАНИЯ ЭРИНИЙ
   Изложено по трагедии Эсхила "Эвмениды"
   Гонимый мстительными Эриниями, измученный скитаниями и горем,
пришел, наконец, Орест в священные Дельфы и сел там в храме
Аполлона около омфала *1. Даже в храм Аполлона последовали за ним
ужасные богини, но там усыпил их бог-стреловержец, и сомкнулись
их ужасные очи сном.
   *1 Круглый камень, стоящий в дельфийском храме. Греки считали,
что этот камень находится в самом центре земли, которую они
представляли себе плоской.
   Аполлон же тайно от Эриний явился Оресту и повелел ему идти в
Афины и там молить защиты у древнего изображения богини
Афины-Паллады. Бог обещал свою помощь несчастному Оресту, а в
проводники дал ему своего брата, бога Гермеса. Встал Орест,
тихонько вышел из храма и пошел с Гермесом в Афины.
   Только что ушел он, как из земли поднялась в храме Аполлона тень
Клитемнестры. Увидав спящих Эриний стала она будить их и укорять
за то, что перестали они преследовать убийцу, пролившего кровь
матери. Она торопила их погнаться скорее за скрывшимся Орестом и
не давать ему ни на минуту покоя. Но крепким, тяжелым сном спали
Эринии, во сне стонали они, временами вскрикивая, словно
преследуя бегущего от них убийцу. Наконец с большим трудом
проснулась одна из Эриний и разбудила других. В ярость пришли
Эринии, увидав, что скрылся Орест. Стали они упрекать Аполлона за
то, что вырвал он из их рук убийцу, но Аполлон, грозя луком,
изгнал их из своего храма. Полные яростного гнева, нестройной
толпой понеслись богини по следам Ореста.
   Орест между тем пришел в Афины и там сел у статуи богини Афины,
обняв ее руками. Вскоре принеслись Эринии. Они всюду искали
Ореста. В страшном гневе готовы были богини мщения растерзать
несчастного, но не смели оскорбить священного изображения Афины.
   Услыхала грозные крики Эриний богиня Афина и явилась перед ними,
сверкая своим вооружением. Грозно требовали Эринии, чтобы богиня
отдала в их власть Ореста, страшным мукам хотели они подвергнуть
Ореста за убийство матери. Орест же молил богиню защитить его.
Напомнил он Афине-Палладе об отце своем Агамемноне, о том, как
погиб он от руки коварной Клитемнестры. Разве по своей воле мстил
Орест матери? Ведь он исполнял веление Аполлона. Молил Орест
Афину, чтобы она сама судила его.
   Вняла Афина мольбам Ореста. Чтобы решить его дело, избрала она из
афинских старейшин суд. Этот суд - ареопаг *1 - с этих пор всегда
должен был существовать в Афинах и собираться на том холме, где
некогда расположились лагерем амазонки, когда напали они на
Тесея. Этот холм с тех пор назывался холмом Ареса, так как ему
приносили жертву амазонки.
   *1 Ареопаг - судилище в Афинах из представителей знатнейших родов.
   Собрались избранные Афиной судьи, принесены были две урны, в
которые должны были судьи опустить во время голосования камешки,
и начался суд. В нем в качестве судьи участвовала и богиня Афина.
Кругом толпился народ, желая слышать, как судьи решат дело.
Эринии обвиняли Ореста и грозно требовали, чтобы он был осужден.
Защищать Ореста явился сам бог Аполлон. Спокойно стал говорить
Аполлон в защиту Ореста. Он оправдывал его поступок, так как
Орест мстил Клитемнестре за ужасное злодеяние - убийство мужа,
великого героя царя Агамемнона. Да, наконец, Орест исполнил ведь
его волю. Выслушали обвинительниц и защитника судьи и приступили
к голосованию.
   Было решено, что если одинаковое количество голосов будет подано
за обвинение и оправдание Ореста, то он будет оправдан. Когда
голоса судей были подсчитаны, оказалось равное число
оправдательных и обвинительных голосов. Равное же количество
голосов за обвинение и оправдание оказалось потому, что за Ореста
подала голос Афина, сказав, что она голосует за него, так как нет
у нее матери, а есть лишь отец, бог Зевс. Таким образом, Орест
был оправдан, и Эринии должны были прекратить свое преследование.
   В ужасный гнев пришли Эринии, - суд лишал их исконных прав карать
страшными муками преступников. Грозили Эринии, что они опустошат
всю Аттику и повергнут ее в море бедствий. Но Афина смягчила
гнев богинь; она убедила их навсегда остаться в Аттике в
священной пещере, где будут им воздавать великие почести все
афиняне.
   Согласились грозные богини. С великим торжеством граждане отвели
их во главе с Афиной и ее жрецами в их святилище - пещеру у
подножия холма Ареса. С тех пор сделались Эринии защитницами всей
Аттики, а называть их стали Эвменидами *1.
   *1 Эвмениды - милостивые, благосклонные богини.
   ОРЕСТ ЕДЕТ В ТАВРИДУ ЗА СВЯЩЕННЫМ ИЗОБРАЖЕНИЕМ АРТЕМИДЫ
   Изложено по трагедии Еврипида "Ифигения в Тавриде"
   Не избавился Орест от преследований Эриний. Не все они
подчинились решению ареопага. Некоторые из них по-прежнему
преследовали Ореста, не давая ему покоя ни днем, ни ночью.
Наконец, измученный страданиями, Орест опять бежал в Дельфы в
святилище Аполлона. Там повелел ему Аполлон ехать в далекую
Тавриду*2 и привезти оттуда священное изображение богини Артемиды.
Опасный был это подвиг. Племя тавров, жившее в Тавриде, приносило
в жертву перед этим изображением всех прибывавших к ним
чужеземцев. Такая участь могла постигнуть и Ореста.
   *2 Современный Крым.
   Все же отправился Орест в далекий путь. Какой бы то ни было ценой
хотел избавиться Орест от преследований Эриний. После счастливого
плавания прибыл он со своим другом Пиладом в Тавриду и, скрыв
свой корабль среди прибрежных скал, пошел к храму Артемиды. Орест
и не подозревал, что жрицей в этом храме была сестра его
Ифигения, которую некогда хотели греки принести в жертву богине
Артемиде. Не решились Орест и Пилад похитить днем изображение
Артемиды и стали ждать наступления ночи. Но их увидали пастухи,
напали на них и после долгой борьбы связали и привели к царю.
Царь решил, что оба они должны быть принесены в жертву Артемиде.
   Утром повели их связанными в храм. Ифигения, ничего не
подозревая, должна была убить своей рукой брата. Ночью видела
она грозный сон, что от землетрясения разрушился дворец отца, и
осталась одна лишь колонна, с которой спускались белокурые кудри,
она же омыла колонну, как бы готовясь принести ее в жертву.
Решила Ифигения, что погиб ее брат Орест, и решила она принести
жертву в честь умершего брата. Во время жертвоприношения слуги
царя привели к ней связанных Ореста и Пилада. Стала она
расспрашивать их, кто они и откуда. Узнав, что они греки,
спросила она их о судьбе Агамемнона и о брате Оресте. Немного
радостного могли рассказать Орест и Пилад.
   Наконец, решила Ифигения принести только одного из юношей в
жертву, другого же послать с письмом к Оресту в Грецию, чтобы
знал Орест, что сестра его Ифигения жива. Тут только открылось,
что встретились брат с сестрой. Обрадовались Орест и Ифигения
своей встрече. Но как было им спастись? Как бежать из Тавриды?
   Решила прибегнуть к обману Ифигения. Она объявила царю тавров,
что статуя Артемиды осквернена и нужно омыть в море и ее, и
жертвы богине, двух чужеземцев. Согласился на это царь тавров.
   В торжественной процессии пошла Ифигения с прислужницами храма на
берег моря к тому месту, где был скрыт корабль Ореста.
Прислужницы несли изображение Артемиды, а слуги царя вели
связанных Ореста и Пилада. Придя на берег моря, Ифигения велела
удалиться слугам царя, так как они не должны были видеть тайных
обрядов омовения. Когда слуги ушли, Ифигения освободила брата и
его верного друга и поспешила с ними на корабль. Подозрительным
показалось слугам царя, что так долго длится обряд. Пошли они к
берегу и, к своему удивлению, увидели там корабль, на котором
Орест хотел увезти Ифигению. Бросились к Оресту слуги царя, чтобы
отбить у него свою жрицу. Началась битва, но обратили в бегство
Орест и Пилад царских слуг. Взошел Орест с Ифигенией и своими
спутниками на корабль. Сели на весла гребцы и вышли в открытое
море. Но не суждено было им так легко покинуть Тавриду.
   Поднялась страшная буря и прибила корабль опять к берегу. Погибли
бы все бывшие на корабле греки, попав во власть царя тавров, если
бы на помощь им не пришла богиня Афина-Паллада. Она, явившись
царю тавров, повелела ему отпустить в Грецию не только Ифигению,
ее брата и всех их спутников, но даже и всех прислужниц храма
Артемиды. Покорился воле богини царь. Теперь Ифигения могла
вернуться на родину, откуда некогда перенесла ее богиня Артемида
к таврам.
   Счастливо было обратное плавание Ореста. Вернувшись на родину, он
убил сына Эгисфа, Алета, захватившего в его отсутствие престол.
Своему верному другу Пиладу, который был готов умереть за него в
Тавриде под жертвенным ножом Ифигении, Орест отдал в жены
сестру свою Электру. Ифигения же стала жрицей богини Артемиды в
храме, построенном на берегу моря в Аттике, недалеко от Афин.
   ФИВАНСКИЙ ЦИКЛ
   ЭДИП. ЕГО ДЕТСТВО. ЮНОСТЬ И ВОЗВРАЩЕНИЕ В ФИВЫ
   Изложено по трагедии Софокла "Эдип-царь"
   У царя Фив, сына Кадма, Полидора, и жены его Нюктиды был сын
Лабдак, который и наследовал власть над Фивами. Сыном и
преемником Лабдака был Лай. Однажды Лай посетил царя Пелопса и
долго гостил у него в Писе. Черной неблагодарностью отплатил Лай
Пелопсу за его гостеприимство. Лай похитил юного сына Пелопса,
Хрисиппа, и увез к себе в Фивы. Разгневанный и опечаленный отец
проклял Лая, а в своем проклятии пожелал, чтобы наказали боги
похитителя его сына тем, чтобы погубил его родной сын. Так
проклял отец Хрисиппа Лая, и должно было исполниться это
проклятие отца.
   Вернувшись в семивратные Фивы, Лай женился на дочери Менойкея,
Иокасте. Лай долго спокойно жил в Фивах, и лишь одно тревожило
его: у него не было детей. Наконец, решил Лай отправиться в
Дельфы и там вопросить бога Аполлона о причине бездетности.
Грозный ответ дала жрица Аполлона пифия Лаю. Она сказала:
   - Сын Лабдака, боги исполнят твое желание, будет у тебя сын, но
ведай: ты погибнешь от руки своего сына. Исполнится проклятие
Пелопса!
   В ужас пришел Лай. Долго думал он, как избежать ему веления
неумолимого рока; наконец, он решил, что убьет своего сына, лишь
только тот родится.
   Вскоре действительно у Лая родился сын.
Жестокий отец связал ремнями ноги новорожденному сыну, проколов
ему ступни острым железом, позвал раба и велел ему бросить
младенца в лесу на склонах Киферона *1, чтобы там растерзали его
дикие звери. Но раб не исполнил приказания Лая. Он пожалел
ребенка и передал тайно маленького мальчика рабу коринфского царя
Полиба. Этот раб как раз в это время пас стадо своего господина
на склонах Киферона. Раб отнес мальчика к царю Полибу, а тот,
будучи бездетным, решил воспитать его как своего наследника. Царь
Полиб назвал мальчика Эдипом за его распухшие от ран ноги.
   *1 Горы в Средней Греции, между Аттикой и Беотией.
   Так и вырос Эдип у Полиба и жены его Меропы, которые называли его
своим сыном, и сам Эдип считал их своими родителями. Но однажды,
когда Эдип уже вырос и возмужал, на пиру один из его друзей,
охмелев, назвал его приемышем, что поразило Эдипа. В его душу
закрались сомнения. Он пошел к Полибу и Меропе и долго убеждал их
открыть ему тайну его рождения. Но ни Полиб, ни Меропа, ничего
не сказали ему. Тогда решил Эдип отправиться в Дельфы и там
узнать тайну своего рождения.
   Как простой странник отправился Эдип в Дельфы. Прибыв туда,
вопросил он оракула. Ответил ему лучезарный Аполлон устами
прорицательницы пифии:
   - Эдип, ужасна твоя судьба! Ты убьешь отца, женишься на
собственной матери, и от этого брака родятся дети, проклятые
богами, и ненавидимые всеми людьми.
   В ужас пришел Эдип. Как избежать ему злой судьбы, как избежать
отцеубийства и брака с матерью? Ведь оракул не назвал ему
родителей. Эдип решил не возвращаться больше в Коринф. Что если
Полиб и Меропа его родители? Неужели же он станет убийцей Полиба
и мужем Меропы? Эдип решил остаться вечным скитальцем без роду,
без племени, без отчизны.
   Но разве возможно избежать веления
рока? Не знал Эдип, что чем больше будет он стараться избегнуть
судьбы своей, тем вернее пойдет он по тому пути, который назначил
ему рок.
   Бездомным скитальцем ушел Эдип из Дельф. Он не знал, куда ему
идти, и выбрал первую попавшуюся дорогу. Это была дорога, ведшая
в Фивы. На этой
дороге, у подножия Парнаса, где сходились три пути, в тесном ущелье
встретил Эдип колесницу, в которой ехал седой, величественного
вида старец, глашатай правил колесницей, а за ней следовали
слуги. Глашатай грубо окликнул Эдипа, велел ему сойти с пути и
замахнулся на него бичом. Рассерженный Эдип ударил глашатая и
хотел уже пройти мимо колесницы, как вдруг старик взмахнул
посохом и ударил Эдипа по голове. Рассвирепел Эдип, в гневе
ударил он старика своим посохом так сильно, что тот мертвым упал
навзничь на землю. Бросился на провожатых Эдип и перебил их всех,
лишь одному рабу удалось незаметно скрыться. Так исполнилось
веление рока: Эдип убил, не ведая, отца своего Лая. Ведь этот
старец был Лай, он ехал в Дельфы, чтобы вопросить Аполлона, как
избавить ему Фивы от кровожадного Сфинкса.
   Эдип спокойно пошел дальше. Он считал себя неповинным в убийстве:
ведь не он напал первый, ведь он защищался. Все дальше и дальше
шел Эдип по избранному им пути и пришел, наконец, в Фивы.
   Великое уныние царило в Фивах. Две беды поразили город Кадма.
Страшный Сфинкс, порождение Тифона и Эхидны, поселился около Фив
на горе Сфингионе и требовал все новых и новых жертв, а тут еще
раб принес известие, что царь Лай убит каким-то неизвестным. Видя
горе граждан, Эдип решил избавить их от беды; он решил сам идти
к Сфинксу.
   Сфинкс был ужасным чудовищем с головой женщины, с туловищем
громадного льва, с лапами, вооруженными острыми львиными когтями,
и с громадными крыльями. Боги решили, что Сфинкс до тех пор
останется у Фив, пока кто-нибудь не разрешит его загадку. Эту
загадку поведали Сфинксу музы. Всех путников, проходивших мимо,
заставлял Сфинкс разрешать эту загадку, но никто не мог разгадать
ее, и все гибли мучительной смертью в железных объятиях когтистых
лап Сфинкса. Много доблестных фивян пытались спасти Фивы от
Сфинкса, но все они погибли.
   Пришел Эдип к Сфинксу, тот предложил ему свою загадку:
   - Скажи мне, кто ходит утром на четырех ногах, днем на двух, а
вечером на трех? Никто из всех существ, живущих на земле, не
изменяется так, как он. Когда ходит он на четырех ногах, тогда
меньше у него сил и медленнее двигается он, чем в другое время.
   Ни на единый миг не задумался Эдип и тотчас ответил:
   - Это человек! Когда он мал, когда еще лишь утро его жизни, он
слаб и медленно ползает на четвереньках. Днем, то есть в зрелом
возрасте, он ходит на двух ногах, а вечером, то есть в старости,
он становится дряхлым, и, нуждаясь в опоре, берет костыль; тогда
он ходит на трех ногах.
   Так разрешил Эдип загадку Сфинкса. А Сфинкс, взмахнув крыльями,
бросился со скалы в море. Было решено богами, что Сфинкс должен
погибнуть, если кто-нибудь разрешит его загадку. Так освободил
Эдип Фивы от бедствия.
   Когда Эдип вернулся в Фивы, то фиванцы провозгласили его царем,
так как еще раньше постановлено было Креонтом, правившим вместо
убитого Лая, что царем Фив должен стать тот, кто спасет их от
Сфинкса. Воцарившись в Фивах, Эдип женился на вдове Лая Иокасте и
имел от нее двух дочерей, Антигону и Исмену, и двух сыновей,
Этеокла и Полиника. Так исполнилось и второе веление рока: Эдип
стал мужем родной матери, и от нее родились его дети.

   ЭДИП В ФИВАХ*1
   *1 То, как трактует миф об Эдипе Софокл, писавший свои трагедии в
V в.до н. э., ясно показывает, что в его время вера в богов
начала уже колебаться. И сам Софокл считал, что рок могущественнее
богов. Поэтому мы видим, что Эдипу, как он ни старается,
не избежать того, что сулил ему рок. Ничто не может спасти
многострадального Эдипа; он сам идет навстречу своей гибели; он
против своей воли сам помогает исполниться велениям рока. Эдип
гибнет, хотя всегда ревностно чтил богов. Миф об Эдипе в
трактовке Софокла может служить ярким примером того, как мифы
приобретали новые черты, как изменялись они в соответствии с
культурным ростом общества древней Греции.
   Изложено по трагедии Софокла "Эдип-царь"
   Провозглашенный народом царем, Эдип мудро царствовал в Фивах.
Долго ничем не нарушалось спокойствие Фив и царской семьи. Но
ведь сулила судьба несчастия Эдипу. И вот великое бедствие
постигло Фивы, Бог-стреловержец Аполлон наслал на Фивы ужасную
болезнь. Она губила граждан как старых, так и малых. Фивы стали
как бы громадным кладбищем. Трупы непогребенных лежали на улицах
и площадях. Вопли
и стоны раздавались всюду. Всюду слышен был плач жен и матерей.
Не только ужасная болезнь свирепствовала в Фивах, - в них царил и
голод, так как поля не давали урожая, а в стадах свирепствовал
страшный мор. Казалось, пришли последние дни города великого
Кадма. Напрасно граждане приносили жертвы богам и молили их о
спасении. Не слышали боги молений; все усиливалось бедствие.
   Толпой пришли граждане к царю своему Эдипу просить его помочь им,
научить их, как избавиться от грозящих гибелью бедствий. Ведь
помог же раз Эдип гражданам избавиться от Сфинкса. Эдип сам
страдал за Фивы и свой род, он уже послал брата Иокасты Креонта в
Дельфы вопросить Аполлона, как избавиться от бедствий. Скоро
должен был вернуться Креонт. С нетерпением ждал его Эдип.
   Вот вернулся и Креонт. Он принес ответ оракула. Аполлон велел
изгнать того, кто своим преступлением навлек на Фивы это
бедствие. Граждане изгнанием или даже казнью убийцы должны
заплатить за пролитую кровь царя Лая. Но как найти убийцу Лая?
Ведь он был убит в пути, и все его спутники были перебиты, за
исключением лишь одного раба. Во что бы то ни стало Эдип решил
найти убийцу, кто бы он ни был, где бы он ни скрывался, хотя бы
даже в его собственном дворце, хотя бы убийца был близким ему
человеком. Эдип созывает весь народ на собрание, чтобы
посоветоваться, как найти убийцу. Народ указывает на прорицателя
Тиресия, который один только может помочь. Приводят слепого
прорицателя Тиресия. Эдип просит его назвать убийцу Лая. Что
может ответить ему прорицатель? Да, он знает убийцу, но назвать
его не может.
   - О, отпусти меня домой, нам обоим будет легче нести то бремя,
которое возложено на нас судьбой, - говорит Тиресий.
   Но Эдип требует ответа.
   - Презренный, ты не хочешь отвечать! - воскликнул Эдип. -
Своим упорством можешь ты рассердить даже камень.
   Долго упорствует Тиресий, долго не хочет он назвать убийцу. Но,
наконец, уступая гневным словам Эдипа, говорит:
   - Ты сам, Эдип, осквернил эту страну тем, что правишь в ней. Ты
сам тот убийца, которого ты ищешь!
Не зная, ты женился на той, кто каждому из нас всех дороже, ты
женился на матери.
   Страшно разгневался Эдип на Тиресия, когда услыхал эти слова. Он
называет лжецом прорицателя, он грозит ему казнью, говорит, что
Креонт внушил ему сказать это, чтобы завладеть его царством.
Спокойно, с полным сознанием, что он сказал правду, слушает
гневные речи царя Тиресий. Он знает, что Эдип, хотя и зрячий, все
же не видит всего зла, которое он, сам того не желая, творит.
Эдип, не видит, где живет, не видит того, что он сам свой враг и
враг своей семьи. Не страшат никакие угрозы Тиресия; смело
говорит он Эдипу, что убийца здесь, пред ним. Хоть и пришел
убийца как чужеземец в Фивы, но на самом деле он прирожденный
фиванец. Постигнет злой рок убийцу; из зрячего он станет слепым,
из богача бедняком, - он уйдет из Фив в изгнание, потеряв все.
   С ужасом внимали граждане Тиресию, знали они, что никогда не
оскверняла ложь его уста.
   Эдип же, полный гнева, винит Креонта в том, что он научил Тиресия
говорить так. Он видит Креонта в стремлении завладеть властью над
Фивами. Приходит и Иокаста; Эдип рассказывает ей все, что сказал
Тиресий, и обвиняет в злом умысле ее брата. Он расспрашивает
Иокасту о том, как был убит Лай, и о том, как брошен был в лесу
на склонах Киферона единственный сын Лая. Все рассказывает ему
Иокаста. Первые сомнения закрадываются в душу Эдипа. Тяжкое
предчувствие чего-то ужасного сжимает ему сердце.
   - О, Зевс, - воскликнул Эдип, - на что решил ты обречь меня! 0,
неужели зрячим был не я, а слепой Тиресий!
   Спрашивает Эдип и про спасшегося раба, где он, жив ли он, и
узнает, что раб этот пасет стада на склоне Киферона. Тотчас
посылает за ним Эдип. Он хочет узнав всю правду, как бы ни была
она ужасна. Лишь только послали за рабом, как из Коринфа приходит
вестник. Он приносит весть о смерти царя Полиба, скончавшегося от
болезни. Значит, не рукой сына сражен Полиб. Если Эдип сын
Полиба, значит - но исполнилось веление судьбы, - ведь Эдипу
суждено убить отца. А может быть, Эдип не сын Полиба? Надеется
Эдип, что он избежал того, что сулила ему судьба. Но вестник
разрушает эту надежду. Он говорит Эдипу, что Полиб ему не отец,
что он сам принес его царю Коринфа маленьким ребенком, ему же дал
его пастух царя Лая.
   С ужасом слушает Эдип вестника, все яснее и яснее становится
страшная истина.
   Но вот и пастух. Вначале он не хочет ничего говорить, он хочет
скрыть все. Но страшным наказанием грозит Эдип пастуху, если он
скроет истину.
   В страхе сознается пастух, что мальчик, которого дал он некогда
вестнику, был сыном Лая, которого обрек на смерть отец; он же
сжалился над несчастным ребенком.
   Как бы хотел Эдип умереть тогда невинным ребенком, как сетует он
на пастуха за то, что он не дал ему погибнуть младенцем! Ведь
теперь Эдипу все ясно. Он уже знает из рассказов Иокасты о смерти
Лая, знает, что убил отца он сам, а из слов пастуха ему стало
ясно, что он родной сын Лая и Иокасты. Исполнилось веление
судь6ы, как ни старался избежать этого Эдип. В отчаянии уходит
Эдип во дворец. Он - убийца отца, муж своей матери, дети его ему
в одно время и дети и братья со стороны их матери.
   Во дворце новый удар ждет Эдипа. Иокаста не вынесла всего ужаса,
открывшегося перед ней, она покончила с собой, повесившись в
спальне. Обезумев от горя, Эдип сорвал с одежды Иокасты пряжки и
их остриями выколол себе глаза. Он не хотел больше видеть света
солнца, не хотел видеть детей, видеть родные Фивы. Теперь для
него погибло все, не может быть больше радости в его жизни. Эдип
молит Креонта прогнать его из Фив и просит лишь об одном -
позаботиться о его детях.
   СМЕРТЬ ЭДИПА
   Изложено по трагедии Софокла "Эдип в Колоне"
   Не сразу изгнал Креонт Эдипа из Фив. Некоторое время жил он во
дворце, удалившись от всех, отдавшись весь своему горю. Но
фиванцы боялись, что пребывание Эдипа в Фивах навлечет гнев богов
на всю страну. Потребовали они немедленного изгнания слепого
Эдипа. Не воспротивились этому решению и сыновья Эдипа, Этеокл и
Полиник. Они сами хотели править в Фивах. Изгнали фиванцы Эдипа,
а сыновья его разделили власть с Креонтом.
   Слепой, дряхлый Эдип ушел в изгнание на чужбину. Неминуемая
гибель постигла бы его, беспомощного, если бы его дочь,
благородная, сильная духом Антигона, не решилась посвятить всю
себя отцу. Она последовала за Эдипом в изгнание. Ведомый
Антигоной, из страны в страну переходил несчастный старец.
Бережно вела его Антигона через горы и темные леса, деля с ним
все невзгоды, асе опасности трудного пути.
   После долгих скитаний Эдип пришел, наконец, в Аттику, к городу
Афинам. Не знала Антигона, куда привела она отца. Недалеко
виднелись стены и башни города, освещенные лучами только что
взошедшего солнца. Подле него зеленела лавровая роща, вся увитая
плющом и виноградом. В роще кое-где блистали серебристой зеленью
оливы. Из рощи неслось сладостное пение соловьев. Громко журча,
протекали ручьи по зеленой долине, всюду белели звездочки
нарциссов и желтел душистый шафран. В зеленой роще, под тенью
лавра сел многострадальный Эдип на камень, а Антигона хотела
пойти разузнать, что это за место. Мимо проходил поселянин; он
сказал Эдипу, что это Колон, местечко около Афин *1, что роща, в
которой сидит Эдип, посвящена Эвменидам, а вся местность вокруг
посвящена Посейдону, и титану Прометею, город же, который виден
из рощи, - Афины, где правит великий герой Тесей, сын Эгея.
Услыхав это, Эдип стал просить поселянина, чтобы он послал
кого-нибудь к царю Тесею, так как он хочет оказать ему великую
помощь если согласится Тесей дать ему на время приют. Трудно было
поселянину поверить, что слабый и притом слепой старец может
оказать помощь могучему царю Афин. Полный сомнений пошел
поселянин в Колон, чтобы там рассказать о слепом старце, сидящем
в священной роще Эвменид и обещающем великую помощь самому Тесею.
   *1 Колон находился от Афин приблизительно в 7 километрах.
   Эдип же, узнав, что находится в священной роще Эвменид, понял,
что недалек уже его последний час, конец всем его страданиям.
Давно уже предсказал ему Аполлон, что после долгих, полных
невзгод скитаний умрет он в священной роще великих богинь и что
тот, кто даст ему приют, получит великую награду, а те, которые
изгонят его, будут жестоко наказаны богами. Понял теперь Эдип,
что великие богини, - это Эвмениды, которые его преследовали так
неумолимо всю жизнь. Эдип верит, что теперь и для него
наступит покой.
   Между тем граждане Колона спешат к роще Эвменид, чтобы узнать,
кто решился войти в нее, когда сами граждане даже не осмеливаются
произносить имя грозных богинь, не осмеливаются бросить взгляд на
их святилище. Эдип лишь услыхал голоса колонян, как попросил
Антигону увести его в глубь рощи, но, когда колоняне стали
называть его осквернителем рощи, он вышел и на вопрос колонян -
назвал себя. В ужас пришли они. Перед ними Эдип! Кто в Греции не
знал его ужасной судьбы, кто не знал тех преступлений, невольным
виновником которых был несчастный сын Лая! Нет, не могут колоняне
допустить, чтобы Эдип оставался здесь, они боятся гнева богов. Не
слушают они ни просьб Эдипа, ни просьб Антигоны и требуют, чтобы
немедленно покинул слепой старец окрестности Колона. Неужели и в
Афинах не найдет приюта Эдип, в тех Афинах, которые всюду в
Греции славятся, как святой город, дающий защиту всем, кто молит
о защите? Ведь Эдип пришел сюда не по своей воле, ведь его приход
должен принести благо гражданам. Наконец, просит Эдип граждан
подождать по крайней мере до прихода Тесея. Пусть решит царь
Афин, может ли остаться здесь Эдип или должен он быть изгнан и
отсюда.
   Согласились граждане ждать прихода Тесея. В это время вдали
показывается колесница, на ней едет какая-то женщина в широкополой
фессалийской шляпе, закрывающей ей лицо. Антигона всматривается,
и кажется ей, что это женщина - ее сестра Исмена. Все ближе
колесница, еще пристальнее всматривается Антигона и действительно
узнает Исмену.
   - 0тец, - говорит Антигона, - я вижу, сюда едет дочь твоя
Исмена, сейчас ты услышишь ее голос.
   Подъехав к Эдипу, сошла
Исмена с колесницы и бросилась в объятия отца.
   - Отец, несчастный мой отец! - воскликнула Исмена, - наконец-то
опять обнимаю я тебя и Антигону.
   Рад Эдип приезду Исмены, теперь
с ним его дочери; верная его спутница и помощница Антигона и
Исмена, которая никогда не забывала отца и постоянно посылала ему
известия из Фив.
   Исмена же искала Эдипа, чтобы передать ему самые печальные вести:
сыновья Эдипа вначале вместе правили в Фивах. Но младший сын,
Этеокл, завладел один властью и изгнал из Фив старшего брата,
Полиника. Тогда Полиник отправился в Аргос и там нашел себе
помощь. Теперь идет он с войском против Фив, чтобы либо завладеть
властью, либо же пасть в бою. Исмена рассказывает также, что
оракул в Дельфах предсказал тому победу, на чьей стороне будет
Эдип. Исмена уверена, что скоро здесь должен появиться Креонт,
который правит вместе с Этеоклом, чтобы завладеть силой Эдипом.
Не хочет Эдип быть на стороне ни того, ни другого сына; он
гневается на сыновей за то, что они стремление к власти поставили
выше, чем долг детей к отцу. Он не хочет помогать сыновьям,
которые ни слова не вымолвили против его изгнания из Фив. Нет, не
получат они с помощью отца власти над Фивами. Останется здесь
Эдип, он будет защитником Афин!
   Граждане Колона советуют Эдипу
принести умилостивительные жертвы Эвменидам, если решил он
остаться навсегда в Афинах. Эдип просит, чтобы кто-нибудь принес
эти жертвы, так как сам он, дряхлый и слепой, не в силах сделать
это. Принести жертвы вызывается Исмена и уходит в рощу Эвменид.
   Лишь только ушла Исмена, как приходит к роще Эвменид со своей
свитой Тесей. Он радушно приветствует Эдипа и обещает ему защиту.
Знает Тесей, как тяжка участь чужеземца, знает, как много
выпадает на его долю невзгод. Он сам испытал всю тяжесть жизни
на чужбине и не может поэтому отказать в защите несчастному
скитальцу Эдипу.
   Благодарит Тесея Эдип и обещает ему свою защиту. Он говорит, что
могила его будет всегда верной защитой афинян.
   Но не суждено было Эдипу найти себе тотчас покой. Когда
Тесей ушел, из Фив с небольшим отрядом приходит Креонт. Он хочет
завладеть Эдипом, чтобы обеспечить себе и Этеоклу победу над
Полиником и его союзниками. Креонт пробует уговорить Эдипа идти с
ним; он убеждает его идти в Фивы и обещает ему, что он там будет
жить спокойно в кругу своих родных, окруженный их заботами. Но
решение Эдипа непреклонно.
Да он и не верит Креонту. Знает Эдип, что заставляет Креонта
уговаривать его вернуться в Фивы. Нет, не пойдет он с ними, не
даст он победы в руки тех, которые обрекли его на столько бед.
   Видя непреклонность Эдипа, Креонт начинает грозить ему, что силой
заставит Эдипа идти с ним в Фивы. Эдип не боится насилия, -
ведь он под защитой Тесея и всех афинян. Но Креонт злорадно
сообщает слепому, беспомощному старцу, что одна из его дочерей,
Исмена, уже схвачена; грозит Креонт завладеть и единственной
опорой Эдипа - самоотверженной дочерью его Антигоной. Тотчас
приводит в исполнение свою угрозу Креонт, он велит схватить
Антигону. Напрасно зовет она на по мощь афинян, напрасно
простирает руки к отцу - ее уводят. Теперь беспомощен Эдип,
отняли у него те глаза, которые смотрели за него; он призывает в
свидетельницы Эвменид, он проклинает Креонта и желает ему
испытать такую же судьбу, какую испытал он сам, желает и ему
потерять детей. Креонт же, раз уже применив насилие, решает
действовать насилием дальше. Он схватывает Эдипа и хочет увести
его. За Эдипа вступаются жители Колона, но их мало, и не под силу
им бороться с отрядом Креонта. Громко зовут на помощь колоняне.
На крик их спешит Тесей со своей свитой.
   Тесей возмущен насилием Креонта. Как осмелился он схватить Эдипа
и его дочерей здесь, у рощи Эвменид, неужели думает он, что мало
людей в Афинах, неужели он ни во что не ставит Тесея, если
осмеливается силой уводить тех, которые стоят под защитой Афин?
Неужели в Фивах научили его действовать так противозаконно? Нет!
Знает Тесей, что в Фивах не потерпят беззакония. Креонт сам
позорит свой город и свою родину; хотя по годам он и старик, но
действует, как безумный юноша. Тесей требует, чтобы немедленно
вернули дочерей Эдипа. Креонт старается оправдать свой поступок
перед Тесеем тем, что он, по его словам, был уверен, что Афины не
дадут приюта отцеубийце и тому, кто женился на родной матери.
Однако Тесей твердо стоит на своем решении; он требует, чтобы
Креонт вернул Эдипу дочерей, и говорит, что он не уйдет до тех
пор, пока не будут вновь с Эдипом дочери. Подчинился Креонт
требованию Тесея, и вскоре уже обнимал старец Эдип своих дочерей
и благодарил великодушного царя Афин, призывая на него
благословение богов.
   Тесей же говорит Эдипу:
   - Выслушай меня, Эдип; здесь, у алтаря Посейдона, где я приносил
жертву до прихода Креонта, сидит юноша, он хочет говорить с тобой.
   - Но кто же этот юноша? - спрашивает Эдип.
   - Не знаю. Юноша пришел из Аргоса. Подумай, нет ли у тебя в
Аргосе кого-нибудь из близких, - отвечает Тесей.
   Услыхав это, воскликнул Эдип:
   - 0, не проси, Тесей, чтобы я говорил с этим юношей! Из слов
твоих я понял, что это ненавистный мне сын мой Полиник. Слова его
причинят мне лишь страдания.
   - Но ведь он пришел, как молящий, - говорит Тесей, - не
можешь ты отказать ему, не прогневав богов.
   Услыхав, что Полиник
здесь, Антигона тоже просит отца выслушать его, хотя он и тяжко
провинился пред отцом. Соглашается Эдип выслушать сына, и Тесей
уходит за ним.
   Приходит Полиник. На глазах его слезы. Он плачет, видя отца -
слепого, в одежде нищего, с седыми волосами, развевающимися по
ветру, с следами постоянного голода и лишений на лице. Теперь
только понял Полиник, как жестоко поступил он с родным отцом.
Простирая к отцу руки, говорит он:
   - Отец, скажи мне лишь одно слово, не отворачивайся от меня!
Ответь мне, не оставляй меня без ответа! Сестры! Убедите хоть вы
отца не отпускать меня от себя, не сказав мне ни слова.
   Антигона просит брата сказать отцу, зачем пришел он; она уверена,
что не оставит Эдип без ответа сына.
   Полиник рассказывает о том,
как он был изгнан младшим братом из Фив, как отправился он в
Аргос, женился там на дочери Адраста и нашел себе помощь, чтобы
отнять у брата власть, которая принадлежит ему по праву, как
старшему.
   - О, отец! - так продолжал Полиник, - мы все, которые идем
против Фив, заклинаем тебя твоей жизнью, твоими детьми идти с
нами; мы молим, забудь свой гнев и помоги нам отомстить Этеоклу,
который изгнал меня и отнял у меня родину. Ведь если только
правду говорят оракулы, то победа будет сопутствовать тем, с
которыми будешь ты. О, выслушай меня благосклонно! Богами
заклинаю я тебя, - иди со мной. Я верну тебя в твой родной
дом, а здесь, на чужбине, ты нищий, такой же нищий, как и я.
   Эдип не слушает сына. Просьбы не трогают его. Он нужен теперь
сыну Полинику для того, чтобы завладеть Фивами. А раньше разве не
он изгнал его из Фив? Разве не он сделал его скитальцем? Разве не
благодаря ему носит Эдип это рубище? Оба сына забыли свой долг
пред отцом, лишь дочери остались ему верны и всегда заботились о
нем и чтили его.
   - Нет, не помогу я тебе низвергнуть в прах Фивы. Прежде чем
взять Фивы, ты сам падешь залитый кровью, а вместе с тобой падет
й брат твой Этеокл! - восклицает Эдип. - Опять призываю я
проклятие на вашу голову, чтобы помнили вы, как должны чтить
родного отца. Беги отсюда, отвергнутый, не имеющий больше отца! С
собой неси ты мои проклятия! Умри же в поединке с братом. Убей
того, кто тебя изгнал! Я зову Эвменид и бога Ареса, которые
возбудили между вами братоубийственную распрю, чтобы покарали они
вас! Иди же и возвести всем своим спутникам, какие дары разделил
поровну между своими сыновьями Эдип.
   - 0, горе мне! О, я несчастный! - восклицает Полиник, - разве
могу я передать ответ отца моим спутникам! Нет, молча должен я
идти навстречу моей судьбе!
   Ушел Полиник, не вымолив прощенья и защиты у отца, ушел, не
выслушав просьб Антигоны вернуться в Аргос и не начинать войны,
грозящей гибелью ему, его брату и Фивам.
   Близок был уже последний час Эдипа. По ясному небу прокатился
раскат грома и сверкнула молния. Все бывшие у рощи Эвменид
стояли, пораженные этим грозным знамением Зевса. Вот еще удар
грома. Опять вспыхнула огнем яркая молния. Все содрогнулись
от страха.
   Эдип же призвал к себе дочерей и сказал им:
   - О, дети! Призовите скорее Тесея! Эти громы Зевса предвещают
мне, что скоро сойду я в царство мрачного Аида. Не медлите!
Пошлите скорее за Тесеем! Близок мой конец!
   Лишь только промолвил это Эдип, как, словно подтверждая его
слова, снова раздались раскаты грома. Поспешно пришел к роще
Эвменид Тесей. Услыхав его голос, сказал Эдип:
   - Властитель Афин! Настал мой конец, громы и молнии Зевса
предвещают мою кончину, и я хочу умереть, исполнив то, что обещал
тебе. Я сам отведу тебя к тому месту, где я умру, но ты не
открывай никому, где находится моя могила, она защитит твой город
лучше, чем множество щитов и копий. Ты сам услышишь то, чего не
могу я сказать здесь. Храни эту тайну и открой ее при твоей
кончине старшему сыну, а он пусть передаст ее своему наследнику.
Пойдем же, Тесей, пойдемте, дети. Теперь я, слепой, буду вашим
путеводителем, меня же поведут Гермес и Персефона.
   Последовали Тесей, Антигона и Исмена за Эдипом, а он повел их,
словно зрячий. Он пришел к тому месту, где был спуск в полное
мрака царство теней умерших, и сел там на камень. Приготовившись
к смерти, Эдип обнял своих дочерей и сказал им:
   - Дети, с этого дня не будет у вас больше отца. Уж овладел мной
бог смерти Танат. Не будет дольше лежать на вас тяжелый долг
заботиться обо мне.
   С громким плачем обняли Антигона и Исмена
отца. Вдруг из глубины раздался таинственный голос: "Скорей,
скорей, Эдип! Что же ты медлишь идти? Слишком долго медлишь
ты!" Эдип, услыхав таинственный голос, подозвал Тесея, вложил в его
руку руки дочерей и молил Тесея быть их защитником. Поклялся
Тесей исполнить просьбу Эдипа. Приказал уйти дочерям Эдип, они не
должны были видеть того, что произойдет, и не должны были слышать
ту тайну, которую хотел поведать Эдип Тесею. Ушли Антигона и
Исмена. Отойдя недалеко, они обернулись, чтоб взглянуть
последний раз на отца, но его уже не было, лишь один Тесей стоял,
закрыв глаза руками, словно ему явилось ужасное видение. Затем
увидели Антигона и Исмена, как Тесей преклонил колена и стал
молиться. Так кончил свою многострадальную жизнь Эдип, и никто из
смертных не знал, как умер он и где находится его могила. Без
стона, без боли отошел он в царство Аида, он отошел в него так,
как не отходит никто из людей.
   СЕМЕРО ПРОТИВ ФИВ
   Изложено по трагедиям Эсхила "Семеро против Фив" и Еврипида
"Финикиянка"
   Когда слепой Эдип был изгнан из Фив, то сыновья его с Креонтом
разделили между собой власть. Каждый из них должен был править по
очереди в течение года. Этеокл не захотел делиться властью со
своим старшим братом Полиником, он изгнал брата из семивратных
Фив и один завладел властью над Фивами. Полиник же удалился в
Аргос, где правил царь Адраст.
   Царь Адраст происходил из рода Амифаонидов. Некогда два героя,
великий прорицатель Мелампод и Биант, сыновья героя Амифаона,
женились на дочерях царя Пройта. Это случилось так: дочери Пройта
прогневали богов и были наказаны тем, что боги наслали на них
безумие. В припадке безумия вообразили дочери Пройта, что они
коровы, и с мычанием бегали по окрестным полям и лесам. Мелампод,
знавший тайну, как исцелить дочерей Пройта, вызвался их исцелить,
но за это потребовал, чтобы Пройт отдал ему треть своих владений.
Не согласился на это Пройт. Еще больше усилилось бедствие,
безумием заражались и другие женщины. Опять обратился к
Меламподу Пройт. Мелампод потребовал уже не одну треть, а две
трети, одну себе, а другую брату Бианту. Должен был согласиться
Пройт. Мелампод с отрядом юношей отправился в горы, захватил
после долгого преследования всех безумных женщин и дочерей Пройта
и исцелил их. Пройт отдал своих дочерей в жены Меламподу и
Бианту.
   У Мелампода был сын Антифат, у Антифата - Оикл, у Оикла
же - Амфиарай. У Бианта был сын Тал, а его детьми были Адраст и
Эрифила. Когда потомки Мелампода и Бианта, Адраст и Амфиарай,
возмужали, между ними разгорелась распря. Адрасту пришлось бежать
в Сикион*1 к царю Полибу. Там женился он на царской дочери и
получил власть над Сикионом. Но немного времени спустя вернулся в
родной Аргос Адраст, примирился с Амфиараем и выдал за него
сестру свою Эрифилу. Дали друг другу клятву Адраст и Амфиарай,
что Эрифила всегда будет судьей в их спорах и что они должны
будут беспрекословно следовать ее решениям.
Не думал Амфиарай, что это решение послужит причиной
гибели его и его рода.
   *1 Город на севере Пелопоннеса, на побережье Коринфского залива.
   Ко дворцу царя Адраста и пришел поздно ночью Полиник, надеясь
найти у него защиту и помощь. У дворца встретил Полиник сына
Ойнея, героя Тидея, который, убив на родине своего дядю и
двоюродных братьев, бежал тоже в Аргос. Между обоими героями
возгорелся жесточайший спор. Неукротимый Тидей, не терпевший
ничьего возражения, схватился за оружие. Полиник тоже,
прикрывшись щитом, обнажил меч. Бросились друг на друга герои.
Громко загремели их мечи об окованные медью щиты. Как два
разъяренных льва, во тьме бились герои. Услыхал Адраст шум
поединка и вышел из дворца. Как удивлен был он, увидав двух
юношей, с ожесточением сражавшихся друг с другом. Один из них
Полиник, покрыт был сверху вооружения шкурой льва, другой же,
Тидей, - шкурой громадного кабана. Вспомнил Адраст
прорицание, данное ему оракулом, что он должен выдать дочерей
своих за льва и кабана. Поспешно разнял он героев и ввел как
гостей в свой дворец. Вскоре выдал царь Адраст своих дочерей
- одну, Деипилу, за Полиника, другую, Аргею, за Тидея.
   Став зятьями Адраста, стали просить его Полиник и Тидей вернуть
им власть на их родине. Согласился Адраст помочь им; он поставил
лишь условием, чтобы и Амфиарай, могучий воин и великий
прорицатель, тоже принял участие в походе.
   Решено было двинуться прежде всего против семивратных Фив.
Амфиарай отказался принять участие в этом походе, так как он
знал, что герои предпринимают этот поход против воли богов. Не
хотел он, любимец Зевса и Аполлона, прогневать богов, нарушив их
волю. Как ни уговаривал Тидей Амфиарая, он твердо стоял на своем
решении. Воспылал неукротимым гневом Тидей, навек бы стали
врагами герои, если бы не примирил их Адраст. Чтобы все-таки
заставить Амфиарая принять участие в походе, Полиник решил
прибегнуть к хитрости. Он решил склонить на свою сторону Эрифилу,
чтобы она своим решением принудила Амфиарая идти против Фив. Зная
корыстолюбие Эрифилы, Полиник обещал подарить ей драгоценное
ожерелье Гармонии, жены первого царя Фив, Кадма. Соблазнилась
драгоценным даром Эрифила и решила, что муж ее должен участвовать
в походе. Не мог отказаться Амфиарай, ведь он сам некогда дал
клятву, что будет повиноваться всем решениям Эрифилы. Так послала
Эрифила на верную смерть своего мужа, соблазнившись драгоценным
ожерельем; не ведала она, что великие беды приносит с собой
ожерелье тому, кто владеет им. Много героев согласилось
участвовать в этом походе. В нем участвовали могучие потомки
Пройта, сильный, как бог, Капаней и Этеокл, сын знаменитой
аркадской охотницы Аталанты, юный и прекрасный Партенопай,
славный Гиппомедонт и много других героев. Обращался и в Микены
за помощью Полиник; уже согласился правитель Микен принять
участие в походе, но удержал его от этого великий громовержец
Зевс своими грозными знамениями. Все же собралось большое войско.
Семь вождей вело войско против Фив, а во главе всех стоял Адраст.
На гибель шли герои. Не слушали они увещаний прорицателя
Амфиарая, просившего их не начинать этого похода. Все они горели
лишь одним желанием - сразиться под стенами Фив.
   Выступило в поход войско. Простился и Амфиарай со своей семьей,
обнял он своих дочерей, обнял сыновей, совсем юного Алкмеона и
маленького Амфилоха, который был еще на руках у кормилицы. Перед
отъездом Амфиарай заклинал своего сына Алкмеона отомстить матери,
пославшей на гибель его отца. Взошел, полный скорби, на колесницу
Амфиарай: он знал, что последний раз видит он своих детей. Стоя
на колеснице, Амфиарай, обратившись к жене своей Эрифиле,
пригрозил ей обнаженным мечом и проклял ее за то, что она обрекла
его на смерть.
   Благополучно достигло войско Немеи *1. Там стали искать воины,
мучимые жаждой, воды. Нигде не могли они найти ни одного
источника, так как их засыпали нимфы по повелению Зевса,
гневавшегося на героев предпринявших поход против его воли.
Наконец, встретили они бывшую царицу Лемноса Гипсипилу с
маленьким сыном царя Немеи Ликурга, Офельтом, на руках. Гипсипилу
продали в рабство женщины Лемноса за то, что спасла она своего
отца Фаонта, когда перебили они у себя всех мужчин.


Об авторах

    Авторы:

    А. Ф. Лосев, Г. А. Сонкина, А. А. Тахо-Годи,
    Н. А. Тимофеева, Н. М. Черемухина.

    Рецензент доктор филол. наук, проф. Н. А. Чистякова

    Главы учебника написаны:

    А. Ф.Лосев. Введение, гл. I, III—X, XIII—XIV, XVI (В1, В2 в—г),
    XXII (3) — части I, Греция. Введение, гл. I—III, VII (5), VIII, X—XI,
    XII (9), XIV, XVI (7),— части II, Рим. Заключение (1, 3).
    А. А. Тахо-Годи. Гл. II, XVI, (A3), XVII—XIX, XXI—XXII (1—2),
    XXIII—XXIV — части I, Греция. Заключение (2).
    Н. А. Тимофеева. Гл. XII, XVI (В2 а—б), XXV — части 1, Греция.
    Гл. IV—VI, XIII, XVI (2), XVII — части II, Рим.
    Г. А. Сонкина. Гл. XI, XVI (Б) — части I, Греция. Гл. VII (1—4,6),
    XII (1—8), XVI (1,4,5) — части II, Рим.
    Н. М. Черемухина. Гл XV, XVI (А 1— 2) — части I, Греция. Гл. XV,
    XVI (3,6)— части II, Рим.
    В.П. Завьялова. Гл. XX — части I, Греция.
    И. В. Шталь. Гл. IX — части II, Рим.

    Библиография составлена А. Ф. Лосевым, А. А. Тахо-Годи.

    ВЕРНУТЬСЯ К СОДЕРЖАНИЮ


Лосев А.Ф. и др. Античная литература. - Содержание

    Печатается по книге: Лосев А.Ф., Тахо-Годи А.А. и др.
    Античная литература : Учебник для высшей школы.
    Под ред. А.А. Тахо-Годи. - 5-е изд., дораб.
    М.: ЧеРо, 1997. - 543 с., ил.

    Содержание

    Авторы

    Введение

    Часть первая

    ГРЕЦИЯ

  • Мифология
  • Догомеровская поэзия
  • Гомеровский эпос
  • Гесиод
  • Классическая лирика. Элегия и ямб VII-VI вв. до н.э.
  • Аристофан
  • Зарождение литературной прозы
  • Проза V-IV вв. до н.э.
    1. Историография
    2. Ораторское искусство
    3. Философия. Платон и Аристотель
  • Эллинизм
  • Новоаттическая комедия. Менандр
  • Феокрит из Сиракуз
  • Каллимах
  • Аполлоний Родосский
  • Риторика и учение о стиле
  • Плутарх
  • Лукиан из Самосаты
  • Греческий роман

    • Часть вторая

    РИМ

    1. Введение
    2. Архаическая пора доклассического периода
    3. Зрелая пора доклассического периода (середина III в. -
      до первой половины II в. до н.э.
    4. Плавт
    5. Теренций
    6. Конец доклассического и начало классического периода.
      Время кризиса и гибели республики (середина II в. -
      до 30 г. I в. до н.э.)
    7. Цицерон
    8. Лукреций
    9. Лирическая и лиро-эпическая поэзия (cередина I в. до н.э.)
    10. Общий обзор классической литературы
      периода принципата
    11. Вергилий
    12. Гораций
    13. Тибулл и Проперций
    14. Овидий
    15. Историография I в. до н.э.
    16. Послеклассическая литература. Ранняя Римская империя
      (I в. н.э. - первая половина II в. н.э.)
    17. Послеклассическая литература. Поздняя Римская империя (II в. н.э.)


Глава вторая. Догомеровская поэзия.

    ДОГОМЕРОВСКАЯ ПОЭЗИЯ

    Первыми по времени памятниками греческой литературы явля-
    ются поэмы Гомера «Илиада» и «Одиссея». Однако уже одно то,
    что эти произведения огромных размеров и при своем рассмотрении
    обнаруживают черты сложнейшего развития и устоявшейся поэти-
    ческой техники, заставляет нас признать существование весьма об-
    ширного догомеровского творчества, без которого поэмы Гомера не
    могло бы появиться. Некоторые указания на это догомеровское
    творчество можно найти в самих гомеровских поэмах. Как известно,
    в поэмах Гомера изображаются только отдельные события из об-
    ширной троянской мифологии. Они предпочитают существование
    других поэм, где, несомненно, были более полно отражены только
    упомянутые Гомером факты. О поэмах эпического, лирического,
    лиро-эпического и драматического жанров, которые не дошли до
    нас целиком, можно судить на основании позднейших изложений
    и ссылок на них в античной литературе. Всякого рода трудовые
    (песни гончара, мукомолок), свадебные, похоронные и т. д. песни
    существовали у греков, так же как они существуют и во всяком
    другом фольклоре. Сохранились имена знаменитых певцов и сочи-
    нителей песен: Орфея, Лина, Мусея, Эмволпа и др., которых помнили
    в течение всей античности. Античная литература дает нам множество
    разных сведений о древнейших поэтических произведениях и полу-
    легендарных певцах, которые иной раз даже, по преданию, сопер-
    ничали с Гомером и остались в народной памяти мудрецами, мало
    в чем уступавшими Аполлону и музам, покровителям искусств.
    Первоначальные поэтические формы, связанные с религиозной
    и бытовой практикой, упоминаются еще у Гомера. Древние коммен-
    таторы Гомера, так называемые схолиасты, на этом основании пере-
    числяли такие виды этих песен, как {пеанический, френетический,
    гипорхематический, софронистический и энкомиастический.}

    27

    Можно сказать, что здесь проведено разделение древнейших лири-
    ческих форм, хоровых и сольных, которые зачастую не отделялись
    от танца и всегда исполнялись с музыкальным сопровождением.
    Рассмотрим эти виды песен.
    1. Виды лирических песен. П е а н является гимном в честь
    Аполлона. Из гимнов богам Гомер знает именно этот пеан. Упоми-
    нается он в «Илиаде» (I, 473), где ахейские отроки поют его во
    время жертвоприношения по поводу прекращения чумы после воз-
    вращения Хрисеиды, и там (XXII, 391), где Ахилл предполагает
    воспеть пеан по поводу своей победы над Гектором.
    Ф р е н о с (греч. threnos — плач), т. е. погребальная или заупо-
    койная песнь, исполнялся над трупом Гектора («Илиада», XXIV,
    720—722) и на торжественных похоронах Ахилла («Одиссея»*, XXIV,
    60—65), где участвовали девять Муз, которые как раз и пели этот
    френос, причем погребальное пение всех богов и людей вокруг тела
    Ахилла продолжалось 17 дней.
    Г и п о р х е м а — песня, аккомпанирующая танцу, возможно, упо-
    мянута в описании щита Ахилла (Ил., XVIII, 569—572), где под
    пение юноши и под его игру на форминге ведут веселый хоровод
    работники на винограднике.
    С о ф р о н и с т и ч е с к а я (греч. sophronisma—внушение), т.е.
    нравоучительная песня, тоже прямо не упомянута у Гомера, но о
    ней можно сделать заключение на основании одного любопытного
    сведения (Од., III, 267). Здесь рассказывается о том, что Агамемнон,
    уезжая под Трою, оставил для присмотра за своей женой Клитем-
    нестрой певца, который, видимо, должен был внушать ей мудрые
    наставления. Однако этот певец был выслан Эгисфом на пустынный
    остров и там погиб.
    Э н к о м и й — хвалебная песнь в честь славных мужей, поется
    Ахиллом, оставившим сражение и удалившимся в свою палатку
    (Ил., IX, 189).
    Г и м е н е й — брачная песнь, сопровождает жениха и невесту в
    изображении брачного празднества на щите Ахилла (Ил., XVIII,
    493).
    Т р у д о в а я п е с н я составляет постоянную особенность перво-
    бытного творчества и развивается раньше всяких других видов поэ-
    зии. Правда, Гомер, как певец военных подвигов, не оставил нам
    упоминания об этих песнях. Однако о них мы узнаем из последующей
    литературы. Такова, например, трудовая песня в комедии Аристофана
    «Мир» (512—519), вполне напоминающая русское «Эх, ухнем!», или
    __________
    * В дальнейшем «Илиада» и «Одиссея» цитируются в скобках сокращенно
    Ил. и Од. Римская цифра означает песнь, арабская — стихи поэм.

    28

    песня мукомолок на Лесбосе (Плутарх, «Пир семи мудрецов», 14),
    «Заговор гончара» и др.
    Музыкальное сопровождение песни, а также и частое танцеваль-
    ное сопровождение есть несомненный остаток древней нераздель-
    ности всех искусств, Гомер рассказывает о сольном пении в сопро-
    вождении кифары или форминги. Ахилл в упомянутой выше сцены
    «Илиады» аккомпанирует себе на кифаре; так поют знаменитые
    гомеровские певцы Демодок у Алкиноя и Фемий на Итаке, так
    поют Аполлон и музы (Ил., I, 603). Соединение голоса, лиры и
    танца наблюдается в хороводе виноградарей (см. выше, Ил., XVIII).
    Чистая музыка без всякого словесного сопровождения — явление
    не греческое, сведений о ней мы не встречаем ни у Гомера, ни у
    последующих писателей, ни у греческих теоретиков музыки. Гомер
    о ней говорит однажды (Ил., X, 13), только при описании троянского
    ночного лагеря под Ахейской стеной, т. е. он относит ее к негре-
    ческому обычаю.
    2. Эпическая поэзия. а) Г е р о и ч е с к и й д р е в н и й э п о с
    представлял собой огромное, безбрежное творчество греческого на-
    рода, где «Илиада» и «Одиссея» находились среди необозримого
    количества всякого рода других сказаний.
    Во-первых, на многочисленные эпические сказания указывает
    уже само содержание гомеровских поэм. В «Илиаде» рассказ начи-
    нается с гнева Ахилла, т. е. здесь имеется в виду всего лишь только
    один эпизод из 10-го года Троянской войны, откуда вытекает, что
    должны были существовать какие-то сказания о предыдущих пери-
    одах этой войны и об ее подготовке, равно как и сказания об
    окончании войны и о взятии Трои.
    Во-вторых, в «Илиаде» и «Одиссее» находятся и прямые указания
    на многочисленные эпические сказания (как, например, на сказания
    фиванского цикла с его героем Эдипом, этолийского цикла с героем
    Мелеагром, на мифы о Геракле, аргонавтах и т. д.).
    В-третьих, для догомеровского греческого эпоса очень важно
    было бы наметить хотя бы приблизительно те или другие этапы
    его исторической эволюции. Ввиду того что из догомеровского про-
    шлого до нас не дошло ни одного цельного произведения и их
    приходится теоретически реконструировать на основании поздней-
    ших, иной раз весьма случайных фрагментов и свидетельств, наши
    представления об эволюции эпоса всегда будут в той или иной мере
    гипотетичными. По мнению некоторых современных ученых, все
    известные нам из поэм Гомера указания на эпические героические
    сказания восходят еще к микенской Греции, т. е. ко второй половине
    II тысячелетия до н. э., к эпохе, предшествующей Троянской войне.
    Таким образом, между гомеровским героизмом, относящимся к
    первой трети I тысячелетия, и микенским героизмом середины II ты-
    сячелетия наблюдается непрерывная линия развития.

    29

    В-четвертых, если поставить вопрос об этой конкретной эволюции
    героического сказания, то мы едва ли ошибемся, если скажем, что
    это сказание коренится в культе героя, подобно тому как сам культ
    развивается из заупокойных плачей над мертвым, но еще не погре-
    бенным героем и во время его погребения. Культ героя вовсе не
    единственная и последняя причина возникновения героической
    песни, но как основа для героического эпоса он имеет безусловно
    огромное значение. Смерть героя всегда переживалась как событие
    большой важности; и погребение героя обставлялось всегда макси-
    мально торжественно. Наилучшим примером такого погребения яв-
    ляется погребение Патрокла (Ил., XXIII), которое сопровождается
    грандиозными атлетическими состязаниями в честь героя. Но и
    мусические состязания при погребении героя, хоровые и сольные,
    отнюдь не редкость. Погребение большого героя и даже простого
    смертного обычно сопровождается у всех народов плачами и при-
    читаниями, которые исполнялись иной раз даже и профессиональ-
    ными плакальщиками и плакальщицами. Наиболее ранний пример
    плачей в греческой литературе — плачи по Гектору в «Илиаде».
    Троянский герой Гектор (Ил., VII, 85—91) говорит о могильном
    холме героя и его воспевании в потомстве.
    Естественно, что напряженно-френетический, траурный момент
    самого погребения в дальнейшем должен был ослабевать. В погре-
    бальных плачах по герою и о его жизни рассказывались отдельные
    факты, и оплакивание его сопровождалось отрывочными предложе-
    ниями, горестными восклицаниями и междометиями.
    С течением времени эти плачи развивались в целые песни о
    жизни и подвигах героя, получали художественное завершение и в
    меру общественно-политической значимости героя даже становились
    традиционными.
    Так, эпический поэт Гесиод рассказывал про себя, как он ездил
    в Халкиду на празднества в честь героя Амфидаманта, как он
    исполнял там в его честь гимн и как он получил за это первую
    награду («Труды и дни», 654 и след.). Известна хвалебная песня,
    которую сочинил Симонид Кеосский для празднества в честь фер-
    мопильских героев. Надгробные состязания исполнителей песен упо-
    минаются также в связи с традиционным ритуалом по карийскому
    царю Мавсолу.
    Постепенно песнь в честь героя получила свою самостоятель-
    ность. Уже не надо было обязательно на празднествах в честь героя
    исполнялись подобного рода героические песни. Они исполнялись
    на пирах и собраниях обыкновенным рапсодом или поэтом, вроде
    гомеровских Демодока и Фемия. Эти «славы мужей» мог исполнять
    и даже непрофессионал, как, например, Ифигения на пирах своего
    отца Агамемнона, воспевая его подвиги (Эсхил, «Агамемнон», 242—
    246), или Ахилл (Ил., IX). «Слава мужей» является мечтой каждого

    30

    героя, и ради нее он жертвует своей жизнью, причем к этой славе
    в потомстве причастны даже героические женщины вроде Пенелопы
    (Од., XXIV, 196—198). Однако эта первоначальная героическая
    надгробная песнь (эпитафий) в конце концов дошла до чисто уве-
    селительного сколия на пирах. Снижению героического стиля спо-
    собствовало и то, что воспевались не только положительные герои,
    певцов и слушателей стали интересовать герои отрицательные (на-
    пример, Клитемнестра, о дурной славе которой в песнях прямо
    говорит «Одиссея», XXIV, 200—202), о злодеяниях которых также
    слагались легенды.
    Таким образом, даже наши скудные сведения о догомеровском
    героическом эпосе дают возможность отчетливо проследить некото-
    рые этапы его развития: 1) френетический эпитафий (надгробный
    плач) и даже агон (мусическое состязание на могиле); 2) «слава»
    героя, торжественно исполняемая на специально посвященном ему
    празднестве; 3) «слава» героя, торжественно исполняемая на пирах
    военной аристократии; 4) сниженный по стилю энкомий героям и
    В гражданской или домашней жизни; 5) сколий (застольная песнь)
    тем или другим выдающимся личностям, но уже не древним героям,
    а как простое увеселение на пирах.
    Подобную же эволюцию можно проследить в эпосе о богах.
    Только здесь процесс его развития начинается не с культа умершего
    героя, а с жертвоприношения тому или иному божеству, сопровож-
    даемого словесными высказываниями, достаточно лаконичными. Так,
    жертва Дионису сопровождалась экстатическим выкрикиванием
    одного из его имен — «Дифирамб». В дальнейшем, с ослаблением
    чисто культовой стороны, выделялась сторона словесная, расцве-
    ченная более длинными рассказами о деяниях того или иного бо-
    жества. История зародившегося таким образом эпоса о данном бо-
    жестве совпадала с намеченной эволюцией героического эпоса. Так,
    «Гомеровские гимны» (первые пять гимнов), представляющие раз-
    витый эпос о богах, ничем не отличаются от гомеровского эпоса о
    героях. От первоначальной жертвенной, молитвенной, просительной
    или благодарственной основы эпоса о богах тут ничего не осталось,
    кроме отдельных кратких выражений.
    б) Н е г е р о и ч е с к и й э п о с по времени возникновения старше,
    чем героический. Что касается сказок, разного рода притч, басен,
    поучений, то они первоначально были не только стихотворными,
    но, вероятно, чисто прозаическими или смешанными по стилю.
    Проследить этапы их развития очень трудно, несмотря на распро-
    страненность этого жанра у греков. Так, одна из самых ранних
    притч о соловье и ястребе встречается в поэме Гесиода «Труды и
    Дни» (202—212). С именем же полулегендарного Эзопа связывали
    в дальнейшем развитие басни.

    31

    3. Певцы и поэты догомеровского времени. Имена поэтов
    догомеровской поэзии большей частью вымышленные и ни в каком
    случае не должны пониматься буквально. Народная традиция никогда
    не забывала эти имена и расцвечивала своей фантазией предания
    об их жизни и творчестве.
    а) Среди наиболее знаменитых певцов известен О р ф е й. Это
    имя античного певца, героя, мага и жреца, получило особую попу-
    лярность в VI в. до н. э., когда был широко распространен культ
    Диониса, оказавший огромное демократическое влияние на умы, на
    государственность Аттики эпохи Писистрата, на философию. Счи-
    талось, что Орфей был на 10 поколений старше Гомера. Этим
    объясняет многое в мифологии Орфея. Родился он в Фессалийской
    Пиерии, под Олимпом, где царствовали сами Музы, или, по другому
    варианту, во Фракии, где его родителями была Муза Каллиопа и
    фракийский царь Эагр. Орфей — необыкновенный певец и игрок на
    лире. От его пения и музыки приходят в движение деревья и скалы,
    укрощаются дикие звери, а песни его слушает сам неприступный
    Аид. После гибели Орфея тело его было похоронено Музами, и его
    лира и голова по морю прилыли к берегам реки Мелета около
    Смирны, где Гомер, по преданию, сочинял свои поэмы.
    Легенда об Орфее и мифы о нем развивались на основе исполь-
    зования различных мифологических мотивов (мотив волшебного дей-
    ствия музыки Орфея заимствуется из старофиванских мифов об
    Амфионе, нисхождения в Аид — из подвигов Геракла, растерзание
    Орфея вакханками — из мифов о Дионисе Загрее, растерзанном
    титанами). С другой стороны, миф об Орфее вкрапливается теперь
    в старые мифы, как, например, в миф об аргонавтах: вождь арго-
    навтов Ясон приглашает этого фракийского певца в далекое путе-
    шествие, и тот побеждает своим пением Сирен, усмиряет бури и
    помогает гребцам (Пиндар, Аполлоний Родосский).
    Орфею в то время приписывали много литературных произведе-
    ний, большую теогоническую поэму в 24 песнях, дошедшую до нас
    во фрагментах, многочисленные отрывки гимнического, пророческо-
    го, полумифологического, полуфилософского содержания, отдельный
    сборник под названием «Орфические гимны», в который вошли
    гимны, начиная с VI—V вв. до н. э. и кончая первыми веками н. э.
    Тенденция поставить Орфея выше Гомера в поэтическом и му-
    зыкальном отношении проявилась в том, что ему приписывалось
    открытие гекзаметра, изобретение лиры или получение ее от Апол-
    лона или Гермеса.
    б) Д р у г и е п е в ц ы. Учителем или учеником Орфея считался
    Мусей (Мусей — от слова «муза»), которому приписывается пере-
    несение орфического учения от Пиерии в Среднюю Грецию, на
    Геликон и в Аттику. Ему тоже приписывались теогония, разного
    рода гимны и изречения.

    32

    Некоторые античные авторы (Павсаний) единственным подлин-
    ным произведением Мусея считали гимн богине Деметре. Сыну
    Мусея Эвмолпу («эвмолп» — прекраснопоющий) приписывалось рас-
    ространение сочинений своего отца, основная роль в Элевсинских
    мистериях. Гимнического поэта Памфа («памф» — всесветлый) Пав-
    саний тоже относит к догомеровскому времени. Все это более позд-
    ние мусические персонификации некогда бывших полулегендарных
    поэтов.
    Наряду с Орфеем был известен певец Ф и л а м м о н, участник
    входа аргонавтов, почитаемый в дельфийской религии Аполлона.
    Говорили также, что он первый создал хоры девушек.
    Филаммон — сын Аполлона и нимфы. Сыном Филаммона был
    не менее знаменитый Фамирид, победитель в гимнических состяза-
    ниях в Дельфах, возгордившийся своим искусством так, что хотел
    состязаться с самими Музами, за что и был ими ослеплен (Ил., II,
    14 и сл.).
    На Делосе легенда о певце О л е н е из Ликии, что, несомненно,
    указывает на связь Олена с Ликийским Аполлоном. Геродот (IV,
    35)* приписывал ему древние делосские гимны. Есть сведения о том,
    что Олен впервые стал писать гекзаметром (Павсаний, X, 5, 7).
    Стремление противопоставить Гомеру других, более древних и
    более мудрых певцов привело к появлению имени — Л и н а, которое
    есть не что иное, как персонификация печальной и жалобной песни,
    свяэанной, вероятно, с жизнью умирающей и воскресающей природы.
    У Гомера (Ил., XVIII, 570) лин — песня, которая поется при сборе
    винограда; у Гесиода (фр. 192)** — это певец, которого родила муза
    Урания. В Аргосе его считали сыном Аполлона и царской дочери,
    брошенным своей матерью, воспитанным пастухом и потом погиб-
    шим. В его честь там совершалось празднество и пелись печальные
    песни. По другим сведениям, Лин — сын Аполлона и Урании, ко-
    торый вступил в состязание с Аполлоном и был убит им.
    Лина считали также учителем Фамирида, Орфея и Геракла,
    поэтом и мудрецом, превосходящим самого Гомера и по старшинству,
    и по искусству.

    ________
    * При цитировании античных прозаиков римская цифра указывает на нуме-
    рацию книги, арабская — на главы и параграфы и, если необходимо,— на
    строки.
    ** Фр.—сокращенное обозначение фрагмента.

    33

    ВЕРНУТЬСЯ К СОДЕРЖАНИЮ


А.Ф. Лосев, А.А. Тахо-Годи. Античная литература - Гесиод

    IV. ГЕСИОД

    Родовая община шла к упадку. Росла частная инициатива. Вы-
    двигались отдельные собственники, для которых родовые авторитеты
    уже не имели никакого значения. И если Гомер был кануном клас-
    сового общества, то Гесиод отражает уже ориентацию человека в
    пределах классового общества. Мифология, достаточно расшатанная
    уже у Гомера, прямо превращалась либо в мораль (дидактический
    эпос    ), либо в предмет собирательства и каталогизации (генеалоги-
    ческий эпос    ).
    1. Место дидактического эпоса. Известным нам представите-
    лем дидактического и генеалогического эпоса является писатель
    VIII—VII вв. до н. э. Гесиод.
    Дидактизм его сочинений был вызван потребностями времени.
    Это время — конец всей эпической эпохи, когда героические идеалы
    иссякли в своей яркой непосредственности и превращались в по-
    учение, наставление, мораль. Перед нами здесь не бесклассовое
    родовое общество, где люди живут в единстве родо-племенных от-
    ношений, но уже классовое общество людей, друг другу чужих и
    объединенных (или разъединенных) по признаку того или иного
    отношениях к производству. Старые героические доклассовые идеалы
    общины и племени, так возвеличенные Гомером, меркнут, перестают
    волновать и объединять людей. Люди задумываются о своих идеалах,
    но, пока еще не созрели новые идеалы городского — чисто торго-
    во-промышленные и денежного типа — и не умерли старые — до-
    машне-родственные, сознание людей превращает эти последние в мо-
    раль, в систему поучений и наставлений. Сохраняется мнение, что
    зародившееся классовое противоречие можно потушить или ослабить
    учением о правде, справедливости или разного рода увещеваниями.
    Таков именно Гесиод в своей поэме «Труды и дни».

    66

    Итак, прогрессирующее разложение и расслоение общины при-
    водило к дифференциации чисто классовой, к противоречию имущего
    и неимущего населения. Гесиод является певцом населения, разо-
    рившегося, а не нажившегося от распадения древней общины. Он
    оказался в лагере обиженных.
    Отсюда то обилие мрачных красок, столь поражающее при пере-
    ходе от гомеровской героики к нравоучениям Гесиода.
    2. Биографические сведения. Родился Гесиод в Киме (Эоли-
    да), но его бедный отец переехал со своими двумя сыновьями,
    Гесиодом и Персом, во внутреннюю Грецию, в Беотию, где крес-
    тьянствовал в селении Аскра у подножия Геликона. Рассказывали
    о явлении Гесиоду геликонских Муз, якобы призвавших его от
    пастушеской жизни к поэзии и к проповеди правды. С ранних лет
    Гесиод был хорошо знаком со всеми видами земледельческого труда.
    По смерти отца дети не поладили, и Перс через неправых людей
    оттягал у Гесиода принадлежавшую ему часть, хотя это ему впрок
    не пошло и он в дальнейшем разорился. Гесиод и писал свою поэму
    «Труды и дни» в наставление разорившемуся Персу.
    3. Произведения Гесиода. а) «Т р у д ы и д н и». Поэма эта —
    образец дидактического эпоса, развивает несколько тем. Первая
    тема (1—380) построена на проповеди правды, со вставкой эпизодов
    о Прометее и о пяти веках. Гесиод говорит об обязанности сильных
    уважать правду: тут — апофеоз труда и справедливости. Вторая,
    основная тема (380—764) посвящена полевым работам, земледель-
    ческим орудиям, скоту, одежде, пище и пр. В этих стихах говорится
    о счастливых и несчастных днях для работы (так, например, на
    13-й день нельзя начинать сева, но для посадки растений этот день
    хорош). Вся поэма пересыпана разнообразными наставлениями, ри-
    сующими перед нами образ крестьянина, скопидома в душе, знаю-
    щего, как и когда можно выгодно устроить свои хозяйственные
    дела, сметливого, дальновидного, расчетливого, которого трудно про-
    нести. Начинает он с обзаведения домом, женой и коровой, любит
    он во всем «порядок и точность» (471); батраки и батрачки у него
    всегда бездетные, так как «прислуга с сосунком неудобна» (603);
    жену надо выбирать не сластену, работящую (695—705); надо тру-
    диться, чтобы была хорошая репутация; и Гесиоду тоже хочется
    быть богатым, так как «взоры богатого смелы» (303—319). Словом,
    это типичный скопидом со своей моралью, возводимый обязательно
    к божественному авторитету, со своей, как мы теперь сказали бы,
    «мещанской» идеологией, не идущей дальше устроения ближайших
    хозяйственных дел, и со всем ассортиментом добродетелей, когда
    здоровая, работящая и расчетливая хозяйка в качестве жены уже
    бесконечно превосходит по своей ценности, честности и красоте
    всех эпических Пентесилей, Медей, Навсикай и Андромах. Гесиод
    очень консервативен и по своему умственному горизонту весьма

    67

    узок. Это делает образ его мыслей в значительной мере патриар-
    хальным, неповоротливым и слишком расчетливым, практическим.
    Поэтому его классовый антагонизм с царями и судьями, «пожира-
    телями даров», в сущности говоря, есть явление временное и в
    значительной мере для самого Гесиода случайное. На почве пред-
    принимательской ему будет нетрудно договориться с аристократами,
    в особенности когда эти последние сами начнут втягиваться в рас-
    тущую денежную и торгово-предпринимательскую культуру.
    б) «Т е о г о н и я». После пролога, посвященного Музам, дан сухой
    и прозаический перечень сначала основных божеств, а потом браков
    богов со смертными женщинами. Вначале у Гесиода — Хаос, Земля
    (с Тартаром) и Эрос, потом — Небо-Уран, Титаны, Зевс и олимпийцы,
    борьба с Титанами и с Тифоном.
    в) Д р у г и е п р о и з в е д е н и я. Не дошедший до нас «Каталог
    женщин» (перечисление возлюбленных богов и их детей), или «Эойя»
    (Эойя — «иль такова» — первые слова каждого раздела). Четвертая
    часть «Каталога» содержит более обстоятельные рассказики. «Щ и т
    Г е р а к л а» — поэма в 480 стихах. В ней не рассказывается о всех
    подвигах Геракла, а изображается его поединок с чудовищем Кикном,
    сыном Ареса, причем на первом плане—длинное, тяжелое и на-
    пыщенное, с большими преувеличениями изображение щита Геракла,
    неудачное подражание XVIII песни «Илиады», где описывается щит
    Ахилла. Дошел до нас и ряд названий других произведений Гесиода
    («Меламподия», «Свадьба Фетиды и Пелея» и др.).
    4. Стиль Гесиода — противоположность роскоши, многословию
    и широте гомеровского стиля. Он поражает своей сухостью и крат-
    костью. Часто изложение сводится к простому перечислению имен
    и браков. Моралистика настолько сильна и интенсивна, что, несмотря
    на правильность и жизненную ценность многих советов и настав-
    лений, она производит скучное и монотонное впечатление.

    Приведем такие изречения: «Кто верит женщине, тот верит вору» («Труды»,
    375); «Истая язва — сосед нехороший, хороший — находка» (346); «Всякий
    дающему даст, не дающему всякий откажет» (355); «Для смертных порядок и
    точности — в жизни важнее всего, а вредней всего — беспорядок» (471 и
    след.); «Меру во всем соблюдай и дела свои вовремя делай» (694).

    Сводить, однако, стиль Гесиода только к этим серым тонам не
    приходится. Гесиод очень наблюдателен и дает порой довольно
    живые картинки. Рисуя пахотные работы, он говорит о том, как
    хозяин берег за рукоятку плуг, как он погоняет кнутом быков, как
    сзади идет раб-мальчик и несет мотыгу, как бросает зерно и пр.
    («Труды», 456—472). При том практическом, прозаическом отноше-
    нии к природе, которое у Гесиода на первом плане, у него встре-
    чаются и черты некоторой поэзии: он наблюдает прилетающих и

    68

    отлетающих птиц, времена года, звуки кукушки и пр. Он замечает
    весенний лист смоковницы и след лапки вороны («Труды», 679),
    живописует суровую зиму в Беотии, когда земля покрывается корой
    от жестоких морозов. Борей шумит по лесам и равнинам, стонут
    деревья от ветра, дикие звери прячутся по норам, обитатели леса,
    щелкая зубами, прячутся в лесной чаще, и, сгорбившись от холода,
    люди спешат укрыться в тепло (504—535). Летом у Гесиода людей
    «опаляет зной». Кончивший свои работы крестьянин подставляет
    голову ветру и глядится в прозрачный источник (528—596).
    У Гесиода сухое перечисление имен в «Теогонии» полно очень
    интересными мифологическими образам и целыми картинами. Так,
    например, описание порождений Ехидны и Тифона дано очень вы-
    разительно. Очень ярки описания борьбы Зевса с Титанами (665—
    720) и с Тифоном (820—858). Занимателен рассказ о Гее, которая,
    являясь самым древним божеством, как бы руководит всем теого-
    ническим процессом.
    Наконец, особое внимание надо обратить у Гесиода на миф о
    пяти веках и о Прометее.
    По Гесиоду, вся мировая история делится на пять периодов:
    золотой век, серебряный, медный, героический и железный («Труды»,
    109—201). Уже самое название этих веков свидетельствует о тя-
    готении Гесиода к прошлому. Помещение героического века между
    медным и железным указывает на то, что более ранние века, чем
    героический, были и более счастливые и что теперешний век, же-
    лезный, самый плохой. Гесиод не жалеет красок для обрисовки
    человеческого падения, которое происходит в железный век. Здесь
    все друг другу чужие: дети родителям, брат брату, хозяин гостю,
    товарищ товарищу. Здесь все построено на наживе и насилии, и
    сам Гесиод предпочитал бы не жить в этом веке. В социально-ис-
    торическом отношении этот отрывок чрезвычайно важен, так как
    рисует распадение родственных связей и начало классового об-
    щества, где действительно все являются врагами друг другу.
    Образ Прометея дан и в «Теогонии», и в «Трудах и днях».
    В первой поэме (521—5645, 613—616) мы находим сообщение о
    тяжбе олимпийцев с людьми; рассказ о том, как отнял Зевс у людей
    огонь и как похитил огонь для них Прометей, прикованный за это
    к скале, об орле и об освобождении Прометея Гераклом; тут же
    (565—591) говорится и о Пандоре, которую Гефест делает из глины,
    как ее одевает Афина, и о венце работы Гефеста.
    Необходимо добавить, что Прометей Гесиода не имеет ничего
    общего со знаменитым Прометеем Эсхила. Он изображен обманщи-
    ком, и Гесиод явно его осуждает. В социально-историческом отно-
    шении гесиодовский Прометей тоже небезынтересен: земледелец
    Гесиод не любит ремесленников и потому рисует Прометея, покро-
    вителя всякого ремесла, весьма отрицательно. Миф о Пандоре сви-

    69

    детельствует о том плохом отношении к женщине, которое водво-
    рилось еще раньше в связи с патриархатом и которое в классовом
    обществе только усилилось.
    5. Общая характеристика творчества Гесиода. На примере
    творчества Гесиода, так же как и эпоса Гомера, можно наблюдать
    общественно-исторические сдвиги и противоречия. Поэмы Гесиода
    поражают обилием разного рода противоречий, которые, однако, не
    мешают воспринимать его эпос как некое органическое целое, хотя
    это последнее здесь уже совсем иное, чем у Гомера. Если единство
    стиля у Гомера обнаруживается в переходном характере его твор-
    чества накануне рабовладения, то у Гесиода мы тоже находим
    единство стиля, но оно определяется здесь переходным временем
    уже после наступления рабовладельческого строя.
    Классовое общество в период Гесиода только еще зарождалось.
    Гесиод, с одной стороны, бедняк, а с другой стороны, идеалы его
    связаны с обогащением то в старом, родовом смысле, то в рабо-
    владельческом. В связи с этим общая оценка жизни у Гесиода и
    полна пессимизма, и в то же время полна трудового оптимизма
    человека, мечтающего о быстром наступлении для него счастливой
    жизни благодаря его деятельности. Природа для него, конечно,
    прежде всего является той областью, где он может извлечь выгоду.
    Но он большой любитель ее красот. Правда, вся поэзия у Гесиода
    переполнена моральными и хозяйственными указаниями. Но, с дру-
    гой стороны, он с самого начала обращается к Музам с просьбой
    о вдохновении и на самом деле является вдохновенным художником,
    которому нисколько не мешает его утилитаризм и меркантилизм.
    По стилю обе главные поэмы Гесиода — эпос со всеми его отличи-
    тельными чертами (гекзаметр, стандартные выражения, ионийский
    диалект). Однако эпос здесь не героический, но дидактический:
    ровное эпическое повествование прерывается неведомым Гомеру
    драматизмом мифологических повествований, а язык обнаруживает
    и всякого рода простонародные элементы, традиционные формулы
    оракулов и вполне прозаическую мораль.
    Гесиод переполнен противоречиями в своей идеологии и в своем
    художественном стиле, но они понятны и воспринимаются как ор-
    ганическое целое, как только мы представим себе бурную эпоху
    развала родовой общины, отраженную в произведениях этого первого
    исторически реального поэта древней Греции.

    Вернуться к содержанию


Глава 3. Гомеровский эпос

    II. ГОМЕРОВСКИЙ ЭПОС

    Поэмы Гомера «Илиада» и «Одиссея» были созданы в первой
    трети I тысячелетия до н. э. в той области древней Греции, которая
    носила название Ионии. Составителей этих поэм было, вероятно,
    очень много, но художественное единство поэм предполагает како-
    го-то неизвестного нам единоличного автора, оставшегося в памяти
    всей античности и всей последующей культуры под именем слепого
    и мудрого певца Гомера.
    1. Сюжет. «Илиада» и «Одиссея» передают только отдельные
    моменты троянской мифологии. Поэтому необходимо, насколько воз-
    можно, ознакомиться с троянской мифологией в целом, чтобы яснее
    и отчетливее выделить в ней «Илиады» и «Одиссеи».
    а) События до «И л и а д ы». В троянской мифологии «Илиаде»
    предшествует огромное количество мифов, которые излагались в
    специальной поэме «Киприи» Стасина Кипрского, до нас не дошедшей.
    Из этих мифов мы узнаем, что причины Троянской войны связаны
    с космическими событиями. Троя находилась в северо-западном углу
    Малой Азии и была населена фригийским племенем. Война греков
    и троянцев, представляющая собой содержание троянской мифоло-
    гии, якобы была предопределена свыше.
    Рассказывали, что Земля, обремененная огромным человеческим
    населением, обратилась к Зевсу с просьбой сократить человеческий
    род, и Зевс решил для этого начать войну между греками и тро-
    янцами. Земной причиной этой войны было похищение спартанской
    царицы Елены троянским царевичем Парисом. Один из греческих
    царей (в Фессалии), Пелей, женился на морской царевне Фетиде,
    дочери морского бога Нерея. (Это ведет нас в глубь веков, когда
    такого рода браки для первобытного сознания представлялись полной
    реальностью.) На свадьбе Пелея и Фетиды присутствовали все боги,
    кроме Эриды, богини раздора, замыслившей поэтому отомстить богам

    34

    и бросившей богиням золотое яблоко с надписью «Красивейшей».
    Миф повествовал, что претендентами на обладание этим яблоком
    явились Гера (супруга Зевса), Афина Паллада (дочь Зевса, богиня
    войны и ремесел) и Афродита (тоже дочь Зевса, богиня любви и
    красоты). И когда спор этих трех богинь дошел до Зевса, тот
    приказал разрешить этот спор Парису, сыну троянского царя Приама.
    Эти мифологические мотивы весьма позднего происхождения.
    Все три богини имели долгую мифологическую историю и представ-
    лялись в древности суровыми существами. Явно, что вышеприве-
    денные мифологические мотивы могли иметь место только ближе
    к концу общинно-родовой формации, когда возникла и укрепилась
    родовая знать. О еще более позднем происхождении данного мифа
    говорит образ Париса. Оказывается, человек уже считает себя на-
    столько сильным и мудрыми, он настолько далеко ушел от перво-
    бытной беспомощности и от страха перед демоническими сущест-
    вами, что может даже творить суд над богами.
    Дальнейшее развитие мифа только углубляет этот мотив относи-
    тельно бесстрашия человека перед богами и демонами: Парис при-
    суждает яблоко Афродите, и та помогает ему похитить спартанскую
    царицу Елену. Миф подчеркивает, что Парис был самым красивым
    мужчиной в Азии, а Елена - самой красивой женщиной в Европе.
    Эти мифы, несомненно, отражают собой давнишние столкновения
    европейских греков, искавших для себя обогащения путем войны с
    населением Малой Азии, имевшим к тому времени высокую мате-
    риальную культуру. Миф разукрашивает безотрадную историю ста-
    ринных войн и идеализирует прошлое; понимание этого в дальней-
    шем нам весьма пригодится при анализе творчества Гомера в целом.
    Похищение Елены повергает в большую тоску ее мужа Менелая.
    Но тут выступает на сцену брат Менелая, Агамемнон, одно из
    главных действующих лиц «Илиады», царь соседнего со Спартой
    Аргоса. По его совету созываются со всей Греции самые знаменитые
    цари и герои со своими дружинами. Они решают отплыть к тому
    берегу Малой Азии, недалеко от которого находилась Троя, напасть
    на троянцев и возвратить похищенную Елену. Среди призванных
    царей и героев особенным влиянием пользовались хитроумный Одис-
    сей, царь острова Итаки, и молодой Ахилл, сын Пелея и Фетиды.
    Огромный греческий флот высаживает войско в нескольких кило-
    метрах от Трои.
    Греки устраивают здесь свой лагерь и нападают на Трою и на
    живущих поблизости ее союзников. В течение девяти лет война
    ведется без заметного перевеса той или другой стороны.
    б) События «Илиады». «Илиада» охватывает события деся-
    тогo года войны, незадолго до падения Трои. Но само падение Трои
    в «Илиаде» не изображается. События в ней занимают всего 51
    день. Однако поэма дает максимально насыщенное изображение

    35

    военной жизни. По событиям этих дней (а их очень много, поэма
    ими перегружена) можно составить яркое представление о тогдашней
    войне вообще.
    Наметим основную линию рассказа. Она занимает песни I, XI,
    XVI-ХХ11 (всего песен в «Илиаде» и «Одиссее» по 24). Это пове-
    ствование о гневе Ахилла и о последствиях этого гнева. Ахилл,
    один из виднейших вождей греческого воинства под Троей, гневался
    на выбранного командующим Агамемнона за то, что тот отобрал у
    него пленницу Брисеиду. А отобрал эту пленницу Агамемнон потому,
    что по велению Аполлона он должен был свою пленницу Хрисеиду
    возвратить ее отцу, Хрису, жрецу Аполлона под Троей. В I песни
    изображается перебранка Ахилла с Агамемноном, уход Ахилла с
    поля сражения, обращение его с жалобами на обиду к матери
    Фетиде, которая и получает от Зевса обещание покарать за это
    греков. Зевс не исполняет своего обещания вплоть до XI песни, и
    основная линия повествования в «Илиаде» восстанавливает только
    в ней, где рассказано, что греки несут серьезные поражения от
    троянцев. Но в следующих песнях (XII-XV) тоже нет развития
    действия. Главная линия повествования возобновляется только в
    песни XVI, где на помощь теснимым грекам выступает любимейший
    друг Ахилла, Патрокл. Он выступает с разрешения Ахилла и гибнет
    от руки виднейшего троянского героя Гектора, сына Приама. Это
    заставляет Ахилла вновь вернуться к боям. В XV-Ш песни расска-
    зывается, как бог кузнечного дела Гефест готовит Ахиллу новое
    оружие, а в XIX песни - о примирении Ахилла с Агамемноном.
    В XX песни читаем о возобновлении боев, в которых теперь уча-
    ствуют уже и сами боги, и в песни XXII - о смерти Гектора от
    руки Ахилла. Такова основная линия повествования в «Илиаде».
    Вокруг нее развертывается огромное количество сцен, нисколько
    не развивающих действие, но чрезвычайно обогащающих его много-
    численными картинами войны. Так, песни II-VII рисуют ряд по-
    единков, а песни XII-XV - просто войну с переменным успехом
    для греков и троянцев. Песнь VII говорит о некоторых военных
    неудачах греков, в результате чего Агамемнон (XI) шлет к Ахиллу
    послов с предложением мириться, на что тот отвечает резким от-
    казом. Песни XXIII-XXIV повествуют о похоронах погибших геро-
    ев -Патрокла и Гектора. Наконец, песнь Х уже в древности счи-
    талась позднейшей вставкой в «Илиадой». Она изображает ночную
    вылазку греческих и троянских героев на Троянскую равнину для
    разведки.
    Таким образом, и читая и анализируя песни «Илиады», полезно
    исходить из такого разделения поэмы: сперва I, XI, XVI-XXII песни,
    потом II-VII, XII-XV и, наконец, VIII-IX, XXIII-XXIV и X.
    в) События после «Илиады». Эти события подробнейшим
    образом рассказывались в других поэмах, посвященных троянской

    36

    мифологии. Существовали целые поэмы, до нас не дошедшие, ко-
    торые представляли собой продолжение «Илиады». Таковы поэмы
    «Эфиопида», «Малая Илиада», «Падение Трои», «Возвращения».
    В этих поэмах изображался поединок Ахилла с амазонкой Пен-
    тесилеей, союзницей троянцев, пришедшей к ним на помощь после
    смерти от стрелы Париса, которую направил Аполлон. Рассказыва-
    лось, что по предложению Одиссея греки соорудили огромного де-
    ревянного коня, внутри которого разместился греческий воинский
    отряд. Остальные же греки сели на корабли и, сделав вид, что
    отплывают домой, спрятались за ближайший остров. Оставленный
    на берегу около деревянного коня грек объяснил троянцам мнимую
    причину сооружения коня - это якобы дар Афине Палладе. Дере-
    вянного коня троянцы водворили в Трою, а ночью из него вышли
    засевшие там греки, открыли ворота и сожгли город. Много суще-
    ствовало разного рода эпических повествований и о возвращении
    греческих вождей из-под Трои. О возвращении же из-под Трои
    Одиссея повествовала поэма, названная его именем и сохранившаяся
    до нас.
    г) События «Одиссеи». События в этой поэме изображаются
    не так разбросанно, как в «Илиаде», но все же она не лишена
    трудностей при ознакомлении с ходом описываемого в ней действия.
    Всякий читатель ожидал бы, что странствования Одиссея будут
    изображаться последовательно, одно за другим. Возвращение Одис-
    сея домой занимает 10 лет и, полное всяческих приключений, создает
    большую нагроможденность событий. На самом же деле первые три
    года плавания Одиссея изображаются не в первых песнях поэмы,
    но в песнях IX-XII. И даны они в виде рассказа Одиссея на пиру
    у одного царя, к которому его случайно забросила буря. Тут мы
    узнаем, что Одиссей много раз попадал то к людям добрым, то к
    разбойникам, то в подземное царство.
    В центре IX песни - знаменитый эпизод с одноглазым людоедом
    (циклопом) Полифемом. Этот Полифем запер Одиссея и его спут-
    ников в пещеру, откуда они выбрались с большим трудом. Одиссей,
    опоивши Полифема вином, сумел выколоть у него единственный
    глаз.
    В Х песни Одиссей попадает к волшебнице Кирке, а Кирка
    направляет его в подземный мир за пророчеством о его будущем.
    Песнь XI - изображение этого подземного мира. В XII песни, после
    ряда страшных приключений, Одиссей попадает на остров нимфы
    Калипсо, которая удерживает его у себя в течение семи лет.
    Начало «Одиссеи» как раз и относится к концу пребывания
    Одиссея у Калипсо. Здесь сообщается о решении богов возвратить
    Одиссея на родину и о поисках Одиссея его сыном Телемахом. Эти
    поиски описываются в I-IV песнях поэмы. Песни V-VIII изобра-
    жают пребывание Одиссея, после отплытия от нимфы Калипсо и

    37

    страшной бури на море, среди добродушного народа феаков, у их
    доброго царя Алкиноя. Там Одиссей рассказывает о своих странст-
    виях (песни IX-XII).
    Начиная с XIII песни и до конца поэмы дается последовательное
    и ясное изображение событий. Сначала феаки доставляют Одиссея
    на его родной остров Итаку, где он поселяется у своего свинопаса
    Евмея, так как его собственный дом осаждают местные царьки, уже
    много лет претендующие на руку Пенелопы, его жены, самоотвер-
    женно охраняющей сокровища Одиссея и путем разных хитростей
    оттягивающей свой брак с этими женихами. В песнях XVII-XX
    Одиссей под видом нищего проникает из хижины Евмея в свой дом
    для разведки всего, что в нем совершается, а в песнях XXI-XXIV
    при помощи верных слуг он перебивает всех женихов во дворце,
    вешает неверных служанок, встречается с Пенелопой, ожидавшей
    его 20 лет, и еще усмиряет восстание против него на Итаке. В доме
    Одиссея водворяется счастье, прерванное десятилетней войной и
    его десятилетними приключенниями.
    2. Социально-историческая основа. Гомеровский эпос содер-
    жит явные указания на общинно-родовую организацию общества.
    Однако тот социально-исторический период, который изображен в
    гомеровских поэмах, далек от наивного и примитивного общинно-
    родового коллективизма, он отличается всеми признаками весьма
    развитой частной собственности и частной инициативы в рамках
    родовых организаций.
    Мы читаем, например, «Один человек получает удовлетворение
    в одних делах, а другой - в других» (Од., XIV, 228). В эпосе есть
    сведения о существовании умелых мастеров, о гадалках, врачах,
    плотниках и певцах (Од., XVII, 382-385). По этим текстам уже
    можно судить о значительном разделении труда.
    а) Сословия. Гомеровское общество разделено на сословия,
    поскольку сословие есть не что иное, как общность людей, объеди-
    неных по тому или иному общественному, профессиональному при-
    знаку на основе либо юридических узаконений, либо обычного
    права.
    У Гомера мы находим постоянно генеалогию героев, происхож-
    дящих от Зевса, и взывание к родовой чести (например, обращение
    Одиссея к Телемаху в Од., XXIV, 504-526). Вождь окружается у
    Гомера обычно своей дружиной, которая относится к нему с бла-
    гоговением. Власть вождя связана с крупным землевладением (на-
    пример, рассказ Одиссея под видом странника о его богатствах на
    Крите, Од., XIV, 208 и след.). Частые войны и всякого рода пред-
    принимательства тоже вели к обогащению наиболее имущей части
    родовой общины. У Гомера мы находим описание великолепных
    вещей и дворцов. Его герои умеют прекрасно говорить. Они похва-
    ляются богатством, железом и медью, золотом и серебром, любят
    обильные пиршества.

    38

    б) Торговля, ремесло и земельная собственность.
    Старинная родовая община, основанная на натуральном хозяйстве,
    конечно, не торговала, а обмен был настолько примитивен, что не
    играл ведущей экономической роли. В поэмах Гомера же намечается
    совершенно другая ситуация.
    Здесь весьма часто делают взаимные богатые дары, которые иной
    раз приближаются к тому, что в экономике носит название обмена.
    Настоящая торговля упоминается в эпосе крайне редко. Однако она
    уже существует.
    С торговлей развиваются и ремесла. Ремесленников в поэмах
    Гомера очень много: кузнецы, плотники, кожевники, горшечники,
    ткачи, золотых и серебряных дел мастера, а также прорицатели,
    певцы, лекари и глашатаи. Уровень ремесла здесь чрезвычайно
    высок. Как мы увидим ниже, поэтическое изложение буквально
    пересыпано упоминаниями разного рода добротных изделий, худо-
    жественно сработанного оружия, одежды, украшений и домашней
    утвари.
    Гомеровский демос уже начинает разоряться и отчуждаться от
    модных мест. Еще более бесправны переселенцы-метанасты (Од.,
    XVII1, 357-375) и батраки-феты, поденщики, часто попадавшие в
    полную кабалу к хозяину.
    В эпосе Гомера мы встречаем прослойку нищих, которая уже
    совсем немыслима в родовой общине, где все являются своими и
    родными. Об их жалком, ничтожном и унизительном положении
    можно судить по Иру, который стоял на пороге перед пирующими
    женихами и выпрашивал себе подаяния и с которым Одиссей, тоже
    в виде подобному нищего, затеял драку (Од., XVIII, 1-110).
    в) Р а б ы. Гомер говорит также о рабах, правда, пока еще ис-
    полняющих работу пастухов и домашних слуг. Есть также особые
    рабы, как свинопас Евмей, владеющий собственным рабом и соб-
    ственным домом, и нянька Одиссея Эвриклея, которой подчинены
    все слуги. Как предвестье надвигающегося классового рабовладения
    можно рассматривать дикую расправу Одиссея с неверными раба-
    ми - особенно казнь козопаса Мелантия и повешение служанок
    (0д., XXII, 471-477). Гомер прекрасно понимает непродуктивность
    рабского труда (Од., XVII, 320-323). Здесь и далее Гомер в переводе
    В.В. Вересаева.)

    Если власти хозяина раб над собою не чует,
    Всякая вмиг у него пропадает охота трудиться.
    Лишь половину цены оставляет широкоглядящий
    Зевс человеку, который на рабские дни осужден им.

    В «Илиаде» рабство носит еще патриархальный характер, в то
    время как в «Одиссее» отчуждение раба от господина безусловно

    39

    растет. Число рабов-мужчин значительно уступает числу рабынь-
    женщин. Все ремесленники - свободные.
    Труд раба и труд свободного в эпосе дифференцируется очень
    слабо. Из слов царевны Навсикаи (Од., VI, 58-65) видно, что она
    стирает на все свое семейство, причем не только на самого царя
    Алкиноя, но и на пятерых его сыновей с женами. В «Одиссее»
    подробно рассказывается об умелом изготовлении Одиссеем плота
    и супружеского ложа. Одиссей, кроме того, сам занимался пахотой,
    а его отец не хуже своих рабов трудится вместе с ними и в саду
    и в огороде. Другими словами, резкого разделения между зависимым
    и свободным трудом в поэмах Гомера не наблюдается.
    3. Организация власти. а) Б а с и л е в с. Гомеровские цари «ба-
    силевсы» не имеют ничего общего с неограниченной царской влас-
    тью. Напоминание Одиссея об абсолютном единовластии (Ил., II,
    203-206) есть редчайший пережиток былого владычества. Власть
    царя наследственна, но при условии выдающихся качеств претен-
    дента. Случаи выборности - редки, как это следует из речи Теле-
    маха (Од., 1, 394-396). Царь является только родовым старейшиной,
    жрецом и судьей, но весьма несамостоятельным. Власть его осу-
    ществляется главным образом на войне. Власть царя заметно де-
    мократизируется, на что указывает сильнейшая критика царских
    привилегий. Таков эпизод с приказом Агамненона отправляться вой-
    скам на родину и резкое выступление Ферсита (Ил., II).
    б) Б у л е. Совету старейшин (буле) принадлежит административ-
    но-судебные функции. Он осуществляет тесную связь с басилевсами,
    часто подкрепляемую трапезой (Од, VIII, 95-99, Ил., IX, 67-76),
    что придает этим отношениям наивно-примитивный оттенок. Царское
    буле полностью лишено самостоятельности, когда, например, Ахилл,
    собирает агору без совета (Ил., I, 54), то действует активно и
    может быть враждебно настроено и резко разделиться на партии
    (Од.. III, 137-150). Поведение Телемаха (Од., II, 11-14) свиде-
    тельствует о зарождении оппозиции совету.
    в) А г о р а. В период расцвета родовой общины народное собрание
    (агора) было основной властью и силой во всей общине. В поэмах
    Гомера можно отметить его ослабление, его пассивность и неорга-
    низованный характер (II, 94-110). Главное значение агоры - тоже
    на войне. Народное собрание у Гомера собирается редко и только
    в экстренных случаях. Например, оно, как и буле, не собиралось
    на Итаке 20 лет (Од., II, 25-34). С народным собранием, по старому
    обычаю, считаются, но об ораторах в нем не слышно, и никакого
    голосования оно не производит. Свое одобрение или неодобрение
    агора высказывает только общим шумом.
    Верховная власть в изображении Гомера как бы соединяется
    басилевса, буле и агору. Здесь очевидно падение царской власти,

    40

    зарождение аристократической республики и черт, которые станут
    характерными для будущего рабовладельческого государства.
    Чтобы правильно представить социально-историческую основу
    гомеровских поэм, надо отказаться от абстрактных юридических
    норм, и исходить из жизненной гущи исторического процесса, ко-
    торый далек от твердых законодательных норм и основан больше
    на необязательном и расплывчатом обычном праве.
    4. Прогрессивные тенденции у Гомера. а) Антивоенные
    и антиаристократические тенденции. В гомеровских
    поэмах как будто бы на первый план выдвигается героика аристо-
    кратической знати, которую он тем не менее изображает критически.
    Гомер осуждает войну вообще. Именно эту беспощадную и стихий-
    ную войну олицетворяет собой фракийский бог Арес. В уста Зевса
    вложена замечательная отповедь Аресу, где война охарактеризована
    самыми бранными эпитетами (Ил., V, 888 и след.). Войну резко
    отвергает Нектор (IX, 63 и след.). Люди на войне открыто объяв-
    ляются у Гомера бессмысленными пешками в руках богов (XVI,
    688-691). Проскальзывает даже и осуждение самого похода на
    Трою не только Гектором (XV, 720), но и Ахиллом (IX, 327).
    Война признается только при условии ее морального оправдания.
    И в этом смысле все симпатии Гомера на стороне Гектора, который
    сражается и погибает за свою родину. Гомер очень далек от идеа-
    лизации абсолютного повелителя, характерного для древнеахейских
    времен с их «златообильными Микенами» и «крепкостенным Тирин-
    фом». Он не прочь полюбоваться богатством и роскошью жизни
    царей, но фактически гомеровские цари ведут довольно демократи-
    ческий образ жизни. Если Ахилл критикует Агамемнона (I, 148-
    171), Диомед-того же Агамемнона (IX, 36-39), Агамемнон-
    Диомеда (IV, 371 и след.), Афина-Диомеда (V, 800-814) за
    личные недостатки, то Одиссей говорит (XIX, 182 и след.): «Уни-
    жения нет властелину с мужем искать примирения, которого сам
    оскорбил он». Ему же принадлежит мысль, что благороден тот, кто
    отважен в бою (XI, 408-410). Таким образом, не будучи против-
    ником царской власти, Гомер мыслит ее только при условии большого
    военно-патриотического или морально-гуманистического содержа-
    ния. Это соединение богатства, славы и роскоши царской жизни с
    высоким личным морально-правовым авторитетом, может быть,
    лучше всего изображено в «Одиссее» (XIX, 107-114 и след.).
    б) Гражданственность и чувство родины. Гомер-
    выразитель идеи развитой и ревниво оберегаемой гражданственнос-
    ти. Полис ставится выше всего. Человек внеполисный, внегосудар-
    ственный, внегражданственный вызывает только сожаление и пре-
    зрение. Не знающие законов гражданской жизни циклопы в «Одис-
    сее» (IX, 112 и след.) сознательно изображены в гротескном виде.
    В «Одиссее» незнакомцу всегда задается вопрос:

    41

    «Где твой город (polis) и где твои родители?» А «дикие» всегда
    трактуются как лишенные морального сознания. Они не чувствуют
    потребности помогать страннику и не испытывают стыда перед
    богами, т. е. они лишены всего того, благодаря чему человек создает
    общественно-политическую жизнь. К этому нужно добавить еще и
    очень острое чувство родины, которым пронизаны обе поэмы. Идея
    возвращения героя на родину, любви к ней и к своим соотечест-
    венникам, несмотря на катастрофы, преобразовали первоначальный
    сказочно-авантюрный сюжет «Одиссеи» и сделали ее произведенияем
    гуманизма и высокой морали. Одиссей отверг бессмертие, которое
    обещала ему нимфа Калипсо, ради возвращения на свой бедный
    скалистый остров (Од., VII, 255 и след.). Менелай, после нескольких
    лет тяжелых испытаний вернувшийся домой, не может без слез
    думать о своих товарищах - земляках, погибших вдали от родины.
    Для Гектора - высшее счастье сражаться и умереть за родину.
    в) Переход от мифологии к поэзии. Вера в богов и
    демонов в эпосе Гомера совершенно реальная, но они изображены
    в такой форме, которая имеет мало общего с примитивными и
    грубыми народными верованиями. Гера, Кирка и Калипсо - это
    прекрасные женщины в роскошных туалетах, утопающие в наслаж-
    дениях и испытывающие тонкие переживания. Самое изображение
    свидания Зевса и Геры (Ил., XIV), по мнению многих исследователей,
    есть не что иное, как пародия на старый миф о священном браке
    Земли и Неба. Очень много пародийного и в знаменитой битве
    богов (Ил., XXI). Жрецы и пророки, правда, встречаются у Гомера,
    но едва ли они имеют какое-нибудь иное значение, кроме чисто
    сюжетного, т. е. кроме художественного использования. По поводу
    всяких чудесных явлений и знамений Гектор прямо говорит (Ил.,
    XII, 243): «Знаменье лучшее всех - лишь одно: за отчизну сра-
    жаться». Здесь перед нами та художественная мифология и религия,
    которая никогда больше не проявилась в человечестве с такой силой
    и выразительностью. Поэтическое изображение Гомером богов и
    демонов соответствует его героическому стилю. Это совершенно
    такие же художественные персонажи, как и самые обыкновенные
    герои и люди. Когда Диомид (Ил., V) ранит Афрдиту и Ареса, то
    это ранение ничем не отличается от ранения и всякого смертного
    героя. Когда Афродита спасает своего любимца Париса (Ил., III),
    то ее помощь существенно тоже ничем не отличается от помощи
    самого обыкновенного боевого товарища. Гомеровсокие поэмы, таким
    образом, окончательно превращают эпос в чисто поэтическое со-
    здание. Именно поэтому они отличаются совершенно неповторимым
    и непревзойденным иронически-юмористическим изображением бо-
    жественного и героического мира, характерным для восходящей
    цивилизации.
    Гомеровские поэмы отличаются еще одной особенностью - край-
    ним развитием эпического любования вещами, созданными руками

    42

    искусных мастеров. Ни один эпос в мире не дал подобного любования
    в таких размерах, как «Илиада» и «Одиссея», где десятки стихов
    посвящаются тем или другим произведениям.
    Герои и их подвиги изображаются часто ради чисто эстетических,
    а отнюдь не мифологических целей. В «Одиссее» (VIII, 577-580)
    говорится, что подвиги героев Троянской войны имеют смысл только
    в качестве предмета песен для последующих поколений. В этом
    плане надо рассматривать и изображения у Гомера певцом Демодока
    и Фемия, охваченных вдохновением Муз и украшающих собою
    торжественный и праздничный быт новых героев периода циви-
    лизации.
    Наконец, эстетическая культура восходящего гуманизма сказа-
    лась у Гомера еще как склонность его к авантюрно-сказочным сю-
    жетам, которые ближе к первобытной мифологии в своем непосред-
    ственном содержании. Эти сюжеты имеют откровенную целевую
    установку - услаждать, восхищать и забавлять досужего и эстети-
    чески прихотливого слушателя. Неувядаемые образцы авантюрно-
    сказочной мифологии Гомер дал в «Одиссее» (песни IX-XII). И
    хотя авантюрно-сказочный элемент издавна имел место в греческом
    эпосе, все же его высокое художественное развитие и его причуд-
    ливое переплетение с героическим эпосом есть всецело достижение
    восходящего гуманизма.
    Таким образом, антивоенные, антиаристократические, даже анти-
    мифологические и всякого рода светские тенденции и мотивы в
    поэмах Гомера совершенно очевидны. С ними мы постоянно встре-
    чаемся и при чтении самого Гомера, и при изучении научной ли-
    тературы о нем.
    г) И т о г. Идеология Гомера, уходя своими корнями в общинно-
    родовую формацию, отражает также и восходящую цивилизацию,
    восходящий гуманизм, включая критику разлагающейся родовой
    аристократии, скептическое отношение к богам и героям, вполне
    определенную антивоенную тенденцию и вообще гуманизм в морали,
    религии и эстетике. Не чужд Гомеру также и критический подход
    к новому, только что зарождающемуся рабовладельческому об-
    цеству.
    Положение гомеровского эпоса, если можно так сказать - между
    двумя социально-историческими формациями. Это сделало его идео-
    логию очень глубокой и содержательной. Гомер, с одной стороны,
    еще живет в пределах общинно-родовой формации, живо ее чувст-
    вует, даже любуется ею, но видит и ее язвы; с другой стороны -
    он начинает осознавать и недостатки наступающей новой формации.
    Это и поставило его как бы выше обеих формаций и обеспечило
    ему небывалый успех до последних дней античного мира.

    43

    5. Художественный стиль.
    А. Основной принцип эпического стиля. Чтобы понять основной
    принцип эпического стиля, необходимо помнить, отражением каких
    социально-исторических эпох он является. Как мы знаем, это об-
    щинно-родовая формация, т. е. первобытный и нерасчлененный кол-
    лективизм. При таком доклассовом коллективизме нет места для
    развития отдельной личности. Вся жизнь отдельной личности, и
    внутренняя и внешняя, заполнена жизнью того коллектива, в котором
    она находится. Но тогда и всякое изображение жизни, которое
    создает отдельная личность, обязательно отличается одним неотъ-
    емлемым свойством, которое нужно назвать приматом общего над
    индивидуальным.
    Но мы уже знаем, что гомеровские поэмы являются отнюдь не
    только порождением общинно-родового строя. Они получили свой
    окончательный вид в период далеко зашедшего его разложения и
    почти в самый канун рабовладельческого строя. Поэтому тот эпи-
    ческий художник, которого мы находим в поэмах, уже познал слож-
    ность и глубину индивидуальной жизни, не может быть абсолютно
    незаинтересованным и равнодушным летописцем жизни. У него на-
    чинают появляться личные страсти, созревают политические оценки,
    возникает протест против разных сторон окружающей его социальной
    жизни. Поэтому и стиль гомеровского эпоса, так же как и его
    социально-историческая основа, и его идеология тоже полны бур-
    лящих противоречий и очень далеки от того детского и примитивного
    восприятия жизни, которое раньше ему приписывалось различными
    исследователями с высот европейского культурного развития.
    Б. Строгий (ранний) эпический стиль. Ранний эпический стиль
    можно назвать строгим в отличие от более позднего свободного,
    или смешанного, стиля.
    Его основные черты можно было бы характеризовать следующим
    образом.
    а) Объективность. Древний эпический стиль дает объектив-
    ную картину миру и жизни, не входя глубоко в психологию дейст-
    вующих лиц и не гоняясь за деталями и подробностями изображения.
    Для строгого эпического художника важно только то развитие дей-
    ствительности, которое совершается вне и независимо от его личного
    сознания, от его личных взглядов и оценок. Важно только то, что
    данное событие фактически происходило, все же остальное имеет
    для эпического художника только второстепенное значение.
    Удивительным образом все изображаемое в эпосе трактуется как
    объективная реальность. Здесь нет ровно ничего фантастического,
    выдуманного или измышленного только из-за субъективной прихоти
    поэта. Даже все боги и демоны, все чудесное изображается у Гомера
    так, как будто бы оно вполне реально существовало. Невозмутимый

    44

    повестовательный тон характерен у него для любых сказочных сю-
    жетов. В строгом эпическом стиле нет выдумок и фантазий.
    б) Вещественное изображение жизни. Вместо углуб-
    ленной психологии и вместо показа собственного отношения к жизни
    эпический художник сосредоточивает внимание по преимуществу
    на внешней стороне изображаемых им событий. Отсюда его посто-
    янная любовь к зрительным, слуховым и моторным ощущениями,
    в результате чего о психологии героев часто приходится только
    догадываться, но зато внешняя сторона оказывается изображенной
    с наибольшей любовью.
    Автор уже не скупится на всякие детали и даже любуется ими,
    потому что они не могут заслонить для него объективного характера
    событий.
    в) Традиционность. Объективный характер эпического изо-
    бражения жизни сопровождается в строгом эпосе сознанием посто-
    янства царящих в ней законов. Это и естественно для объективного
    подхода художника к действительности. Кто подходит к действи-
    тельности объективно, тот не ограничивается одними ее случайными
    явлениями, но старается проникнуть в глубь этих явлений, чтобы
    узнать их закономерности.
    Однако строгий эпический художник любит наблюдать постоян-
    ство жизненных явлений не только в настоящем, но и в прошлом,
    так что для него, собственно говоря, даже и не существует особенно
    глубокой разницы между настоящим и прошлым. Он изображает
    по преимуществу все постоянное, устойчивое, вековое, для всех
    очевидное и всеми признаваемое, всеми признававшееся раньше,
    старинное, дедовское и в настоящем для всех обязательное. Без
    этой принципиальной традиционности народный эпос теряет свой
    строгий народный стиль и перестает быть в собственном смысле
    эпическим.
    г) Монументальность. Само собой разумеется, что все ука-
    ванные выше особенности строгого эпического стиля не могут не
    делать его величавым, медлительным, лишенным суеты, важным,
    степенным. Широкий охват настоящего и прошлого делает эпическую
    поэзию возвышенной, торжественной, далекой от субъективной при-
    хоти поэта, который считает себя незначительным и несущественным
    явлением в сравнении с величавым и общенародным прошлым. Эта
    нарочито выставляемая незначительность художника перед гранди-
    озной широкой народной жизнью превращает его произведения в
    какой-то великий памятник прошлого, почему и всю эту особенность
    строгого эпического стиля нужно назвать монументальностью.
    д) Героизм. Нетрудно показать, что особым стилем изобража-
    ется в эпосе и люди, если они понимаются как носители всех этих
    общих свойств эпоса. Человек оказывается героем потому, что он
    внешне лишен эгоистических черт, но всегда является и внутренне

    45

    и внешне связанным с общенародной жизнью и общенародным делом.
    Он может быть победителем или побежденным, сильным или бес-
    сильным, он может любить или ненавидеть - словом, обладать раз-
    нообразными свойствами человеческой личности, но все это при
    одном условии: он должен быть обязательно по самому своему
    существу в единстве с общенародной и общеплеменной жизнью.
    Эпический герой вовсе не тот, кто лишен свойственной ему лично
    психологии. Но эта психология в основе своей должна быть у него
    общенародной. Это и делает его героем монументального эпоса.
    е) Уравновешенное спокойствие. О спокойствии эпоса
    говорили всегда очень много, противопоставляя его лирической
    взволнованности. Однако из предложенной выше характеристики
    эпоса вытекает то, что эпическое спокойствие вовсе не есть отсут-
    ствие больших страстей, какое-то безразличное отношение к жизни.
    Эпическое спокойствие возникает в поэте, если он является строгим
    эпическим художником, мудро созерцающим жизнь после великих
    катастроф, после огромных всенародных событий самого широкого
    масштаба, после бесконечных лишений и величайших страданий, а
    также после величайших успехов и побед. Эта мудрость проистекает
    из того, что эпический художник знает о постоянстве законов при-
    роды и общества. Гибель отдельных индивидуумов уже его не вол-
    нует, так как он знает о вечном круговороте природы и о вечном
    возвращении жизни (Ил., VI, 145-149-смена поколений, как
    смена листвы на деревьях). Созерцая мировые события в их вековом
    развитии, он получает от этого не только уравновешенное спокой-
    ствие, но и внутреннее утешение.
    ж) Итог. Подводя итог общественным особенностям строгого
    эпического стиля, мы должны сказать, что его всегдашняя объек-
    тивность отличается пластическим традиционным и монументальным
    героизмом, отражающим собой вечный круговорот и вечное возвра-
    щение общенародной или общеплеменной жизни.
    В. Свободный, или смешанный (поздний), эпический стиль.
    Гомеровские поэмы отражают века народного развития и, в част-
    ности, не только общинно-родовую формацию, но и ее разложение
    и развитие частной собственности и частной инициативы. Строгий
    эпический стиль художественных произведений уже не мог оста-
    ваться на ступени своей старинной суровости. Он уже начинал
    отражать индивидуальное развитие человека с новыми, гораздо более
    свободными чувствами и с помощью новых, гораздо более сложных
    поэтических приемов.
    а) Эпические жанры, кроме героической поэмы.
    «Илиада» и «Одиссея» в основном являются героическими поэмами.
    Но эпосу Гомера свойственны и зачатки других эпических жанров,
    например сказки. Сказка ничем существенным не отличается от
    мифа по своему содержанию. Но миф верит в буквальную реальность

    46

    изображаемых в нем лиц и событий, в то время как сказка относится
    к изображаемому уже достаточно скептически, рассматривая его
    как предмет забавного и занимательного рассказа. Особенно далеко
    в этом отношении ушла «Одиссея». В IV песни этой поэмы имеется,
    например, большой рассказ о превращении морского бога Протея
    в разных животных и о том, как Менелай поймал его в тот момент,
    когда Протей был человеком, и заставил рассказать будущее. В XII
    песне той же поэмы изображены Сирены - полуптицы, полужен-
    щины, завлекающие путников своим сладостным пением. Здесь же -
    рассказ о том, как Одиссей проскочил со своими спутниками между
    Сциллой, чудовищем с шестью головами и двенадцатью лапами, и
    Харибдой, водоворотом, который поглощал всех плывущих около
    него путников в морскую бездну.
    В гомеровском эпосе есть и элементы романа. Они повествуют
    о бытовых явлениях, уже выходящих за пределы скромной и урав-
    новешенной жизни общинно-родового строя (рассказ о розысках
    Телемахом своего отца в II-IV песнях «Одиссеи» содержит элементы
    романа приключенческого, а вся вторая часть той же поэмы, начиная
    с XIII песни,- элементы романа семейного).
    б) Лирика. Гомеровский эпос, несомненно, содержит и много
    лирических мест. Большим лиризмом проникнута в «Илиаде» (VI,
    395-502) сцена прощания Гектора с его супругой Андромахой перед
    боем.
    Страстная любовь к жизни, особенно в условиях безвыходного
    положения, пронизывает обе поэмы. Душа Патрокла расстается с
    телом, испытывая печальное чувство по поводу погибшей юности
    (Ил., XVI, 856 и след.), как и душа Гектора (Ил., XXII, 363). Гомер
    часто печалится о судьбе внезапно гибнущего героя на поле сра-
    жения, рисуя себе страдания родных этого героя, которые пока еще
    ничего не знают о его злой участи.
    в) Драматизм. У Гомера имеются элементы и трагедии и
    комедии со всеми свойственными им драматическими конф-
    ликтами.
    Трагичны почти все основные герои обеих поэм. Трагичен Ахилл,
    обреченный на гибель в молодых годах, и он знает об этой своей
    обреченности. Трагична гибель Патрокла. Драматическое развитие
    трагедии Патрокла легко прослеживается в той части «Илиады»,
    где изображаются события от посольства Агамемнона к Ахиллу до
    гибели Патрокла.
    Драматичен и трагичен Гектор, причем и здесь нетрудно про-
    следить назревание перипетий, предшествовавших гибели Гектора
    и последовавших после нее. Несомненно, драматичен и Одиссей,
    который сотни раз смотрел смерти в глаза и всегда проявлял му-
    жество. Трагична судьба и всех троянских вождей, гибель которых
    тоже предопределена свыше.

    47

    Таким образом, если понимать под трагизмом катастрофическое
    развитие действия, вызываемое высшими силами, то поэмы Гомера
    насквозь трагичны, а если под драматизмом понимать конфликт
    дееспособных личностей, то трагизм у Гомера очень часто из эпи-
    ческого переходит в драматический.
    г) Комизм, бурлеск, юмор, сатира, ирония, сентенциозность.
    Является огромной и далеко еще не решенной
    проблемой характеристика и даже простое перечисление всех ху-
    дожественных оттенков, которыми отличается гомеровский эпос.
    У Гомера, например, очень много комических мест вроде драки
    0диссея с нищим Иром на пороге дворца, где пируют женихи
    (Од., XV11).
    Этот комизм достигает степени бурлеска, когда возвышенное
    изображается в качестве низменного. Олимпийские сцены почти
    всегда даются Гомером в стиле бурлеска. Общеизвестный пример
    этого - I песнь «Илиады», где изображается супружеская ревность
    Геры. Зевс хочет побить свою супругу, а кривоноги уродец Гефест
    пытается рассмешить богов шутками.
    Юмор, т. е. более глубокая степень комизма нередок у
    Гомера. Юмористично подана Афродита, когда она вступает в сра-
    жение и получает ранение от смертного героя Диомеда, по поводу
    чего ее осыпают насмешками боги на Олимпе (Ил.,Y).
    Иронические мотивы в поэмах Гомера очень заметны. Гомер
    становится к своим богам и героям часто весьма ироничен. Но
    иронию можно понимать и более широко - как изображение чего-
    нибудь противоположного тому, что ожидалось или на что были
    надежды. В этом смысле почти все основные герои обеих поэм
    являются у Гомера предметом иронии. Агамемнон во II песне «Илиа-
    ды» приказывает своему войску отправляться домой, а на самом
    деле войску этому опять приходится браться за оружие и воевать.
    Ахилл хочет причинить ущерб грекам за понесенные от них оскор-
    бления, а гибнет его сердечный друг Патрокл. Тот же Ахилл уверен
    в победе над Троей, а на деле он сам гибнет (npавда, за пределами
    «Илиады») еще до падения Трои. Гектор тоже уверен в своих победах
    над ахейскими героями (Ил., V111, 536-541; XI, 286-290), но
    погибает от руки Ахилла.
    Сатирический элемент тоже очень силен в обеих поэмах. Hе
    только циклопы изображены как карикатура и сатира на людей,
    живущих без всякие законов (Од., IX); не только карикатурен
    Форсит, изображенный уродом, как пародия на гражданина, солдата
    и аристократа (Ил.,II). Сатирических черт очень много и в самом
    Агамемноне, который удивляет своей жадностью, деспотизмом, тру-
    состью и многими другими пороками. Обе поэмы насыщены разного
    рода сентенциями, свидетельствующими о большом жизненном опыте
    Гомера и об умении кратко его излагать. Сентеции высказываются

    48

    у Гомера и всеми богами, и всеми героями. Боги не раз говорят о
    плачевной судьбе смертных, обреченных на короткое и мучительное
    существование. Известно изречение Зевса (Ил., XVII, 446 и сл.):

    Меж существами земными, которые дышат и ходят,
    Истинно в целой вселенной несчастнее нет человека!

    О неравенстве богов и людей говорит Аполлон (Ил., V, 441 и
    сл.) и о неизбежности смерти людей - Афинна Паллада (Ил., XV,
    140 и сл.). Но Гомеру свойственны все же несокрушимый оптимизм
    и жизнерадостность. Среди сентенций у Гомера можно найти и
    много вполне здравых и практических мыслей. Так, Одиссей, пред-
    лагая отдать дань погибшим, тут же в виде сентенции дает совет
    тем, кто остался целым, поесть перед сраженьем (Ил., XIX, 282-
    231). Практицизма и утилитаризма в гомеровских сентенциях очень
    много. Так, оказывается, что двоим идти легче, потому что они
    друг другу помогают, а одному - тяжелее (Ил., XX, 224-226).
    Когда надвигается ночь, то «хорошо покориться и ночи» (Ил., VII,
    282), т. е. залечь спать. В самых ответственных местах своих речей
    часть пользуются сентенциями и Ахилл, и Патрокл, и Нестор, и
    Одиссей, и Гектор, и многие другие.
    Г. Единство художественного стиля Гомера. Гомеровские
    поэмы при всем разнообразии их содержания поражают единством
    своего художественного стиля, лишенного, однако, эпически-моно-
    литной строгости. Те места обеих поэм, у которых мы все еще
    находим строгость раннего эпического стиля, уже сами по себе
    заставляют нас ожидать при их чтении более живых и более сво-
    бодных приемов творчества. Трагизм, комизм, ирония во всем сви-
    детельствуют о происходящих сдвигах в этом эпическом стиле и
    говорят о наступлении небывалого раньше идеологического и сти-
    листического свободомыслия.
    Стиль переходной эпохи никогда не может быть монотонным.
    В нем обязательно должны чувствоваться рудименты старого стиля,
    но в то же время и зародыши будущего стилистического разно-
    образия.
    Стилистические оттенки, сколько бы их ни было (а мы их указали
    дплеко не все), включаются в тот эпический стиль Гомера, который
    представляет собой единое целое.
    Д. Художественная действительность. Художественный стиль
    Гомера проявляется как в предметах эпического изображения (ху-
    дожественная действительность), так и в способах этого изображе-
    ния (художественный язык). Рассмотрим и то и другое.
    а) В е щ и. Гомер пользуется всем мифологическим богатством
    прежнего мировоззрения, но в то же самое время относится к нему
    эстетически, любуясь им со всей остротой и любопытством нового

    49

    мировоззрения. Почти все предметы и вещи получают у Гомера
    неизменные эпитеты «священный», «божественный» или просто «пре-
    красный» «сильный», «блестящий» и т. д. «Священными» являются
    у него города и вся домашняя утварь. «Божественна» та соль,
    которой посыпают кушанья, обязательно «прекрасны» сандалии у
    Афины Паллады. Гомер чрезвычайно любит блестящие предметы.
    Обычно все у него сверкает, лучится. Изысканная одежда не только
    у Геры, но и у Кирки. Подробно описывается оружие героев. Оно
    тоже обычно светится, ослепительно блестит, на нем много золота,
    серебра и драгоценных в те времена металлов. Особенно ярко изо-
    бражены щит Ахилла (Ил., XVIII, 477-607) и вооружение Агамем-
    нона (Ил XI, 15-46). Описывается блеск и убранство дворцов
    Алкиноя и Менелая.
    Однако не нужно себе представлять вещи, изображаемые у Го-
    мера, обязательно роскошными. Гомеровские поэмы заканчивали
    свое оформление в века гораздо более скромной и бедной жизни,
    чем критомикенская культура, которая в них реставрировалась. Дво-
    рец Одиссея, несмотря на свое богатство, скромен. Отец Одиссея
    живет за городом довольно простой, если не прямо убогой жизнью.
    б) Люди и их характеры. Подобным же образом рисуются
    Гомером и герои. Почти все они сильны, красивы, благородны; они
    тоже «божественные», «богоравные» или по крайней мере ведут
    свое происхождение от богов. Стандартным, однако, это изображение
    героев у Гомера никак нельзя назвать. Оно часто весьма далеко от
    эпического трафарета, отличается большой пестротой и предвозве-
    щает уже сложность позднейшей литературы.
    Ахилл --это грозный герой гомеровского эпоса, уверенный в
    себе, преданный родине и народу. Однако часто забывают, что он
    чрезвычайно гневлив и груб, что он из-за какой-то пленницы ос-
    тавляет поле сражения и изменяет своим соотечественникам; он
    упрям и несговорчив, хотя послы (Ил., IX) всячески его уговаривают;
    к боям он возвращается лишь потому, что стремится отомстить за
    своего друга; он беспощаден к Гектору и проповедует право сильного
    зверя, отказывая ему в исполнении его предсмертной мольбы, и с
    бессмысленной жестокостью и надругательством волочит его труп
    вокруг Трои в течение девяти дней.
    Но вместе с тем Ахилл умеет благородно и снисходительно
    относиться к побежденному врагу и даже питать к нему гуманные
    чувства (как это прекрасно рассказывает XXIV песнь: по просьбе
    Приама он прекращает надругательство над трупом Гектора и с
    почетом возвращает его отцу). Он искренне любит Брисеиду, Пат-
    рокла и, прежде всего, свою мать и своего отца. Ахилл знает
    предопределение судьбы о своей близкой гибели, и тем не менее
    он не страшится; образ его исполнен трагической скорби.

    50

    Другой славный герой «Илиады» - Агамемнон - тоже не так
    прост, как его обычно представляли. Он деспотичен и даже бесче-
    ловечен, жаден и труслив, но он от души скорбит по поводу пора-
    жения своего войска, сам бросается в бой и получает ранение, а
    в конце концов бесславно гибнет от руки собственной жены; но и
    ему не чужды нежные чувства.
    Гектор - безупречный герой и защитник своей родины, идеаль-
    ный вождь своего войска, свободный от мелких слабостей Ахилла
    и Агамемнона. Кроме того, он нежно любящий муж, сын и отец.
    Но и его не надо представлять слишком упрощенно и трафаретно.
    Он настойчив, часто принимает необдуманные решения, не всегда
    умен и сообразителен, а иной раз ведет себя наивно, по-детски.
    Это идеальная, но вполне живая фигура.
    Одиссей всем известен своим умом, хитростью, дипломатичнос-
    тью, ораторским искусством и умением выйти из любого тяжелого
    положения. К этому, однако, нужно прибавить два свойства, которые
    хотя обычно и упоминаются в характеристиках Одиссея, но заслу-
    живают гораздо больше внимания. Прежде всего Одиссей очень
    предан интересам своей родины и не может о ней забыть в течение
    20 лет. Нимфа Калипсо, сделавшая его своим мужем, предлагала
    ему роскошную жизнь и бессмертие, и все-таки он предпочел ос-
    тавить ее и вернуться к себе на родину. Вторая черта, без которой
    Одиссей немыслим,- это его невероятная и бесчеловечная жесто-
    кость. Он перебивает женихов, наполняя весь дворец трупами, и
    вместе со своим сыном вешает неверных служанок с каким-то па-
    тологическим хладнокровием. Если к этому прибавить еще его по-
    стоянную храбрость, отважность как в мелких, так и в больших
    делах, бесстрашие перед смертью, его неистощимую терпеливость
    и вечные страдания, то нужно признать, что и этот гомеровский
    характер бесконечно далек от какого-нибудь скучного однообразия
    и полон самых глубоких противоречий.
    В науке уже давно установлена разница между непосредственным
    сюжетом гомеровских поэм и теми поэтическими и жизненными
    оценками этого сюжета, которые дает Гомер сам от себя.
    Гомер очень часто прибегает к методу сравнения, желая пояснить
    менее понятное чем-нибудь более понятным. И оказывается, что
    более понятным является мирный труд земледельца, скотовода,
    ремесленника     и обычная, чисто человеческая жизнь, с радостями
    и страданиями маленького человека, не имеющего ничего общего с
    теми колоссальными героическими фигурами, о которых говорит
    нам непосредственный сюжет гомеровских поэм,- жизнь без всякой
    войны и даже без мифологии. Ведь если поэт сравнивает что-нибудь
    с чем-нибудь, то, очевидно, предмет привлекаемый для сравнения,
    для него более понятен и более убедителен. Установлено, что в
    гомеровских поэмах не мирный быт сравнивается с войной, а, на-

    51

    оборот, военный быт поясняется картинами мирной жизни , так
    как это последняя и является для Гомера более понятной.
    Особенно характерна в этом отношении «Илиада», в которой
    почти все картины из военной области сравниваются с мирным
    бытом. Военные сравнения здесь почти отсутствуют (они буквально
    единичны). Зато такая, например, военная картина, как выступление
    двух Аяксов, сравнивается не с чем иным, как с двумя быками,
    пашущими землю (Ил., XIII, 701-708). Враги выступают друг против
    друга, как жнецы сближаются с обоих концов поля (XI, 67-71).
    Сражение врагов - веянье бобов и гороха на току (XIII, 586-590).
    Погибший герой сравнивается с маслиной, выращенной заботливым
    хозяином и вырванной ветром (XVII, 53-58), и т. д.
    Многие свои сравнения из области природы Гомер оживляет
    присутствием человека. Сияющие звезды наблюдает пастух (VIII,
    559). Человек в ужасе смотрит на разбитый молнией дуб (XIV,
    414-417). Пахарь ждет с надеждой северного ветра Борея (XXI,
    346 и след.).
    Гомер как бы живет заодно с героями своих сравнений. Он
    плачет от радости с детьми, у которых поправился от смертельной
    болезни отец (Од., V, 394-397). Он видит, как отец обнимает
    сына, вернувшегося домой через десять лет (XVI, 17-19). Он
    голодает вместе с дровосеком (Ил., XI, 86-89) и пахарем (Од.,
    XIII 31-34). Он радуется вместе с крестьянином урожаю оливы
    (Ил., XVII, 53-58). В сравнении Гомера мы находим сочувствие
    усталого моряка, выбивающегося из сил (VII, 46) и устрашенного
    бурей (XV, 624-62); лесоруба за едой (XI, 139-142); пахаря за
    плугом (Од., XVIII, 31-34) или жнецов (Ил., XI, 67-69); мать,
    что работой кормит детей (XIII, 433-435); вдову, оплакивающую
    погибшего за родину мужа (Од., VIII, 523-530); старика, пережи-
    вающего единственного сына (Ил., XXIII, 22 и сл.); изгнанника в
    поисках приюта (XXIV, 480-482).
    Таким образом, интерес Гомера сосредоточен не только на его
    прославленных героях, но и на малых, незаметных тружениках,
    несущих тяготы жизни. Это несомненное доказательство того, что
    окончательное формирование гомеровского эпоса относится уже ко
    времени восходящей греческой демократии и цивилизации.
    Е. Боги и судьба. Наконец, объектом художественной действи-
    тельности у Гомера являются боги и судьба. Боги то и дело вме-
    шиваются в человеческую жизнь, и не только вмешиваются, но
    буквально подсказывают человеку все его решения и поступки, все
    его чувства и настроения. Троянец Пандар (Ил., IV) стреляет в
    греческий лагерь, вероломно нарушая только заключенное переми-
    рие; читатель обычно возмущается и осуждает Пандара. Но это
    случилось вследствие решения богов и прямого воздействия Афины

    52

    Паллады на Пандара. Приам направляется в палатку Ахилла (Ил.,
    XXIV), и между ними устанавливаются дружелюбные отношения;
    обычно забывают, что все это внушено Приаму и Ахиллу богами
    свыше. Если понимать сюжет Гомера буквально, то с полной до-
    стоверностью нужно будет сказать, что человек, безусловно, унижен
    у Гомера, что он превращен в бездушное орудие богов и что героями
    эпоса являются искючительно только боги. Однако едва ли Гомер
    понимал мифологию буквально. На самом деле гомеровские боги
    являются только обобщением человеческих чувств и настроений,
    человеческих поступков и воли и обобщением всей социально-ис-
    торической жизни человека. Если тот или иной поступок человека
    объясняется велением божества, то фактически это значит, что
    данный поступок совершен человеком в результате его собственного
    внутреннего решения, настолько глубокого, что даже сам человек
    переживает его как нечто заданное ему извне.
    Герои у Гомера (Агамемнон, Ахилл, Менелай) нисколько не
    стесняются возражать богам и возражать довольно грубо; сами боги
    вовсе не отличаются высоким моральным поведением: им свойст-
    венны любые пороки, страсти и дурные поступки. Кое-где можно
    предполагать предопределение судьбы. Но так же часто человек
    поступает и «вопреки судьбе». Ведь сегодня предопределение судьбы
    одно, а назавтра, возможно, оно будет другим. Так почему же герою
    не поступать вопреки известному ему на сегодня решению судьбы
    и не проявлять своей собственной воли?
    Таким образом, и в вопросах о богах и судьбе гомеровские поэмы
    занимают переходную позицию между древним фатализмом и сво-
    бодой человека позднейшего времени.
    6. Поэтическая техника эпоса. Эпический стиль проявляется
    не только в изображении определенного рода художественной дей-
    ствительности, но и в способах этого изображения, т. е. в особой
    поэтической технике эпоса.
    а) Основной характер поэтической техники эпоса.
    Художественный стиль гомеровского эпоса, во-первых, от-
    личается большой строгостью, выработанностью и традиционностью.
    Тут совпадает архаизация и модернизация гомеровского эпоса. Ар-
    хаизация имеется здесь потому, что Гомер склонен к восстановлению
    старых мифов еще крито-микенской культуры, со всей свойственной
    им древней строгостью поэтической формы. С этим связано также
    и то, что формирование гомеровских поэм происходило в условиях
    уже твердой эпической традиции, доходившей до искусственности
    и формализма. С другой стороны, однако, в эти отстоявшиеся и
    исконные формы эпической поэзии Гомер вливает вполне новое
    содержание, наполняет их психологией и отражением восходящей
    греческой демократии, в результате чего древние мифы и строгие
    поэтические формы начинали звучать уже по-новому и архаизация

    53

    эпоса начинала сливаться с его модернизацией в единое и нераз-
    дельное целое. Это обязательно нужно иметь в виду при оценке
    отдельных технических приемов эпоса.
    б) Повторение. Одним из обычных эпических приемов Гомера
    является многократное повторение целых стихов или их частей
    (например, в «Одиссее»: «встала из мрака младая с перстами пур-
    пурными Эос»), рассчитанное на создание впечатления медлитель-
    ности, важности, спокойствия и вечной повторяемости жизни. Вмес-
    те с тем исследователи уже не раз обнаруживали, что повторения
    у Гомера никогда не преследуют чисто механических целей, но
    всегда вносят в эпический рассказ что-нибудь новое и интересное.
    в) Эпитеты. Те же цели преследуются особым употреблением
    эпитетов (т. е. определений, указывающих на постоянное качество
    тех или иных лиц и предметов). Именно эти эпитеты неизменно
    прилагаются к соответствующим лицам, часто даже независимо от
    их уместности в данной ситуации. Таковы эпитеты: «быстроногий» -
    об Ахилле, «шлемоблещущий» - о Гекторе, «волоокая» - о Гере,
    «многоумный» - об Одиссее. Однако у Гомера имеется много текс-
    тов, где обычный стандарт имеет большую психологическую значи-
    мость или преследует определенные эстетические цели.
    г) Сравнения. Особенно удивительны у Гомера своей много-
    численностью, разнообразием и красотой сравнения. Предмет, вы-
    ступающий в качестве сравнения - чаще всего огонь (особенно
    бушующий в горном лесу), поток, метель, молния, буйный ветер,
    животные, и среди них особенно лев, искусства прикладные и изящ-
    ные, факты обыденной жизни (трудовой, семейной) - рисуется го-
    раздо подробнее, чем это требуется для пояснения. Встречаются
    несколько сравнений подряд (по 2-3), а иногда и целое скопление
    сравнений (по 5) (Ил., II, 455-476) греков, выступающих в блес-
    тящем вооружении,- с огнем, с птицами, листьями, мухами и ко-
    зами. Прежде сравнения рассматривались в отрыве от содержания
    и поэм как вставные эпизоды или как прием, имеющий целью
    замедлить развитие действия или же несколько отвлечь слушателя
    от излагаемых трагических событий. Теперь можно считать уста-
    новленным, что сравнения тесно связаны с развитием действия в
    поэмах. Так, если проследить последовательно сравнения в «Одис-
    сее», то нетрудно заметить, что они постоянно подготавливают ос-
    новное событие поэмы - картину избиения женихов.
    д) Речи. Наконец, из эпических приемов необходимо отметить
    частое введение речей. Речи эти обладают весьма примитивной
    аргументацией и наивным построением, непосредственно исходящим
    из души говорящего. Но зато они всегда медлительны, торжественны,
    наивно убедительны, обстоятельны; оратор становится на высокое
    место, прерывать оратора нельзя, и говорит он долго и довольно
    красиво. Из простых и непосредственных речей можно отметить

    54

    речь Ахилла к Калхасу (Ил., I), Одиссея к Ахиллу (Ил., IX), Анд-
    ромахи к Гектору (Ил., VI). Даже когда герои бранятся, когда
    готовы вступить в бой, они все равно говорят обычно пространно,
    торжественно.
    е) Язык и метрика. Язык Гомера также представляет собой
    сплав устойчивой, вековой традиции с исключительной гибкостью
    и выразительностью. Традиционность и старинный стиль создавал
    для древнего грека еще и древнеионийский диалект с некоторой
    примесью эолийских форм, на котором слагались поэмы. Гомеровский
    язык отличается обилием гласных, отсутствием сложных в синтак-
    сическом отношении фраз, заменой подчинения сочинением, что
    создавало большую певучесть и плавное течение речи.
    Общему стилю, наконец, вполне соответствовала и метрика.
    Поэмы Гомера написаны гекзаметром, который отличался торжест-
    венностью, медлительностью и ласкал слух грека.
    В науке установлено огромное значение гекзаметра для всей
    поэтической речи Гомера. Так как гекзаметр не декламировался, но
    произносился нараспев, речитативно, то он допускал в художест-
    венной речи многое такое, что в простой декламации исключается.
    Гекзаметр, или шестистопный дактиль,- единственный размер
    эпоса. Однако в греческом языке было много таких явлений, которые
    противоречили гекзаметру и не вмещались в его стопы. Гекзаметр,
    правда, был достаточно гибок, но все же языку приходилось во
    многом ему уступать. Так, например, каждый греческий слог в слове
    обладал определенной долготой или краткостью, и вот, ради соблю-
    дения правильного гекзаметра, приходилось часто растягивать один
    слог в два слога, жертвовать строгостью морфологии и синтаксиса,
    вводить более редкие и менее понятные слова вместо обычных и
    понятных, пользоваться стандартными выражениями, не вполне со-
    ответствующими содержанию данного текста, но зато хорошо ук-
    ладывающимися в стопы гекзаметра, и т. д. В результате получалась
    искусственная речь, весьма далекая от разговорной, но зато вполне
    соответствующая вековым традициям эпоса.
    7. Гомеровское понимание красоты. Конец второго и первые
    два - четыре века первого тысячелетия до н. э. являются в Греции
    периодом эпического творчества. Следовательно, греческий эпос -
    а он зафиксирован для нас в поэмах Гомера «Илиада» и «Одиссея» -
    как раз и является тем самым, что можно назвать рождением
    античной эстетики.
    Изучая архаическую эстетику Гомера, мы, прежде всего, стал-
    киваемся с фактами несомненного отождествления в эпосе искусства
    и жизни. То, что у Гомера красота божественна и священна, а
    главные художники - боги,- это уже одно делает искусство свя-
    занным с самим бытием, чрезвычайно близким ко всему творчеству
    жизни, поскольку боги являются основными принципами и потен-
    циями именно жизни и бытия.

    55

    Гомер, а за ним и вообще строгая классика, просто не различает
    искусства и жизни, не различает их в основном и в самом главном,
    не различает самой, так сказать, их субстанции, их сущности. Как
    жизнь есть творчество, так и искусство есть творчество; и это
    творчество - не идей, не форм, не чистых выразительных образов,
    а творчество самой жизни, творчество вещей, тел, предметов, на-
    конец, даже просто рождение детей. Недаром самое слово, выра-
    жающее у греков понятие искусства, techne имеет тот же корень,
    что и ticto - «рождаю», так что «искусство» - по-гречески «порож-
    дение», или вещественное создание вещью из самой себя таких же,
    но уже новых вещей. Еще больше говорит о вещественном понимании
    искусства в античности латинское слово ars, связанное с корнем
    аг, наличным, например, в греческом глаголе ararisco, что значит
    «прилаживать», «сплачивать», «строить», так что ars значит «то, что
    прилаживается, строится».
    Искусство, в понимании Гомера, не только не отличается от
    жизни, но оно не отличается и от природы. Космос со всей своей
    иерархией жизни от богов до материальных вещей - вот единст-
    венное, всерьез принимаемое и окончательное по своему совершен-
    ству произведение искусства у Гомера. Космос и вполне веществен,
    и вполне идеален, божествен. Он - искусство, и жизнь, и природа.
    Это - неизбежное следствие общей тенденции гомеровского худо-
    жественного и приток эпического восприятия мира. Ведь эпический
    стиль возникает в результате примата общего над индивидуальным
    и внешнего над внутренним. Но самое общее для Гомера и наиболее
    внешнеобъективное - это космос. Космос определяется божествами
    сверху и демонами снизу и завершается человеком. Все отдельное
    и все единичное зависит от этого космоса и определяется его общей
    жизнью. Поэтому космос, сам будучи произведением искусства (как
    и природа одновременно), понимается эпически, и всякая зависи-
    мость от него всего отдельного и индивидуального есть зависимость
    эпическая.
    Здесь мы находим, прежде всего, выделение из жизненного
    процесса и выдвижение на первый план чисто пластических сторон,
    и, что самое главное - пластика эта является не просто содержа-
    нием искусства или его формой (скульптура, как мы знаем, пред-
    ставлена у Гомера как раз меньше всего), но она всецело определяет,
    почему искусство неотличимо от ремесла.
    Нетрудно увидеть в гомеровском отношении к искусству и тот
    мифологизм, который часто утверждается как основная особенность
    гомеровского стиля и мировоззрения. Гомеровский космос полон
    всякого рода божественных и демонических сил, и самое искусство
    в основе есть одна из функций все тех же богов (Аполлон, Гефест,

    56

    Афина Паллада, Музы). Боги не только являются космическими
    принципами, лежащими в основе космического целого, т. е. космоса
    как произведения искусства, но таковыми являются они и для
    человеческого творчества. Аполлон и Музы вдохновляют певцов; и
    в творчестве гомеровского певца главную роль играет не сам певец,
    а именно боги, т. е. прежде всего Аполлон и Музы.
    Что такое, с точки зрения Гомера, не частично прекрасное
    (красивая женщина, вооружение героя, таз, чаша, похлебка из меда,
    лука и ячневой крупы), а красота вообще, сущность, принцип, самое
    понятие прекрасного?
    По Гомеру, это есть боги. Каждый бог есть все - универсальное
    бытие, но воплощенное особенно, частным образом, т. е. это такая
    бесконечность знания, силы и жизни, которая дана индивидуально.
    В поэзии Гомера боги не только выражают принцип прекрасного,
    но и необходимый здесь принцип эпического стиля с его приматом
    общего над индивидуальным.
    Одиссей после того, как буря выкинула его на берег острова
    феаков, оказался весь в грязи и тине. Навсикая приказывает слу-
    жанкам его омыть, вытереть благовониями и одеть в прекрасные
    одежды. Из жалкого грязного бродяги Одиссей сразу превращается
    в красавца божественной неотразимости. А главное, как читаем у
    Гомера,

    Сделала дочь Эгиоха Зевеса, Паллада Афина,
    Выше его и полнее на вид, с головы же спустила
    Кудри густые, цветам гиацинта подобные видом.
    Как серебро позолотой блестящею кроет искусный
    Мастер, который обучен Гефестом и девой Афиной
    Всякому роду искусств и прелестные делает вещи,-
    Прелестью так и Афина всего Одиссея покрыла.
    В сторону он отошел и сел на песок перед морем,
    Весь красотою светясь... (Од., VI, 229-237).

    Можно себе представить, что богиня Афина облекла Одиссея
    красотою, как бы окутала его нежной дымкой, обволокла его каким-то
    небывалым сиянием. Красота мыслится здесь как некая легкая
    воздушная сущность, которой можно облечь и предметы, и человека.
    Аналогичные стихи находим и в других местах «Одиссеи». Чтобы
    Одиссей внушал феакам страх и почтение, одерживая победы в
    состязаниях Афина, как сказано у Гомера,

    ...излила
    Невыразимую прелесть на плечи и голову гостя,
    Сделала выше его и полнее на вид... (Од., VIII, 18-20).

    57

    Перед встречей с Пенелопой Афина снова одаряет красотой
    своего любимого героя,

    Голову дева Афина великой красой одарила.
    Сделала выше его и полней, с головы же густые
    Кудри спустила, цветам гиацинта подобные видом.
    ...Засияли красой голова Одиссея и плечи (Од., XXIII, 156-162).

    А вот как Афина преобразила Пенелопу накануне встречи ее с
    супругом,

    ...Излила на царицу богиня
    Божеских много даров, чтобы пришли в изумленье ахейцы.
    Сделала прежде всего лицо ей прекрасным, помазав
    Той амвросийною мазью, какою себе Афродита
    Мажет лицо, в хоровод прелестный харит отправляясь.
    Сделала выше ее и полнее на вид, все же тело
    Стало белей у нее полированной кости слоновой
    (Од., XVIII, 190-196).

    Это облечение, обволакивание красотой пока еще внешнее. Но
    есть у эпического поэта свидетельства и внутреннего облечения
    красотой. Это, прежде всего, общеизвестное вдохновение гомеров-
    ских певцов и самого Гомера. Обращение к Музе, ставшее в Новой
    Европе ходячим приемом, имело в гомеровскую эпоху весьма слож-
    ное содержание. Музы вкладывают в поэтов вдохновение так же,
    как боги облекают героев внешней красотой лица и стана.
    Красота мыслится Гомером в виде тончайшей, прозрачной све-
    тоносной материи (Од., VIII, 18-22, XXIII, 156-159), в виде ка-
    кого-то льющегося, живого потока, понять и оценить который стре-
    мятся все античные теоретики. Эту красоту очень трудно выразить
    средствами современного отвлеченно-научного языка. Поэтому для
    характеристики этого античного феномена мы употребим сочетание
    слов, совершенно необычное на первый взгляд и даже вполне про-
    тиворечивое. Красота есть некоторого рода текучая сущность (Од.,
    XVIII, 190-196). Ее можно осязать как таковую, как будто бы это
    была физическая материя: глина, песок, металл, камень. Ее можно
    взять в руки, ею можно пользоваться в качестве косметического
    средства наподобие пудры, красящих веществ или ароматов. У Го-
    мера нет мифа о том, как Зевс сошел на Данаю (мать героя Персея)
    золотым дождем. Но Гомер представляет себе красоту именно в
    виде какого-то золотого дождя.
    Мы привыкли различать вещь и значение - смысл, идею вещи.
    Но Гомер не различает этого в своей эстетике. Прекрасно у него
    то, что значит нечто; но это нечто есть оно же само. Красота
    значит именно то самое, что она есть. Потому-то в ней и нет

    58

    разделения на сущность и явление. Она - абсолютное тождество
    одного или другого.
    Гомеровское представление о красоте вполне исключает антитезу
    сущности и явления: то, что мы внешне видим в этом мире красоты,
    то и есть ее внутреннее; и видим мы внешне не что иное, как ее
    внутреннюю, сокровенную жизнь. Те струящиеся лучи и потоки
    красоты, которыми облекает Афина Паллада своих героев, есть,
    конечно, самое настоящее материальное и одновременное доведение
    до идеала бытие.
    Не поняв этого стихийного материализма гомеровской эстетики,
    невозможно понять и все прочие ее свойства, ее возвышенный, и
    в то же время наивный, а порою даже юмористический характер,
    антипсихологизм и пластику, традиционность и стандартность, над-
    человеческое совершенство и полную телесность.
    8. Гомеровский вопрос. Гомеровский вопрос - это вопрос об
    авторстве Гомера, о происхождении гомеровских поэм. Вопрос этот
    занимает ученых уже несколько столетий и очень труден для раз-
    решения, а может быть, и совсем неразрешим.
    а) Гомер в древности. Естественно прежде всего спросить,
    что знали о Гомере сами греки. Имеются сведения о том, что в
    первой половине VI в. до н. э. афинский законодатель Солон поставил
    исполнять поэмы Гомера на празднике Панафиней в определенном
    порядке и что во второй половине того же века тиран Писистрат
    созвал комиссию из четырех человек для записи поэм Гомера. Сле-
    довательно, уже в VI в. до н. э. текст Гомера был вполне известен.
    Но что это был за текст и какие поэмы здесь нужно иметь в виду
    (Гомер считался автором многих произведений), неизвестно. В анти-
    чной литературе имеется девять биографий Гомера. Но биографии
    эти наполнены сказочным и фантастическим материалом, на осно-
    вании которого очень трудно делать какие-нибудь определенные
    научные выводы.
    Относительно места рождения Гомера не было единого мнения,
    хотя подавляющее количество источников все же относит его к
    Ионии, причем города назывались самые разнообразные. О времени
    жизни Гомера тоже не существовало единого мнения. Разные гре-
    ческие писатели относили его жизнь к столетиям, начиная от XII
    и кончая VI до н. э. Александрийские ученые IV-II вв. до н. э.
    сделали очень много для исправления и комментария «Илиады» и
    «Одиссеи». Но кто такой Гомер, где и когда он жил и что писал -
    об этом ничего не знали и они.
    Общее и популярное мнение всей античности о Гомере сводилось
    к тому, что это был старый и слепой певец, который, вдохновляясь
    Музой, вел страннический образ жизни и сам сочинил как две
    известные нам поэмы, так и много других поэм. Такой образ на-
    родного певца встречается почти у всех народов.

    59

    Но еще в древнейшие времена были известны и другие певцы,
    называвшиеся аэдами, т. е. создателями песен («аэд» значит «певец»),
    а также рапсодами («рапсод» значит «сшиватель песен»), которые
    являлись целым сословием исполнителей эпических песен со своими
    строгими традициями и специальными приемами исполнения.
    «Илиада» и «Одиссея» были самыми популярными произведения-
    ми в греческом народе и в греческой литературе и притом в течение
    всей античности.
    б) Новое и новейшее время. До конца XVIII в. господ-
    ствовало общее мнение о том, что Гомер - это единоличный автор
    «Илиады» и «Одиссеи», народный сказитель и исполнитель своих
    произведений. Только отдельные голоса раздавались в защиту того,
    что единоличный автор сам не мог создать и запомнить в условиях
    отсутствия письменности такие огромные произведения. В самом
    конце XVIII в. немецкий ученый Ф.А.Вольф, находясь под влиянием
    романтического понимания народности, доказывал чисто народное
    происхождение поэм Гомера, а самого Гомера считал одним из
    авторов, более или менее поработавшим над созданием обеих поэм.
    После Вольфа в течение 150 лет выдвигалось множество разно-
    образных теорий по гомеровскому вопросу, из которых ни одна не
    получила общего признания.
    Прежде всего, многие филологи продолжали стоять на точке
    зрения авторского единоличия поэм, понимая это единоличие в
    самом разнообразном смысле. Была так называемая «теория малых
    песен», раздроблявшая эпос Гомера на отдельные мало связанные
    между собой песни, соединенные только впоследствии уже рукой
    какого-либо писателя или редактора. Роль этого писателя или ре-
    дактора тоже понималась бесконечно разнообразно, начиная от
    механической склейки отдельных песен и кончая подведением от-
    дельных песен под какую-нибудь собственную творческую кон-
    цепцию.
    Была так называемая «теория зерна», признававшая за Гомером
    создание только одной небольшой поэмы и приписывавшая развитие
    и окончание поэм целому ряду других авторов. Этих авторов иной
    раз насчитывали несколько десятков, базируясь на разного рода
    противоречиях в поэмах Гомера и считая, что противоречащие части
    поэм должны обязательно принадлежать разным авторам.
    Не раз возобновлялась также теория абсолютного единоличия,
    которая приписывала создание обеих или по крайней мере одной
    поэмы только одному автору, подобно созданию такого же рода
    поэм в новое время.
    Были многочисленны также и теории коллективного творчества.
    Коллектив этот тоже понимался весьма разнообразно. То говорили
    о народе в общем и неопределенном смысле слова, то об отдельных
    греческих племенах и их передвижении.

    60

    Можно сказать, что в течение 150 лет со времени Вольфа не
    был упущен ни один аспект в понимании авторского единоличия
    поэм Гомера и ни одна теория коллективного творчества. Теории
    эти продолжают появляться до последнего времени; и уже разда-
    вались голоса о бесплодности всех таких теорий и необходимости
    совсем отказаться от всякого гомеровского вопроса.
    в) Наше современное отношение к гомеровскому вопросу.
    Считать всю эту филологическую работу по разрешению
    гомеровского вопроса бесплодной и бесполезной нет никаких осно-
    ваний. Она дала возможность изучить с разных сторон каждое
    слово гомеровских поэм и накопила огромный научный материал,
    без которого понимание гомеровских поэм было бы в настоящее
    время наивным и примитивным. Тем не менее совершенно не правы
    те, которые считают, что возможно какое-то окончательное решение
    этого вопроса и что такой чрезмерно аналитический подход к тексту
    Гомера является единственно возможным подходом.
    Думается, что подлинным и настоящим автором гомеровских
    поэм является сам греческий народ в своем вековом развитии.
    Другой вопрос - это те периоды социального и художественного
    развития, которые отразились в поэмах Гомера. Как мы видели,
    художественный стиль Гомера никак нельзя понимать стабильно.
    Нужно уметь определить, какой период социального развития
    греческого народа отразился в поэмах Гомера по преимуществу,
    какие можно здесь находить рудименты прежнего развития никакие
    зародыши будущего. Это и будет решением гомеровского вопроса.
    Вопрос о том, созданы ли поэмы Гомера одним автором или
    многими, с какого стиха нужно считать авторство одного певца, с
    какого - другого, а также самое противопоставление индивидуаль-
    ного и народного творчества - все это либо вовсе не является для
    нас существенным, либо имеет второстепенное значение.
    У Гомера народ и отдельный индивидуум предстают в нерастор-
    жимом единстве. Авторов, возможно, было и много. Но если все
    они выражали собой общенародную жизнь, то их различение и
    противопоставление не может играть принципиальной роли. Ни-
    сколько не отрицая аналитических подходов к творчеству Гомера,
    мы должны выдвинуть на первый план народность гомеровских
    поэм, которая как раз и является основным ответом на гомеровский
    вопрос.
    9. Конец героического эпоса. а) Эпический цикл. Гоме-
    ровские поэмы не могли быть единственным памятником греческого
    героического эпоса. Были и многие другие поэмы, имевшие своим
    содержанием прочие мифы троянской мифологии. Существовали
    поэмы, относившиеся к мифологии Геракла, аргонавтов и других
    героев. Циклом, вообще говоря, назывался ряд поэм, последовательно
    развивавших тему той или иной группы мифологических сказаний,
    поэтому соответствующие поэмы и назывались циклическими, или

    61

    киклическими. Эти поэмы позднего происхождения, и содержание
    их чрезвычайно подробное и сложное. Появились они, несомненно,
    в конце эпического развития, т. е. в VII-VI вв. до н. э. Впоследствии
    из них создавались хрестоматии для школьного обучения. Кроме
    «Илиады» и «Одиссеи», ни одна из этих поэм до нас не дошла, но
    из позднейших источников мы имеем о них достаточно определенное
    представление.
    б) Гомеровские гимны. До нас дошел сборник гимнов под
    названием гомеровских, хотя к Гомеру он никакого отношения не
    имеет. В нем содержатся гимны, начиная с VI в. до н. э. и кончая
    гимнами византийских времен. Само понятие гимна отсится скорее
    к лирической или лиро-эпической поэзии, чем к эпосу, так как это
    есть песнь богам или о богах. Однако лирическим является здесь
    только содержание, особенно первые пять самых больших гимнов.
    Здесь мифы об Аполлоне, Гермесе, Афродите и Деметре. Своим
    содержанием, добродушным юмором и иронией, своей изощренной
    чувствительностью и склонностью к занимательному и увлекатель-
    ному рассказу эти первые пять гимнов сборника указывают на их
    позднее происхождение.
    в) Пародии. В связи с разложением общинно-родового строя
    и возникновением острых и глубоких личных настроений старый
    героический эпос перестает удовлетворять художественным вкусам
    и постепенно начинает приобретать до некоторой степени музейный
    интерес. Вместе с этим появляется и насмешливое отношение к
    старому, героическому эпосу и делаются попытки создать на него
    пародию.
    До нас дошла пародийная поэма «Война мышей и лягушек».
    Ученые относят эту поэму к VI-V вв. до н. э., а некоторые даже
    к гораздо более поздней эпохе. В ней рассказывается, как мышонок
    Крохоед, захотевший увидеть лягушачье царство, плывет на спине
    царя лягушек Толстоморда и как он тонет, когда Толстоморд ныряет
    в воду, спасаясь от появившейся выдры. Возникает по этому поводу
    война мышей и лягушек: изображаются бои, оружие и подвиги с
    обеих сторон, вмешательство богов, гром и молнии Зевса и полчища
    раков, выступающих по повелению Зевса против мышей и решающих
    наконец дело в пользу лягушек.
    Была и еще пародия - поэма под названием «Маргит», до нас
    не дошедшая и с неизвестным в точности содержанием. Это была
    пародия на эпического героя, изображенного в виде дурачка Маргита,
    берущегося за множество дел, но делающего все плохо.
    Были еще и так называемые «шутки», тоже пародийные поэмы,
    от которых сохранились только одни названия.
    10. Гомер в последующей литературе. То, что Гомер отразил
    в своем творчестве черты двух общественно-исторических формаций,
    обеспечило ему небывалую популярность во все века древней ис-

    62

    тории. Произведения Гомера постоянно исполнялись во все века
    древней истории. Произведения Гомера постоянно исполнялись на
    праздниках, они были первым предметом изучения в школах, и уже
    с Аристотеля (IV в. до н. э.) началось в Греции научное их изучение.
    Противники Гомера, осуждавшие его с моральной точки зрения
    (как, например, Ксенофан, VI, или Платон, V-IV вв. до н. э.), не
    причинили почти никакого ущерба его универсальной популярности.
    Когда прошли века наивной веры, Гомера стали толковать аллего-
    рически, моралистически или богословски. Одна из самых больших
    и длительных философских школ древнего мира, так называемая
    неоплатоническая (III-VI вв. н. э.), никогда не расставалась с Го-
    мером и всячески реабилитировала его в глазах моралистов, ис-
    пользовала для целей воспитания и для глубочайшего символичес-
    кого истолкования. Александрийские ученые (Зенодот, Аристофан,
    Аристарх) тщательнейшим образом проверяли гомеровский текст,
    издавали его и комментировали. Толкований Гомера набралось столь-
    ко, что из них можно было бы составить целую библиотеку.
    Нечего и говорить о том, что художественные приемы гомеров-
    ского эпоса всегда оставались в древнем мире идеалом и образцом
    для всякого эпического писателя, как бы он по своему настроению
    ни отличался от Гомера и каким бы ни был приверженцем тех
    школ и направлений, которые ушли от Гомера вперед на несколько
    столетий. Таков весь поздний эпос, начиная с Аполлония Родосского
    (III в. до н. э.) и кончая Нонном Панопольским (V в. н. э.). Рим
    нисколько не отставал от греков в почитании и использовании
    Гомера.
    Влиянием Гомера ознаменовано уже самое начало римской ли-
    раратуры (Ливии Андроник, Невий и Энний). Почитателем Гомера
    был Цицерон (I в. до н. э.), а относительно влияния Гомера на
    Вергилия (тот же век) написаны десятки больших и малых книг и
    статей. Даже в смутную эпоху Вергилия, когда литература уже
    далеко ушла от простоты, ясности и безусловной народности Гомера,
    Гомер все еще оставался образцом для подражания, которое доходило
    до заимствования из него и эпитетов, и метафор, и отдельных
    выражений, и даже целых сцен.
    В средние века Гомер успеха не имел и его забыли. У Данте
    (ХIII в.) уже совсем иное отношение к Гомеру. У Данте он певец,
    "Превысший из певцов всех стран», «осиянный величием» и «вели-
    чайший поэт».
    Нечего и говорить о том, насколько возродился интерес к Гомеру
    в эпоху Ренессанса. Здесь опять появились творцы эпоса, которые
    заимствовали у Гомера решительно все: и отдельные выражения, и
    отдельные образы, и сцены. Таков, например, «Освобожденный Ие-
    русалим» Торквато Тассо (XVI в.). В дальнейшем западная литера-
    ура полна бесконечных споров о сравнительном значении Гомера

    63

    и Вергилия. Гомер переводится на все языки, комментируется и
    становится предметом подражания в разных странах. Кажется, лучше
    всего о высоком значении Гомера рассуждал знаменитый француз-
    ский теоретик классицизма Буало (XVII в.). В своем «Поэтическом
    искусстве» он писал (III, 295-308, перев. Э. Липецкой):

    Должно быть, потому так любим мы Гомера,
    Что пояс красоты ему дала Венера.
    В его творениях сокрыт бесценный клад:
    Они для всех веков как бы родник услад.
    Он, словно чародей, все в перлы обращает,
    И вечно радует, и вечно восхищает.
    Одушевление в его стихах живет,
    И мы не сыщем в них назойливых длиннот.
    Хотя в сюжете нет докучного порядка,
    Он развивается естественно и гладко,
    Течет как чистая, спокойная река.
    Все поражает в нем - и слово, и строка,
    Любите искренне Гомера труд высокий,
    И он вам преподаст бесценные уроки.

    В XVIII в.- и чем дальше, тем больше - Гомер трактуется как
    символ всего греческого народа, а его поэмы начинают восприни-
    маться как позднейшая композиция из отдельных былин или песен.
    Можно было бы привести длинный ряд имен крупных исследова-
    телей, вставших на этот путь. Все эти критики, кроме того, выдвигали
    на первый план безусловно народность Гомера, простоту и наивность
    его мировоззрения, безоблачный, детский характер его образов, его
    гениальность и неподражаемость. Это свидетельствовало уже о на-
    чале романтизма в литературе. Но Гомер пережил не только Воз-
    рождение, классицизм и романтизм. В период расцвета позитивной
    филологической науки, т.е. в середине XIX в., он подвергся все-
    стороннему изучению и подвергается ему вплоть до настоящего
    времени с лингвистической, литературоведческой, социально-поли-
    тической, этнографической и археологической точек зрения. В те-
    чение XIX-XX вв. появилось громадное количество изданий Гомера
    и комментариев к ним.
    Византия тоже едва ли когда-нибудь забывала Гомера, насколько
    можно судить по комментариям к нему (Евстафий, XII в.) и его
    изложениям (стихотворным, как Цец, XII в., или прозаическим, как
    историк Иоанн Малала, VI в.).
    В древнерусской литературе упоминания о Гомере начинаются
    еще с XII в. В XVII в. его знатоком оказывается Симеон Полоцкий,
    а в XVIII в. число поклонников и переводчиков Гомера растет во
    главе с таким писателями, как Кантемир, Ломоносов, Тредиаковский,
    Сумароков, Херасков, Державин, Радищев, Карамзин и Крылов.

    64

    В русской литературе XIX в. не было почти ни одного писателя,
    который бы не вдохновлялся Гомером. Своими глубокими сужде-
    ниями о Гомере известен Белинский, весьма выразительно писавший
    о гомеровской народности, героизме, поэтической сложности и дет-
    ской простоте, о зарождении в его творчестве всех литературных
    жанров, о его мировой значимости.
    Можно предполагать и непосредственное влияние Гомера на
    творчество Гоголя, на вдохновенную теорию эпоса, созданную им
    для прославления именно Гомера. Большой интерес к Гомеру про-
    являли Тургенев и Достоевский. Л. Толстой писал о Гомере, что
    это «вода из ключа, ломящего зубы, с блеском и солнцем и даже
    с соринками, от которых она еще чище и свежее» (письмо к А. Фету).
    Переводы Гомера на русский язык появляются во второй половине
    (XVIII в., а в 1829 г. выходит знаменитый перевод «Илиады» Гнедича.
    Гнедич создал неувядаемый памятник возвышенного и торжествен-
    ного, но в то же время и жизнерадостного и поэтического понимания
    Гомера.
    Несомненно, новым и весьма оригинальным истолкователем Го-
    мера явился В.А. Жуковский в своем переводе «Одиссеи», который
    был напечатан в 1849г. Крупнейший русский поэт видел в эпосе
    Гомера наивный и патриархальный мир, соответствующий по духу
    древнерусскому опоэтизированному прошлому в древнерусском духе.
    Известный писатель В.В. Вересаев в своих переводах обеих го-
    меровских поэм (опубл. в 1949 и 1953гг.) подчеркнул жизненность
    и суровую простоту их языка, далекого от высокой торжественности
    напыщенности.

    Вернуться к содержанию


Лосев А.Ф., Тахо-Годи А.А. Античная литература. - Классическая лирика. Элегия и ямб VII-VI вв. до н.э.

    V. КЛАССИЧЕСКАЯ ЛИРИКА.
    ЭЛЕГИЯ И ЯМБ VII-VI BB. ДО Н.Э.

    1. Социально-историческое происхождение и общая характеристика.
    а) Лирика архаическая и классическая.
    Лирика — такой же древний вид поэзии, как и все другие. Однако
    архаическая лирика была еще слишком мало выделена из бытовой,
    производственной, религиозной и вообще всякой личной и общест-
    венной жизни. Она еще мало говорила о внутреннем настроении
    человека. Она существовала только вместе со всей жизнью человека
    и слабо отделялась от прочих видов поэзии.
    Трудовая песня, свадебные, брачные, похоронные, а также и все
    религиозные песни, конечно, выражали собой некоторого рода внут-
    реннее настроение человека; но они настолько были связаны с
    трудом, обрядами, магией и бесконечно разнообразными формами
    быта, что о такой лирике лучше говорить отдельно, относя ее к
    фольклору и противопоставляя лирике индивидуальной души, кото-
    рая впервые стала возможной именно только в классический период
    греческой литературы.
    б) Возникновение классической лирики. Индивиду-
    альная лирика могла появиться только тогда, когда появился инди-
    видуальный поэт; а этот последний — только тогда, когда челове-
    ческая личность вообще стала осознавать себя как нечто самосто-
    ятельное, что происходило в связи с распадом первобытного сти-
    хийного коллективизма. Отдельному человеку хотелось жить и тру-
    диться самостоятельно, независимо от родовых авторитетов. Зарож-
    далась частная собственность и частная инициатива. Частные соб-
    ртиенники тоже должны были составлять свой собственный коллек-
    ции, поскольку изолированное существование человека вообще не-
    возможно ни при каких условиях. Новый коллектив представлял
    собой гражданскую общину, занявшую место прежней родовой об-

    71

    щины и ставшую непреложным авторитетом для отдельного инди-
    видуума. А так как вновь возникшая частная собственность про-
    стиралась и на людей, т. е. была рабовладельческой, то это обсто-
    ятельство делало новую гражданскую общину еще более крепкой,
    требовательной, поскольку иначе невозможно было держать рабскую
    массу в подчинении.
    При всем том, однако, личнось, зародившаяся в период восхож-
    дения рабовладельческой формации, была бесконечно свободнее и
    самостоятельнее той, которую допускала родовая община. Ведь при
    этой последней никакая инициатива вообще не принадлежала от-
    дельным личностям. Теперь же личность заявила о самой себе и в
    частном предпринимательстве, и в политической деятельности, и на
    рынке, и в художественной мастерской, и в философском размыш-
    лении. Заявила она и о своих внутренних настроениях, что и привело
    к появлению классической лирики.
    Правда, и здесь, как и везде, новые формы общественного со-
    знания появились далеко не сразу. Одно направление греческой
    лирики все еще тяготеет к эпосу и очень мало содержит в себе
    каких-нибудь чисто личных тенденций. Другое направление, наобо-
    рот, старается углублять эти внутренние настроения, насколько это
    возможно в такую монолитную эпоху, как эпоха классического
    рабовладения с его тоже непреложным авторитетом, символами
    которого были рабовладельческие полисы, т. е. города-государства.
    Третье направление классической лирики пыталось совмещать об-
    щественные и личные интересы, а четвертое вообще имело тенден-
    цию игнорировать полисные авторитеты, тем самым уже свидетель-
    ствуя о нарастающем разложении классической полисной системы
    и взывая к каким-то новым, еще неведомым античному миру формам
    общественной жизни и сознания.
    Все подобного рода поэтические тенденции в древней Греции не
    были изолированы, а постоянно смешивались или воздействовали
    одна на другую.
    в) Лирика и музыка. Уже само слово «лирика» указывает
    на то, что греки не понимали под этим только один поэтический
    текст, но сопровождали этот текст определенным музыкальным ин-
    струментом, так называемой лирой, или кифарой. Однако известно,
    что в лирику входило также и танцевальное искусство; таким об-
    разом, под лирикой у греков понималось соединение слова, музыки
    и танца в самых разнообразных комбинациях.
    Употреблялись инструменты двух типов: кифара, инструменты
    вроде нашей арфы, но без педали, или, вернее, вроде нашей цитры,
    и флейта — вроде нашего кларнета, но не с таким резким звуком.
    Ясно, что музыкальные возможности греческой лирики были чрез-
    вычайно ограниченны. Так, кифара имела вначале только четыре
    струны, а потом их стало семь. Кроме того, они были натянуты

    72

    всегда только для одной и той же высоты тона. Аккомпанемент на
    кифаре имел всегда вполне произвольный характер.
    г) Исторические этапы развития лирики. Ясное и
    отчетливое представление о видах греческой лирики классического
    периода всегда затруднялось тем, что лирика эта дошла до нас в
    чрезвычайно хаотическом состоянии, в виде огромного количества
    ничем не связанных между собой фрагментов, тех цитат, которые
    приводились из нее в последующей античной литературе. Цельных
    стихотворений от этого огромного двухсотлетнего периода греческой
    лирики дошло до нас очень мало.
    Первое произведение греческой лирики относится к VII в. до
    н. э. — 6 апреля 648 г., когда в Греции было затмение солнца, упо-
    минаемое у Архилоха, — вот первая историческая дата
    греческой лирики (а значит, и всей греческой литературы).
    Это было временем зарождения рабовладельческого полиса, а вместе
    с тем и началом борьбы рабовладельческой аристократии и рабо-
    владельческой демократии. Одной из самых ярких особенностей
    этой эпохи является также колонизационное движение, чрезвычайно
    стимулировавшее собой производственный, торговый, социально-по-
    литический и культурный рост городов-государств.
    Отдельная личность теперь, из узких границ родовой общины,
    выходила на новый путь, характеризовавшийся часто бурными пере-
    живаниями, скитальчеством и приключенчеством, анархизмом пове-
    дения. Таким напряженным самочувствием отличались Архилох
    и Мимнерм в Ионии, Алкей и Сафо на эолийском острове
    Лесбосе и Алкман в Спарте. Все это лирики второй половины
    VII в. и первой половины VI в. до н. э.
    Но в Греции существовала и строгая воинственно-патриотическая
    лирика, еще близкая к эпосу и мало чем от него отличавшаяся,—
    Каллин в Ионии и Тиртей в Спарте. Лирика данного периода
    не чуждалась также более спокойной бытовой ориентировки, с впол-
    не сознательным, даже комическим и пародийным отношением к
    реальным особенностям людей, мужчин или женщин, и притом с
    довольно мрачной оценкой неустойчивости жизненных явлений,—
    Семонид Аморгский.
    Расширяясь все больше и больше, лирика этого период начинает
    усваивать даже и старинные мифы, но уже по-новому, а именно
    мирически. Отсюда — как бы возвращение к эпосу, но возвращение
    это происходит, конечно, уже на новой ступени. Таковы Стесихор,
    действовавший в Сицилии, и Арион — в Коринфе, а также вся
    дорийская песенная лирика, по которой можно проследить переход
    Вт религиозных гимнов к светским мотивам.
    Наконец, сюда же надо отнести и поиски более уравновешенных
    настроений, искания меры для лирического беспорядка, которым
    так отличались Архилох, Алкей и другие. Тут мы встречаемся с

    73

    именем Солона Афинского, который является как бы заклю-
    чительным звеном этого первого периода греческой лирики и который
    проповедует имено меру и соразмерность в области лирических
    излияний души.
    Таков этот первый и очень бурный период развития лирики
    VII—VI вв. до н. э., охватывающий собой время от Архилоха до
    Солона включительно.
    Второй период классической лирики относится к веку ти-
    ранов второй половины VI в. до н. э. Термин тиран имел в Греции
    совсем другое значение, чем в последующие времена. Тираны воз-
    главляли культуру восходящей демократии, находясь в резком ан-
    тагонизме с консервативной аристократией. Личность, которая после
    освобождения от родовых оков бурно проявляла свою самостоятель-
    ность в первый период лирической поэзии, после Солона достигает
    большой уверенности в себе и внутренней гармонии. Теперь человек
    не отдает себя во власть жизненных стихий, но укрепляет свою
    устойчивость и самосознание.
    Сюда относятся Анакреонт (творчество которого, как мы уви-
    дим ниже, надо отличать от эллинистической анакреонтики), И в и к
    и особенно Симонид Кеосский (деятельность которого выходит
    далеко за пределы данного периода и относится к третьему периоду
    классической лирики). Гиппонакт Клазоменский (ок. 530 г.)
    известен своим пародийно-карикатурным и довольно натуралисти-
    ческим образом мышления.
    Однако все это явления более или менее мелкого масштаба.
    Гораздо более крупными факторами развити лирики являются фи-
    лософские драматические произведения, которые прямо не относятся
    к тематике данного периода. Здесь были созданы знаменитые про-
    изведения философов Ксенофана и Парменида (к которым примыкает
    в V в. Эмпедокл), изучаемые обычно не в истории литературы, но
    в истории философии, хотя их литературная и стилистическая цен-
    ность как определенного этапа лирики огромна.
    Ко второй половине VI в. до н. э. относится и вся доэсхиловская
    трагедия; хоровые части трагедии являются сильным выразителем
    этой новой ступени лирического развития.
    Если мы примем во внимание, что первый известный факт из
    деятельности Пиндара — это составление Х Пифийского эпиникия
    в 501 г. до н. э., то можно сказать, что данный второй период
    лирики относится ко времени от Анакреонта до первых выступлений
    Пиндара.
    Третий период классической лирики отличается небывалым
    развитием хоровой лирики. Это время объединения греческих
    полисов (в первой половине V в. до н. э.) в их борьбе на основах
    конституции Клисфена за общегреческое демократическое единство,
    в борьбе против деспотизма Востока, период греко-персидских войн,

    74

    время творчества Симонида Кеосского (в его более зрелые
    годы), Пиндара и Вакхилида и реакционно-аристократичес-
    кого творчества Феогнида Мегарского или тех многочислен-
    ных поэтов, которые вошли в дошедший до нас Феогнидовский
    сборник, составленный в V, а может быть и в IV в. до н. э.
    Наконец, четвертый период лирики — это конец всего клас-
    сического периода греческой поэзии. Он занимает собой вторую
    половину V и первую половину IV в. до н. э. Лирика уже не могла
    быть ведущим жанром в это время ввиду чрезвычайной быстроты
    развития культуры этой эпохи и ввиду того, что художественный
    приоритет греческой поэзии уже давно перешел здесь к драме.
    Лирика если и осталавалсь в эту эпоху, то от нее тоже требовался
    уже драматизм и главным деятелям, которой нужно считать Тимофея
    Милетского (род. в 446г. до н.э.).
    д) Систематическое разделение лирики. Весьма важ-
    ную роль играет деление греческой классической лирики по племенам
    и территориям. Этот племенной и территориальный принцип на-
    столько важен, что все жанры греческой поэзии навсегда сохранили
    на себе отпечаток их племенного происхождения и связь с опреде-
    ленными диалектами. Так, мы имеем ионийскую лирику. Подобно
    тому как характерная спайка ионийских и эолийских элементов
    сохранилась в эпосе на все времена существования античного мира,
    подобно этому имеется также и ионийская лирика со своими глав-
    ными жанрами — элегией и ямбом. Эолийцы навсегда прославились
    своей напряженно эмоциональной лирикой, сохранившейся в виде
    произвдеений лесбосских поэтов Алкея и Сафо. Дорийская лирика
    была известна своим торжественным и хоровым характером, вначале
    более строгим и суровым, религиозным, а в дальнейшем — более
    мягким и светским. Особый стиль создали сицилийские поэты.
    Что же касается Аттики, то она несравнено больше прославилась
    своей драмой и прозой, чем лирикой.
    Разделением греческой лирики по жанрам мы в дальнейшем
    воспользуемся. Надо только помнить, что все жанры лирики раз-
    вивались исторически; и не нужно забывать о распределении пред-
    ставителей тех или других жанров по общей схеме исторического
    и племенного развития.
    Греческая лирика делилась прежде всего на декламационную и
    песенную. Песенная (или мелос) могла быть сольной (монодия) и
    хоровой.
    Декламационная лирика делилась на элегическую и ямбичес-
    кую — термины, имевшие в греческой литературе специфическое
    значение.
    2. Декламационная лирика. а) Античное понятие элегии
    «Элегия» у греков — термин по преимуществу метрический:
    он указывает на соединение гекзаметра с пентаметром (пентаметр —
    гекзаметр с усечением последней краткости в обеих половинах

    75

    стиха) Таким образом, элегический размер является наиболее
    близким к эпосу    . Примером элегического двустишия могут явиться
    следующие стихи Пушкина:

    Слышу умолкнувший звук божественной эллинской речи,
    Старца великого тень чую смущенной душой.

    Значительная часть античной поэзии содержит этот элегический
    размер.
    б) Элегия гражданская. Прежде всего мы встречаемся в
    Греции, с самого начала VII в. до н. э., с элегией воинственно-пат-
    риотической. Наиболее древним представителем ее является Каллин
    из Эфеса, который в своих элегиях увещевал жителей Магнезии
    сопротивляться напавшим на них киммерийцам. Есть основание
    считать, что Каллин был еще старше Архилоха. Известен, далее,
    Тиртей (вторая половина VII в. до н.э.), о котором рассказывали,
    что однажды спартанцы просили у афинян полководца во второй
    Мессенской войне (645—628 гг.) и что те прислали им хромого
    школьного учителя Тиртея, который будто бы и вдохновил спартан-
    ские войска, так что Спарта одержала верх. Тиртей написал элегию
    под названием «Благозаконие», где он восхвалял добрые мирные
    порядки и призывал защищать старину. В другой элегии «Советы»
    он в простой и безыскусственной форме выражал свою душу воина-
    патриота. Тиртею приписывается так же военная песня при атаке,
    написанная живыми анапестами, под названием «Эмбатерий».
    Это воинственно-патриотическа элегия переходит в общеграж-
    данскую у известного афинского законодателя Солона (род. ок.
    635 г., ум. в начале правления Писистрата, ок. 560г.).
    Солон происходил из знатного рода, но его отец разорился и
    впал в бедность. Солон много путешествовал и занимался торговлей,
    разбогател и после возвращения в Афины (610 г.) застал там ожес-
    точенную борьбу партий. В это время мегарцы заняли Саламин. По
    рассказу Плутарха, после многих неудач афиняне запретили под
    страхом смертной казни продолжать войну. Солон будто бы явился
    на площадь в дорожной войлочной шляпе, притворившись помешан-
    ным, и стал взывать к чести и прошлой храбрости афинян; в
    результате Саламин будто бы был возвращен Афинам (604 г.).
    В дальнейшем Солон проводит законодательство, направленное к
    тому, чтобы уравновесить интересы знати и низших слоев. Однако
    его демократическая реформа не удовлетворила ни знать, ни бедноту.
    После этого Солон предпринял новые и очень дальние путешествия,
    по возвращении из которых он застал в Афинах тиранию Писистрата,
    против которой он агитировал. Рассказывают, что Писистрат щадил
    старого поэта и даже хотел привлечь его на свою сторону. В числе
    произведений Солона находим поэмку в сто стихов под названием
    «Саламин».

    76

    В «Советах Афинянам» Солон изображает несчастное со-
    стояние Афин до его реформ, рисует алчность, пресыщенность знати
    и грозит большими бедствиями для всего народа, могущими воз-
    никнуть в результате ее эксплуататорской практики. Солон пропо-
    ведует меру, которую он выдвигает как принцип человеческой жизни
    и в других своих произведениях.
    Элегия «Советы самому себе» носит гномический, или нравоу-
    чительно-афористичный характер. Он высказывает здесь мысль о
    том, что счастье заключается в славе и богатстве, но в сочетании
    со справедливостью. Также высказывает Солон мысли, свидетель-
    ствующие о его любви к жизни, о его бодром отношении к тревол-
    нениям жизни, его постоянном стремлении к учению и о склонности
    к «делам Афродиты», несмотря на возраст.
    Писал Солон также ямбы и эподы, но главным у него является
    элегия, куда он внес новый элемент — гномический.
    в) Любовная элегия — очень субъективная, личная лирика,
    ее представителем в VII в. до н. э. является М и м н е р м. Основной
    темой его элегий является любовь. Он воспевает радости молодости
    и ужасается перед надвигающейся старостью. Он предпочитает
    смерть старости и отсутствию наслаждений. В рассуждениях о
    человеческой жизни он отличается меланхолическим образом мыс-
    лей. В 1937 г. стала известна поэма Мимнерма «Смирнеида», в
    которой говорилось о нападении царя Гигеса на жителей Смирны.
    Это поэма военно-историческая. Поэтому Мимнерма нужно считать
    скорее представителем эпоса, чем лирики. Во всяком случае в его
    творчестве можно видеть переходную ступень от эпоса к лирике.
    г) Объединение общественной и личной лирики
    у Феогнида Мегарского. О Феогниде есть сведения, что он
    родился около 546 г. до н.э.
    Когда в Мегарах происходила ожесточенная борьба аристократии
    и демократии, ввиду победы демократической партии Феогнид уда-
    ляется надолго в изгнание, откуда после победы аристократии он
    возвращается, однако, не получая своего имущества обратно. Поэ-
    тому для Феогнида характерны страстная полемичность, необычай-
    ное раздражение и презрение к людям. До нас дошло около 1400
    стихов, разделяемых на две неравные части: 1280 стихов — настав-
    ления любимцу Фогнида, Кирну, и около 150 стихов — любовная
    элегия.
    Так как у Феогниада наставлений еще больше, чем у Солона,
    то ими впоследствии пользовались при составлении нраственно-по-
    учительных сборников. Таким сборником является Феогнидовский,
    в котором попадаются стихи Тиртея, Мимнерма, Солона, Архилоха
    и других. В частности, едва ли принадлежат Феогниду стихи лю-
    бовного содержания ввиду их слишком специфического характера.
    Считается, что эти стихи были внесены уже после IV в. н. э. Время
    появления сборника Феогнида, переделывавшегося, по-видимому,

    77

    много раз, определить трудно, во всяком случае он составлен не
    позже V—IV вв. до н. э., так как об этом свидетельствуют цитаты
    Стобея (V—VI вв. н. э.) из Феогнида.
    Очень трудно уловить в сборнике Феогнида последовательность
    мысли, поскольку здесь собраны самые разнообразные и часто не
    связанные между собой изречения и наставления.
    Если отметить сначала то, что является более или менее обычным,
    но для Феогнида неспецифическим, то в его стихах находим призыв
    к скромности и благоразумию (благоразумие — дар богов, так что
    счастлив тот, кто обладает этим даром), призыв к почитанию богов,
    советы избегать общества дурных людей, разумно выбирать друзей,
    не доверять людям, даже родственникам, хранить дружбу, помогать
    в беде и сохранять старые порядки.
    Особенностью Феогнида является его необычайно страстный и
    в то же время мрачный аристократический образ мыслей. Это —
    проповедник насилия и жестокости, даже ненависти ко всем этим
    «грузчикам» и «корабельной черни». Он хочет «крепкой пятой при-
    давить неразумную чернь, пригнуть ее под ярмо». Однако и к
    «благородным» он относится не лучше. «Благородные» погрязли в
    жадности и денежном фетишизме. Феогнид осуждает браки арис-
    тократов с «низшими» людьми ради денег, считает, что рабство
    существует от природы. Он с жаром воспевает наслаждение мще-
    нием:

    При великом несчастье слабеет душа человека.
    Если ж отметить удалось, снова он крепнет душой.
    (361—362, Вересаев.)

    Сладко баюкай врага! А когда попадет тебе в руки,
    Мсти ему и не ищи поводов к мести тогда.
    (364—365, Пиотровский.)

    Черной бы недругов крови испить! О приди, благой демон,
    Дай по воле моей все, чего жажду, свершить.
    (349 и след., Церетели.)

    Для себя он оставляет честь, золотую середину, почитание богов
    и Правды. Это не мешает ему бросать гордый вызов Зевсу, допус-
    кающему большое зло на свете. Его пессимизм доходит до отчаяния
    как пассивного («Вовсе на свет не родиться — для смертного лучшая
    доля»), так и активного («Нет, не отдамся врагам! В их ярмо головы
    не продену! Пусть даже Тмола хребет рухнет на шею мою!»).
    Феогнид доходит даже до какого-то сладострастного отчаяния:

    Флейту сюда и вино! Пусть враг рыдает!
    Смеяться будем мы, пить и есть,
    Грабя именье врага.
    (Пиотровский.)

    78

    Таким образом, в Феогниде бурлят ярость и злоба, отчаяние,
    месть и наслаждение от мести, презрение к рабу за бесчестие и
    предательство, презрение к аристократам за их неблагородную
    страсть к деньгам, мрачное упоение злобой. Это образ души, при-
    шедший к катастрофе при зрелище гибнущей аристократии:

    Кончено! Предано все и погублено все и пропало.
    Только не будем винить, Кирн, никого из богов.
    Нет же! Людская корысть, и измена, и спесь, и насилье
    В горе и зле погребли нашу старинную мощь.
    (Пиотровский.)

    Таким образом, в лирике Феогнида общественная идеология
    соединяется с глубоким личным волнением.
    Четкая антидемократическая идеология Феогнида, его неумоли-
    мая последовательность в политических выводах, продуманность и
    прочувствованность всех последствий гибели аристократии — все
    что заставляет относить Феогнидовский сборник уже не к VII и не
    к VI вв., но по крайней мере к V в. до н. э.
    д) Дидактическая лирика. Сюда прежде всего относится
    эпиграмма, которую нужно понимать не в том смысле, как ее
    понимает новая литература, но буквально, в значении «надпись».
    Эпиграммы были посвятительные (богам), надгробные и адресован-
    ные отдельным лицам, представляя собой одно или несколько эле-
    гических двустиший с острой и тонкой мыслью афористического
    характера. Главными представителями эпиграммы являются Архилох
    и Симонид Кеосский.
    Далее эпиграмма стала целым литературным жанром, достигшим
    большой виртуозности, особенности в александрийскую эпоху.
    Сюда относится и чисто гномическая поэзия, состоящая
    из разного рода изречений. Представтителем гномики является Фокилид
    (вторая половина Via. до н.э.).
    Имелась также и философская элегия, главными предста-
    вителями которой в VI в. до н. э. были Ксенофан и Пармен и д,
    а в V в. до н.э. — Эмпедокл.
    е) Заключение об элегии. Из всех видов лирических про-
    изведений элегия наиболее близка к эпосу и метрически, и содер-
    жательно.
    От древних воинственно-патриотических тем через гражданскую
    лирику она идет к страстной общественно-политической тематике
    и заканчивается спокойным нравоучительством с переходом к тонкой
    эстетике позднейшей, уже эллинистической эпиграммы. Темы эле-
    гии в дальнейшем будут занимать философов, ораторов, историков,
    баснописцев. В александрийскую эпоху останется только одна эро-
    тическая элегия.
    ж) Античное понятие ямбической лирики. Ямбическая
    поэзия не есть изобретение Архилоха, как думали многие: она

    79

    возникла значительно раньше — вероятно, еще в связи с культом
    Деметры, т. е. восходит к фольклорным корням. Как гласит гоме-
    ровский гимн, служанка элевсинского царя Келея, по имени Ямба,
    рассмешила скорбящую Деметру непристойными шутками. Ямбы
    употреблялись и в известные моменты праздничной процессии из
    Афин в Эдевсин, когда по обычаю требовались как раз выражения
    насмешливого и шутливого характера.
    Со словом «ямб» у греков, вообще говоря, соединялось представ-
    ление о шуточном характере произведения, в то время как в новой
    литературе ямб является понятием исключительно метрическим.
    Ямб — соединение краткого слога с долгим. По метру ямбическая
    поэзия гораздо дальше от гекзаметра, чем элегия. Обыкновенно
    ямбический стих у греков состоял из трех ямбических диподий
    (диподия здесь — соединение двух ямбов), которые образовывали
    собой так называемый ямбический триметр, т. е., по нашему,
    шестистопный ямб. А так как ямб и трохей (хорей)* родственны
    ввиду своей двудольности (трохей — соединение долгого слога с
    кратким), то было, например, и соединение четырех трохеических
    диподий, составлявших трохеический театраметр, т. е. восьмистоп-
    ный трохей (хорей).
    Разрабатывалась ямбическая поэзия слабее других и притом
    главным образом у ионийцев (ни эолийцы, ни дорийцы ее не
    знали).
    Главными представителями ямбографии, нам известными, явля-
    ются Семонид Аморгский, Гиппонакт Клазоменский и Архилох.
    з) Семонид Аморгский (или Старший) родился на Самосе
    и жил в VII—VI вв. до н. э. От него сохранилось несколько незнача-
    щих отрывков и два ямбических стихотворения глубокого содержа-
    ния. Первое развивает тему бодрости перед бедствиями жизни. По
    Семониду, все — от Зевса. Люди сами ничего не понимают в своей
    жизни, и поддерживает их только надежда. Не следует стремиться
    к счастью, так как несчастье все равно удел людей; но не нужно и
    падать духом и сокрушаться. Второе (отрывок в 118 стихах) пред-
    ставляет собой сатирическое изображение десяти типов женщин.
    Женщины произошли: от свиньи (неряхи), от лисицы (хитрые),
    от собаки (пустомели, порывистые, злобные), из земли (рохли, не
    различающие добра и зла, ленивые), от осла (упрямые, обжоры),
    от ласки (противные и воровки), от лошади (кокетки), от обезьяны
    (дурнушки и злюки). Хороши только те, которые происходят от
    пчелы (трудолюбивые); таких боги посылают на счастье мужу.

    __________
    * Термин «трохей» и «хорей» употребляются равнозначно. Первый по своему
    исходному значению указывает на быстрое движение, бег, второй — на
    пляску в хороводе.

    80

    и) Гиппонакт Клазоменский (вторая половина VI в. до
    н.э.). Он родился в Эфесе, был изгнан тиранами, вероятно, за
    намешки над ними, не ужился и в Клазоменах: какие-то два скульп-
    тора сделали его карикатурное изображение, которое и выставили
    напоказ. Гиппонакт мстил им явзительными стихами.
    Тематика ямбов Гиппонакта свидетельствует о его весьма демо-
    кратическом реализме, переходящем в настоящий натурализм. Гип-
    понакт упрекает бога богатства Плутоса за то, что тот не дает ему
    денег, а Гермеса — за холод. Он высказывается сатирически о
    женщинах, а также пишет сатиру на живописца. Приятеля он просит
    прислать вина и ячменя, чтобы не умереть с голоду.
    Новшества Гиппонакта сказываются в языке, который является
    в значительной мере местным, даже со словами из азиатских наречий
    (входившими в специальные словари), а также в метрике, где он
    ввел так называемый холиямб, или скадзон («хромой ямб»),—
    соединение ямбического триметра с трохеем. Холиямб у Гиппонакта
    производит весьма живое, комическое впечатление, хотя в класси-
    ческую эпоху он почти не употреблялся (расцвет его — в александ-
    рийские времена).
    По своему стилю и мировоззрению Гиппонакт является зачина-
    телем пародии, которую ввел не Генемон Фасосский (как это ут-
    верждал Аристотель) и не Гомер, равно как и не рапсоды, но именно
    Гиппонакт, - берущий из эпоса возвышенные образы и делающий их
    смешными.
    к) Архилох (начало VII в. до н.э.) по преимуществу просла-
    вился на все времена своими ямбами, почему и сопоставлялся с
    Гомером.
    Архилох родился на о. Паросе. Его мало известная нам жизнь
    была бурной. Он сам откровенно рассказывет, как и в качестве
    наемника бросил щит в сражении с фракийскими варварами. Есть
    предание об его неудачном романе с Необулой, дочерью Ликамба,
    который воспротивился этому браку. Рассказывают, что Архилох
    мстил ему ямбами и довел его до отчаяния и самоубийства. Смерть
    свою Архилох нашел в сражении между паросцами и наксосцами.
    Нам мало известно о его гимнах (хотя его знаменитый гимн
    Гераклу традиционно исполнялся в честь победителей). Писал он
    также басни, эротические стихотворения и эподы.
    Зато мы довольно хорошо осведомлены о его элегиях. Здесь
    мы находим темы веселые, остроумные, жизнерадостные, наивные
    и отважные. Он заявляет, что ему одинаково близки интересы бога
    войны и муз, бахвалится своей профессией воина, сам смеется над
    своей изменой, не страшится нареканий черни, любит наслаждения
    жизни, не боится судьбы и случайностей и рекомендует все пере-
    терпеть, быть стойким и не унывать.
    Архилох был известен также эпиграммами, и в частности эпи-
    тафиями (надгробными надписями).

    81

    Однако особенно славились ямбы Архилоха. Здесь он выражал
    свою любовь к Необуле с большой страстью и волнением.
    В одном фрагменте он рисует себя жалким от страсти, как
    несказанные муки пронзают насквозь его кости. В другом фрагменте
    он пишет:

    Своей прекрасной розе с веткой миртовой
    Она так радолвалась. Тенью волосы
    На плечах ниспадали ей и на спину.
    ...Старик влюбился бы
    В ту грудь, в те мирром пахнущие волосы.
    (Вересаев.)

    В другом стихотворении он рекомендует быть ко всему готовым.
    Еще в других ямбах он проклинает отъезжающего изменника-друга.
    Представляет большой интерес также и его философия жизни,
    развиваемая в следующих хореях:

    Сердце, сердце! Грозным строем встали беды пред тобой:
    Ободрись и встреть их грудью, и ударим на врагов!
    Пусть везде кругом засады, — твердо стой, не трепещи.
    Победишь — своей победы напоказ не выставляй;
    Победят — не огорчайся, запершись в дому, не плачь!
    В меру радуйся удаче, в меру в бедствиях горюй;
    Познавай тот ритм, что в жизни человеческой сокрыт.
    (Вересаев.)

    Значение Архилоха велико, особенно для трех великих трагиков
    и Аристофана. Он поражает разнообразием своих ритмов, пользуется
    так называемым «паракаталоге» — исполнением, средним между пе-
    нием и чтением, чем-то вроде мелодекламации или речитатива-
    Известно, что он сам сочинял музыкальные произведения для флей-
    ты. Но главное — это замечательное содержание лирики Архилоха,
    в которой мы находим мораль в весьма остроумной и блестящей
    форме, лишенную всякой скуки, а также ясное и спокойное само-
    отдание потоку жизни, начиная от Ареса, бога войны, и кончая
    Музами, богинями искусства, начиная от юмора по поводу собст-
    венной измены и кончая грозным проклятием другу-изменнику. Он —
    воин, женолюб и женоненавистник, поэт, «гуляка праздный», и
    страстный жизнелюбец, а в конце концов еще и философ, напоми-
    нающий нам о текучести жизни человеческой, но в то же время
    утешающий нас учением о ее вечном возвращении. На нем, пожалуй,
    больше всего сказался переходный период от старинных и строгих
    форм жизни к новым, когда поэт, оторвавшись от старого, еще не
    успел примкнуть к новому и находится в состоянии вечного ски-
    тальчества и экспрессивных реакций на хаос жизни. Ему же свой-
    ственна также и большая широта в выборе жанров (от гимнов до
    басен).

    Вернуться к содержанию


Глава первая. Мифология

    МИФОЛОГИЯ

    Древнегреческая литература выросла на основе мифологии, ко-
    торая теснейшим образом связана с периодом общества доклассового,
    с жизнью первобытного коллектива.
    Во Введении (п. 3) уже было дано в самой сжатой формулировке
    определение античной мифологии характерной для общинно-родовой
    формации. Отметим однако, что древнегреческая мифология отли-
    чается от религии, которая сопутствует ей, тоже основана на вере
    в сверхъестественную божественную силу, но опирается на систему
    культов и обрядов, на древние ритуальные установления, хотя и не
    обладает законодательно закрепленной догматикой. Миф нельзя под-
    менять также сказкой или легендой. В сказке есть вымысел, который
    обусловлен заранее и прекрасно понимается рассказчиком и слу-
    шателями. В легенде присутствует память о неких событиях про-
    шлого, изложенных с определенной целью и даже тенденцией, часто
    общественно-политической (напр., легенды об основании тех или
    иных городов).
    Рассмотрим теперь подробнее, как формируется мифология, ка-
    ковы ее предпосылки и пути ее исторического развития.
    I. Мифология и первобытнообщинная формация. Античная
    мифология является отражением человеческой жизни, ее потреб-
    ностей и стремлений, ее отношения к настоящему, прошедшему и
    будущему, ее идеалов и вообще всех ее материальных и духовных
    жизненных сил. Только понимание мифологии как разновидности
    конкретно-жизненного мышления превращает ее в то подлинное
    достояние человечества, в котором оно жизнено нуждалось в из-
    вестные периоды своего развития. Если же поставить вопрос о том,
    какие именно периоды исторического развития человека заставляли
    его мыслить мифологически, то здесь мы столкнемся с той огромной
    эпохой, которая обычно носит название родового строя или, точнее,

    12

    первобытнообщинной формации. Мифология и есть известного рода
    перенос общинно-родовых отношений на природу и на весь мир.
    Человеку в первобытнообщинной формации являлись наиболее
    понятными и близкими именно общинно-родовые отношения, и поэ-
    тому самым убедительным для него объяснением природы было
    объяснение с помощью родственных отношений. Вот почему небо,
    воздух, земля, море, подземный мир и вся природа оказывались
    здесь не чем иным, как одной огромной родовой общиной, предста-
    вители которой являются обязательно живыми существами, нахо-
    дящимися в тех или иных родственных отношениях.
    Одно из наиболее частых и традиционных объяснений мифа
    сводится к тому, что он есть продукт незрелого мышления, далекого
    от установления и использования научных законов природы. Однако
    это состояние мышления само требует объяснения и вовсе не яв-
    ляется непреложной истиной. Кроме того, если бы состояние мыш-
    ления и было последней инстанцией, все равно остается непонятным,
    почему вдруг понадобилось человеку привлекать для объяснения
    природы и общества столь странные методы. Ведь всякое объяснение
    есть сведения непонятного к понятному. Но почему же вдруг ока-
    залось понятным, что солнце есть бык, а луна — корова или что
    гром и молния не есть просто гром и молния сами по себе, но
    известные орудия в руках Зевса, или Юпитера? Точно так же ничего
    не говорят обычные рассуждения о том, что первобытный человек
    одушевлял природу, обожествлял природу, очеловечивал ее, т. е.
    понимал антропоморфно. Прежде всего, совершенно непонятно, по-
    чему это вдруг понадобилось ему одушевлять или обожествлять
    природу. То и другое вовсе не есть такое уж простое миропонимание,
    которое было бы понятно само по себе и не требовало бы никаких
    дальнейших объяснений.
    Говорить просто об одушевлении или обожествлении недоста-
    точно. Одушевленные существа или божества в представлении древ-
    него человека находятся между собой в родственных отношениях,
    являются друг для друга родителями или детьми, братьями или
    сестрами, дедами или внуками, предками или потомками; и, кроме
    того, все вместе они образуют универсальную родовую общину,
    основанную на первобытном стихийном коллективизме.
    Только познакомившись с особенностями самой родовой общины
    первобытных времен, можно понять мифологию. В самой родовой
    общине нет ничего мифологического, волшебного или магического.
    Если Гефест есть только кузнец, перенесенный с земли на небо,
    то в нем нет ровно ничего мифологического, как и в обыкновенном
    кузнеце на земле. Если Деметра есть покровительница земледелия,
    то и она не имеет никакого отношения к мифологии. Но стоило
    только перенести общинно-родовые отношения на природу (а не
    переносить их на природу первобытный человек не мог, поскольку

    13

    они были для него самыми близкими и понятными), как она ста-
    новилась мифической и магической и наполнялась живыми суще-
    ствами, по своей силе уже бесконечно превосходящими человека и
    потому часто получавшими вид чудовищ и страшилищ.
    Мифология же есть определенный тип мышления на ранней
    ступени человеческого развития, а мышление невозможно без обоб-
    щения. Кроме того, мышление находится в единстве с языком, а
    всякое слово тоже есть некоторое обобщение. «Миф» по-гречески
    и значит не что иное как «слово». Следовательно, миф тоже есть
    то или иное обобщение; и те живые существа, о которых повествует
    мифология, всегда являются тем или иным обобщением, поскольку
    им, как чему-то общему, всегда подчиняется определенная область
    действительности как совокупность того или иного множества или
    даже бесконечного числа частных явлений. Но род еще не мыслится
    здесь отвлеченно, т. е. дифференцированно-логически. Род тут пока
    еще самый настоящий человеческий род, т. е. бесконечное объеди-
    нение предков и потомков. Перенесенный в таком виде на природу
    и мир (и в то же самое время играющий роль логического общего
    понятия), он и является мифологией, т. е. тем или иным богом,
    демоном или героем, которые оказываются обобщением определен-
    ной области действительности и которым так или иначе подчиняются
    все частные явления.
    Первобытное мышление мифологично, и мифология, в свою оче-
    редь, есть разновидность первобытного мышления. Однако, несмотря
    на то что мифология и мышление в первобытные времена прони-
    зывают друг друга, они по самой своей природе совершенно различ-
    ны: миф все одушевляет и, будучи всегда полон смутных, эффектив-
    ных реакций на такое же смутное жизненное окружение, во всякой
    человеческой практике стремится найти магию; мышление же во
    всем стремится найти научные закономерности и человеческую прак-
    тику стремится осознать, разумно направить и технически усовер-
    шенствовать. Слияние и борьба мифологии и мышления существуют
    целые тысячелетия, поэтому необходмо изучить прогрессивное раз-
    витие человеческого мышления, идущего сначала по путям мифо-
    логии, а в дальнейшем развивающегося самостоятельно. Основным
    принципом исследования античной мифологии является рассмотре-
    ние мифологии не как вечной и неподвижной картины, пусть хотя
    бы и прекрасной, но как вечно развивающегося человеческого мыш-
    ления, отражающего собой такую же текучую, такую же беспокой-
    ную и творчески развивающуюся историческую действительность.
    Все мифологические образы, кроме того, должны исследоваться
    не изолированно, но как элементы более или менее обширных
    периодов общего развития греческой мифологии. Такими периодами
    являются: древнейшая, дофессалийская, или доолимпийская, основа
    античной мифологии, порожденная еще периодом матриархата; фес-

    14

    салийская, или олимпийская, связанная с патриархатом и прими-
    тивными формами раннего крито-микенского рабовладения, центра-
    лизацией мифологии вокруг горы Олимп* и переходом к художест-
    венно развитому и строгому героизму. В дальнейшем — в связи с
    разложением первобытнообщинной формации и падением крито-ми-
    кенской культуры — появляются утонченные формы героизма у Го-
    мера. Затем наивная и нетронутая мифология гибнет как самосто-
    ятельное творчество, продолжая, однако, играть огромную роль как
    художественная форма для выражения идеологии полисной классики
    и эпохи эллинизма.
    2. Периоды развития мифологии. Под мифологической ар-
    хаикой     мы понимаем тот древнейший период мифологии — дофес-
    салийский, или доолимпийский, который относится ко временам
    еще материнского рода, т. е. к периоду собирательско-охотничьего
    хозяйства и начальных ступеней производящего хозяйства. Процесс
    жизни воспринимается древним человеком в беспорядочно нагро-
    можденном виде. Поэтому человек не только делает все материаль-
    ным и физическим, живым, а иной раз даже одушевленным и
    разумным, но все окружающее он мыслит слепым, т. е. движимым
    какими-то непонятными силами. В результате этого принципом офор-
    мления всех вещей и явлений является для первобытного сознания
    принцип беспорядочности, несоразмерности, диспропорции и дис-
    гармонии, доходящих до прямого уродства и ужаса. Мир и природа
    представляют для первобытного человека некое живое и одушев-
    ленное физическое тело. А так как первобытный человек видит
    перед собой только Землю с составляющими ее предметами и Небо,
    то Земля (греч. chthon), живая, одушевленная, все из себя произ-
    водящая и все собой питающая, включая и Небо, которое она тоже
    из себя здесь рождает,— есть основа мифологии эпохи матриархата.
    Эта древнейшая мифология и называется хтонической. Как женщина
    является на данной ступени главой рода, матерью, кормилицей и
    воспитательницей, так и Земля является здесь источником и лоном
    всего мира, богов, демонов, людей.
    Вместе с развитием общества меняются и формы первобытного
    мышления, что позволяет выделить несколько стадий развития древ-
    нейшей мифологии.
    а) Ф е т и ш и з м. Известно, что производительные силы перво-
    бытного общества проходят две стадии своего развития: присвоя-
    ющую и производящую. В первом случае человек, отождествляя
    себя с природой, т.е. понимая ее очеловеченно (а это значит прежде
    всего одушевленно), находит для себя в этой природе только готовые
    продукты, необходимые ему для поддержания материальной жизни.
    _______
    *Гора Олимп находится на севере Греции, в Фессалии.

    15

    Природа здесь, с одной стороны, вся одушевлена, а с другой стороны,
    она вся состоит только из физических предметов и сил, за пределами
    которых человек ничего не видит и не знает и ничего не может
    знать и видеть. Что же такое вещь, которая и одушевленна и в то
    же время насквозь материальна, насквозь физична? Такая вещь есть
    фетиш, и такая мифология есть фетишизм. Таким образом, древний
    человек понимает фетиш как средоточие магической, демонической,
    живой силы. А так как весь предметный мир одушевлен, то маги-
    ческая сила «разлита» по всему миру и демоническое существо
    никак не отделяется от предмета, в котором оно обитает.
    Фетишизм в древней Греции охватывает все области действи-
    тельности. Приведем ряд примеров из литературных первоисточни-
    ков. В первую очередь, среди фетишей мы находим богов и героев
    в виде необработанных, грубых деревянных или каменных предметов.
    Таковы, например, богиня Латона на Делосе — в виде полена, Геракл
    в Гиетте — в виде камня, братья Диоскуры — в виде двух бревен
    с поперечными брусьями в Спарте. Фетишами были и предметы,
    изготовленные руками человека, например копье Ахилла, исцелившее
    героя Телефа. Фетишистское значение имели растения, животные
    и сам человек, а также все части его тела. Так, виноградная лоза
    и плющ были фетишами Диониса, и бог иной раз прямо именовался
    «Плющом». Афина в одном из орфических гимнов так и именуется —
    «Змея». Критский Зевс воспринимался некогда как бык, а «сово-
    окость» Афины и «волоокость» Геры тоже явно указывают на их
    древнее тождество с совой и коровой (так называемый зооморфизм).
    Змея, бык и корова, наделенные магической силой, представляют
    собой тоже самые настоящие фетишы.
    Что касается человека, то его органы — сердце, диафрагма, почки,
    глаза, волосы, кровь, слюна — сначала понимались не как носители
    души, но как сама душа в виде материального тела, т. е. фетиша.
    У Гомера, например, диафрагма мыслится как субъект, как созна-
    ющее себя «Я». Вместе с кровью душа покидает тело.
    Когда сознание человека укрепляется и когда под влиянием роста
    производительных сил он уже получает некоторую возможность
    всматриваться в предметы и явления, а не просто только инстинк-
    тивно ими пользоваться или инстинктивно их избегать, тогда и
    окружающая природа расчленяется для него в виде тех или иных
    областей, участков, групп, разных видов или типов предметов. Че-
    ловек не просто в ужасе убегает от непонятных ему сил, а начинает
    всматриваться в них, расчленять их и, по возможности, пользоваться
    ими. Только на этой ступени развития сознания первобытного че-
    ловека наступает та стадия древнейшей мифологии, которую можно
    назвать фетишизмом в собственном смысле слова, потому что только
    здесь впервые фетиш фиксируется как таковой, а не просто вос-
    принимается только инстинктивно и смутно.

    16

    б) А н и м и з м. Когда усвояющая деятельность человека подни-
    мается на ступень производящей и когда вещи уже не берутся, не
    присваиваются в готовом виде, тогда человек начинает интересо-
    ваться вопросами их производства, т. е. их состава, их смысла и
    принципов их строения. Однако для этого необходимо отделить
    идею вещи от самой вещи. А так как вещами здесь являются
    фетиши, то необходимо, чтобы создалось умение отделять идею
    фетиша от самого фетиша, т. е. отделять магическую силу демона
    вещи от самой вещи. Так совершается переход к анимизму.
    Так же как и фетишизм, анимизм (греч. animus — дух, anima —
    душа) тоже имел свою историю. Вначале демон вещи настолько
    неотделим от вещи (даже хотя бы он от нее и отличался), что с
    уничтожением вещи прекращает свое существование и этот демон
    вещи, наподобие греческой гамадриады, нимфы дерева, умирающей
    вместе с порубкой самого дерева.
    В дальнейшем растет самостоятельность и этих демонов, которые
    теперь не только отличаются от вещей, но и способны отделяться
    от них и сохраняться в течение более или менее длительного срока
    после уничтожения этих вещей. Такова греческая дриада, тоже
    нимфа дерева, но уже остающаяся в живых после уничтожения
    самого дерева.
    Этот демон далее становится своего рода обобщенным мифичес-
    ким существом, т. е. источником или родителем всех вещей, под-
    падающих в качестве видовых представителей, под соответствующее
    родовое понятие. Греческий Океан, например, эта река вообще,
    которая, во-первых, дана в виде одной, особенно большой, особенно
    быстрой, особено глубокой, охватывающей притом всю Землю реки,
    и, во-вторых, это родитель всех вообще рек на земле.
    Боги и демоны античной мифологии есть прежде всего существа
    физические, материальные и чувствительные. Они обладают самым
    обыкновенным телом, хотя это тело и может мыслиться возникаю-
    щим из разных видов материи. Если античные люди представляли
    себе, что самая грубая и тяжелая материя — это земля, вода же
    есть нечто более разреженное, а воздух еще тоньше, чем вода, и
    тоньше воздуха огонь, то демоны так и мыслились — состоящими
    из всех этих стихий, начиная от самой обыкновенной земли и
    кончая огнем. Богов же представляли себе состоящими из материи
    еще более тонкой, чем огонь, а именно из эфира.
    Древнейшее анимистическое представление греков выражено в
    мифе о Мелеагре. Этолийскому герою Мелеагру, когда ему было
    только семь дней, богини судьбы Мойры предсказали, что его жизнь
    кончится, как только сгорит полено, горевшее в очаге. Мать Ме-
    леагра выхватила полено из очага, затушила его водой и спрятала.
    Когда же она захотела отомстить сыну за убийство ее братьев во
    время калидонской охоты, она вновь зажгла это полено, и Мелеагр

    17

    скончался, как только сгорело полено. В этом случае в горящем
    полене заключена магическая сила, являющаяся причиной всей
    жизни данного человека.
    Древние анимистические демоны, как правило, представляются
    в беспорядочном и дисгармоничном виде. В этих случаях обычно
    говорят о тератологии, т. е. о веке чудовищ и страшилищ (греч.
    teras — чудо и чудовище), символизирующих силы земли.
    Гесиод подробно говорит о порожденных Небом-Ураном и Зем-
    лей-Геей титанах, циклопах и сторуких. В последних чудовищность
    подчеркнута особенно, потому что каждое такое существо имеет
    100 рук и 50 голов. Сюда же надо отнести и стоглавого Тифона —
    порождение Земли и Тартара (по другой версии — его породила
    Гера, ударив ладонью по земле и получив от нее магическую силу).
    Среди порождений Земли необходимо указать Эриний — страш-
    ных, седых окровавленных старух с собачьими головами и со змеями
    в распущенных волосах. Они охраняют уставы Земли и преследуют
    всякого преступника против Земли и прав родства. Точно так же
    от Ехидны (прекрасной девы с телом змеи) и Тифона рождаются
    собака Орф, медноголосый и пятидесятиголовый, кровожадный страж
    Аида — Кербер, Лернейская гидра, Химера с тремя головами —
    львицы, козы и змеи с пламенем изо рта, Сфинкс, убивающий всех,
    кто не разгадывал его загадок, а от Ехидны и Орфа — Немейский
    лев. Демоны, в которых соединяются вид человека и животного,
    называются миксантропическими («смешанные» с человеком). Тако-
    вы сирены — птицы и женщины, кентавры, в которых соединились
    тела человека и коня. Все это свидетельства неотделимости древнего
    человека от природы. Когда он еще не выделял себя из нее, а
    чувствовал себя неотъемлемой частью природы.
    Вся эта стихийно-чудовищная мифология матриархата (Медуза
    Горгона, Сфинкс-«душительница», Ехидна, Химера — чудовища жен-
    ского рода) получает свое обобщение и завершение в мифологии
    Великой матери или Матери богов. Эта мифология и этот дикий
    культ в классические времена Греции, конечно, были оттеснены на
    задний план, и о них едва помнили. Но в глубинах догомеровской
    истории, в эпоху матриархата, а также в эллинистически-римский
    период, когда происходило возрождение архаики, эта мифология и
    этот культ имели огромное значение.
    В развитом анимизме трансформация демона или бога приводит
    к антропоморфическому, т. е. очеловеченному, их пониманию. И
    этот антропоморфизм именно у греков достигает своего наивысшего
    оформления, выражаясь в целой системе настоящих художественных
    или пластических образов. Грек прекрасно знал, какого цвета волосы
    у Аполлона, какие брови или борода у Зевса, какие глаза у Афины
    Паллады, какие ноги у Гефеста, как кричит Арес и улыбается
    Афродита, какие ресницы у Афродиты и какие сандалии у Гермеса.

    18

    Анализируя в мифах образы античных богов, демонов и героев
    достаточно подробно, мы столкнемся еще с одной чертой, состав-
    ляющей универсальное свойство любого бога, демона и героя,— это
    то, что мы называем историческими пережитками, рудиментами,
    или реликтами. Как бы совершенно ни был развит антроморфический
    образ бога, демона или героя в античной мифологии, он всегда
    содержал в себе черты более раннего, а именно чисто фетишистского,
    илихтонического развития, например, совиные глаза — у Афины,
    змея — постоянный атрибут мудрой Афины, глаза коровы — у Геры.
    К позднейшим героизированным формам матриархальной мифологии
    относятся, прежде всего, знаменитые греческие амазонки. Это —
    явный рудимент среди нематриархальной и уже чисто героической
    мифологии. Амазонки — женское племя, живущее, по мифам, в Ма-
    лой Азии, на реке Фермодонте, на острове Лемносе или в районе
    Меотиды и Понта Эвксинского, во Фракии или в Скифии. Амазонки
    не допускали мужчин в свое общество и признавали их только ради
    продолжения потомства, истребляя всех родившихся мальчиков. Во-
    оруженные с ног до головы, всегда на конях, они проводили время
    в войнах. Патриархальная, т. е. героическая, мифология почти всегда
    изображает победу над амазонками какого-нибудь героя. Их побеж-
    дали Геракл, Тесей, Беллерофонт, Ахилл.
    Точно так же в дошедших до нас мифах рассказывается о вступ-
    лении в брак героинь со смертными героями, а это в период пат-
    риархата и героизма уже звучало как странная экзотика и как
    рудимент давно ушедшей старины (ср. Фетида и Пелей, Афродита
    и Анхис).
    в) Р а н н я я к л а с с и к а. С переходом от материнской общины
    к патриархату развивается и новая ступень мифологии, которую
    можно назвать героической, олимпийской или классической мифо-
    логией, основанной на гармоническом и художественном восприя-
    тии мира.
    В мифологии этого периода появляются герои, которые расправ-
    ляются со всеми чудовищами и страшилищами, некогда пугавшими
    воображение человека, задавленного непонятной ему и всемогущей
    природой.
    Вместо мелких божков и демонов появляется один главный,
    верховный бог Зевс, а все остальные боги и демоны ему подчиняются.
    Патриархальная община водворяется теперь и на небе, или, что то
    же, на горе Олимп. Зевс сам ведет борьбу с разного рода чудовищами,
    побеждает Титанов, Циклопов, Тифона и Гигантов и заточает их
    под землю или даже в Тартар. Гесиод оставил нам красочные картины
    титаномахии и тифонии («Теогония», 666—735, 820—880); о победе
    же Зевса над Гигантами можно прочитать у Аполлодора и Клавдиана.
    За Зевсом идут другие боги и герои. Аполлон убивает пифийского
    дракона и основывает на этом месте свое святилище. Тот же Аполлон

    19

    убивает двух чудовищных великанов, сыновей Посейдона, Ота и
    Эфиальта, которые выросли настолько быстро, что, едва возмужав,
    уже мечтали взобраться на Олимп, овладеть Герой и Артемидой и,
    вероятно, царством самого Зевса («Одиссея», XI, 305—320). Кадм
    тоже убивает дракона и в этой местности основывает город Фивы
    (Овидий, «Метаморфозы», III, I—130), Персей убивает Медузу (там
    же, IV, 765—803), Беллерофонт — Химеру («Илиада», VI, 179—185),
    Мелеагр — Калидонского вепря («Илиада», IX, 538—543). Соверша-
    ет свои 12 подвигов Геракл, Тесей убивает Минотавра.
    Вместе с тем появляются и боги нового типа (их греки называли
    олимпийскими). Женские божества получили теперь новые функции
    в связи с эпохой патриархата и героизма. Гера стала покровитель-
    ницей браков и моногамной семьи, Деметра — планомерного и ор-
    ганизованного земледелия, Афина Паллада — честной, открытой и
    организованной войны (в противоположность буйному, анархичес-
    кому и аморальному Аресу), Афродита стала богиней любви и кра-
    соты (вместо прежней дикой, всепорождающей и всеуничтожающей
    богини), Гестия стала богиней домашнего патриархального очага.
    И даже Артемида, за которой остались древние охотничьи функции,
    приобрела теперь красивый и стройный вид и стала образцом милого
    и дружелюбного отношения к людям. Возросшее ремесло, ставшее
    существенным фактором хозяйства, потребовало для себя тоже со-
    ответствующего бога, а именно Гефеста, о котором в XX гомеровском
    гимне рассказывается как о покровителе вообще всей цивилизации.
    Богами специально патриархального уклада жизни стали Афина
    Паллада и Аполлон, которые славятся мудростью, красотой и ху-
    дожественно-конструктивной деятельностью. А Гермес из прежнего
    примитивного божества стал покровителем всякого человеческого
    предприятия, включая скотоводство, искусство, торговлю, водитель-
    ство по дорогам земли и даже загробного мира.
    Не только боги и герои, но и вся жизнь отображалась в мифах
    в совершенно новом оформлении. Прежде всего, преображается вся
    природа, которая раньше была наполнена для человека страшными
    и непонятными силами. Теперь природа воспринимается греками
    умиротворенно и поэтично. Нимфы рек и озер, океаниды, или нимфы
    морей нереиды, а также нимфы гор, лесов, полей и т.д. раньше
    представлялись в диком и ужасном виде. Но теперь значительно
    возросла власть человека над природой; теперь он уже умел более
    спокойно ориентироваться в ней, пользоваться ею для своих надоб-
    ностей, рассматривать ее (вместо того, чтобы прятаться от нее),
    находить в ней красоту. Теперь власть над морской стихией при-
    надлежала не только грозному Посейдону, но и весьма мирному,
    приветливому и мудрому богу морей Нерею. Нимфы, рассеянные
    по всей природе, получали красивый, милый вид; ими стали любо-
    ваться и поэтически их воспевать.

    20

    Всем раньше правил Зевс, и все стихийные силы оказались в
    его руках. Раньше он сам был и ужасным громом, и ослепительной
    молнией; и не было никакого божества, к которому можно было
    бы обратиться за помощью против него. Теперь же гром и молния,
    равно как и вся атмосфера, стали не больше как атрибутами Зевса;
    и от разумной воли Зевса стало зависеть их использование.
    Характерно окружение Зевса на Олимпе. Около него Ника —
    Победа — уже не страшный и непобедимый демон, но прекрасная
    крылатая богиня, которая является только символом мощи самого
    же Зевса. Фемида раньше тоже ничем не отличалась от Земли и
    была страшным законом ее стихийных и беспорядочных действий.
    Теперь она богиня права и справедливости, богиня прекрасного
    человеческого правопорядка, и она — тоже возле Зевса, как символ
    его благоустроенного царства. Детьми Зевса и Фемиды являются
    Оры — веселые, прелестные, благодетельные, вечно танцующие бо-
    гини времен года и государственного порядка, справедливейшим
    образом ниспосылающие с неба атмосферные осадки, открывая и
    закрывая небесные ворота. Рядом с Зевсом также и Геба, богиня
    и символ вечной юности, и мальчик-виночерпий Ганимед, некогда
    похищенный с Земли Зевсом-орлом. Даже Мойры, эти страшные и
    неведомые богини рока и судьбы, управлявшие раньше всем миро-
    зданием, трактуются теперь как дочери Зевса и ведут блаженную
    жизнь на светлом, легком, веселом и красивом Олимпе.
    Веселое, изящное и мудрое окружение характерно теперь и для
    Аполлона с его Музами, и для Афродиты с ее Эротом и другими
    игривыми демонами любви, с ее Харитами-Грациями, символом кра-
    сивой, изящной, веселой и мудрой жизни, с ее вечными танца-
    ми, улыбкой и смехом, беззаботностью и непрерывными радостями.
    Человеческий труд также получил теперь свое дальнейшее и
    эффективное развитие. По велению богини земледелия Деметры
    Триптолем разъезжает теперь по всей земле и всех учит законам
    земледелия. Звери приручаются человеком (отголосок чего мы на-
    ходим хотя бы в мифе о Геракле и усмирении их диких коней
    Диомеда). Гермес и Пан следят за стадами и не дают их никому
    в обиду.
    Появляются знаменитые мифические художники (и среди них
    Дедал), которые поражают мир своими открытиями и изобретениями,
    своим художественно-техническим творчеством. Так, Дедал построил
    па Крите знаменитый лабиринт, великолепные здания спасшему его
    царю Кокалу, площадку для танцев Ариадны, соорудил крылья для
    своего полета с сыном Икаром (известнейший рассказ об этом и о
    трагической гибели Икара см. у Овидия — «Метаморфозы», VIII,
    183—235). Боги Посейдон и Аполлон строят стены города Трои
    («Илиада», XXI, 440—457). Характерен миф об Амфионе, застав-
    лявшем своей игрой на лире камни складываться в стены Фив.

    21

    Сохранились мифологические предания о таких выдающихся певцах,
    как Мусей, Эвмолп, Фамирид, Лин и особенно Орфей, которым
    приписывались черты, характеризующие их как деятелей восходящей
    цивилизации. Орфей укрощал пением бури, грозы и диких зверей,
    что тоже было символом власти человеческого интеллекта и чело-
    веческого творчества над силами природы.
    В лице Геракла эта героическая эпоха достигает наивысшего
    расцвета. Геракл, сын Зевса и смертной женщины Алкмены, не
    только истребитель разного рода чудовищ: Немейского льва, Лер-
    нейской гидры, Керинейской лани, Эриманфского вепря и Стимфа-
    лийских птиц, он не только победитель природы в мифе об авгиевых
    конюшнях и победитель матриархата в мифе о поясе, добытом у
    амазонки Ипполиты. Если он своей победой над марафонским быком,
    конями Диомеда и стадами Гериона еще сравним с другими героями,
    то было у него два таких подвига, которыми он превзошел всех
    героев древности; и эти подвиги тоже были апофеозом человеческой
    мощи и героического дерзания. На крайнем западе Геракл дошел
    до сада Гесперид и овладел их яблоками, а в глубине земли он
    добрался до самого Кербера и вывел его на поверхность. Не уди-
    вительно, что такой герой был взят Зевсом на небо и так вступил
    в брак с Гебой, богиней вечной юности. Подобного рода мифы
    могли появиться только в эпоху сознательной и мощной борьбы
    человека за свое счастье.
    В других классических мифах также рассказывалось не раз о
    победе человека над природой. Когда Эдип разгадал загадку Сфинкса,
    Сфинкс* бросилась со скалы; когда Одиссей (или Орфей) не поддался
    завораживающему пению сирен и невредимо проплыл мимо них,
    сирены в тот же момент погибли; когда аргонавты благополучно
    проплыли среди Симплегад — скал, которые до тех пор непрестанно
    сходились и расходились, то эти Симплегады остановились навсегда.
    Когда те же аргонавты проплыли мимо знаменитых яблок Гесперид,
    то охранявшие их Геспериды рассыпались в пыль и только в даль-
    нейшем приняли свой прежний вид.
    г) П о з д н и й г е р о и з м. Люди еще более смелеют в период
    поздней классики, и их самостоятельность во взаимоотношениях с
    богами заметно растет.
    Многие герои начинают вступать в состязания с богами. Дочь
    царя Тантала Ниоба считала себя красивее богини Латоны и гор-
    дилась своими многочисленными детьми. Дети Латоны перебили
    всех детей Ниобы, а несчастная мать с горя превратилась в скалу,
    с которой полились ручьи ее слез. Певец Фамирид вступает в му-
    ______
    * В греч. яз. Сфинкс — ж. р.

    22

    зыкальное состязание с музами, в наказание за что они его ослеп-
    ляют.
    Лидийский царь Тантал, который был сыном Зевса и пользовался
    всяческим благоволением богов, возгордился своей властью, огром-
    ным имуществом и своей дружбой с богами, в результате чего
    похитил с неба амбросию и нектар и стал раздавать эту божест-
    венную пищу обыкновенным людям. Сизиф подсмотрел любовные
    встреч и Зевса и Эгины и стал разглашать эту тайну среди людей.
    Царь Иксион влюбился в Геру, супругу верховного бога Зевса, и,
    обнимая тучу, думал, что обнимает Геру. Титий влюбился в Латону,
    мать Аполлона и Артемиды, и за это был ими убит. Тантал осмелился
    угостить богов жареным мясом своего собственного сына, а Сизиф
    пытался обмануть Аида и просил вернуть его на землю для того,
    чтобы воздействовать на свою будто бы неблагочестивую супругу.
    Ахилл в «Илиаде» Гомера бранит Аполлона последними словами за
    укрывательство своего врага Гектора. А греческий герой Диомед
    прямо вступает в рукопашный бой с Аресом и Афродитой («Илиада»,
    V, 330—339, 486—864). Салмоней и вовсе объявил себя Зевсом и
    стал требовать божественных почестей (Вергилий, «Энеида», VI,
    585—594). Конечно, все эти неблагочестивые или безбожные герои
    терпят, по мифам, то и или иное наказание. Иначе не могло и
    быть, пока у древних греков существовали мифы, т. е. боги были
    богами, а герои — героями.
    Для эпохи разложения героической мифологии характерны мифы
    о родовом проклятии, которое приводит к гибели нескольких поко-
    лений подряд.
    Один из фиванских царей, Лай, украл ребенка и был проклят
    отцом этого ребенка. Возникли знаменитые мифы о гибели фиванских
    царей. Лай погибает от руки собственного сына Эдипа. Эдип женится
    на своей матери Иокасте, не зная того, что она его мать. Иокаста
    же, узнав, что Эдип ее сын, кончает самоубийством; сыновья Эдипа
    Этеокл и Полиник гибнут в сражении, вступив в рукопашный бой;
    сын Этеокла Лаодамант гибнет от напавших на Фивы сторонников
    его брата Полиника, а сын Полиника Ферсандр гибнет перед Тро-
    янской войной от Телефа в Мизии.
    Общеизвестны преступления Тантала, которые были умножены
    его потомством. Сын Тантала Пелопс обманул возницу Миртила,
    которому он пообещал полцарства за помощь в победе над царем
    Эномаем, и попал под проклятье Миртила, в результате чего сыновья
    Пелопса Атрей и Фиест находятся всю жизнь во взаимной вражде.
    Атрей по недоразумению убивает своего собственного сына, подо-
    сланного Фиестом; в ответ на это он угощает Фиеста зажаренным
    мясом его, Фиеста, детей. Свою жену Аеропу, способствовавшую
    козням Фиеста, он тоже бросает в море и подсылает сына Фиеста
    к самому Фиесту, чтобы его убить, но сын, понявший козни Атрея,

    23

    убивает Атрея. Оставшиеся в живых два сына Атрея ведут жесто-
    чайшую Троянскую войну, по окончании которой Клитемнестра из-за
    ревности и мести убивает собственного мужа Агамемнона. Клитем-
    нестру и ее любовника Эгисфа, который был сыном все того же
    Фиеста, убивает сын Агамемнона и Клитемнестры Орест, за что
    его преследуют подземные мстительницы Эринии. И характерно,
    что очищение от своего преступления Орест получает не в святилище
    Аполлона в Дельфах, а по решению ареопага (светского суда) в
    Афинах под председательством Афины Паллады. Так выход из об-
    щинно-родовых отношений возникает на путях афинской государст-
    венности и гражданственности, т. е. уже за пределами самой пер-
    вобытнообщинной формации.
    д) С а м о о т р и ц а н и е м и ф о л о г и и. Известны два замечатель-
    ных мифа, по которым можно проследить, как греческая мифология
    приходила к тому, что иначе нельзя и назвать, как самоотрицанием
    мифологии.
    Прежде всего, это была мифология Диониса, но не того древнего
    Диониса, который носил имя Загрея и которого еще отроком рас-
    терзали Титаны. Это — второй Дионис, сын Зевса и смертной жен-
    щины Семелы, который прославился как основатель оргий и бог
    неистовствовавших вакханок. Эта оргиастическая религия Диониса,
    которая пронеслась бурей по всей Греции в VII в. до н. э., объединяла
    в своем служении богу все сословия и потому была глубоко демо-
    кратической, направленной к тому же против аристократического
    Олимпа.
    Экстаз и экзальтация поклонников Диониса создавали у греков
    иллюзию внутреннего единения с божеством и тем как бы уничто-
    жали непроходимую пропасть между богами и людьми. Бог стано-
    вится внутренне близок человеку. Поэтому культ Диониса, увели-
    чивая человеческую самостоятельность, лишал ее мифологической
    направленности. Возникшая из культа Диониса трагедия использо-
    вала мифологию в качестве только служебного материала, а воз-
    никшая также из культа Диониса комедия прямо приводила к резкой
    критике древних богов и к полному их попранию. У Еврипида и у
    Аристофана мифологические боги свидетельствуют о своей пустоте
    и ничтожестве; и явно, что мифология в греческой драме, а значит
    и в жизни, обязательно приходит к самоотрицанию.
    Другой тип мифологического самоотрицания возник в связи с
    образом Прометея. Сам Прометей — божество. Он либо сын титана
    Япета, либо сам титан, т. е. он или двоюродный брат Зевса, или
    даже его дядя. Когда Зевс побеждает Титанов и наступает герои-
    ческий век, Прометей за свою помощь людям терпит от Зевса
    наказание — он прикован к скале в Скифии или на Кавказе. Нака-
    зание Прометея понятно, поскольку он противник олимпийского

    24

    героизма, т. е. мифологии, связанной с Зевсом. Вот почему в течение
    всего героического века Прометей прикован к скале.
    Но вот героический век подходит к концу. Незадолго до Троянской
    войны, последнего большого деяния героического века, Геракл ос-
    вобождает Прометея, и между Зевсом и Прометеем происходит
    великое примирение, которое означает торжество Прометея, даро-
    вавшего людям огонь и зачатки цивилизации, сделавшего челове-
    чество самостоятельным и независимым от богов. Появился герой,
    опирающийся только на собственный разум и собственные руки, т.
    е. человек новой цивилизации, который хочет овладеть силами при-
    роды вместо рабского служения им и жаждет постоянного прогресса.
    Таким образом, Прометей, будучи сам богом, разрушал веру в
    божество вообще и в мифологическое восприятие мира. Недаром
    мифы о Дионисе и Прометее расцвели на заре классового рабовла-
    дельческого общества, в период формирования греческой демокра-
    тической полисной системы.
    Говоря о гибели ранней мифологии, мы должны учитывать еще
    один тип мифов — это получившие широкое распространение мифы
    о превращениях, или метаморфозы. В эллинистически-римский пе-
    риод античной литературы выработался даже специальный жанр
    превращения, который нашел свое гениальное воплощение в извест-
    ном сочинении Овидия «Метаморфозы».
    Обычно здесь имеется в виду миф, который в результате тех
    или других перипетий заканчивался превращением фигурирующих
    в нем героев в какие-нибудь предметы неодушевленного мира, в
    растения или в животных. Так, Нарцисс, иссохший от любви к
    своему собственному изображению в воде, превращается в цветок,
    получающий такое же название (Овидий, «Метаморфозы», III, 339—
    510). Гиацинт умирает, проливая свою кровь на землю, и из этой
    крови вырастает известный всем цветок гиацинт (там же, X, 161—
    219). Кипарис, застреливший оленя, очень сожалел об этом и от
    грусти и тоски превратился в дерево кипарис (там же, X, 106—142).
    Выясняется, что все явления природы когда-то понимались ми-
    фологически, т. е. одушевлялись, но со временем утеряли свою
    мифичность. Только людская память поздней античности сохранила
    воспоминание об их давнишнем мифическом прошлом, находя в них
    уже одну поэтическую красоту. Однако, поскольку такого рода мифы
    появлялись и гораздо раньше эллинистически-римского времени,
    они свидетельствовали о гибели наивной мифологии, о замене ее
    обыкновенной, трезвой и реалистической поэтизацией природы и
    человека.
    е) П о з д н я я к л а с с и к а и д е к а д а н с. Мифология в смысле
    наивной веры кончилась вместе с первобытнообщинной формацией,
    для которой она была необходима.

    25

    Классовое рабовладельческое общество в Греции и связанное с
    ним возникновение литературы активно использует мифологию в
    своих целях, политических и художественных.
    Особенно широко использована мифология в греческой трагедии.
    Афина Паллада оказалась у Эсхила богиней восходящих демокра-
    тических Афин. Прометей полон современных Эсхилу передовых и
    даже революционных идей. Аякс у Софокла защищает свою личную
    героическую честь, а Антигона борется с тираническими законами
    государства. Мифологические герои становятся у Еврипида обыч-
    ными людьми, порой слабыми, неустойчивыми, полными противо-
    речий.
    Мифология периода литературной классики все еще насыщена
    большими идеями, хотя ее антропоморфизм является здесь только
    внешней художественной формой. В эпоху же эллинизма и последних
    веков античного мира мифология окончательно превращается в чисто
    литературный прием. Правда, последние четыре века античной фи-
    лософии, в течение которых зарождался, расцветал и вырождался
    неоплатонизм, ознаменовались философской реставрацие старинной
    мифологии, когда философы понимали под древними богами те или
    иные философские категории и строили на мифах целую систему
    философии или, точнее сказать, своеобразную систему логических
    категорий. При этом возрождение древней мифологии в обществен-
    но-политической и чисто жизненной практике неизбежно терпело
    крах, как это произошло в IV в. с императором Юлианом, погибшим
    из-за своих стремлений воплотить в жизнь государства языческую
    религию и мифологию. В памяти культурного общества античная
    мифология осталась прекрасным детством человечества, ушедшим
    в тот самый момент, когда оно стало вырабатывать научные и
    научно-философские взгляды на мир и природу.

    ВЕРНУТЬСЯ К СОДЕРЖАНИЮ


    ВВЕДЕНИЕ

    Литература есть отражение народной жизни. Появившись, она
    в свою очередь воздействует в том или ином направлении на жизнь
    народа. Следовательно, чтобы понять античную литературу, необ-
    ходимо знать и понимать жизнь тех народов, которые ее создали.
    Народы эти — древние греки и древние римляне.
    1. География и хронология. Древние греки занимали юг Бал-
    канского полуострова, острова Эгейского моря и побережье Малой
    Азии. Древние римляне населяли сначала небольшую территорию
    вокруг Рима, в средней Италии (Лациум), потом овладели всей
    Италией, странами Средиземноморья, в том числе и Грецией, и,
    наконец, всеми известными тогда странами в Европе и государствами
    Передней Азии.
    Первые письменные памятники греческой литературы относятся
    к VIII в. до н. э., первые же письменные памятники римской лите-
    ратуры — к III в. до н.э. Падение Западной Римской империи и
    вместе с тем конец римской литературы относятся к V в. н.э., к
    этому же времени относится конец и античной греческой литературы,
    переходящей в дальнейшем на путь византийской литературы.
    Таким образом, от своего зарождения и до средневековой лите-
    ратуры античная литература занимает огромный период времени —
    около 1200 лет.
    Латинское слово antiquus значит «древний». Но когда говорят
    об античной литературе, то обыкновенно имеют в виду не древнюю
    литературу вообще (индийскую, персидскую, египетскую), а только
    древнюю литературу Европы, которая включает в себя литературы
    древнегреческую и древнеримскую.
    2. Общинно-родовая формация. Древнейшей общественно-ис-
    торической формацией является общинно-родовая. Она и определяет
    собой жизнь греческого народа, создавшего сначала устную, а потом
    и письменную словесность.

    5

    Общинно-родовая формация есть доклассовый коллективизм бли-
    жайших родственников. Еще нет государства и связанных с ним
    органов принуждения, нет регулярной торговли. Люди живут сначала
    небольшими родовыми объединениями и управляются своими родо-
    выми общинами. Отсутствует частная собственность, и вначала нет
    разделения на богатых и бедных. Земля и в значительной мере
    орудия производства являются собственностью только родовой об-
    щины.
    Эта доклассовая общиннородовая формация в Средиземноморском
    бассейне переходит в другую общественно-экономическую форма-
    цию, а именно рабовладельческую, в течение первой половины
    первого тысячелетия до н. э. Зародившаяся здесь греческая литера-
    тура отражает переходный период между двумя формациями.
    3. Родовая община и мифология. В условиях первобытно-
    общинного способа производства люди живут и организуются на
    основе стихийно-коллективистских родственных отношений. Для них
    являются наиболее понятными и близкими именно родственные
    трудовые отношения. Когда они начинают задумываться о природе
    и мире, то эти последние представляются им тоже в свете родст-
    венных отношений. Однако родственные отношения мыслятся между
    одушевленными и разумными существами. Следовательно, и вся
    природа, весь мир мыслится тоже состоящим из одушевленно-ра-
    зумных существ, образующих собой тоже некоторого рода общину,
    в данном случае универсальную космическую общину. А это и есть
    мифология, которая представляет собой не что иное, как результат
    обобщенного перенесения родственных, т. е, одушевленно-разумных
    и стихийно-коллективистских, отношений на всю природу и весь
    мир. Солнце, луна, звезды, реки, горы, моря и т. д. оказываются
    одушевленными и разумными существами, состоящими между собой
    в тех или иных родственных отношениях.
    Итак, мифология возникла как отражение сил, царящих в об-
    щинно-родовой формации     .
    4. Рабовладельческая формация. Разросшаяся родовая об-
    щина, основанная на подавлении отдельного индивидуума, с тече-
    нием времени перестала оправдывать свое существование. Стано-
    вилось выгодным освобождать членов родовой общины от постоянной
    опеки родовых организаций, предоставлять им ту или иную свободу
    труда, основанного на рабовладельческом способе производства,
    обеспечивать за ними ту или иную частную собственность и раз-
    решать самим пользоваться продуктами труда. Рабовладельческая
    формация на первых порах оказалась прогрессивной, содействуя
    большему разделению труда. Рабовладение освободило небольшую
    общественную прослойку, которая получила теперь возможность
    специально развивать науки и искусства.

    6

    Вместе с тем освобождение от родовых авторитетов привело к
    большому развитию индивидуального мышления, а это способство-
    вало развитию новой идеологии.
    5. Рабовладельческая идеология. Возникшее в связи с ростом
    производительных сил и соответствующих потребностей рабовла-
    дельческое общество уже не могло управляться тем малоподвижным,
    громоздким и негибким аппаратом родовых организаций, который
    характерен для древнего общества. Предстояло развить еще не
    использованную общественно-экономическую силу, а именно част-
    ную инициативу, частную собственность, частный труд и свободу.
    Но это означало освободить также и мышление каждого отдельного
    человека от родовой опеки и предоставить эту возможность самому
    изыскивать средства для жизни. В этих условиях мифология не
    могла удовлетворить потребности общественного сознания. Вместо
    нее стали возникать попытки научного исследования природы и
    попытки технически применить результаты этого исследования для
    удовлетворения жизненных потребностей. Итак, переход к изучению
    Природы, освобожденной от богов и демонов, т. е. попытки форму-
    лировать (пусть примитивно) те или иные законы природы, — вот
    что явилось новой ступенью в мировоззрении человека, пришедшей
    на смену древней мифологии.
    Для рабовладельческого сознания природа продолжает мыслиться
    как живое, одушевленное существо (в этом еще нет разницы с
    мифологией), но ею управляют не боги и демоны, созданные при-
    митивным мышлением, а некие наукообразные законы. Это и есть
    развившаяся как раз в VI—V вв. до н. э. в Греции философия
    природы, или натурфилософия. Природа оказалась теперь состоящей
    уже не из демонических сил, но из обыкновенных материальных
    стихий (земля, вода, воздух, огонь), стихий живых и уже не ан-
    тропоморфных, а управляемых теми или другими отвлеченными
    законами (таковы пифагорейские числа, логос — слово Гераклита,
    мышление — воздух Диогена Аполлонийского и т. д.). Так возникла
    ранняя рабовладельческая идеология, с первых же шагов вступившая
    в непримиримую борьбу с прежней мифологией.
    Однако мифология не исчезла. В народных массах в той или
    другой форме она продолжала существовать в течение всей анти-
    чности. Но ведущей формой общественного сознания стали наука
    и философия, а в тех случаях, когда выставлялись на первый план
    прежние мифологические образы, они переосмысливались, станови-
    лись художественными образами, вплоть до простого аллегоричес-
    кого их понимания.
    Вместе с тем получал некоторое освобождение и внутренний
    мир личности    , который ранее был всецело подчинен служению
    родовой общине, нивелировался ею. Духовные запросы человека
    начинали дифференцироваться, и он стал испытывать нужды, несо-

    7

    вместимые или малосовместимые с нуждами других людей. Возни-
    кает борьба между личностью и общественными установлениями.
    Само общество тоже начинает развиваться, подобно тому как раз-
    вивалась и отдельная личность. Это приводило к возникновению
    государства, резко отличного от старинных родовых институтов, и
    притом государства классового, поскольку социально-экономическим
    базисом теперь был рабский труд, а производственные отношения —
    отношениями между рабовладельцами и рабами.
    Новая общественно-историческая формация, и ее идеология воз-
    никает в Греции в первой половине I тысячелетия до н. э. В это
    же время возникает и греческая литература, неизменно отражающая
    новую социально-историческую эпоху.
    6. Художественная значимость античной литературы.
    Корни античной литературы уходят в глубину мифологического
    развития. Прекрасное в мифе и литературе оказывается чрезвычайно
    активным началом. Если в архаической мифологии красота наделена
    притягательной и губительной силой, то классические олимпийские
    боги, борясь с чудовищами, сами являются носителями созидающей
    красоты, которая становится принципом космической, а значит, и
    человеческой жизни. Античная мифология и литература полны дра-
    матичесих сюжетов о борьбе богов и героев со злом, уродством,
    несправедливостью за установление упорядоченной, прекрасной, ос-
    нованной на гармонии и благородном труде жизни. Чтобы понять
    эту идею, достаточно обратиться к эпической поэзии и великим
    трагикам. Недаром в античной литературе рождается понятие о
    единстве внешней и внутренней красоты, физической и духовной.
    Поэтому античность так ценит красоту мысли, мудрости, поэтичес-
    кого вдохновения, и ничуть не меньше красоту подвига, пусть и
    сопряженного с гибелью героя.
    Именно здесь рождается представление о бессмертной славе,
    которую будут воспевать потомки, вспоминая героев давних времен.
    Сами произведения античной литературы являются как бы живой
    материализацией этой славы, оставшейся на века.
    Прекрасны боги искусств, музы и Аполлон, которые вдохновляют
    поэтов, певцов и музыкантов. Тому, кто обладает этой высшей
    красотой, свойствен и пророческий дар, знание не только прошлого,
    но и будущего. Вся античная литература пронизана преклонением
    и восхищением перед красотой вдохновения, обладавшей поитсине
    колдовской силой. Орфей заставлял своей игрой на лире двигаться
    скалы и деревья, он очаровал даже богов царства смерти. Амфион,
    играя на лире, двигал огромные камни, которые сами складывались
    в мощные стены.
    Искусство и красота — неразрывны. Поэтому античность пред-
    ставляла девять сестер муз, дочерей Зевса, прекрасными и благо-
    родными богинями, оделяющими человека приятными речами, ра-

    8

    зумом, даром убеждения, приверженностью правде. Недаром знаме-
    нитый поэт Гесиод писал о вдохновляющей и преобразующей че-
    ловека роли олимпийских муз («Теогония», 96—103, пер. В. В. Ве-
    ресаева.)

    ...Блажен человек, если Музы
    Любят его: как приятен из уст его льющийся голос!
    Если нежданное горе внезапно душой овладеет,
    Если кто сохнет, печалью терзаясь, то стоит ему лишь
    Песню услышать служителя Муз, песнопевца, о славных
    Подвигах древних людей, о блаженных богах олимпийских,
    И забывает он тотчас о горе совсем; о заботах
    Больше не помнит: совсем он от дара богинь изменился.

    Примечательно, что хранительницей всей истории человечества
    со всеми ее достижениями и стремлениями, по представлениям
    древних греков, является мать девяти сестер, богиня Мнемосина,
    т. е. не что иное, как сама Память, без которой немыслимо развитие
    культуры, опирающейся на тысячелетнюю традицию.
    7. Периодизация античной литературы. На основании пред-
    ложенной выше характеристики двух общественно-исторических
    формаций установим следующие основные периоды литературного
    развития античного мира.
    П е р в ы й п е р и о д, который можно назвать доклассическим,
    или архаическим, охватывает собой длинный ряд веков устного
    народного творчества и заканчиватеся в течение первой трети I
    тысячелетия до н.э., но, несомненно, складывавшиеся в течение
    многих столетий,— это героические поэмы «Илиада» и «Одиссея»
    Гомера.
    В т о р о й п е р и о д античной литературы совпадает со станов-
    лением и расцветом греческого классического рабовладения, зани-
    мающего собой VII—IV вв. до н. э. Этот период обычно называется
    классическим. В связи с развитием внутреннего мира личности
    появляются многочисленные формы лирики и драмы, а также богатая
    прозаическая литература, состоящая из произведений греческих фи-
    лософов, историков и ораторов.
    Т р е т и й п е р и о д античной литературы, обычно именуемый
    эллинистическим, возникает на новой ступени античного рабовла-
    дения, а именно крупного рабовладения. Вместо небольших горо-
    дов-государств классического периода, так называемых полисов, воз-
    никают огромные военно-монархические организации, а вместе с
    тем появляется и большая дифференциация субъективной жизни
    человека, резко отличная от простоты, непосредственности и стро-
    гости классического периода. Вследствие этого эллинистический
    период часто трактовался как деградация классической литературы.
    Необходимо однако, помнить, что этот период длился весьма долго,

    9

    вплоть до конца античного мира и обладал спецификой, неведомой
    классике. Следовательно, этот послеклассический период занимает
    огромный промежуток времени — с III в. до н. э. до V в. н. э., в связи
    с чем его можно разделить на ступени раннего эллинизма (III в. до
    н. э. — I в. н. э.) и позднего эллинизма (I в. н. э. — V в. н. э.).
    К этому третьему периоду античной литературы относится и
    римская литература, почему его часть и называют эллинистичес-
    ки-римским периодом.
    Возникшая, как сказано выше, в III в. до н. э. (устное народное
    творчество, как и в Греции, существовало уже задолго до этого)
    римская литература переживает свой архаический период в первые
    два века своего существования. I век до н. э. обычно считается
    периодом расцвета римской литературы, т. е. периодом классическим.
    Последние же века римской литературы, а именно I—V вв. н. э.,
    называются послеклассическим периодом.
    В связи с гибелью рабовладельческой формации и наступлением
    средневекового феодализма VI век н. э. можно считать гранью между
    античной и средневековой литературой.

    ВЕРНУТЬСЯ К СОДЕРЖАНИЮ


А.Ф.Лосев, А.А. Тахо-Годи. Античная литература - Заключение

    ЗАКЛЮЧЕНИЕ

    1. Итоги. Подводя итог всей античной литературы, можно сказать
    следующее.
    а) О б ъ е к т и в н о с т ь. Первое, что бросается в глаза при чтении
    памятников античной литературы,— это огромная склонность анти-
    чных писателей изображать главным образом внешний, предметный
    мир, по сравнению с чем мир субъективных переживаний и мир
    психический, несомненно, отступают на второй план и многих пи-
    сателей совсем не интересуют. Этим античная литература резко
    отличается как от средневековой литературы, в основе которой
    лежит духовное, спиритуалистическое понимание мира, так и от
    литературы XVIII и XIX вв., преимущественно посвященной анализу
    психических переживаний человека.
    б) К о с м о л о г и з м. Античная литература исходит из объектив-
    ной космологии, в отношении которой и человеческое общество и
    отдельный индивидуум являются только более или менее случайными
    и пассивными придатками.
    в) Общинно-родовая и рабовладельческая формация
    Античный мир вырастает из двух первых общественно-исто-
    рических формация, в которых человеческая личность слишком
    ограничена абсолютизмом либо родовой общины, либо рабовладель-
    ческого коллектива. Даже самые передовые писатели защищали в
    античном мире демократию именно рабовладельческую, поэтому и
    они имели весьма ограниченное представление об активности чело-
    веческого индивидуума и человеческого общества.
    г) Пластический мир. В то же время эта духовная огра-
    ниченность античной литературы имела свое огромное преимуще-
    ство. Отвлекаясь от углубления в субъективную психологию, анти-
    чная литература обращала пристальное внимание на материальный

    472

    и телесный мир и рисовала его в максимально красивом и благо-
    устроенном виде.
    Античный художник всегда как бы ваяет свой художественный
    образ, и это — начиная от Гомера и кончая последними писателя
    античного мира. Пластика эта наивна, но ясность, гармоничное
    и строгость ее образов производит неотразимое впечатление, и эта
    пластичность осталась неповторимой в последующих веках.
    д) Три периода. Приведенная выше характеристика античной
    литературы относится главным образом к ее классическому nepиоду,
    кульминацию которого нужно находить в V в. до н. э. Доклассичес-
    кий и послеклассический периоды античной литературы уже
    обладают этим стилем и этой идеологией в такой степени, и
    классический. Доклассический период характеризуется чертами дис-
    гармонии и образами, свойственными первобытной мифологии.
    Послеклассический период, или эллинизм, является по преимуище-
    ству новой литературой по сравнению с классикой. В нем нет
    классической простоты, строгости и нет ее принципиальной идей-
    ности. Здесь очень много сложностей и психологизма. Этот период
    склонен ко всякого рода формализму и эстетизму, бытовизму и
    натурализму.
    Постепенно, в связи с упадком античности, подготавливается
    культура средних веков: на Западе Римской империи — европейская,
    на Востоке — византийская.
    2. Античная литература в веках. а) Средние века. Aнтич-
    ная литература никогда не умирала окончательно. Даже в средние
    века, т. е. в эпоху совершенно иной общественно-экономической
    формации (феодализм) и религии абсолютного духа (в противопо-
    ложность земной античности), мы везде встречаем то там, то здесь
    античные реминисценции. Почти в самом начале средневековья Карл
    Великий (VIII в.) в своей столице Аахене основывает Академию,
    сзывая для нее ученых из разных стран, здесь культивируется
    античная литература и пишутся подражания древним поэтам. В Х в.
    саксонская монахиня Гросвита пишет на латинском языке комедии,
    хотя и с христианской тематикой, но с использованием стиля Те-
    ренция. В XII в. основывается Парижский университет, где npeпо-
    давалось отнюдь не только богословие, здесь изучались латинские
    авторы — Вергилий, Овидий, Гораций, Цицерон, Лукан, Стаций.
    В XI—XII вв. в Провансе, на юге Франции, где и вообще coxpaня-
    лись в известной мере остатки древнеримской культуры, певцы
    любви и страсти, так называемые трубадуры, использовали любовную
    лирику Овидия. К тем же векам относится возникновение знаме-
    нитых рыцарских романов. Одним из первых был стихотворный
    роман об Александре Македонском, а затем последовали романы
    об Энее и о Троянской войне. В «Божественной комедии» Данте
    кроме Вергилия, находим многочисленные образы античных поэтов

    473

    (Гомер, Гораций, Овидий, Лукан), античной мифологии (все уст-
    ройство подземного мира, кентавры, судьи Эак, Радамант и Минос,
    знаменитый Одиссей) и истории (Брут и Кассий как противники
    императорской власти оказываются в пасти у сатаны).
    В течение всех средних веков латинский язык был официальным
    языком литературы, философии, историографии, законодательства,
    школы и церкви. В результате этого Европа нового времени позна-
    комилась с античностью по преимуществу в ее римском обличье.
    В эпоху Возрождения в связи с ростом буржуазно-капиталисти-
    ческой культуры, на почве которой вырастал небывалый индивиду-
    ализм, античность используется в целях укрепления этого индиви-
    дуализма, в целях борьбы со средневековым аскетизмом и утверж-
    дения на земле сильной, красивой человеческой личности со всеми
    ее разносторонними стремлениями.
    б) Эпоха Возрождения. Взоры общества обращаются в
    прошлое, к Риму и Греции, с их прекрасными очеловеченными
    богами и не менее прекрасными гармонично развитыми людьми —
    героями, философами, воинами, писателями, атлетами. Античность
    является для людей Ренессанса идеалом полной свободы тела и
    духа, знаменуя собой бурный рост индивидуализма молодой бур-
    жуазии с ее вполне светской культурой. Первые шаги Ренессанса
    полны буйной жажды все понять, все охватить, приобщиться к
    земной мудрости античного мира.
    Огромную роль в познании античности и в широком распростра-
    нении ее идей играют гуманисты эпохи Возрождения.
    «Человечность» — humanitas — понятие чрезвычайно характер-
    ное для Ренессанса и неведомое средневековью. Оно воплотило в
    себе утверждение достоинства личности как чего-то целостного, не
    расколотого, т. е. индивидуума (лат. individuum — «неделимое») со
    всем богатством его безграничных возможностей. Гуманисты — уче-
    ные, большей частью духовные лица, и даже монахи. Но это не
    должно никого смущать. К науке в те времена легче было приоб-
    щиться вблизи церковных стен. В тишине ученого уединения рож-
    дались мысли, которые совершат невиданные перевороты в миро-
    воззрение человека Возрождения.
    Аббат Петрарка, доктор богословия Иоганн Рейхлин, монах Эразм
    Роттердамский, кюре и медик Франсуа Рабле, философ-диалектик
    кардинал Николай Кузанский, каноник Николай Коперник, монах
    Джордано Бруно менее всего памятны своей причастностью к ду-
    ховному сословию. Эти «титаны Возрождения» оказали великое
    революционирующее влияние на культуру новой Европы. Далекие
    греки и римляне заставляют ученых-гуманистов и писателей вни-
    мательно отнестись к своей родной истории, литературе, к своему
    родному языку, заставляя их сначала подражать, а затем состязаться
    с античными авторами. Боккаччо (1313—1375) в своей пасторальной

    474

    поэме «Фьезоланские нимфы» весьма интенсивно использует «Ме-
    таморфозы» Овидия. Знаменитый правитель Флоренции Козимо Ме-
    дичи (XV в.) основал в своем городе Платоновскую академию, где
    Платон был предметом самого настоящего культа. Внук Козимо,
    Лоренцо Медичи (XVI в.), является автором известной карнавальной
    песни «Триумф Вакха и Ариадны». Во Франции сильные античные
    мотивы звучат в творчестве — Ронсара (1524—1585) и других членов
    так называемой Плеяды, например у Дю Белле, который пишет
    трактат в защиту французского языка и призывает изучать Овидия,
    Горация, Катулла, Марциала, Гомера и Вергилия. Античными темами
    богато в Англии творчество Шекспира (поэмы «Венера и Адонис»,
    трагедии «Антоний и Клеопатра», «Кориолан», «Троил и Крессида»,
    «Тимон Афинский»), а герои его трагедий то и дело пользуются
    умными и острыми античными образами и суждениями. Ученые-гу-
    манисты создают в эпоху Возрождения самую старую из гумани-
    тарных (опять humanitas — человечность!) наук в Европе — клас-
    сическую филологию, науку об античности.
    На первых порах ученые-гуманисты были заняты розысками и
    собиранием забытого и утерянного греко-римского населения. Среди
    охотников за манускриптами нельзя не вспомнить Франческо Пет-
    рарку, которому мы обязаны речью Цицерона «За поэта Архия», а
    также письмами Цицерона к брату Квинту и друзьям, Аттику и
    Бруту. Начинают вспоминать и греков. В 1397 г. во Флоренцию
    прибывает из Константинополя грек Мануил Хрисолор, автор одной
    из первых греческих грамматик. Гуманисты привозят в Италию
    манускрипты Эсхила и Софокла. С греческого переводят на латин-
    ский язык Аристотеля и Платона, Геродота и Фукидида, Диодора
    и Страбона, Демосфена и Плутарха. Еще в 1363 г. был переведен
    на латинский язык Гомер. Энтузиасты-гуманисты, филологи разыс-
    кивают древние рукописи в старых монастырях, пробираются в
    Грецию через турецкие земли, иной раз с грамотами султана Ма-
    гомета II, а чаще всего без оных, испытывают тысячи превратностей
    на суше и на море, готовы пожертвовать жизнью, спасая забытые
    папирусы.
    Кардинал Виссарион, грек по происхождению, оставляет Венеции
    собрание в 800 манускриптов. Французский король Карл V в 1368 г.
    создает Луврскую библиотеку, Франциск I в 1529г.— библиотеку
    в Фонтенбло, а библиотека папы Николая V насчитывает около
    5 тысяч великолепных фолиантов. Уже спустя два года после изо-
    бретения книгопечатания Альдо Мануччи в 1497 г. издает полного
    Аристотеля в 52 томах. Во флорентийской Платоновской академии
    процветают гуманисты во главе с греком Гемистом Плетоном и
    итальянцами Марсилио Фичино и Пико делла Мирандола. В Болонье
    на содержание университета и его профессоров тратят 20 тысяч
    дукатов в год, т. е. половину всего городского дохода.

    475

    Увлекаются не только античной литературой и искусством, но
    и политическими идеями древности. Знаменитый Кола ди Риенци
    дважды (1347, 1354гг.) провозглашает в Риме республику, а себя
    трибуном и консулом. Петрарка, певец Лауры, увещевает герман-
    ского императора Карла IV восстановить Римскую империю. Гума-
    нисты-филологи вмешиваются в политику и пытаются воздействовать
    своим ученым авторитетом на королей. При Генрихе V в Англию
    приезжает Поджо Браччолини, крупнейший ученый и автор игривых
    «Фацеций». Чешский Габсбург Карл IV переписывается с Петраркой,
    приезжающим в Прагу. Эней Сильвий Пикколомини — гуманист,
    будущий папа Пий II, пишет трактат для воспитания венгерского
    короля Владислава.
    Постепенно, с совершенствованием классической филологии, раз-
    виваются критика и комментирование античных текстов, изучение
    древних надписей и археология. Эразм Роттердамский издает сочи-
    нение «О правильном произношении латинского и греческого язы-
    ков», в котором осуждает новогреческое произношение при чтении
    древних авторов, проводимое гуманистом Рейхлином. Филипп Ме-
    ланхтон (XV—XVI вв.) в Германии пишет грамматику, которая с
    1525 г. до середины XVIII в. перепечатывалась 84 раза. Жозеф Ска-
    лигер закладывает основы научной эпиграфики — учения о надписях.
    Собрание всех известных античных надписей — латинских и гре-
    ческих насчитывает к XX в. более тридцати томов.
    Особенного успеха достигает в XVI в. работа по систематизации
    языкового богатства античных авторов. Во Франции Дени Ламбин
    (XVI в.)) создает коментарии к Плавту, Лукрецию, Цицерону и
    Горацию, которыми пользовались целые поколения. Роберт Стефан
    издает «Сокровищницу греческого языка», переработанную уже
    в XIX в. Гуманисты-филологи эпохи Возрождения даже и не подо-
    зревали, какую искру незатухающей любви к античности заронили
    они среди своих современников и потомков.
    в) Западная Европа нового времени. Античность на
    протяжении нескольких веков становится выразительницей самых
    сокровенных идей каждого поколения. В эпоху французского абсо-
    лютизма Буало издает трактат «Поэтическое искусство» (1674г.),
    имея перед собой образец Горация и противопоставляя разумность,
    меру, благородство, стройность формы античной литературы сре-
    дневековой, «варварской» поэзии (любопытно, что даже великий
    Ронсар отнесет Буало к «варварам» Возрождения). Безграничность
    и мощь индивидуума Ренессанса теперь контолируется разумом,
    служа закону абсолютистской власти. Страсти героев Возрождения
    умеряются мыслью, окутанной в блестящие покровы декламации
    античных трагедий Корнеля и Расина. Но уже И.Винкельман воз-
    вращается (1764г.) к идеям гуманизма. Для него «свобода... была
    одной из главных причин расцвета искусства в Греции, где никто

    476

    не имел исключительного права на величие среди граждан и на
    бессмертие за счет других людей»*. «Свобода» и «прекрасная чело-
    вечность» античности неогуманистов (Винкельман, Шиллер) на целое
    столетие победили Европу, хотя и были очень своеобразно поняты
    деятелями французской буржуазной революции 1789—1794гг., ко-
    торые оценили ее политически, используя в борьбе с феодальной
    реакцией. Во Франции была провозглашена Республика, воздвигали
    храмы Верховному Существу и Высшему Разуму, санкюлоты носили
    фригийские колпаки, были модны костюмы и прически a la grecque,
    глава плебеев Бабеф переменил свое простое имя Франсуа на
    славное римское Гракх, учредив клуб «Пантеон». Однако как рес-
    публиканский Рим уступил дорогу империи, так и консул Француз-
    ской Республики Бонапарт короновал себя в Риме императором
    Наполеоном.
    Разумно-героический идеал античности и романтиков сочетался
    с беспредельным стремлением стихийного индивидуализма. Здесь и
    революционный порыв байроновского «Прометея», и подвиг служе-
    ния человечеству в «Освобожденном Прометее» Шелли (1819г.),
    но здесь же мятущиеся, страдающие, яростные в своих чувствах
    герои Генриха Клейста («Пентесилея») и Фридриха Гельдерлина
    («Смерть Эмпедокла»). Тема синтеза любви и ненависти, жизни
    и смерти, жреца и жертвы, как бы выхваченная из тайников древ-
    ности (античность ведь не только светлая, ясная и разумная клас-
    сика, но и мрачная, кровавая архаика), звучит в стихах Клейста и
    Гельдерлина.
    Великую роль античности в истории европейской культуры глу-
    боко раскрыл Гете во второй части «Фауста» (1831 г.). Вечный
    искатель, Фауст спускается в глубины античности к Матерям, сим-
    волу первоосновы мира. Он вызывает из небытия Елену и вступает
    с ней в брак, осуществляя органическое, внутреннее объединение
    духовных поисков человека средневековья с античной земной кра-
    сотой. Но гибнет Евфорион, дитя Елены и Фауста, символ револю-
    ционного порыва, исчезает сама Елена.
    Новая Европа, созревшая для хищнического корыстолюбия
    буржуазных отношений, безжалостна к теням прошлого. Поэтому
    не удается брак Елены и Фауста. Когда Фауст пытается преобра-
    зовать землю, осушить болота, рыть каналы и возводить дамбы, то
    и это его реальное дело приводит к жертвам. В огне пожара гибнут
    старики Филемон и Бавкида, трогательная супружеская пара, хорошо
    известная еще по «Метаморфозам» Овидия,— символ скромных тру-
    жеников. А Мефистофель с усмешкой говорит: «Дошел до меня
    слух, что дело идет уже о копании не каналов, а могилы».
    ________
    * Винкельман И. История искусств древности. М., 1933, с. 122.

    477

    И до сих пор новая литература, испытавшая потрясения двух
    мировых войн, переживает судьбу человека и общества, обращаясь
    к извечным сюжетам античности. Во Франции пишут: Жан Кокто —
    «Антигона» (1922), «Царь Эдип» (1925), «Орфей» (1928), «Вакх»
    (1951); А. Жид — «Эдип» (1930), «Тесей» (1946). Жан Жироду —
    «Троянской войны не будет» (1935), «Электра» (1937); А.Камю—
    «Калигула» (1943); Жан Ануй — «Эвридика» (1941), «Антигона»
    (1942), «Медея» (1946); Ж. П. Сартр — «Мухи» («Месть Ореста»,
    1943). В Германии Г. Гауптман создает «Ифигению в Дельфах»
    (1941), «Ифигению в Авлиде» (1943), «Смерть Агамемнона» (1944),
    «Электру» (1945); А.Мюллер—«Смерть Дидоны» (1937); Г. Кай-
    зер — «Беллерофонта» (1944) и «Пигмалиона» (1944); Г. Гомберг—
    «Храброго господина С.» («Сократ», 1942). Г. И. Геккер — «Смерть
    Одиссея» (1947); Отто Брюс—«Зеркало Елены» (1949); И. Вест-
    фаль—трилогию «Дионис» (1948). Е. Эшман — «Алкесту» (1950)
    В Австрии пишут: Ф.Браун—трагедию «Тантал» (1917); А. Лер-
    нет-Холения—«Алкеста» (1946); Р. Байр—«Эдип» (1952), «Сафо
    и Алкей» (1953), «Агамемнон должен умереть» (1955); Курт Клин-
    гер — «Одиссей снова отправится в путь». В Дании появились
    «Фермопилы» (1958) X. Браннера; в Швейцарии — «Ромул Великий»
    (1949), «Геракл и Авгиевы конюшни» (1954) Ф. Дюрренманта; в Ита-
    лии — «Орфей и Прозерпина» (1928) С. Бенелли. В англо-амери-
    канской литературе находим: Дж. Дринкуотер—«Ночь Троянской
    войны» (1917), Р. Тревельян—«Мелеагр» (1927), А. Терни—«До-
    чери Атрея» (1936), Р. Джефферс — «Медея» (1946), Ю. 0'Нил —
    «Траур к лицу Электре» (1931), М. Андерсон — «Босоногий в Афи-
    нах» («Сократ», 1951), А. Мак-Лиш—«Троянский конь» (1952),
    Т. Уайлдер — «Алкестида» (1957) и многое другое.
    Во всем этом потоке драматического мифотворчества Запада
    XX в. есть нечто символическое.
    г) Античность в России. Античность не миновала и Рос-
    сию, которая благодаря историческим условиям была издавна тесно
    связана с «государством ромеев», Греческой Византией, бывшей
    восточной частью Римской империи. Если Западная Европа, унас-
    ледовавшая латинскую ученость римлян, только в XIV—XV вв. стала
    знакомиться с греческими подлинниками, то на Руси греческой язык
    и греческая мудрость никогда не были чужими. Здесь мы находим,
    например, перевод собрания поучений Иоанна Стобея (V в.) и Мак-
    сима Исповедника (Vila.), «Пчелу» (XII в.)—с изречениями Со-
    крата, Диогена, Пифагора, Демокрита, Аристотеля, Эпикура, Ме-
    нандра, Плутарха. Особенно были популярны афоризмы, приписы-
    ваемые комедиографу IV—III вв. до н. э. Менандру. Сборник мо-
    ральных поучений под названием «Менандр» использовали нов-
    городские еретики XV в., борясь с официальной церковью. В XV—
    XVI вв. греческая ученость, видимо, была уже широко распростра-

    478

    ена. Знаменитый Максим Грек, приехавший в 1516г. в Москву
    по приглашению Василия III, даже советовал для распространения
    образованных людей, приходящих из-за рубежа, предлагать им для
    перевода по два греческих стихотворения, написанных гекзаметром
    или элегическим стихом. Для образца Максим Грек дал свои пере-
    воды. Если чужеземец «не умеет совершенно перевести по моему
    переводу, не имите веры ему, хотя и тмами хвалится», а если
    перевести умеет и размер «греческий и елегийский» знает, «ничто
    же прочее сомнитеся о нем, предобро есть, примите его с любовью
    и честию». Хорошо знакомый с вольнодумством «латиняни» ита-
    льянского Возрождения, Максим Грек обличал «эллинские мудро-
    вания», опасаясь, как бы на Руси не укрепились и «злонравные
    недуги» и «развращение догматов». Конечно, вполне подозрительны
    были такие «мудрейшие» личности, как, например, Федор Карпов
    (XV в.), политик и дипломат, почитатель Гомера и Аристотеля,
    который цитирует Овидия в своем переводе, рисуя плачевное по-
    ложение современной ему руси. Отравлен книжным учением и князь
    Андрей Курбский (XVI в.), который, доказывая царю, что невольное
    бегство не есть измена, вместе с письмом к Ивану Грозному послал
    перевод двух отрывков из «Книги премудрого Цицерона, Римского
    наилепшего синклита».
    Медленно, но упорно Россия приобщалась к греко-латинской
    учености. В Москве в 1649 г. была открыта Славяно-греко-латинская
    школа, преобразованная в 1668 г. в академию, из стен которой
    вышел М. В. Ломоносов.
    Насколько глубоко было захвачено античностью русское общество
    XVIII в., в просвещении которого немалую роль сыграл Московский
    университет. Издавались энциклопедии, грамматики, словари, сбор-
    ники по стихосложению, мифологии, собрания афоризмов и исто-
    рических анекдотов, латино-греческо-французских разговорников.
    Греко-латинская образованность была всем доступна, античность
    пронизала и литературу, и искусство, ею дышали, ею жили.
    В. К. Тредиаковский, родом из семьи провинциального священ-
    ника (окончил Славяно-греко-латинскую академию), написал в это
    время трагедию «Дейдамия», а с его неуклюжей «Тилемахидой»
    Россия впервые получила верное выражение жанра — эпический
    гекзаметр. Антиох Кантемир, сын молдавского господаря (окончил
    ту же академию), перевел в 1736г. 55 стихотворений из «Анакре-
    онтического сборника» и издал 10 посланий из I книги Горация.
    Холмогорский же крестьянин М. В. Ломоносов не только, по словам
    Пушкина, «был первым нашим университетом», но, по мнению
    современников, соединил в одном лице «Пиндара, Цицерона, Вер-
    гилия» (Державин). Семнадцатилетний И. А. Крылов написал тра-
    гедию «Филомела», типичное детище поэзии «Бури и натиска»,
    обличая в духе свободолюбивой античной героики «тиранов», «вар-

    479

    варов», «злодеев» и «беззаконие». А. Н. Радищев написал скорбные
    стихи знаменитой сапфической строфой, той самой, которую так
    любил уже Симеон Полоцкий в XVII в. и которая еще расцветет в
    XX в. в поэзии символистов, у Вяч. Иванова и Вал. Брюсова.
    А. Н. Радищев писал незадолго до смерти:

    Ночь была прохладная, светло в небе
    Звезды блещут, тихо источник льется,
    Ветры нежно веют, шумят листами
    Тополи белы.
    Ты клялася верною быть вовеки,
    Мне богиню нощи дала порукой;
    Север хладный дунул один раз крепче,—
    Клятвы исчезли.
    Ах! почто быть клятвопреступной! Лучше
    Будь всегда жестока, то легче будет
    Сердцу. Ты, маня лишь взаимной страстью,
    Ввергла в погибель.
    Жизнь прерви, о рок! Рок суровый, лютый,
    Иль вдохни ей верной быть в клятве данной.
    Будь блаженна, если ты можешь только
    Быть без любови.
    А. Н. Радищев писал: «Блеск наружный может заржаветь, но
    истинная красота не поблекнет никогда. Омир, Вергилий... читаны
    будут, поколе не истребится род человеческий» («Путешествие из
    Петербурга в Москву»)*
    Декабристы, воспитанные на героях-республиканцах древности,
    признавались: «В то время мы страстно любили древних: Плутарх,
    Т.Ливий, Цицерон, Тацит были у каждого из нас почти настольными
    книгами»**. На вопрос следственной комиссии, откуда заимствованы
    его вольнодумные идеи, П. И. Пестель ответил: «Я сравнивал вели-
    чественную славу Рима во дни республики с плачевным ее уделом
    под управлением императора».
    Теперь понятно, почему Пушкин любил «печать недвижимых
    дум» на лицах царскосельских мраморных богов и «слезы вдохно-
    вения при виде их рождались на глазах!». Поэт был настолько
    пронизан духом античной мудрости и слова, что, когда филолог-
    классик Мальцев бился над каким-то местом из трудного Петрония,
    Пушкин прочел и тотчас же объяснил ему его недоумение, хотя
    вовсе не блистал иключительным знанием латинского языка,
    Понятен энтузиазм Белинского, который писал: «О греках (pа-
    зумеется, древних) не могу думать без слез» (В. Станкевичу, 19 ап-

    _______
    * Радищев А. Н. Полн. собр. соч. М., 1938, т. 1, с. 353.
    ** Якушкин И. Д. Записки. 2-е изд. М., 1905, с. 19.

    480
    реля 1839г.). Атмосфера любви и уважения к грекам и римлянам
    дала возможность В. Г. Белинскому прийти к выводу о том, что
    «греческий и латинский языки должны быть краеугольным камнем
    всякого образования, фундаментом школ» (В. П. Боткину, 28 июня
    1841 г.).
    Начало XIX в. было ознаменовано потоком переводом античных
    авторов. И здесь нельзя не упомянуть Ивана Мартынова, которому
    русская публика обязана переводами (прозаическими, правда, тя-
    желыми, но чрезвычайно добросовестными) Гомера, Софокла, Пин-
    дара, Эзопа, Геродота, Анакреонта, Каллимаха, Плутарха, Псевдо-
    Лонгина. Журналы: «Вестник Европы», «Сын отечества», «Совре-
    менник», «Труды Общества любителей российской словесности»,
    «Чтения в Беседе любителей русского слова», «Ученые записки
    Московского университета», «Ученые записки Харьковского универ-
    ситета», «Корифей», «Аврора», «Амфион», «Амалтея», «Галатея»—
    все эти издания были полны античности. Они были той почвой, на
    которой воспитывалось новое поколение. Когда Н. И. Гнедич издал
    в 1829 г. перевод «Илиады», вокруг него разгорелась целая дискус-
    сия, в которой приняли участие «Московский вестник», «Московский
    телеграф», «Литературная газета», «Сын отечества», «Московский
    наблюдатель», «Отечественные записки», «Северная пчела», как
    будто бы важнее и значительнее не было события в русском об-
    ществе. А когда В. А. Жуковский издал в 1849 г. «Одиссею», Гоголь
    увидел в ней средство для воспитания русского народа. Вполне
    естественно, что студент Московского университета кн. А. Мещер-
    ский получил золотую медаль в 1825г. за сочинение «Рассуждения
    о духе, характере и силах древних стихотворцев, ораторов и исто-
    риков», где говорил о «всенародности» поэзии греков, об ее «наци-
    ональном характере» и «демократическом духе». Проф. С. Ивашков-
    ский на торжественном акте Московского университета 27 июня
    1827 г. выставил тезис о сущности классической античности, когда
    «классы невольников освобождали этих свободных греков для об-
    щественной деятельности». Естественно также, что Н. Г. Чернышев-
    ский в середине XIX в. еще слушает лекции профессоров на латин-
    ском языке, разговаривает с профессорами по-латыни и пишет по-
    латыни так хорошо, что может состязаться с Цицероном. Во всяком
    случае на латинских сочинениях Чернышевского проф. Ф. К. Фрейтаг
    всегда писал: «Очень хороший латинский язык», а на трактате
    Цицерона, выданном студентом Чернышевским за перевод русской
    проповеди XIII в., поставил «не более как порядочно».
    В русской литературе нашли свое воплощение все стороны антич-
    ности. Здесь классическая драма (Ломоносов, Тредиаковский, Су-
    мароков, Озеров) и классический эпос (Херасков), идиллическая

    _______
    * Чернышевский Н. Г. Полн. собр. соч. М., 1951, т. XII, с. 138.

    481

    пастораль и легкая анакреонтика (Ломоносов, Державин, Капнист),
    республиканские и тираноборческие идеи (Радищев, декабристы,
    Пушкин). Пушкинская школа и прежде всего сам Пушкин—это
    расцвет красивой и благородной античности в первой половине
    XIX в. Античной тематикой наполнено творчество Аполлона Май-
    кова, особенно его драмы. Большую дань отдали античности и
    русские символисты (Вячеслав Иванов, Валерий Брюсов, Иннокентий
    Анненский). И в наше время античная тематика и античные образы
    продолжают жить, наполняясь новым, иной раз революционным
    содержанием (например, поэма «Овидий» Веры Инбер).
    Две темы пронизывают восприятие античности в России, важные
    для ее общественных идеалов,— трагедийная героика и тиранобор-
    чество. В каждой трагедии, даже у символистов, бунт свободной
    личности против насилия, любимый тираноборец — Прометей. На-
    чиная с XVIII в. и кончая XX в. одна за другой идут «Дейдамия»
    (1750) Тредиаковского, «Демофонт» (1751) Ломоносова, «Альцеста»
    (1759), «Цефал и Прокрис» (1755) Сумарокова, «Дидона» (1769)
    Княжнина, «Филомела» (1786) Крылова, «Эдип в Афинах» (1804)
    и «Поликсена» (1809) Озерова, «Антигона» (1815) Капниста, «Анд-
    ромаха» (1827) Катенина, «Аргивяне» (напечатана не полностью
    в 1824г., целиком—в 1939г.) Кюхельбекера, «Федра» (1844)
    Д. И. Коптева, «Три смерти» (1852), «Смерть Люция» (1864), «Два
    мира» (1881) А.Майкова, «Сервилия» (1854) Л. А. Мея, «Пир у
    поэта Катулла» (1853) Г.П.Данилевского, «Сафо» (1854) Н. Суш-
    кова, «Кремуций Корд» (1862), «Эллины Тавриды» (1884) Н. Кос-
    томарова, «Ожерелье Афродиты» (1896), «Смерть Агриппины»
    (1886), «Мессалина» (1885) В. Буренина, «Медея» (1892) А. Суво-
    рина и В. Буренина, «Смерть Мессалины» (1896), Д. Аверкиева,
    «Дионисий Младший, тиран Сикарузский» (1894) М. Коваленского,
    «Смерть Кая Гракха» (Полное собрание сочинений, т. II, 1907)
    Н. Минского, «Кассандра» (1902—1907), «Руфин и Присцилла»
    (1909) Леси Украинки, «Сафо» (1916) М. Гартевельда, «Меланип-
    па-философ» (1901), «Царь Иксион» (1902), «Лаодамия» (1906),
    «Фамира Кифаред» (1913) И. Анненского, «Тантал» (1904) Вяч.
    Иванова, «Дар мудрых пчел» (1913) Ф. Сологуба, «Протесилай умер-
    ший» (1914) В. Брюсова, «Прометей» (1919) Вяч. Иванова.
    Подвиг Прометея воспели многие писатели, и среди них Кюхель-
    бекер, Баратынский, Огарев, Бенедиктов, Н. Щербина, Т. Шевченко,
    Я. Полонский, Фофанов, Н. Минский, Леся Украинка, В. Иванов,
    В. Брюсов и другие. У А. Малышко Прометей стал символом стой-
    кости народа в борьбе с фашизмом.
    В 1911 г. один из крупнейших русских композиторов А. Н. Скря-
    бин написал симфоническое произведение под названием «Прометей.
    Поэма огня», которое ввиду грандиозности и небывалой смелости
    музыкальной формы принадлежат к числу великих творений ком-
    позитора, пророчествующих мировую катастрофу.

    482

    Таким образом, античная литература вплоть до настоящего вре-
    мени является источником и вдохновителем больших литературных
    школ и направлений, всякого рода философских, эстетических и
    политических учений и даже революционной практики.
    3. Двенадцать тезисов об античной культуре.*
    Тезис I. Прежде всего следует отличить античную культуру от
    других культур. Поскольку познание совершается путем сравнения,
    сначала укажем, что не есть античная культура, а потом уже будем
    говорить о том, что она такое. Античная культура не есть ново-
    европейская культура. А что такое новоевропейская культура? Это
    буржуазно-капиталистическая культура, основанная на частном вла-
    дении. На первом плане здесь выступает индивидуум, субъект и
    его власть, его самочувствие, его порождение всего объективного.
    Субъект стоит над объектом объектом, человек объявлен царем
    природы. Этого нет в античной культуре; личность там не имеет
    такого колоссального и абсолютизированного значения, как в ново-
    европейской культуре. Мой первый тезис очень прост: античная
    культура основана на принципе объективизма.
    Тезис II. Необходимо также отличить античность от тысячелетия
    средневековой культуры, в основе которой — монотеизм, абсолюти-
    зация личности. Да-да, по средневековым представлениям над миром,
    над человеком царит абсолютная личность, которая творит из ничего
    космос, помогает ему и спасает его. Словом, абсолютная личность
    стоит над всей историей.
    Этого нет в античной культуре, хотя и там есть свой абсолют.
    Но какой? Звездное небо, например. То есть тот абсолют, который
    мы видим глазами, слышим, осязаем. Чувственный космос, чувст-
    венно-материальный космологизм — вот основа античной культуры.
    Интересно, что даже идеалисты и те с умилением посматривали
    на звездное небо, на чувственный космос. Платон (или его ученик
    Филипп Опунтский) утверждает: самое главное для человеческой
    души — подражать движению небесных тел. Они прекрасно враща-
    ются целую вечность: всегда одинаково, симметрично, гармонично,
    без всякого нарушения. Такой должна быть и человеческая душа.
    Но вот другое поразительное место. В «Тимее» Платона, где рисуется
    космология, мастер-демиург создает космос из материи по типу
    разумного, одушевленного и живого, то есть явно человеческого
    существа: телесным, а потому видимым и осязаемым — вот каким

    _______
    * Эти материалы под тем же названием являются публичной лекцией, про-
    читанной А. Ф. Лосевым в Московском Государственном Университете
    им. Ломоносова на заседании Научного Совета по культуре при Президиуме
    АН СССР. Напечатаны впервые в «Студенческом меридиане» (1983, № 9—
    10). — Ред.

    483

    надлежало быть тому, что рождалось. И далее, когда необходимо
    было завершить космос так, чтобы он стал Всем, боги приступили
    к образованию трех родов опять-таки живых и телесных существ
    (на земле, в воздухе и в воде). Таким образом, космос видимый,
    слышимый, осязаемый, материальный в представлении древнего
    грека есть не что иное, как огромное тело живого человеческого
    существа, как в целом, так и во всех своих частях.
    Итак, второй наш тезис гласит: античная культура — это не
    только объективизм, но это еще и материально-чувственный
    космологизм.     В этом отличие ее от средневековой философии и
    религии абсолютного духа.
    Тезис III. Раз уж мы стали на точку зрения человеческой
    интуиции чувственного восприятия, то это говорит нам также о
    том, что существует еще нечто живое, движущееся. А если что-ни-
    будь движется, то либо его движет какой-нибудь другой предмет,
    либо эта вещь движется сама по себе. Античные люди полагали,
    что самодвижение возникло изначально. Не нужно уходить в бес-
    конечность поисков принципа движения. Вместе с тем вещь, раз
    она есть и движется, то она — живая, одушевленная... Поэтому и
    космос, о котором мы сказали во втором тезисе,— тоже одушев-
    ленный, тоже разумный. Все это понимается в человеческом плане;
    поскольку человеческое тело разумное и одушевленное, постольку
    одушевленный и разумный космос.
    Итак, третий тезис гласит: античность построена на одушев-
    ленно-разумном космологизме    . А не просто объективном, не просто
    объективно-материальном и чувственном.
    Тезис IV. Если существуют небесный свод, звезды... но нет
    того, что создавало бы этот космос, ибо космос существует вечно,
    сам по себе, то он сам для себя свой абсолют.
    На этом настаивает и Аристотель на страницах своего трактата
    «О небе». Космосу некуда двигаться, пространство уже занято им
    самим. Следовательно, мы можем говорить об абсолютном космо-
    логизме     как об одном из важнейших признаков античной культуры.
    Так гласит мой четвертый тезис.
    Следующие тезисы (пятый и шестой) будут развитием тезиса
    относительно абсолютизированного космоса.
    Тезис V. Раз есть абсолютный космос, который мы видим, слы-
    шим, осязаем... следовательно, этот космос — божество.
    А что вы понимаете под божеством? Абсолют. Божество — это
    то, что все создает, что выше всего того, от чего все зависит? Так
    это же космос. Космос — это и есть абсолютное божество. Пантеизм
    вытекает из основ этого объективистского и чувственно понимаемого
    космоса. Таким образом, античная культура вырастает на основе
    пантеизма.     Мне могут возразить: выходит, кроме космоса, ничего
    нет? А боги? Боги же выше космоса?..

    484

    Античные боги — это те идеи, которые воплощаются в космосе,
    это законы природы, которые им управляют.
    Мы же не называем свои законы природы «богами». А там
    законы природы называют богами. Что же получается? Ведь идея
    вещи выше самой вещи. Идея ведь невещественна. Но она невеще-
    ственна формально, а по содержанию своему она — полное отра-
    жение вещи. Поэтому все достоинства и все недостатки природы
    и человеческой жизни отражаются в богах. Должен признать, что
    суждение о том, что боги есть результат обожествления сил природы,
    достаточно банальное и тривиальное, но оно абсолютно истинное.
    Помните: не все банальное плохо, а многое банальное — истинно.
    Что такое античные боги? Это есть сама же природа, это есть
    (абсолютный космос, взятый как абсолют. Поэтому все недостатки,
    все достоинства, которые есть в человеке и в природе, все они есть
    и в божестве. Стоит ли напоминать о том, что такое боги в античной
    литературе? Возьмите Гомера. Боги дерутся меж собой, бранятся,
    стараются насолить друг другу: Афину Палладу — прекрасную бо-
    гиню героизма и мудрости — Арес называет «псиной мухой»...
    Что же получается? Да ведь это действуют те же самые люди,
    только абсолютизированные, тот же самый привычный мир, но
    взятый как некий космос и с абсолютной точки зрения...
    Итак, мой пятый тезис утверждает пантеизм, ибо все — это
    божество, идеальные боги являются только обобщением соответст-
    вующих областей природы, как разумной, так и неразумной.
    Тезис VI. Он тоже развитие мысли об абсолютном космологизме.
    Рассуждаем: ничего, кроме космоса, нет? Нет. Значит, космос
    зависит сам от себя? Да. Значит, он свободен? Конечно. Никто его
    не создавал, никто его не спасал, никто за ним не следит. А если
    кто и следит, так это сами такие же ограниченные существа. Значит,
    космологизм свободный? Совершенно верно. Но, с другой стороны,
    раз ничего, кроме космоса, нет, раз он совершенно свободен, то,
    следовательно, все эти законы, закономерности, обычаи, сущест-
    вующие в недрах космоса, представляют собой результат абсолютной
    необходимости. Она нам хорошо известна и по другим философским
    системам. Но дело не в этом. Перед нами же античность! Значит,
    тут свобода и необходимость как-то преломляются по-своему.
    Но как?
    То, что «предписывает» космос, то и будет. Необходимость —
    это судьба, и нельзя выйти за ее пределы. Античность не может
    обойтись без судьбы. Разве вы не знаете, что такое мойра? Что
    такое геймармена? Что такое тюхе? Платон, изображая в «Федре»
    падение колесниц душ, помогает представить нам, как они превра-
    щаются в другие существа, и называет это законом адрастии, тоже
    необходимой судьбы. Тюхе, ананка, мойра, адрастия — разве вам

    485

    этого мало? Достаточно. Достаточно для того, чтобы сказать, что
    античная культура развивается перед знаком фатализма.
    Но вот в чем дело. Новоевропейский человек из фатализма
    делает очень странные выводы. Многие рассуждают так. Ага, раз
    все зависит от судьбы, тогда м н е делать ничего не нужно. Все
    равно судьба все сделает так, как она хочет. К такому слабоумию
    античный человек не способен. Он рассуждает иначе. Все опреде-
    ляется судьбой? Прекрасно. Значит, судьба выше меня? Выше. И я
    не знаю, что она предпримет? Если бы я знал, как судьба обойдется
    со мной, то поступил бы по ее законам. Но это неизвестно. Значит,
    я все равно могу поступать как угодно. Я — герой.
    Античность основана на соединении фатализма и героизма. Это —
    суть VI тезиса. Помните? Ахилл знает, ему предсказано, что он
    должен погибнуть у стен Трои. Когда он идет в опасный бой, его
    собственные кони говорят ему: «Куда ты идешь? Ты же погибнешь...»
    Но что делает Ахилл? Не обращает никакого внимания на предо-
    стережения. Почему? Он — герой. Он пришел сюда для определен-
    ной цели и будет к ней стремиться. Погибать ему или нет — дело
    судьбы, а его смысл — быть героем. Такая диалектика фатализма
    и героизма редка. Она бывает не всегда, но в античности она есть.
    Итак, шестой тезис гласит: античная культура есть абсолю-
    тизм фаталистически-героического космологизма.
    Тезис VII. Он представляет собой тоже развитие IV-го. Если
    все существует только в космосе, ничего, кроме него, нет, он сам
    себя выражает, и то, как он себя выражает,— есть абсолют, тогда
    это уже не просто космос, а... произведение искусства? Да! С точки
    зрения всей эстетики античности — космос есть наилучшее, совер-
    шеннейшее произведение искусства. Этот мой тезис утверждает:
    перед нами художественное понимание космоса. Самый термин
    «космос» указывает на лад, строй, порядок, красоту. То, что это —
    наилучшее произведение искусства, это обычно признается.
    А человеческое искусство, что это? Только жалкое подобие
    космологического искусства.
    Космос есть тело, абсолютное и абсолютизированное. Само для
    себя определяющее свои законы.
    А тогда что же такое человеческое тело, которое зависит лишь
    от себя, прекрасно только от себя и выражает только себя? Это
    есть скульптура! Только в скульптуре дано такое человеческое тело,
    которое ни от чего не зависит. Так утверждается гармония чело-
    веческого тела. Поэтому суждение о том, что античный космос—
    произведение искусства, вскрывает очень многое. Следует сказать,
    что античная культура не только скульптурна вообще, она любит
    симметрию, гармонию, ритмику, «метрон» («меру») — то есть все
    то, что касается тела, его положения, его состояния. И главное
    воплощение этого — скульптура.

    486

    Античность — скульптурна. Таков седьмой мой тезис.
    Тезис VIII. Он появляется в результате нарастающего обобще-
    ния. До сих пор я говорил о том, что космос есть абсолютное тело,
    прекрасное и божественное. Позвольте, а больше ничего нет? Как
    же так? Ведь космос — это абсолютизация природы. Да-да! Античная
    культура основана на внеличностном космологизме. Если возражать
    против того, что космическое тело в основе всего, то это возражение
    исходит уже из принципов неантичных. Но возражают, утверждая,
    что так мы обворовываем античность, что она получается бессодер-
    жательная, бедная. Нет, это возражение дается с точки зрения
    монотеизма. Монотеизм, иудаизм, христианство, магометанство—
    вот там, действительно, в основе лежит не природа, а абсолютная
    личность. Если вас интересует абсолютная личность, тогда не об-
    ращайтесь к античности, займитесь лучше средневековым моноте-
    измом. Там все будет построено на абсолютной личности, которая
    выше мира, раньше космоса, всякого тела.
    А тут — только сама природа, красиво организованная: она сама
    для себя абсолют.
    И тогда мой тезис гласит: античная культура основана на
    внеличностном космологизме.
    Следующие тезисы посвящены анализу этой внеличностной при-
    роды античной культуры. Девятый тезис будет рассматривать кос-
    мологизм как объективную картину, десятый будет говорить о кос-
    мосе как о субъективной картине, и одиннадцатый — о космосе в
    общем смысле — и объективном и субъективном.
    Тезис IX. Он — о том, что такое объективная сторона этого
    безличностного космоса. Я как филолог ищу термины. Философия
    («любомудрие») существует для того, чтобы изучать существо дела.
    Есть термин «усия», он имеет много значений. Но два основных:
    1) факт, факт бытия от «эйми»—быть, есть; 2) смысл, сущность,
    значение.
    Характеризуя свое объективное бытие, грек употребляет термин
    «усия», но плохо различает факт бытия и смысл бытия. О личном
    здесь и говорить нечего. Таким образом, «усия» никакого отношения
    к личности не имеет. Далее интересная вещь.
    Как же определяется личность?
    Есть такой латинский термин «субъектум». Но можно ли его
    переводить по-русски как «субъект»? Нет, конечно, никакого отно-
    шения этот термин к нашему слову «субъект» не имеет. Что значит
    «субъектум»? То, что от «субицио», то что подброшено, подложено
    под конкретное качество и свойство, которым обладает данная вещь,
    то есть не только совокупность определенных свойств, но она же
    есть и носитель этих свойств. Так это же объект, а не субъект?
    То-то и оно! Когда мы переводим латинское «субъектум» русским
    «субъект» — безграмотно! Латинское «субъектум» соответствует рус-

    487

    скому «объект». Вы скажете, а как быть с латинским «объектум»?
    А это то же самое, только с другой стороны. Приставка «об»
    указывает на то, что вещь не только находится перед нами, но как
    бы «насупротив» нас, мы ее как бы глазами своими видим и руками
    ощущаем. Так что «субъектум» — это вообще объект, сам по себе,
    а «объектум»—это такой объект, который дан нашим чувствам.
    Где же здесь личность? Ни в латинском «субъектум», ни в латинском
    «объектум» никакой личности нет!
    Боже упаси переводить и латинское слово «индивидуум» как
    «личность». Укажите хотя бы один латинский словарь, где в главе
    на «индивидуум» есть значение личности. «Индивидуум» — это про-
    сто «неделимое», «нераздельное». Мы часто личность рассматриваем,
    с одной стороны, как делимое. Стол состоит из ножек, доски и
    т. д.—делимое, а с другой стороны —стол есть стол, сам по себе
    он неделим, он есть «индивидуум». И стол, и любая блоха есть
    такой «индивидуум». Так при чем здесь личность? Никаких осно-
    ваний нет, чтобы переводить «индивидуум« как личность. Это —
    самый настоящий объект, и больше ничего, только взятый с опре-
    деленной стороны. Поэтому никакой личности при объективном
    описании античного космологизма я не нахожу.
    Я нахожу материю, прекрасно, предельно организованную в кос-
    мическом теле, и больше ничего. Никакой личности нет. В каком-то
    переносном смысле можно и цветок назвать здесь личностью, и
    камень. Но этого как такового нет. Особенно ясно это в моем
    Х тезисе.
    Тезис X. Здесь я рассматриваю субъективную сторону космоло-
    гии, которая должна же как-то указывать на черты личности, а не
    просто на прекрасно организованное подобие. Какие термины лич-
    ности? «Просопон». Что это такое? «Прос» — приставка, указываю-
    щая на направление к чему-то, «on» — тот же корень, что и в слове
    «оптический», то, что «видно». «Просопон» — то, что бросается в
    глаза, что видно глазами, то, что имеет вид, наружность,— вот что,
    собственно, «просопон». Почему нельзя этот термин переводить как
    «личность»? Потому что одному человеку свойственно несколько
    таких «просопон». У Гомера читаем, что Аякс, смеясь, наводил
    своими «просопонами» ужас на окружающих. Значит, не личность?
    Личность-то у него одна! А что, в таком случае, «просопон»? Либо
    выражение лица, либо просто наружность. И далее, по всей лите-
    ратуре, «просопон» имеет значение «наружность».
    Пиндар употребляет «просопон» тогда, когда рисует блеск на-
    ружный, внешний вид. Только у Демосфена, а это не раньше IV века
    до н. э., «просопон» я нахожу в значении маски. Маска божества
    делает того, кто ее носит, самим этим божеством. Это ближе
    к понятию личности, но это тоже еще очень внешняя сторона.

    488

    В позднейшей литературе уже говорят не о маске, а об актере,
    который играет данную роль, его называют «просопон», то-есть
    действующее лицо. Затем, в I веке до н. э., нахожу понимание
    термина «просопон» как вообще литературного героя. И, собственно
    говоря, до христианской литературы не встретишь «просопон» в
    собственном смысле слова как личность. В Евангелии, в послании
    апостола Павла, говорится: «несмотря на лица». По-гречески на
    «личность» претендует еще термин «гипостасис». «Гипостасис» (рус-
    ская «ипостась»), или «субстанция», (латин.) — это тоже в значении
    «подкладка» или «подошва», «то, что находится под чем-нибудь»..
    Только в позднейшей литературе есть склонность понимать этот
    термин как «характер лица». Конечно, в христианстве, где в учении
    о трех лицах говорится о трех ипостасях, каждое лицо имеет
    собственное лицо, а это есть личность. Там мы имеем сложную
    диалектику триипостасного единства, единства божества, которое
    тоже объявлено как личность. Этого я здесь не касаюсь, это не
    античная тема.
    В античности ни «просопон», ни «гипостасис» не имеют значения
    личности... «Гипокейменон», буквально — «подлежащее», тоже
    имеет свой смысл: «то, что находится под чем-нибудь», все равно—
    камнем или деревом. Вот «носитель» — это и есть «гипокейменон».
    Этот термин имеет значение либо логическое, либо грамматическое.
    Грамматическое — это «подлежащее» в сравнении с другими членами
    предложения. В логическом смысле-— это субъект суждения. Есть
    и юридическое, значение — лицо, которое обладает известными пра-
    вами и обязанностями. Конечно, это ближе к понятию личности,
    но и это не вскрывает внутренней жизни личности. Слишком внеш-
    няя сторона.
    Все выше названные термины нужно понимать по-античному,
    как космологическое утверждение. Все эти личности, личные свой-
    ства есть эманация звездного неба, эфира, который находится на-
    верху вселенной. Это эманация космологического абсолюта. Вы
    скажете: как же так? Стало быть, Всемирная личность в данном
    случае лишь результат эманации мирового эфира, результат эмана-
    ции космологического принципа?
    Личность здесь вот в каком смысле: не как что-то такое нераз-
    ложимое; она сводима на процессы, которые происходят в небе, но
    они касаются также и земли.
    Тезис XI. Здесь я хочу показать, какая же действительность
    рисуется в результате такого материального космологизма. Что здесь
    не объект, не субъект, но нечто характерное для античного пони-
    мания личности. Разыскиваю основные категории, которыми обла-
    дают идеалистическое и материалистическое направления филосо-
    фии. На первом плане здесь «логос». Греческий — единственный
    язык во всей Европе, который отождествляет мышление и речь.

    489
    Конечно, различение того и другого происходит. Есть чистое мыш-
    ление, есть просто речь. Но это абстракция. А реально существует
    что? «Логос», который есть и слово и мысль. Но нигде и никогда
    «логос» не значит личность. Это слово в христианстве стало означать
    личность. А огненный «логос» Гераклита? Или воздушный «логос»
    Диогена Аполлонийского? Или числовые «логосы» пифагорейцев? ..
    Стоики тоже учили о «семенных логосах». Неоплатоники тоже учили
    о «логосах», которые существуют в материи. «Логос» — понятие
    логического, языковое и в то же время — материальное, натурфи-
    лософское, связанное с воздухом, огнем, с землей, со всеми этими
    стихиями, которые проповедовались в античном мире. Но в античном
    «логосе» совершенно нет никакой личности.
    Второй термин — «идея», или «эйдос» (ср. латин. «видео» —
    «вижу»). Здесь это только то, что видно. Можно сказать: дескать,
    это отдаленное значение корня, оно давно забыто. Ничего подобного!
    У Платона мы читаем: мальчик хорош лицом, прекрасен, но если
    его раздеть, то его идея будет еще лучше. Как переводить такой
    текст? Я перевожу так. Мальчик прекрасен лицом, но его фигура,
    его стан еще прекраснее. Что такое здесь «идея»? «Стан», «фигура»
    совершенно не выходят за пределы физического ощущения. Таким
    образом, начинается «идея» с видимого, чувственного. Ну, когда
    доходит до видимого в мысли, то там тоже видимость на первом
    плане. Этим отличается античное понятие идеи от понятия идеи в
    немецком идеализме, где понятие идеи абстрактно-логическая кате-
    гория. А в античности категория какая? Такая, которая опять-таки
    восходит к космосу. И когда Платон говорит, что его идеи суще-
    ствуют в небесном мире, так в этом его материальное понимание
    идеи! Он не может свою идею представить вне вещи, пусть это
    будет эфирная вещь, а все-таки она — вещь, все-таки она видима,
    все-таки она то, что воспринимается либо чувственным, либо ум-
    ственным взором.
    Вот что такое «идея» и «логос» в античном представлении.
    Далее интересная вещь и тоже относится к этому тезису. Я го-
    ворю об общих областях проявления космологизма, а не просто
    субъективных и объективных, то есть взятых вместе. «Логос» — не
    субъективный и не объективный. «Идея» — то же самое.
    Греческий язык не имеет термина «чувство». Когда я по-русски
    перевожу греческое «айстесис» как «чувство», то на самом деле это
    неверно. Греческое слово «айстесис» — это чувственное ощущение.
    Еще хуже обстоит дело в латыни. «Сенсус» — это не только чув-
    ственное восприятие. Здесь корень, участвующий в славянском «ося-
    зать». «Сенсус» — даже не просто чувственное ощущение, а ощу-
    щение осязания. И оказывается, при помощи этого «сенсус» все
    духовное, все душевное обозначается по-латыни. «Сенсус» — это и
    чувство, и настроение, и намерение, и стремление, и любые чувства,

    490

    которые только можно себе представить. И так оно и должно быть.
    Основа какая? Космологическая. А космос есть тело. Поэтому и
    черты человеческой личности, они тоже материальны и чувственны.
    Ни греческий, ни латинский языки не имеют слова «чувство».
    А слово «эмоция»? По-гречески будет «айстесис», по-латыни — «сен-
    сус». И другие субъективные переживания относятся сюда же.
    «Фантасия» — это не «фантазия» в новоевропейском смысле, нет.
    «Фантасия» — чувственный образ. Субъективный, но совершенно
    пассивный. Это — отражение чувственной вещи. Вот что такое «фан-
    тасия». Или греческое «патос». Его ни в коем случае нельзя понимать
    как русское «пафос». «Патос» — это есть пассивное состояние души.
    Как мы говорим, действительный залог, страдательный залог. Ни-
    какой болезненности здесь нет. Я бы перевел «патос» как «претер-
    певание». Вместо эмоции — «патос», вместо чувства — «айстесис»,
    вместо воодушевления, пожалуйста,— «патос». Можно сказать: ведь
    этого же мало. Неужели личность сводится на одни физические
    претерпевания? А я вас спрошу: но разве мало того, что это исходит
    от неба? Мало того, что это есть результат эманации небесного
    космоса? Если вам этого мало, тогда вам нечего делать в античной
    культуре.
    И еще один термин. «Техне» как перевести? С одной стороны —
    «ремесло». Не только человеческое искусство, но и божественное,
    космологическое.
    «Космос» — это тоже величайшая «техне». Значит, греки не
    различали искусство и ремесло? Но не подходите с мерками ново-
    европейского человека. Конечно, художник другой эпохи будет оз-
    лоблен и обижен, если вы назовете его искусство ремеслом. «Я не
    ремесленник, я художник»,— скажет он. А грек гордится тем, что
    он ремесленник! Вот этот внеличностный характер, именно он
    лишает «техне» значения такого высокого искусства, которое выше
    всякого ремесла. А с другой стороны, и ремесло тоже лишается
    своего внешнего и слишком материально и бессодержательного
    значения. Ремесло —- это важная вещь, одухотворенная, одушевлен-
    ная, она не отличается от искусства. «Техне», во-первых, ремесло,
    во-вторых, искусство, и, в-третьих, это наука. Получается, что грек
    не отличает ремесла и искусства от науки? Да, потому что науку
    он понимает практически. Конечно, чистое умозрение возможно,
    но это абстракция. Реальная наука — не есть чистое умозрение.
    Это всегда практика. Поэтому недалеко научная «техне» ушла от
    ремесленной «техне» или от художественной «техне». Вот какие
    выводы приходится делать, если всерьез отнестись к античной ли-
    тературе как к такой, которая строится на принципах материаль-
    но-чувственного космологизма. На эту тему можно говорить много.
    «София» — мудрость, но у меня есть тексты, которые говорят о
    том, что «софия» тоже техническое умение. Или вас не удивляет,
    что когда Платон стал строить свой мир, то он как назвал строителя?

    491

    «Демиург». А «демиург»—это же «мастер», плотник, столяр.
    И когда он начал строить свой космос, то и строил его как мастер.
    Так что в XI тезисе, где я рассматриваю космологизм с точки
    зрения объективно-субъективной, тоже господствует принцип вне-
    личностный.
    И, наконец, тезис XII.
    Тезис XII. В нем я хочу подвести итог и сказать вот о чем.
    Несколько лет назад профессор А. А. Тахо-Годи написала исследо-
    вание на тему об античном представлении жизни как театральной
    сцены. Работа эта очень важная, и после ее появления я нашел
    еще несколько подтверждений этому.
    Оказывается, основное представление о мире у греков какое?
    Это есть театральная сцена! А люди — актеры, которые появляются
    на этой сцене, играют свою роль и уходят. Откуда они приходят,
    неизвестно, куда они уходят, неизвестно, но они играют свою роль.
    Однако как это неизвестно, откуда они приходят и куда уходят?
    Приходят — с неба, они же есть эманация космоса и космического
    эфира, и уходят туда же и там растворяются, как капля в море.
    А на земле? А земля — это сцена, где они исполняют свою роль.
    Кто-то скажет: но какую же пьесу разыгрывают эти актеры?
    Отвечу: но какое вам до этого дело? Разве вы космос? Косми-
    ческий эфир? Сам космос сочиняет драмы и комедии, которые мы
    выполняем. Философ это понимает, а знать ему достаточно только
    одно: что он актер, и больше ничего.
    Прибавьте к этому еще и то, что, согласно исследованиям той
    же А. А. Тахо-Годи, наше понятие личности достаточно часто выра-
    жается по-гречески термином «сома». А «сома» как раз не что иное,
    как «тело». Значит, сами же греки в своем языке раскрыли тайну
    понимания личности. Личность — это хорошо организованное и
    живое тело.
    Вот в этом представлении как раз проявляется огромный вне-
    личностный характер космологизма, с одной стороны, а с другой
    -сказывается возвышенный, высокий, торжественный космологизм.
    Поэтому не говорите, что мы тем самым унижаем античность. Что
    вам, мало того, что вы порождение космоса, эманация эфира? Если
    мало, то вам не следует заниматься античностью, так как вы
    подходите с монотеистической точки зрения.
    Вот наши 12 тезисов.
    Конечно, это все в общей форме, но я и рисую только принципы
    античности. Если угодно еще и подробности, то это значит ждать
    от принципа того, что подчинено этому принципу, то есть перейти
    к отдельным слоям исторического процесса, перейти к отдельным
    периодам античной культуры, но это уже совсем другая тема. А эти
    12 тезисов в виде первого приближения кое-что дают. Хочется
    сделать еще небольшое пояснение.

    492

    Античный человек свободен. Он подчинен необходимости. Он
    космологичен, внеличностен. Но я должен к этому добавить нечто.
    Античный человек — рабовладелец! Рабовладение тоже безлично,
    оно космологично, оно материально, и оно чувственно.
    Аристотель доказывает такую теорию. Все общее есть рабовла-
    делец в отношении всего частного. Если единичное подчинено об-
    щему, значит, единичное есть раб, а общее есть рабовладелец.
    Таким образом, вся мировая система, по Аристотелю, есть система
    рабовладельческая. Рабовладение связано с чувственно-материаль-
    ным космологизмом. Еще раз оговорюсь: все сказанное сейчас вы-
    ражено в общем виде; чтобы быть последовательно доказательным,
    нужно об этом говорить отдельно.
    В статье в журнале «Коммунист» (1981, № 1) я доказывал, что
    понятие судьбы в античности — это рабовладельческое понятие. Там
    же говорилось и о принципе. Если говорить конкретно, нужно
    говорить об отдельных периодах. Были периоды расцвета, когда
    античный грек радовался этим светлым лучам, исходящим из звезд-
    ного неба, когда он молился на восходящее солнце. В конце концов
    и античный человек стал чувствовать, что его система слишком
    далека от личности и в этом смысле слишком пустынна. Это дало
    возможность потом, на развалинах античности, появиться новой
    культуре, основанной на личности, взятой с абсолютной позиции.
    Мне приходится сейчас в связи с многотомной историей античной
    эстетики заниматься неоплатониками, а это последняя философская
    школа античности и очень богатая. Уже христианство стало госу-
    дарственной религией, уже гремели Вселенские соборы, а небольшая
    группа языческих философов создает свою концепцию античности.
    Но дни языческой античности сочтены, и это же самые мыслители,
    так глубоко понимавшие сущность античной философии, все-таки
    в конце концов пришли к тому, что все это пустыня. Почему?
    Нет никого, раз нет личности и есть только что. Космос — это
    что, а не кто. Поэтому я определил бы печальный и трагичный
    конец этой замечательной античной внеличностной культуры сло-
    вами поэта XX века:

    Я несусь и несу неизбывных пыланий глухую грозу
    И рыдаю в пустынях эфира.

    Так кончились те светлые дни, когда человек молился на звезды,
    возводил себя к звездам и не чувствовал своей собственной личности.

    Вернуться к содержанию


Николо Макиавелли.

Николо Макиавелли.
   Рассуждения о первой декаде Тита Ливия

 * КНИГА ПЕРВАЯ *

ВСТУПЛЕНИЕ

     Хотя  по  причине  завистливой  природы   человеческой    открытие    новых
политических обычаев  и  порядков  всегда  было  не  менее  опасно,  чем  поиски
неведомых земель и  морей,  ибо  люди  склонны  скорее  хулить,  нежели  хвалить
поступки других, я, тем не менее, побуждаемый естественным и всегда мне присущим
стремлением делать, невзирая  на  последствия,  то,  что,  по  моему  убеждению,
способствует общему благу, твердо решил  идти  непроторенной  дорогой,  каковая,
доставя мне докуки и трудности,  принесет  мне  также  и  награду  от  тех,  кто
благосклонно  следил  за  этими  моими  трудами.  И  если  из-за  скудости  ума,
недостаточной искушенности в событиях нынешних и слабого знания событий  древних
попытка моя окажется безуспешной и не слишком полезной, она всетаки откроет путь
кому-нибудь  другому,  кто,  обладая  большею  силою  духа,  большим  разумом  и
рассудком, доведет до конца этот мой замысел; поэтому если я и не  удостоюсь  за
труд мой похвал, то и подвергнуться за него порицанию не должен.
     Когда я вспоминаю о том, какие почести воздаются древности и сколь часто, -
оставляя сейчас в стороне многие другие примеры, - обломок какой-нибудь античной
статуи покупается за огромные деньги, чтобы держать его подле себя, украшать  им
свой дом и выставлять его в  качестве  образца  для  подражания  всем  тем,  кто
занимается таким же искусством, и как эти последние затем изо всех сил стараются
воспроизвести его во всех своих произведениях; и  когда  я,  с  другой  стороны,
вижу, что доблестнейшие деяния, о которых нам повествует история, совершенные  в
древних царствах и республиках царями, полководцами, гражданами,  законодателями
и другими людьми, трудившимися на благо отчизны,  в  наши  дни  вызывают  скорее
восхищение, чем подражание, более того, что всякий их до того сторонится, что от
прославленной древней доблести не осталось у нас и следа,  -  я  не  могу  всему
этому не изумляться и вместе с тем не печалиться.  Мое изумление и печаль только
еще больше возрастают оттого, что я вижу, как  при  несогласиях,  возникающих  у
людей в гражданской  жизни,  или  при  постигающих  их  болезнях  они  постоянно
обращаются к тем самым решениям и средствам, которые выносились и предписывались
древними.  Ведь наши гражданские законы являются  не  чем  иным,  как  судебными
решениями, вынесенными древними юристами.  Будучи  упорядоченными,  решения  эти
служат теперь руководством для наших юристов в их судебной практике.  Точно  так
же и медицина является не чем  иным,  как  опытом  древних  врачей,  на  котором
основываются нынешние врачи, прописывая свои лекарства.  Однако, как только дело
доходит  до  учреждения    республик,    сохранения    государств,    управления
королевствами,  создания  армии,  ведения  войны,  осуществления  правосудия  по
отношению к подданным, укрепления власти, то никогда не находится  ни  государя,
ни  республики,  которые  обратились  бы  к  примеру  древних.  Я  убежден,  что
проистекает это не столько от слабости, до которой довела мир нынешняя  религия,
или же от того зла, которое причинила  многим  христианским  городам  и  странам
тщеславная праздность,  сколько  от  недостатка  подлинного  понимания  истории,
помогающего при чтении сочинений историков получать удовольствие и вместе с  тем
извлекать из них тот смысл,  который  они  в  себе  содержат.  Именно  от  этого
проистекает то, что весьма многие читающие исторические  сочинения  с  интересом
воспринимают разнообразие описываемых в них происшествий, но нимало не помышляют
о подражании им, полагая таковое подражание делом не только  трудным,  но  вовсе
невозможным, словно бы небо, солнце, стихии, люди изменили со времен  античности
свое движение, порядок и  силу.  Поэтому,  желая  избавить  людей  от  подобного
заблуждения, я счел необходимым написать о всех тех книгах Тита  Ливия,  которые
не разорвала злокозненность времени, все то, что покажется мне  необходимым  для
наилучшего понимания древних и современных событий, дабы те, кто прочтут сии мои
разъяснения, смогли бы извлечь из них  ту  самую  пользу,  ради  которой  должно
стремиться к познанию истории.  Дело это, конечно, не легкое;  тем  не  менее  с
помощью тех, кто побудил меня взять его на себя, я надеюсь  продвинуться  в  нем
так далеко, что преемнику моему останется уже немного дойти до положенной цели.

Глава II
                        СКОЛЬКИХ РОДОВ БЫВАЮТ РЕСПУБЛИКИ
                        И КАКОВА БЫЛА РЕСПУБЛИКА РИМСКАЯ

     Я хочу не касаться в своих  рассуждениях  тех  городов,  которые  с  самого
начала не были независимыми, и стану говорить лишь о таких,  которые  у  истоков
своих  были  далеки  от  рабского  подчинения  иноземцам  и  которые  сразу   же
управлялись своей волей либо как республики, либо как  самодержавные  княжества.
Такого рода города имели различные основы, разные законы и строй.  Некоторые  из
них еще при своем основании или же вскоре после него получали законы  от  одного
человека, и притом сразу. Так, от Ликурга получили законы спартанцы. Другие, как
Рим, получали их от случая к случаю, постепенно, в зависимости от обстоятельств.
Подлинно счастливой можно назвать ту республику, где  появляется  человек  столь
мудрый, что даваемые им законы обладают такой упорядоченностью, что,  подчиняясь
им, республика может, не испытывая необходимости в их изменении, жить спокойно и
безопасно.  Известно, что Спарта свыше восьмисот лет соблюдала свои  законы,  не
извращая их и не переживая  гибельных  смут.  Несколько  менее  счастлив  город,
который, не обретя умного и проницательного  устроителя,  вынужден  устраиваться
сам собой.  И уже совсем несчастен город, который еще дальше  ушел  от  прочного
строя, а дальше всего отстоит от него тот город, который во всех своих  порядках
совершенно сбился с правильного пути, способного привести его к истинной цели  и
совершенству.  Почти  невероятно,  чтобы  подобный  город  могли  бы   выправить
какие-нибудь обстоятельства.  Те же города,  которые  -  пусть  даже  они  и  не
обладают совершенным политическим строем -- имеют  добрую  основу,  способную  к
улучшениям, могут при благоприятном стечении обстоятельств достичь совершенства.
Правда, однако, переустройства всегда связаны  с  опасностью,  ибо  значительная
часть людей никогда не соглашается на  новый  закон,  устанавливающий  в  городе
новый порядок, если только  необходимость  не  докажет  им,  что  без  этого  не
обойтись.  А так как такая необходимость никогда не возникает без опасности,  то
может легко случиться, что республика падет еще до того, как будет  приведена  к
совершенному строю.  Это превосходно доказывает пример республики во  Флоренции,
которую во втором году события под Ареццо вновь восстановили,  а  в  двенадцатом
события в Прато вынудили опять распасться.
     Итак, желая рассмотреть, каков был политический строй города Рима  и  какие
события привели его к совершенству, я отмечу, что некоторые авторы,  писавшие  о
республиках, утверждали, будто существует три вида государственного  устройства,
именуемые  ими:  Самодержавие,  Аристократия  и  Народное  правление,   и    что
устанавливающие новый строй в городе должны  обращаться  к  тому  из  этих  трех
видов, который покажется им более подходящим.  Другие же авторы,  и,  по  мнению
многих, более мудрые, считают, что имеется шесть  форм  правления  -  три  очень
скверных и три  сами  по  себе  хороших,  но  легко  искажаемых  и  становящихся
вследствие этого пагубными.  Хорошие формы правления - суть  три  вышеназванных;
дурные же -  три  остальных,  от  трех  первых  зависящие  и  настолько  с  ними
родственные, что они легко переходят друг в друга. Самодержавие легко становится
тираническим, Аристократии с легкостью делаются олигархиями, Народное  правление
без труда обращается в разнузданность Таким образом, если учредитель  республики
учреждает в городе одну из трех перечисленных форм правления,  он  учреждает  ее
ненадолго,  ибо  нет  средства   помешать    ей    скатиться    в    собственную
противоположность, поскольку схожесть между  пороком  и  добродетелью  в  данном
случае слишком невелика.
     Эти различные виды правления возникли  у  людей  случайно.  Вначале,  когда
обитателей на земле было немного, люди какое-то время жили разобщенно, наподобие
диких  зверей.  Затем,  когда  род  человеческий  размножился,    люди    начали
объединяться и, чтобы лучше оберечь себя, стали выбирать из  своей  среды  самых
сильных и храбрых, делать их своими вожаками и подчиняться им. Из этого родилось
понимание хорошего и доброго  в  отличие  от  дурного  и  злого.  Вид  человека,
вредящего своему благодетелю, вызывал у людей гнев  и  сострадание.  Они  ругали
неблагодарных и хвалили тех, кто оказывался благодарным.  Потом, сообразив,  что
сами могут подвергнуться таким же обидам, и дабы избегнуть  подобного  зла,  они
пришли к созданию законов и  установлению  наказаний  для  их  нарушителей.  Так
возникло понимание справедливости Вследствие  этого,  выбирая  теперь  государя,
люди отдавали предпочтение уже не самому отважному, а наиболее рассудительному и
справедливому.  Но так  как  со  временем  государственная  власть  из  выборной
превратилась  в  наследственную,  то  новые,  наследственные  государи   изрядно
выродились по сравнению с  прежними.  Не  помышляя  о  доблестных  деяниях,  они
заботились только  о  том,  как  бы  им  превзойти  всех  остальных  в  роскоши,
сладострастии и всякого рода разврате.  Поэтому государь становился ненавистным;
всеобщая ненависть вызывала в нем страх; страх же толкал его на насилия,  и  все
это  вскоре  порождало  тиранию.  Этим  клалось  начало  крушению  единовластия:
возникали тайные общества и заговоры против государей.  Устраивали  их  люди  не
робкие и слабые,  но  те,  кто  возвышались  над  прочими  своим  благородством,
великодушием, богатством и знатностью и не могли сносить гнусной жизни государя.
Массы, повинуясь авторитету сих могущественных граждан, ополчались  на  государя
и, уничтожив его, подчинялись им, как своим освободителям.  Последние,  ненавидя
имя самодержца, создавали из  самих  себя  правительство.  Поначалу,  памятуя  о
прошлой тирании, они правили  в  соответствии  с  установленными  ими  законами,
жертвуя личными интересами ради общего блага  и  со  вниманием  относясь  как  к
частным, так и к общественным делам.  Однако через  некоторое  время  управление
переходило к их сыновьям, которые, не познав превратностей  судьбы,  не  испытав
зла и не желая довольствоваться  гражданским  равенством,  становились  алчными,
честолюбивыми, охотниками  до  чужих  жен,  превращая  таким  образом  правление
Оптиматов в правление немногих, совершенно не считающееся с нормами общественной
жизни.  Поэтому сыновей Оптиматов вскоре постигла судьба тирана. Раздраженные их
правлением, народные массы с готовностью шли за всяким, кто только не пожелал бы
выступить против подобных  правителей;  такой  человек  немедленно  находился  и
уничтожал их с помощью масс.  Однако память о государе и творимых им бесчинствах
была  еще  слишком  свежа;  поэтому,  уничтожив  власть  немногих  и  не   желая
восстанавливать единовластие государя, люди обращались к народному  правлению  и
устраивали его так, чтобы ни отдельные могущественные граждане, ни  государи  не
могли бы иметь в нем никакого влияния.  Так как любой государственный  строй  на
первых порах внушает к себе некоторое почтение, то  народное  правление  какоето
время сохранялось, правда, недолго - пока не умирало  создавшее  его  поколение,
ибо сразу же вслед за этим в городе воцарялась разнузданность, при которой никто
уже не боялся  ни  частных  лиц,  ни  общественных;  всякий  жил  как  хотел,  и
каждодневно учинялось множество всяких несправедливостей.  Тогда, вынуждаемые  к
тому необходимостью, или по наущению какого-нибудь доброго человека, или  же  из
желания покончить с разнузданностью, люди опять возвращались к  самодержавию,  а
затем мало-помалу снова доходили до разнузданности - тем же путем и  по  тем  же
причинам.
     Таков круг, вращаясь в котором, республики  управлялись  и  управляются.  И
если они редко возвращаются к исходным формам правления, то единственно  потому,
что почти ни у одной республики не хватает сил пройти  через  все  вышесказанные
изменения и устоять. Чаще всего случается, что в пору мучительных перемен, когда
республика всегда бывает ослаблена  и  лишена  мудрого  совета,  она  становится
добычей какого-нибудь соседнего  государства,  обладающего  лучшим  политическим
строем.  Но если  бы  этого  не  происходило,  республика  могла  бы  бесконечно
вращаться в смене одних и тех же форм правления.
     Итак, я утверждаю, что все  названные  формы  губительны:  три  хороших  по
причине их  кратковременности,  а  три  дурных  -  из-за  их  злокачественности.
Поэтому, зная об этом их недостатке, мудрые законодатели избегали каждой из  них
в отдельности и избирали такую, в  которой  они  оказывались  бы  перемешанными,
считая подобную форму правления более прочной  и  устойчивой,  ибо,  сосуществуя
одновременно в  одном  и  том  же  городе,  Самодержавие,  Оптиматы  и  Народное
правление оглядываются друг на друга.
     Из создателей такого рода конституций  более  всех  достоин  славы  Ликург.
Давая Спарте законы, он отвел соот ветствующую роль Царям, Аристократам и Народу
и  создал  государственный  строй,  просуществовавший  свыше  восьмисот  лет   и
принесший этому городу великую славу и благоденствие.  Совсем иное  случилось  с
Солоном, давшим законы Афинам.  Установив там одно лишь Народное  правление,  он
дал ему столь краткую жизнь, что еще до своей  смерти  успел  увидеть  в  Афинах
тиранию Пи-систрата. И хотя через сорок лет наследники Писистрата были изгнаны и
в Афинах возродилась свобода, ибо там было восстановлено  Народное  правление  в
соответствии с законами Солона, правление это просуществовало не дольше ста лет,
несмотря на то что для поддержания его принимались различные, не предусмотренные
самим  Солоном  постановления,  направленные  на  обуздание  наглости  дворян  и
всеобщей разнузданности.  Как бы то ни было, так как Солон не соединил  Народное
правление с сильными сторонами Самодержавия и Аристократии, Афины, по  сравнению
со Спартой, прожили очень недолгую жизнь.
     Обратимся, однако, к Риму.  Несмотря на  то  что  в  Риме  не  было  своего
Ликурга, который бы с самого начала устроил его так, чтобы он мог  долгое  время
жить свободным, в нем создалось множество благоприятных обстоятельств, возникших
благодаря  разногласиям  между  Плебсом  и  Сенатом,  и  то,  чего  не  совершил
законодатель, сделал случай.  Поэтому если  Риму  не  повезло  вначале,  то  ему
повезло потом. Первые учреждения его были плохи, но не настолько, чтобы свернуть
его с правильного пути, могущего привести к совершенству.  Ромул и  другие  цари
создали много хороших законов, отвечающих, между прочим, и требованиям  свободы,
но так как целью их было основание царства, а не республики, то, когда Рим  стал
свободным, оказалось, что в нем недостает многого, что  надо  было  бы  учредить
ради свободы и о чем цари не позаботились.
     После того как римские цари лишились власти вследствие  обсуждавшихся  нами
причин и рассмотренным выше образом, изгнавшие их сразу  же  учредили  должность
двух Консулов, занявших место Царя, так что из Рима была изгнана не сама царская
власть, а лишь ее имя.  Таким образом, поскольку в  римской  республике  имелись
Консулы и Сенат, она представляла собой соединение двух  из  трех  вышеописанных
начал, а именно  Самодержавия  и  Аристократии.  Оставалось  только  дать  место
Народному правлению.  Поэтому, когда римская знать по причинам, о которых  будет
говорено дальше, совсем  обнаглела,  против  нее  восстал  Народ,  и,  чтобы  не
потерять всего, ей  пришлось  поступиться  и  предоставить  Народу  его  долю  в
управлении государством.  С другой стороны,  у  Консулов  и  Сената  сохранилось
достаточно  власти,  чтобы  они  могли  удерживать  в  республике  свое  прежнее
положение.  Так возник институт плебейских  Трибунов.  После  его  возникновения
состояние римской республики упрочилось,  ибо  в  ней  получили  место  все  три
правительственных начала.  Судьба была столь благосклонна к Риму, что,  хотя  он
переходил от правления Царей и  Оптиматов  к  правлению  Народа,  проходя  через
вышеописанные ступени и повинуясь аналогичным причинам,  тем  не  менее  царская
власть в нем никогда не была полностью уничтожена для передачи ее  Оптиматам,  а
власть Оптиматов не была уменьшена для передачи ее  Народу.  Смешавшись  друг  с
другом, они сделали республику совершенной.  К такому  совершенству  Рим  пришел
благодаря раздорам между Плебсом и Сенатом, как это будет  подробно  показано  в
двух следующих главах.

Глава III
                          КАКИЕ ОБСТОЯТЕЛЬСТВА ПРИВЕЛИ
                     К СОЗДАНИЮ В РИМЕ ПЛЕБЕЙСКИХ ТРИБУНОВ,
                           КАКОВОЕ СДЕЛАЛО РЕСПУБЛИКУ
                               БОЛЕЕ СОВЕРШЕННОЙ

     Как  доказывают  все,  рассуждающие  об  общественной  жизни,  и  как    то
подтверждается множеством примеров из истории, учредителю республики и создателю
ее законов необходимо заведомо считать всех людей злыми и предполагать, что  они
всегда проявят злобность своей души, едва лишь им представится  к  тому  удобный
случай.  Если же чьянибудь  злобность  некоторое  время  не  обнаруживается,  то
происходит это вследствие каких-то  неясных  причин,  пониманию  которых  мешает
отсутствие опыта; однако ее все равно обнаружит время, называемое  отцом  всякой
истины.
     Казалось, что после изгнания  Тарквиниев  в  Риме  установилось  величайшее
согласие между Плебсом и Сенатом; что Знать отказалась от своего  высокомерия  и
настолько прониклась народным духом, что стала выносимой даже  для  человека  из
самых низов.  Это ее лицемерие не было обнаружено и причины его  не  были  ясны,
пока были живы Тарквинии.  Боясь их и опасаясь, как  бы  притесняемый  Плебс  не
примкнул к ним,  Знать  обращалась  с  плебеями  по-человечески;  но  едва  лишь
Тарквинии умерли и у Знати исчез страх перед ними, как она  стала  извергать  на
Плебс яд, скопившийся у нее в груди, и угнетать его всеми возможными  способами.
Это  подтверждает  сказанное  мной  выше:  люди  поступают  хорошо    лишь    по
необходимости; когда же у  них  имеется  большая  свобода  выбора  и  появляется
возможность  вести  себя  как  им  заблагорассудится,  то  сразу  же   возникают
величайшие смуты и беспорядки.  Вот почему говорят, что  голод  и  нужда  делают
людей изобретательными, а законы - добрыми. Там, где что-либо совершается хорошо
само собой, без  закона,  в  законе  нет  надобности;  но  когда  добрый  обычай
исчезает, закон сразу же делается необходимым.  Поэтому, когда умерли Тарквинии,
страх перед которыми обуздывал Знать, пришлось  подумать  о  каком-нибудь  новом
порядке, который оказывал бы такое же действие, что и Тарквинии, пока  они  были
живы.  Поэтому после многих смут,  волнений  и  рискованных  столкновений  между
Плебсом и Знатью  для  безопасности  Плебса  бьыи  учреждены  Трибуны.  Им  были
предоставлены большие полномочия, и они пользовались таким уважением, что  могли
всегда играть роль посредников между Плебсом и Сенатом и противостоять  наглости
Знати.

Глава IV
                   О ТОМ, ЧТО РАЗДОРЫ МЕЖДУ ПЛЕБСОМ И СЕНАТОМ
                           СДЕЛАЛИ РИМСКУЮ РЕСПУБЛИКУ
                           СВОБОДНОЙ И МОГУЩЕСТВЕННОЙ

     Я не хочу оставить без  рассмотрения  смуты,  происходившие  в  Риме  после
смерти Тарквиниев и до учреждения Трибунов, и намерен коечто возразить тем,  кто
утверждает, будто Рим был республикой настолько подверженной смутам  и  до  того
беспорядочной, что, не исправь судьба и военная  доблесть  его  недостатков,  он
оказался бы ничтожнее всякого другого государства> Я не могу отрицать того,  что
счастливая судьба и армия были  причинами  римского  владычества;  но  в  данном
случае мне представляется неизбежным само возникновение  названных  причин,  ибо
хорошая армия имеется там, где существует хороший политический строй, и  хорошей
армии редко не сопутствует счастье.
     Но перейдем к другим примечательным особенностям этого города. Я утверждаю,
что осуждающие столкновения между Знатью и Плебсом порицают, по-моему, то самое,
что было главной причиной сохранения в Риме свободы;  что  они  обращают  больше
внимания  на  ропот  и  крики,  порождавшиеся  такими  столкновениями,  чем   на
вытекавшие из них благие последствия; и что, наконец, они не учитывают того, что
в каждой республике имеются два различных умонастроения - народное и дворянское,
и что все законы, принимавшиеся во имя свободы, порождались разногласиями  между
народом и  грандами.  В  этом  легко  убедиться  на  примере  истории  Рима.  От
Тарквиниев до Гракхов - а их разделяет более трехсот лет - смуты  в  Риме  очень
редко приводили к изгнаниям и еще реже - к кровопролитию.  Никак нельзя называть
подобные смуты губительными.  Никак нельзя утверждать, что в республике, которая
при всех возникавших в ней раздорах за такой долгий срок отправила в изгнание не
более восьми -- десяти  граждан,  почти  никого  не  казнила  и  очень  немногих
приговорила к денежному штрафу, отсутствовало внутреннее единство.  И  уж  вовсе
безосновательно объявлять неупорядоченной республику,  давшую  столько  примеров
доблести, ибо добрые примеры порождаются хорошим воспитанием, хорошее воспитание
- хорошими законами, а хорошие законы - теми  самыми  смутами,  которые  многими
необдуманно осуждаются.  В самом деле, всякий,  кто  тщательно  исследует  исход
римских смут, обнаружит,  что  из  них  проистекали  не  изгнания  или  насилия,
наносящие урон общему благу, а законы и постановления, укрепляющие  общественную
свободу.
     Возможно, кто-нибудь мне возразит: "Что за странные, чуть  ли  не  зверские
нравы: народ скопом орет на Сенат, Сенат - на народ, граждане  суматошно  бегают
по улицам, запирают лавки, все плебеи разом покидают Рим - обо всем этом страшно
даже  читать".  На  это  я  отвечу:  всякий  город  должен  обладать   обычаями,
предоставляющими народу возможность давать выход его честолюбивым стремлениям, а
особливо такой город, где во всех важных делах приходится считаться  с  народом.
Для Рима было обычным, что когда народ хотел добиться  нужного  ему  закона,  он
либо прибегал к какому-нибудь из вышеназванных действий, либо  отказывался  идти
на  войну,  и  тогда,  чтобы  успокоить  его,  приходилось  в   какой-то    мере
удовлетворять  его  желание.  Но  стремления  свободного  народа  редко   бывают
губительными  для  свободы,  ибо  они  порождаются  либо  притеснениями,    либо
опасениями народа, что его хотят притеснять.  Если опасения  эти  необоснованны,
надежным средством против них является сходка, на которой какойнибудь  уважаемый
человек произносит речь  и  доказывает  в  ней  народу,  что  тот  заблуждается.
Несмотря на то, что народ, по словам Туллия, невежествен, он способен воспринять
истину и легко уступает,  когда  человек,  заслуживающий  доверия,  говорит  ему
правду.
     Итак, следует  более  осмотрительно  порицать  римскую  форму  правления  и
помнить о том, что многие хорошие следствия, имевшие место в римской республике,
должны были быть обусловлены превосходными причинами.  И раз смуты были причиной
учреждения Трибунов, они заслуживают  высшей  похвалы.  Учреждение  Трибунов  не
только предоставило народу его долю в управлении государством, но и имело  своей
целью защиту свободы, как то будет показано в следующей главе.

Глава V
                КТО ЛУЧШЕ ОХРАНЯЕТ СВОБОДЫ - НАРОД ИЛИ ДВОРЯНЕ,
                 И У КОГО БОЛЬШЕ ПРИЧИН ДЛЯ ВОЗБУЖДЕНИЯ СМУТ -
                   У ТЕХ, КТО ХОЧЕТ ПРИОБРЕСТИ, ИЛИ ЖЕ У ТЕХ,
                       КТО ХОЧЕТ СОХРАНИТЬ ПРИОБРЕТЕННОЕ

     Те, кто мудро создавали республику, одним из самых необходимых дел почитали
организацию охраны свободы.  В зависимости от того, кому она  вверялась,  дольше
или меньше сохранялась свободная жизнь.  А так как в каждой  республике  имеются
люди знатные и народ, то возникает вопрос, кому лучше поручить названную охрану.
У лакедемонян, а во времена более к нам близкие - у венецианцев, охрана  свободы
была отдана в руки Нобилей; но у римлян она была поручена Плебсу.
     Необходимо поэтому рассмотреть, какая  из  этих  республик  сделала  лучший
выбор.  Если вникать в причины, то можно будет много сказать в пользу каждой  из
них. Если же взглянуть на результаты, то придется, наверное, отдать предпочтение
Нобилям, ибо свобода в Спарте и Венеции просуществовала дольше, чем в Риме.
     Обращаясь к рассмотрению причин, я скажу, имея в виду  сперва  римлян,  что
охрану какой-нибудь вещи надлежит поручать тому, кто бы менее  жаждал  завладеть
ей.  А если мы посмотрим на цели  людей  благородных  и  людей  худородных,  то,
несомненно, обнаружим, что благородные изо всех сил стремятся  к  господству,  а
худородные желают лишь не быть порабощенными и, следовательно,  гораздо  больше,
чем гранды, любят свободную жизнь, имея меньше  надежд,  чем  они,  узурпировать
общественную свободу.  Поэтому естественно, что  когда  охрана  свободы  вверена
народу, он печется о ней больше и, не имея возможности сам узурпировать свободу,
не позволяет этого и другим
     Но с другой стороны, защитники спартанского и венецианского строя  говорят,
что при вручении охраны свободы людям могущественным и знатным сразу достигаются
две важные цели: вопервых, благодаря этому знать удовлетворяет  свое  честолюбие
и, занимая господствующее положение в республике, держа  в  своих  руках  дубину
власти, имеет все основания чувствовать себя вполне довольной, а во-вторых, этим
сильно ослабляется мятежный дух черни, являющийся причиной бесконечных  раздоров
и беспорядков в республике и способный довести Знать до такого отчаяния, которое
со временем принесет дурные плоды.  В качестве примера они ссылаются на  тот  же
Рим, где после установления должности плебейских Трибунов чернь, получив в  свои
руки власть, не довольствовалась одним плебейским Консулом, но  пожелала,  чтобы
оба Консула были плебейскими.  Потом она потребовала себе Цензуру, Претуру и все
другие высшие  правительственные  должности  в  государстве.  Но  и  это  ее  не
удовлетворило; поэтому, увлекаемая все тем же неистовством, она  начала  обожать
людей, которых считала способными сокрушить знать. Это породило могущество Мария
и погубило Рим.
     Поистине, тому, кто должным образом взвесит одну и другую  возможность,  не
легко  будет  решить,  кому  следует  поручить  охрану  свободы,    не    уяснив
предварительно, какая из человеческих склонностей пагубнее для республики  -  та
ли, что побуждает сохранять приобретенные почести, или же та, что толкает на  их
приобретение.
     Всякий, кто тщательно исследует этот вопрос со всех сторон, придет в  конце
концов к следующему выводу ты рассуждаешь либо о  республике,  желающей  создать
империю, подобную Риму, либо о той, которой достаточно просто уцелеть.  В первом
случае надо делать все, как делалось в Риме; во втором - можно подражать Венеции
и Спарте по причинам, о которых будет сказано в следующей главе.
     Но, возвращаясь к рассмотрению того, какие люди опаснее для республики - те
ли, что жаждут приобретать, или же те,  кто  боится  утратить  приобретенное,  -
укажу, что когда для раскрытия заговора, возникшего в Капуе  против  Рима,  Марк
Менений был сделан диктатором, а Марк Фульвий - начальником  конницы  (оба  были
плебеями), они получили от народа также и полномочия  установить,  кто  в  самом
Риме с помощью подкупа и вообще незаконными путями затевает получить консульство
и другие должности.  Знать сочла, что таковые полномочия, данные диктатору, были
направлены против нее, и распустила по Риму  слухи,  будто  почетных  должностей
подкупом и незаконным способом ищут не знатные люди, а худородные,  которые,  не
имея возможности полагаться на происхождение и  собственные  доблести,  пытаются
достичь высокого положения незаконным путем.  Особенно в  этом  обвиняли  самого
диктатора.  Обвинения эти были настолько серьезны, что Менений, созвав сходку  и
жалуясь на клевету, возведенную на  него  знатью,  сложил  с  себя  диктатуру  и
отдался на суд народа.  Дело его разбиралось, и он был оправдан. На  суде  много
спорили о том, кто честолюбивее - тот  ли,  кто  хочет  сохранить  приобретенную
власть, или же тот, кто стремится к ее приобретению, ибо и то и  другое  желание
легко может стать причиной величайших смут.  Чаще всего, однако,  таковые  смуты
вызываются людьми имущими, потому страх потерять богатство порождает у них те же
страсти, которые свойственны неимущим, ибо никто  не  считает,  что  он  надежно
владеет тем, что у него есть, не приобретая большего.  Не говоря уж о  том,  что
более богатые люди имеют большие возможности и средства  для  учинения  пагубных
перемен.  Кроме того, нередко случается, что их наглое  и  заносчивое  поведение
зажигает в сердцах людей неимущих желание обладать властью либо для того,  чтобы
отомстить обидчикам, разорив их, либо для того, чтобы самим получить богатство и
почести, которыми те злоупотребляют.

Глава VI
                       ВОЗМОЖНО ЛИ БЫЛО УСТАНОВИТЬ В РИМЕ
                    ТАКОЙ СТРОЙ, КОТОРЫЙ УНИЧТОЖИЛ БЫ ВРАЖДУ
                            МЕЖДУ НАРОДОМ И СЕНАТОМ

     Выше мы рассуждали о последствиях, которые имели раздоры  между  Народом  и
Сенатом.  Однако, проследив их до времени Гракхов, когда они сделались  причиной
крушения свободной жизни, вероятно, найдется кто-нибудь, кто пожелает, чтобы Рим
достиг великих результатов без того,  чтобы  в  нем  существовала  вышеназванная
вражда. Поэтому мне кажется делом, достойным внимания, посмотреть, можно ли было
установить в Риме такой строй, который уничтожил бы упомянутые раздоры.  А желая
исследовать это, необходимо обратиться к тем республикам, которые  долгое  время
просуществовали свободными без подобной вражды и смут, и посмотреть, каков был у
них строй и можно ли было ввести его  в  Риме.  В  качестве  примера  у  древних
возьмем Спарту, а у наших современников Венецию - государства, о которых  я  уже
говорил.
     В Спарте был царь и небольшой Сенат, который ею  управлял.  Венеция  же  не
имеет различных наименований для членов правительства; все, кто могут  принимать
участие в управлении, называются там одним общим именем - Дворяне.  Такой обычай
возник в Венеции больше благодаря случаю, нежели мудрости ее законодателей. Дело
обстояло вот как: на небольших клочках суши, где расположен теперь город, в силу
причин, о которых уже говорилось, скопилось много людей. Когда число их возросло
настолько, что для продолжения совместной жизни  им  потребовались  законы,  они
установили определенную форму правления; часто собираясь вместе  на  советы,  на
которых решались вопросы, касающиеся города, они в конце концов постановили, что
их вполне достаточно для нормальной политической жизни,  и  закрыли  возможность
для участия в правлении всем тем, кто поселился бы там позднее.  А  так  как  со
временем в Венеции оказалось  довольно  много  жителей,  не  имеющих  доступа  к
правлению, то, дабы почтить тех, кто правил, их стали именовать Дворянами,  всех
же прочих - Пополанами.
     Подобный порядок смог возникнуть и сохраниться без смут, потому что,  когда
он родился, любой из тогдашних обитателей Венеции входил  в  правительство,  так
что  жаловаться  было  некому;  те  же,  кто  поселился  в  ней  позднее,  найдя
государство  прочным  и  окончательно  сложившимся,  не  имели  ни  причин,   ни
возможностей для смут.  Причин у них не было потому,  что  никто  их  ничего  не
лишил; возможностей же у них не было оттого, что правители держали их  прочно  в
узде и не использовали там, где они могли бы приобрести авторитет.  Кроме  того,
тех, кто поселился в  Венеции  позднее,  не  было  слишком  много,  так  что  не
существовало диспропорции между теми, кто правил, и теми, кем  управляли:  число
Дворян либо равнялось числу Пополанов, либо превосходило его.  Вот причины того,
почему Венеция смогла учредить у себя такой строй и сохранить его в целостности.
     Спарта, как я уже говорил,  управлялась  Царем  и  небольшим  Сенатом.  Она
смогла просуществовать столь долгое время, потому что в Спарте было мало жителей
и потому что в нее был закрыт доступ для чужестранцев, желавших там  поселиться,
а также потому, что,  почитая  законы  Ликурга  (их  соблюдение  уничтожало  все
причины для смут), спартанцы смогли долго сохранять внутреннее единство.  Ликург
своими  законами  установил  в  Спарте  имущественное  равенство  и  неравенство
общественных положений; там  все  были  равно  бедны;  плебеи  не  обладали  там
честолюбием, ибо высокие общественные должности  в  городе  распространялись  на
немногих граждан и Плебс не подпускался к ним даже близко; аристократы же  своим
дурным  обращением  никогда  не  вызывали  у  плебеев  желания  завладеть  этими
должностями.  Такое положение было создано спартанскими Царями, которые, обладая
самодержавной властью и будучи окруженными со всех сторон Знатью, не имели более
верного средства для  поддержания  своего  достоинства,  нежели  предоставление.
Плебсу защиты от всякого рода обид.  Благодаря этому Плебс не испытывал страха и
не стремился к государственной власти; а так как у него не было  государственной
власти и он не испытывал страха, то тем самым не  возникло  соперничества  между
ним и Знатью, отпала причина для смут,  и  Плебс  и  Знать  могли  долгое  время
сохранять  единство.  Два  важных  обстоятельства  обусловливали  это  единство:
во-первых,  в  Спарте  было  мало  жителей,  и  поэтому  они  могли  управляться
немногими; во-вторых, не допуская в  свою  республику  иноземцев,  спартанцы  не
имели случая ни развратиться, ни до такой степени  увеличиться  численно,  чтобы
для них стало невыносимым управляющее ими меньшинство.
     Таким образом, приняв все это во внимание, ясно,  что  законодателям  Рима,
дабы в Риме установилось такое же спокойствие, как в вышеназванных  республиках,
необходимо было сделать одно из двух: либо, подобно венецианцам, не использовать
плебеев на войне, либо, подобно спартанцам,  не  допускать  к  себе  чужеземцев.
Вместо этого они делали и то и другое, что придало Плебсу  силу,  увеличило  его
численно и предоставило ему множество поводов для учинения смут.  Однако если бы
римское государство было более спокойным, это повлекло  бы  за  собой  следующее
неудобство: оно оказалось бы также более слабым, ибо отрезало  бы  себе  путь  к
тому величию, которого оно  достигло.  Таким  образом,  пожелай  Рим  уничтожить
причины смут, он уничтожил бы и причины, расширившие его границы.
     Если  вглядеться  получше,  то  увидишь,  что  так  бывает  во  всех  делах
человеческих: никогда невозможно избавиться от одного неудобства,  чтобы  вместо
него не возникло  другое.  Поэтому,  если  ты  хочешь  сделать  народ  настолько
многочисленным  и  хорошо  вооруженным,  чтобы  создать  великую  державу,  тебе
придется наделить его такими качествами, что ты потом уже не  сможешь  управлять
им  по  своему  усмотрению.  Если  же  ты  сохранишь  народ  малочисленным   или
безоружным, дабы иметь возможность делать с ним все, что  угодно,  то  когда  ты
придешь к власти, ты либо  не  сможешь  удержать  ее,  либо  народ  твой  станет
настолько труслив, что ты сделаешься жертвой первого же, кто  на  тебя  нападет.
При каждом решении надо смотреть, какой выбор представляет меньше  неудобств,  и
именно его считать наилучшим, ибо никогда не бывает так, чтобы все шло без сучка
без задоринки.
     Рим, таким образом, мог по образу  Спарты  установить  у  себя  пожизненную
власть государя и учредить небольшой Сенат, но, желая создать  великую  державу,
он не мог, подобно Спарте, не увеличивать число своих граждан; по  этой  причине
пожизненный Царь и малочисленный Сенат мало способствовали бы его единству.
     Вот почему, если кто пожелает заново учредить республику,  ему  надо  будет
прежде всего поразмыслить над тем, желает ли он, чтобы  она  расширила,  подобно
Риму, свои границы и могущество или же чтобы она осталась в  узких  пределах.  В
первом случае необходимо устроить ее, как Рим, и дать самый широкий простор  для
смут  и  общественных  несогласий,  ибо  без  большого  числа  и  притом  хорошо
вооруженных граждан республика никогда не сможет вырасти или, если она вырастет,
сохраниться Во втором случае ее можно устроить наподобие Спарты  и  Венеции;  но
так как территориальное расширение - яд для подобных республик, надо,  чтобы  ее
учредитель всеми возможными средствами запретил ей завоевания,  ибо  завоевания,
опирающиеся на слабую республику, приводят к ее крушению.  Так было со Спартой и
с Венецией.  Первая из них, подчинив  себе  почти  всю  Грецию,  обнаружила  при
ничтожной неудаче  непрочность  своих  основ:  восстания  в  греческих  городах,
последовавшие за восстанием в Фивах, поднятым Пелонидом, полностью сокрушили эту
республику.  То же самое случилось и с  Венецией:  захватив  значительную  часть
Италии - в большинстве случаев  не  посредством  войн,  а  благодаря  деньгам  и
хитрости, - она, как только ей пришлось доказать свою силу, в один день утратила
все.
     Я готов поверить, что можно создать долговечную республику, придав ей такой
же внутренний строй, какой был в Спарте или в Венеции; чтобы  помещалась  она  в
укрепленном месте и обладала такой силой, что никто не считал бы  возможным  тут
же ее уничтожить; а с другой стороны, чтобы она не была настолько могущественна,
дабы внушать страх своим соседям.  В этом случае она могла бы долго наслаждаться
своим строем.  Ведь война против того или  иного  государства  ведется  по  двум
причинам: во-первых, для того чтобы стать его господином, во-вторых, из  боязни,
как бы оно на тебя не  напало.  Обе  эти  причины  почти  полностью  устраняются
вышесказанным способом. Если республику, хорошо подготовленную к обороне, трудно
будет одолеть, то, как я полагаю, вряд ли случится, чтобы кто-нибудь задумал  ее
завоевывать.  В то же время, если она не будет выходить из своих пределов и опыт
докажет, что она лишена честолюбия, никто из страха за себя не начнет против нее
войну, особливо если конституция или специальный закон будут запрещать ей захват
чужих территорий.
     Я твердо  верю,  что,  имейся  возможность  сохранить  состояние  подобного
равновесия, в городе  установилась  бы  истинная  политическая  жизнь  и  полное
спокойствие. Однако поскольку все дела человеческие находятся в движении, то, не
будучи в состоянии оставаться на месте,  они  идут  либо  вверх,  либо  вниз,  и
необходимость вынуждает тебя к тому, что отвергает твой разум.  Так  что,  когда
республику, не  приспособленную  к  территориальным  расширениям,  необходимость
заставляет расшириться, она теряет свои основы  и  гибнет  еще  быстрее.  Но,  с
другой стороны, если бы Небо оказалось к ней  столь  благосклонным,  что  ей  не
пришлось бы  вести  войну,  праздность  сделала  бы  ее  либо  изнеженной,  либо
раздробленной.  То и другое вместе или порознь стало  бы  причиной  ее  падения.
Потому, так как невозможно, по-моему,  ни  добиться  названного  равновесия,  ни
избрать средний путь, надо при учреждении республики думать о более почетной для
нее роли и устраивать республику так, чтобы, когда необходимость  вынудит  ее  к
территориальным  расширениям,  она  сумела  бы  сохранить    свои    завоевания.
Возвращаясь к началу своих  рассуждений,  скажу,  что  считаю  нужным  следовать
римскому строю, а не строю всех  прочих  республик,  ибо  не  думаю,  что  можно
отыскать промежуточную форму правления, и полагаю,  что  следует  примириться  с
враждой,  возникающей  между  Народом  и  Сенатом,  приняв  ее  как   неизбежное
неудобство для достижения римского величия. Помимо всех прочих доводов, которыми
доказывается  необходимость  трибунской  власти  для  охраны  свободы,  нетрудно
заметить благотворность для республики правомочия обвинять,  которым,  наряду  с
другими правами, были наделены Трибуны [...]

Глава IX
                       О ТОМ, ЧТО НЕОБХОДИМО БЫТЬ ОДНОМУ,
                    ЕСЛИ ЖЕЛАЕШЬ ЗАНОВО ОСНОВАТЬ РЕСПУБЛИКУ
                            ИЛИ ЖЕ ПРЕОБРАЗОВАТЬ ЕЕ,
                    ПОЛНОСТЬЮ ИСКОРЕНИВ В НЕЙ СТАРЫЕ ПОРЯДКИ

     Возможно, кому-нибудь покажется, что я слишком углубился в римскую историю,
не сказав, однако, ничего  ни  об  основателях  римской  республики,  ни  об  ее
учреждениях, имеющих касательство к религии и армии. Потому, не желая испытывать
дольше терпение тех, кто хотел бы узнать кое-что об этом предмете, скажу: многие
почтут, пожалуй, дурным примером тот факт, что  основатель  гражданского  образа
жизни, каковым был Ромул, сперва убил своего брата,  а  затем  дал  согласие  на
убийство Тита Тация Сабина, избранного ему в сотоварищи по  царству.  Полагающие
так считают, что подданные подобного государя смогут, опираясь на его авторитет,
из честолюбия или жажды власти притеснять тех, кто стал бы восставать против  их
собственного  авторитета.  Такое  мнение  было  бы  справедливым,  если  бы   не
учитывалась цель, подвигнувшая Ромула на убийство.
     Следует принять за общее правило следующее: никогда или  почти  никогда  не
случалось, чтобы республика или царство с самого начала получали  хороший  строй
или же преобразовывались бы заново,  отбрасывая  старые  порядки,  если  они  не
учреждались  одним  человеком.   Напротив,    совершенно    необходимо,    чтобы
один-единственный человек создавал  облик  нового  строя  и  чтобы  его  разумом
порождались все новые учреждения.  Вот почему мудрый учредитель республики, всей
душой стремящийся не к собственному, но к общему благу, заботящийся не  о  своих
наследниках,  но  об  общей  родине,  должен  всячески    стараться    завладеть
единовластием.  И никогда ни один благоразумный человек не  упрекнет  его,  если
ради упорядочения царства или создания республики он  прибегнет  к  каким-нибудь
чрезвычайным  мерам.  Ничего  не  поделаешь:  обвинять  его  будет  содеянное  -
оправдывать результат; и когда результат, как  у  Ромула,  окажется  добрым,  он
будет всегда оправдан.  Ибо порицать надо  того,  кто  жесток  для  того,  чтобы
портить, а не того, кто бывает таковым,  желая  исправлять.  Ему  надлежит  быть
очень рассудительным и весьма доблестным, дабы захваченная  им  власть  не  была
унаследована другим, ибо, поскольку люди склонны скорее ко злу, нежели к  добру,
легко может случиться, что его наследник станет тщеславно пользоваться тем,  чем
сам он пользовался доблестно.  Кроме того, хотя один  человек  способен  создать
определенный порядок, порядок этот окажется недолговечным, если будет  опираться
на плечи одного-единственного человека.  Гораздо лучше, если он будет  опираться
на заботу многих граждан и если многим гражданам будет вверено его  поддержание.
Ибо народ не способен создать определенный порядок, не имея возможности  познать
его благо по причине царящих в народе разногласий, но когда благо  сего  порядка
народом познано, он не согласится с ним  расстаться.  А  что  Ромул  заслуживает
извинения за убийство брата и товарища и что содеянное им было совершено во  имя
общего блага, а не ради удовлетворения личного тщеславия, доказывает, что  сразу
же вслед за этим он учредил Сенат, с которым  советовался  и  в  зависимости  от
мнения которого принимал свои решения.  Всякий, кто посмотрит как следует, какую
власть  сохранил  за  собой  Ромул,  увидит,  что  она  ограничивалась    правом
командовать войском, когда объявлялась война, и собирать  Сенат.  Это  выявилось
позднее, когда в  результате  изгнания  Тарквиниев  Рим  стал  свободным.  Тогда
римлянами не было обновлено ни одно из древних учреждений, только вместо  одного
несменяемого Царя появилось два избираемых ежегодно Консула; это доказывает, что
все порядки, существовавшие в Риме прежде, более соответствовали гражданскому  и
свободному строю, нежели строю абсолютистскому и тираническому.
     В подтверждение вышесказанного можно было бы привести множество примеров  -
Моисея, Ликурга, Солона  и  других  основателей  царств  и  республик,  которые,
благодаря тому что они присвоили себе власть, смогли издать законы, направленные
на общее благо, - но я не стану касаться всех этих примеров,  считая  их  широко
известными.  Укажу лишь на один  из  них,  не  очень  знаменитый,  но  достойный
внимания тех, кому хотелось бы стать хорошим законодателем.
     Агид, царь Спарты, хотел снова ввести  спартанцев  в  те  пределы,  которые
установили для них законы Ликурга, ибо полагал, что, выйдя из них, его  город  в
значительной мере утратил свою древнюю доблесть, а вместе с  ней  также  и  свою
силу и военное могущество; он  был  сразу  же  убит  спартанскими  Эфорами,  как
человек,  якобы  стремящийся  к  установлению  тирании.  После  него  царствовал
Клеомен; у него возникло то же самое желание под влиянием найденных им сочинений
и воспоминаний об Агиде, из которых он узнал, каковы были  у  того  намерения  и
помыслы.  Но Клеомен понял,  что  не  сможет  добиться  блага  родины,  не  став
единовластным  правителем.  Он  считал,  что  людское  честолюбие  помешает  ему
принести пользу многим вопреки желанию немногих, и приказал убить всех Эфоров, а
также некоторых других граждан, могущих оказать ему  сопротивление,  после  чего
полностью восстановил законы Ликурга.  Такое решение могло  возродить  Спарту  и
принести Клеомену не меньшую славу, чем та, какой пользовался  Ликург,  не  будь
тогда могучей Македония, а остальные греческие государства  -  слишком  слабыми.
Ибо после установления в  Спарте  новых  порядков  Клеомен  подвергся  нападению
македонян; оказавшись слабее них и не имея к кому обратиться за помощью, он  был
побежден, а его замысел,  справедливый  и  достойный  всяческих  похвал,  так  и
остался незавершенным.
     Приняв все это во внимание, я  прихожу  к  заключению,  что  для  основания
республики надо быть одному.  Ромул же за убийство Рема и Тита Тация заслуживает
извинения, а не порицания.

Глава Х
                        СКОЛЬ ДОСТОЙНЫ ВСЯЧЕСКИХ ПОХВАЛ
                       ОСНОВАТЕЛИ РЕСПУБЛИКИ ИЛИ ЦАРСТВА,
                          СТОЛЬ ЖЕ УЧРЕДИТЕЛИ ТИРАНИИ
                               ГНУСНЫ И ПРЕЗРЕННЫ

     Из всех прославляемых людей более всего  прославляемы  главы  и  учредители
религий.  Почти сразу же  за  ними  следуют  основатели  республик  или  царств.
Несколько ниже на лестнице славы стоят те, кто,  возглавляя  войска,  раздвинули
пределы собственного царства или же своей родины. Потом идут писатели. А так как
пишут они о разных вещах, то каждый из писателей бывает знаменит в  соответствии
с  важностью  своего  предмета.  Всем  прочим  людям,  число  которых  безмерно,
воздается та доля похвал, которую приносит им их искусство и сноровка. Наоборот*
гнусны и омерзительны искоренители  религий,  разрушители  республик  и  царств,
враги доблести, литературы и всех прочих искусств,  приносящих  пользу  и  честь
роду человеческому,  иными  словами  -  люди  нечестивые,  насильники,  невежды,
недотепы, лентяи и трусы.
     Нет никого, кто окажется так глуп  или  же  так  мудр,  так  подл  или  так
добродетелен, что, представься ему выбор, он не станет хвалить людей,  достойных
похвал, и порицать достойных  порицания.  Тем  не  менее  почти  все,  обманутые
видимостью мнимого блага и ложной славы, вольно или невольно скатываются в число
именно тех людей, которые заслуживают  скорее  порицаний,  нежели  похвал.  Имея
возможность заслужить огромный  почет  созданием  республики  или  царства,  они
обращаются к тирании и не замечают, какой доброй репутации, какой  славы,  какой
чести, какой безопасности и какого душевного спокойствия,  вместе  с  внутренним
удовлетворением, они при этом лишаются, на какое  бесславие,  позор,  опасность,
тревоги они себя обрекают.
     Невозможно, чтобы люди, как живущие частной жизнью в какойлибо  республике,
так  и  те,  кто  благодаря  судьбе  и  собственной  доблести  сделались  в  ней
государями,  если  бы  только  они  читали  сочинения  историков  и    извлекали
драгоценные уроки из воспоминаний о событиях древности, не пожелали  -  те,  что
живут частной жизнью у себя на родине, быть скорее Сципионами, чем Цезарями,  те
же, кто стал там государями, оказаться скорее Агесилаями, Тимолеонтами, Дионами,
нежели Наби-дами, Фаларисами, Дионисиями, ибо  они  увидели  бы,  что  последние
страшным образом поносятся, а первые превозносятся до  небес.  Кроме  того,  они
узнали бы, что Ти-молеонт и другие пользовались  у  себя  на  родине  ничуть  не
меньшим авторитетом, чем Дионисий и  Фаларис,  но  жили  в  несравненно  большей
безопасности.
     И пусть никого не обманывает слава Цезаря, как бы сильно ни прославляли его
писатели, ибо хваливших Цезаря  либо  соблазнила  его  счастливая  судьба,  либо
устрашила  продолжительность  существования  императорской   власти,    которая,
сохраняя его имя, не допускала, чтобы писатели свободно о нем  говорили.  Однако
если кому-нибудь захочется представить, что сказали  бы  о  Цезаре  неутесненные
писатели, пусть почитает он, что пишут они  о  Катилине.  Цезарь  заслужил  даже
большего порицания; ведь больше надобно порицать того, кто причинил, а не  того,
кто хотел  причинить  зло.  Пусть  почитает  он  также,  какие  хвали  воздаются
историками Бруту;  поскольку  могущество  Цезаря  не  позволило  им  ругать  его
открыто, они  прославляли  его  врага.
     Пусть тот, кто сделался государем в республике, посмотрит, насколько больше
похвал воздавалось в Риме, после того как Рим стал Империей, императорам, жившим
согласно законам и как добрые государи, по сравнению с теми из них, которые вели
прямо противоположный образ жизни.  Он увидит, что Тит, Нерва, Траян, Антонин  и
Марк не нуждались для своей защиты ни в преторианской гвардии, ни  во  множестве
легионов, ибо защитой им служили их собственные  нравы,  расположение  народа  и
любовь Сената.  Он увидит также, что всех западных и восточных армий не  хватило
для того, чтобы уберечь Калигулу, Нерона, Вителлия и  многих  других  преступных
императоров от врагов, которых порождали их пороки и злодейская жизнь.  Если  бы
история римских императоров была как следует рассмотрена, она могла бы послужить
хорошим руководством для какого-нибудь государя и  показать  ему  пути  славы  и
позора, безопасности и вечных опасений за собственную жизнь.  Ведь  из  двадцати
шести императоров от Цезаря до Максимилиана шестнадцать были убиты и лишь десять
умерли  своей  смертью.  Если  в  числе  убитых  оказалось  несколько    хороших
императоров, вроде Гальбы и Пертинакса, то причиной  тому  было  разложение,  до
которого довели солдат их предшественники.  А если  среди  императоров,  умерших
естественной  смертью,  оказался  злодей  вроде  Севера,  то  объясняется    это
единственно  его  величайшим  счастьем  и  доблестью,  двумя   обстоятельствами,
сопутствующими жизни очень немногих людей.  Кроме того, прочтя  историю  римских
императоров, государь увидит, как можно образовать  хорошую  монархию,  ибо  все
императоры, получившие власть по наследству, за исключением Тита, были  плохими;
те же из них, кто получил власть в силу усыновления, оказались хорошими;  пример
тому - пять императоров от Нервы до  Марка;  когда  императорская  власть  стала
наследственной, она пришла в упадок.
     Так вот, пусть государь взглянет на время от Нервы до  Марка  и  сопоставит
его с временем, бывшим до них и после них; а затем пусть выбирает, в какое время
он хотел бы родиться и какому времени - положить начало.  Во  времена,  когда  у
власти  стояли  добрые  мужи,  он  увидит  ничего  не  страшащегося    государя,
окруженного ничего не опасающимися  гражданами,  жизнь,  преисполненную  мира  и
справедливости; он увидит Сенат со всеми его правомочиями, магистратов  во  всей
их славе, богатых граждан, радующихся своему богатству, благородство и доблесть,
повсеместно почитаемые; он увидит, что повсюду воцарилось спокойствие и благо; и
вместе с тем - что всюду исчезли обиды, разнузданность, разврат и тщеславие;  он
увидит золотой век, когда всякому человеку предоставлена возможность  отстаивать
и защищать любое  мнение.  И,  наконец,  он  увидит  торжество  мира:  государя,
почитаемого и прославляемого, народ, преисполненный любви и  верности.  Если  же
затем он получше всмотрится во времена иных императоров, то  увидит  времена  те
ужасными из-за войн, мятежными из-за пороков, жестокими и в дни войны, и  в  дни
мира; он увидит множество государей, гибнущих от меча, неисчислимые  гражданские
и  внешние  войны,  Италию,  удрученную  неслыханными   не-счастиями,    города,
разрушенные и разграбленные.  Он увидит  пылающий  Рим,  Капитолий,  разрушенный
собственными гражданами, древние храмы оскверненные, поруганные обряды,  города,
наполненные прелюбодеями; он увидит море,  покрытое  ссыльными,  скалы,  залитые
кровью.  Он  увидит,  как  в  Риме  совершаются  бесчисленные  жестокости,   как
благородство, богатство, прошлые заслуги, а больше всего  доблесть  вменяются  в
тягчайшие преступления, караемые смертью. Он увидит, как награждают клеветников,
как слуг подкупают доносить на господ, вольноотпущенников - на их хозяев  и  как
те, у кого не нашлось врагов, угнетаются своими друзьями.  Вот тогда-то он очень
хорошо поймет, чем обязаны Цезарю - Рим, Италия, весь мир.
     Нет сомнения в том, что если только государь этот рожден  человеком,  он  с
ужасом отвратится от подражания дурным временам и воспылает  страстным  желанием
следовать примеру времен добрых. Поистине государь, ищущий мирской славы, должен
желать завладеть городом развращенным - не  для  того,  чтобы  его  окончательно
испортить,  как  это  сделал  Цезарь,  но  дабы,  подобно   Ромулу,    полностью
преобразовать его.  И  воистину,  ни  небеса  не  способны  дать  людям  большей
возможности для славы, ни люди не  могут  жаждать  большего.  И  если  государь,
желавший дать городу  хороший  строй,  но  не  давший  его  из  боязни  потерять
самодержавную  власть,  заслуживает  некоторого  извинения,  то  нет    никакого
оправдания тому  государю,  который  не  преобразовал  город,  имея  возможность
сохранить единодержавие. Вообще пусть помнят те, кому небеса предоставляют такую
возможность, что перед ними открываются две дороги: одна приведет их к  жизни  в
безопасности и прославит их после смерти, другая - обречет  их  на  непрестанные
тревоги и после смерти покроет их вечным позором.

Глава XI
                                О РЕЛИГИИ РИМЛЯН

     Случилось так, что первым своим устроителем Рим имел Ромула и от него,  как
если бы он был ему  сыном,  получил  жизнь  и  воспитание.  Однако,  решив,  что
порядки, учрежденные Ромулом, не достаточны для столь  великой  державы,  небеса
внушили римскому Сенату решение избрать преемником Ромула Нуму Помпилия, дабы он
упорядочил все то, что Ромул оставил после себя недоделанным.
     Найдя римский народ до крайности диким и желая  заставить  его  подчиняться
нормам общественной жизни посредством мирных средств, Нума обратился  к  религии
как к  вещи  совершенно  необходимой  для  поддержания  цивилизованности  и  так
укоренил ее в народе, что потом в течение многих веков  не  было  республики,  в
которой наблюдалось бы большее благочестие;  оно-то  и  облегчило  как  римскому
Сенату, так и отдельным великим римлянам  осуществление  всех  задумываемых  ими
предприятий.  Всякий, кто рассмотрит бесчисленные действия всего народа  Рима  в
целом, а также отдельных римлян, увидит, что  римские  граждане  гораздо  больше
страшились нарушить клятву, нежели закон, как те, кто почитают  могущество  бога
превыше могущества людей. Это ясно видно на примере Сципиона и Манлия Торквата.
     После разгрома, учиненного римлянам при Каннах Ганнибалом,  многие  римские
граждане собрались вместе и,  отчаявшись  в  спасении  родины,  решили  покинуть
Италию и уехать в Сицилию. Прослышав про то, Сципион разыскал их и, обнажив меч,
заставил их поклясться не покидать родину.
     Луций Манлий, отец Тита Манлия,  прозванного  впоследствии  Торкватом,  был
как-то обвинен плебейским Трибуном Марком Помпонием; однако, прежде  чем  настал
день суда, Тит явился к Марку и, грозя убить его, если только он  не  поклянется
снять с отца обвинение, заставил его дать в том клятву,  и  тот,  поклявшись  из
страха, отказался потом от обвинения.
     Так вот, те самые граждане, которых не могли удержать в Италии ни любовь  к
родине, ни отеческие законы, были удержаны насильно данною клятвой. А упомянутый
Трибун  пренебрег  ненавистью,  обидой,  нанесенной  ему  сыном  Луция   Манлия,
собственной честью, чтобы только никак не нарушить данной им клятвы. Порождалось
же это не чем иным, как тою религией, которую Нума насадил в Риме.
     Кто хорошо изучит  римскую  историю,  увидит,  насколько  религия  помогала
командовать войсками, воодушевлять  Плебс,  сдерживать  людей  добродетельных  и
посрамлять порочных.  Так что, если бы зашел спор о  том,  какому  государю  Рим
обязан больше - Ромулу или же Нуме, то, как мне кажется, предпочтение  следовало
бы отдать Нуме, ибо там, где существует религия, легко создать  армию,  там  же,
где имеется армия,  но  нет  религии,  насадить  последнюю  чрезвычайно  сложно.
Известно, что для основания Сената  и  для  установления  других  гражданских  и
военных учреждений Ромулу не понадобилось авторитета бога.  Однако авторитет сей
весьма пригодился Нуме; он делал вид, будто завел дружбу с Нимфой и  что  именно
она советовала ему все то, что он потом рекомендовал народу.  Проистекало это из
того, что Нума хотел ввести новые, невиданные дотоле порядки и  не  был  уверен,
хватит ли для этого его собственного авторитета.
     В самом деле, ни у одного народа не было  никогда  учредителя  чрезвычайных
законов, который не прибегал бы к Богу, ибо в противном случае законы их не были
бы приняты; ибо много есть благ,  познанных  человеком  рассудительным,  которые
сами по себе не столь очевидны, чтобы и все прочие люди могли сразу  же  оценить
их  достоинства.  Вот  почему  мудрецы,  желая  устранить  подобную   трудность,
прибегают к богам.  Так  поступал  Солон,  и  так  же  поступали  многие  другие
законодатели, преследовавшие те же самые цели, что были у Ликурга и у Солона.
     Так вот, восхищаясь добротой и мудростью  Нумы,  римский  Народ  подчинялся
всем его решениям.  Правда, времена тогда были весьма религиозные, а  люди,  над
которыми  ему  приходилось  трудиться,  были  совсем  неотесанные.  Это   сильно
облегчало Нуме исполнение его замыслов, ибо он мог лепить из  таких  людей  все,
что хотел.  Кто захотел бы в наши дни создать республику, нашел бы для нее более
подходящий материал среди горцев, которых еще не коснулась культура, а не  среди
людей, привыкших жить в городах, где культура пришла в  упадок.  Так  скульптору
легче извлечь прекрасную статую из неотесанного куска мрамора, нежели  из  плохо
обработанного кем-нибудь другим.  Итак, рассмотрев все сказанное,  я  прихожу  к
выводу, что введенная Нумой религия была одной из первейших причин счастия Рима,
ибо религия эта обусловила добрые порядки, добрые же порядки породили  удачу,  а
удача приводила к счастливому завершению всякое предприятие.  Подобно  тому  как
соблюдение культа божества является причиной величия государств,  точно  так  же
пренебрежение этим культом является причиною их гибели. Ибо там, где отсутствует
страх перед Богом, неизбежно случается, что царство либо  погибает,  либо  страх
перед  государем  восполняет  в  нем  недостаток  религии.  Но  поскольку  жизнь
государей коротка, то и случается, что такое царство существует лишь до тех пор,
пока существует доблесть его царя.  Вот  почему  царства,  зависящие  только  от
доблести одного человека, недолговечны, ибо доблесть эта исчезает с его  смертью
и весьма не часто воскресает в его наследниках, как о том мудро говорит Данте:
                      Не часто доблесть, данная владыкам,
                      Нисходит в ветви; тот ее дарит,
                      Кто может все в могуществе великом.
     Поэтому благо республики или царства состоит вовсе не в том, чтобы обладать
государем, который бы мудро правил ими в течение всей  жизни,  а  в  том,  чтобы
иметь такого государя, который установил бы в них такие порядки, чтобы названное
благо не исчезло с его смертью.  И  хотя  грубых  людей  легче  убедить  принять
какой-либо новый порядок или согласиться с каким-нибудь новым мнением, из  этого
никак не следует,  будто  вовсе  невозможно  убедить  в  том  же  самом  граждан
цивилизованных и почитающих себя людьми отнюдь не неотесанными.  Народ Флоренции
не кажется ведь ни невежественным,  ни  грубым;  тем  не  менее  брат  Джироламо
Савонарола убедил его в том, что он беседовал с  Богом.  Я  не  хочу  разбирать,
правда ли то или нет, ибо о такого рода людях надлежит говорить с  почтением.  Я
говорю лишь, что весьма многие ему верили, без того чтобы какое-либо из ряда вон
выходящее знаменье вынудило их к этому; для того, чтобы  вызвать  к  его  словам
доверие, достаточно было его образа жизни, его учения, предмета,  о  котором  он
толковал.  Поэтому пусть никто не опасается, что ему не удастся достичь того же,
что прежде удавалось достигнуть другим; ведь люди, как  было  говорено  в  нашем
предисловии, рождаются, живут и умирают, всегда следуя одному и тому же  порядку
вещей.

Глава XII
                    О ТОМ, СКОЛЬ ВАЖНО СЧИТАТЬСЯ С РЕЛИГИЕЙ
                            И КАК, ПРЕНЕБРЕГАЯ ЭТИМ,
                             ПО ВИНЕ РИМСКОЙ ЦЕРКВИ
                         ИТАЛИЯ ПРИШЛА В ПОЛНЫЙ УПАДОК

     Государи или республики, желающие остаться неразвращенными,  должны  прежде
всего уберечь от порчи обряды своей религии и  непрестанно  поддерживать  к  ним
благоговение, ибо не может быть более очевидного признака гибели страны,  нежели
явное пренебрежение божественным культом.  Это легко  уразуметь,  зная,  на  чем
основана религия,  рождающаяся  вместе  с  людьми;  ведь  жизнь  всякой  религии
поддерживается  каким-нибудь  ее  главным  принципом.  Жизнь  языческой  религии
держалась на ответах оракулов и на секте прорицателей и  гарус-пиков:  из  этого
проистекали все прочие церемонии язычников, их  жертвоприношения  и  их  обряды.
Ведь нетрудно поверить тому, что бог, который  способен  предсказать  тебе  твое
грядущее благо или же твое грядущее зло,  может  также  и  даровать  тебе  оные.
Отсюда рождались храмы, отсюда -  жертвоприношения,  отсюда  -  молитвы  и  весь
прочий ритуал богопочитания.  Вот почему оракул Делоса,  храм  Юпитера  Амона  и
другие прославленные оракулы преисполняли мир восхищением и благоговением. Когда
же впоследствии они начали вещать угодное власть имущим и весь этот  обман  стал
явен народу,  люди  сделались  неверующими  и  готовыми  нарушить  любой  добрый
порядок.  Поэтому  главам  республики  или  царства  надобно  сохранять   основы
поддерживающей их религии.  Поступая так, им будет легко  сохранить  государство
свое религиозным, а следовательно, добрым  и  единым.  Им  надлежит  поощрять  и
умножать все, что возникает на благо религии, даже если сами они считают явления
эти обманом и ложью.  И им следует  поступать  так  тем  ревностнее,  чем  более
рассудительными людьми они являются и чем более они сильны в  познании  природы.
Именно поэтому, что подобного образа действий придерживались  мудрецы,  возникла
вера в чудеса, которые почитаются  всеми  религиями,  даже  ложными.  Ведь  люди
знающие раздувают их, какими бы причинами чудеса сии ни порождались.  В  Древнем
Риме такого рода чудес было предостаточно.  Вот одно из них.  В  то  время,  как
римские солдаты предавали разграблению город вейентов, некоторые из них вошли  в
храм Юноны и, приблизившись к статуе богини, спросили у нее:
После этого какому-то из солдат показалось, будто статуя кивнула, другому же,  -
что она ответила: <Да>.  Ведь будучи людьми глубоко религиозными (согласно  Титу
Ливию, они вступили  в  храм  чинно,  преисполненные  почтения  и  благочестия),
солдаты сочли, будто услышали тот самый ответ, каковой, как  им  представлялось,
предполагал их вопрос.  Мнение это и суеверие солдат было полностью  одобрено  и
поддержано Камиллом и прочими начальниками города.
     Если бы князья христианской республики сохраняли религию в  соответствии  с
предписаниями, установленными ее  основателем,  то  христианские  государства  и
республики были бы гораздо целостнее и намного счастливее, чем они  оказались  в
наше время. Невозможно представить большего свидетельства упадка религии, нежели
указание на то, что народ, находящийся ближе всех к римской  Церкви,  являющейся
главой нашей религии, наименее религиозен.  Тот,  кто  рассмотрит  основы  нашей
религии и посмотрит,  насколько  отличны  ее  нынешние  обычаи  от  стародавних,
первоначальных, придет к выводу,  что  она,  несомненно,  близка  либо  к  своей
гибели, либо к мучительным испытаниям.
     Так  как  многие  придерживаются  мнения,  будто  благо   городов    Италии
проистекает от  римской  Церкви,  я  хочу  выдвинуть  против  этого  мнения  ряд
необходимых для меня доводов. Приведу два из них, чрезвычайно сильных и, как мне
представляется, неотразимых.  Первый: дурные примеры папской курии  лишили  нашу
страну всякого благочестия и всякой религии, что повлекло за собой  бесчисленные
неудобства  и  бесконечные  беспорядки,  ибо  там,  где   существует    религия,
предполагается всякое благо, там же, где ее нет, надо ждать обратного.  Так вот,
мы, итальянцы, обязаны Церкви и священникам прежде всего тем, что  остались  без
религии и погрязли во зле.
     Но мы обязаны им еще и гораздо  большим,  и  сие  -  вторая  причина  нашей
погибели.  Церковь держала и держит нашу страну раздробленной. В самом деле,  ни
одна страна никогда не бывала единой  и  счастливой,  если  она  не  подчинялась
какой-нибудь одной республике или  же  какому-нибудь  одному  государю,  как  то
случилось во Франции и в Испании.  Причина, почему Италия не  достигла  того  же
самого, почему в ней нет ни республики, ни государя, которые бы ею управляли,  -
одна лишь Церковь.  Укоренившись в  Италии  и  присвоив  себе  светскую  власть,
римская Церковь не оказалась ни столь сильной, ни столь доблестной, чтобы суметь
установить собственную тиранию надо всей Италией и  сделаться  ее  государем;  с
другой стороны, она не была настолько  слаба,  чтобы,  боясь  утратить  светскую
власть над своими владениями, не быть в  состоянии  призывать  себе  на  подмогу
могущественных союзников,  которые  защищали  бы  ее  против  всякого  народа  и
государства, становящегося в Италии чрезмерно сильным.  В  давние  времена  тому
бывало  немало  примеров.  Так,  при  помощи  Карла  Великого  Церковь  прогнала
лангобардов, бывших чуть ли не королями всей Италии.  В наше время она подорвала
мощь венецианцев с помощью французов,  а  потом  прогнала  французов  с  помощью
швейцарцев.  Таким образом, не  будучи  в  силах  овладеть  всей  Италией  и  не
позволяя, чтобы ею овладел кто-нибудь другой, Церковь была виновницей того,  что
Италия не смогла оказаться под властью одного владыки, но  находилась  под  игом
множества господ и государей.  Это породило столь великую ее  раздробленность  и
такую ее слабость, что она делалась добычей не только  могущественных  варваров,
но всякого, кто только ни желал на нее напасть. Всем этим мы, итальянцы, обязаны
Церкви, и никому иному.  А если кто пожелал бы  на  опыте  проверить  истинность
вышесказанного, ему следовало бы обладать такой силой, чтобы  иметь  возможность
переселить папскую курию, со всей тою властью, какой она располагает  в  Италии,
на земли швейцарцев, каковые ныне  являются  единственным  народом,  живущим  на
манер древних, касается ли это их религии или же порядков в их армии; он  увидел
бы, что порочные нравы означенной курии за  короткое  время  внесли  бы  больший
разлад в эту страну, нежели любое другое несчастие, которое могло бы  когда-либо
выпасть на ее долю.

Глава XVI
                                     НАРОД,
                      ПРИВЫКШИЙ ЖИТЬ ПОД ВЛАСТЬЮ ГОСУДАРЯ
                     И БЛАГОДАРЯ СЛУЧАЮ СТАВШИЙ СВОБОДНЫМ,
                           С ТРУДОМ СОХРАНЯЕТ СВОБОДУ

     Насколько трудно народу, привыкшему жить под  властью  государя,  сохранить
затем свободу, если он благодаря какому-нибудь случаю ее обретет, как  обрел  ее
Рим после изгнания Тарквиниев, показывают многочисленные примеры, содержащиеся в
сочинениях древних историков. Трудности эти понятны, ибо подобный народ является
не чем иным, как грубым животным, которое мало того что по природе своей свирепо
и дико, но вдобавок вскармливалось всегда в загоне и в неволе;  будучи  случайно
выпущенным на вольный луг и не научившись еще ни питаться, ни находить места для
укрытия, оно делается добычей первого встречного, который пожелает снова  надеть
на него ярмо.
     То же самое происходит с  народом,  который,  привыкнув  жить  под  властью
других, не умея взвешивать ни того, что полезно обществу, ни того, что идет  ему
во вред, не понимая государей и не будучи понятым ими, вскоре снова склоняет выю
под иго, зачастую оказывающееся еще более тяжким, нежели то, которое  он  только
что сбросил.  С подобного рода трудностями сталкивается народ,  не  подвергшийся
нравственной порче. Ибо народ, полностью развращенный, не то что малое время, но
вообще ни минуты не может жить свободным, как об этом и будет сказано  несколько
дальше.  Теперь мы станем рассуждать  о  народе,  в  который  развращенность  не
проникла еще достаточно глубоко и который более добр, чем испорчен.
     К вышеназванным трудностям следует добавить еще одну. Она заключается вот в
чем: государство, ставшее свободным, создает партию своих врагов,  а  не  партию
друзей.  Партию его врагов образуют все те, кто  извлекал  для  себя  выгоду  из
тиранического  строя,  кормясь  от  щедрот  государя.  Когда  у  них  отнимается
возможность для злоупотреблений, они теряют  покой  и  оказываются  вынужденными
пытаться  восстановить  тиранию,  дабы  вернуть  себе    власть    и    влияние.
Освободившееся государство не приобретает, как я уже говорил, партии друзей, ибо
свободная жизнь предполагает, что почести и награды воздаются за определенные  и
честные поступки, а просто так никто не получает ни почестей, ни  наград;  когда
же  кто-нибудь  обладает  теми  почестями  и  привилегиями,  которые,  как   ему
представляется, он заслужил, он никогда не считает,  что  чем-то  обязан  людям,
которые его вознаградили.
     Кроме того, те общие выгоды, которые проистекают из свободной жизни,  никем
не сознаются, пока они не отняты; заключаются  же  они  в  возможности  свободно
пользоваться собственным  добром,  не  опасаться  за  честь  жены  и  детей,  не
страшиться за свою судьбу; но ведь никто никогда не сочтет себя обязанным  тому,
кто его не обижает.
     Итак, как  было  выше  сказано,  свободное,  заново  созданное  государство
приобретает партию врагов и не приобретает партии друзей.  И если  кто  пожелает
избавиться от такого рода неудобства и  устранить  неурядицы,  которые  несут  с
собой вышеозначенные трудности,  то  для  него  нет  более  действенного,  более
надежного, более верного, более  необходимого  средства,  нежели  убить  сыновей
Брута.  Они, как свидетельствует история, были вместе с другими римскими юношами
подвигнуты на заговор против родины только тем, что не  могли  пользоваться  при
консульской власти исключительными привилегиями, доступными им при власти царей.
Таким образом,  свобода  всего  римского  народа  обернулась  для  них,  как  им
казалось, рабством. Кто берется направлять народные массы по пути свободы или по
пути единодержавия и вместе с тем не  предпринимает  всего  необходимого,  чтобы
обезопасить себя от врагов нового строя, создает недолговечное государство.  Вот
почему я почитаю несчастными  тех  государей,  которые,  дабы  обезопасить  свой
строй, прибегают к крайним мерам, имея врагом своим народные массы; ибо  имеющий
своими врагами немногих может обезопасить себя легко и  без  большого  скандала,
имеющий же  врагом  весь  народ  не  обезопасит  себя  никогда;  чем  к  большим
жестокостям будет он прибегать, тем слабее станет его самодержавный строй. Таким
образом, лучшее средство для него - попытаться сделать народ своим другом.
     И хотя рассуждение это отступает от темы нашего рассуждения, ибо  в  нем  я
говорил о республике, теперь же  говорю  о  государе,  тем  не  менее,  дабы  не
возвращаться больше к этому вопросу, я хочу сказать о нем  несколько  слов.  Так
вот, желая приобрести расположение народа, государь - я имею в  виду  государей,
сделавшихся тиранами своей родины, - должен прежде всего выяснить, к чему больше
всего стремится народ.  Он обнаружит, что народ всегда стремится к  двум  вещам:
во-первых, отомстить тем, кто оказался причиной его  рабства,  во-вторых,  вновь
обрести  утраченную  свободу.  Первое  из  этих  стремлений    государь    может
удовлетворить полностью, второе - отчасти.
     Относительно первого  имеется  хороший  пример.  Кле-арх,  тиран  Гераклеи,
находился в изгнании.  Случилось, что в ходе распрей, возникших между народом  и
Оптиматами Гераклеи, Оптиматы,  чувствуя  себя  слабее,  склонились  на  сторону
Клеарха, составили заговор и послали за ним против воли народа Гераклеи, а затем
отняли у народа свободу.  Клеарх, очутившись между наглостью Оптиматов, коих  он
никаким образом не мог ни удовлетворить, ни обуздать, и  яростью  Пополанов,  не
способных снести потери свободы, решил одним махом избавиться от бремени грандов
и приобрести расположение народа.  Воспользовавшись представившимся ему  удобным
случаем, Клеарх  полностью  истребил  всех  Оптиматов  к  великому  удовольствию
Пополанов.  Таким образом он удовлетворил одно  из  народных  чаяний  -  желание
отомстить.
     Что же касается  другого  стремления  народа  -  вновь  обрести  утраченную
свободу, то, не имея возможности его удовлетворить,  государь  должен  выяснить,
какие причины побуждают народ стремиться к свободе.  Он обнаружит, что небольшая
часть народа желает быть свободной, дабы властвовать; все  же  остальные,  а  их
подавляющее большинство, стремятся к свободе ради своей безопасности. Так как во
всех республиках, как бы они ни были организованы, командных постов достигает не
больше сорока-пятидесяти граждан и так как число это не столь уж велико, то дело
вовсе не сложное обезопасить себя от этих людей, либо устранив их,  либо  воздав
им такие почести, какие, сообразно занимаемому ими  положению,  могли  бы  их  в
значительной мере удовлетворить. Что же касается всех прочих, которым достаточно
жить в безопасности, то удовлетворить их легко, создав  порядки  и  законы,  при
которых власть государя предполагает общественную безопасность.  Когда  государь
сделает это и когда народ увидит, что никто  ни  при  каких  обстоятельствах  не
нарушает данных ему законов, он очень  скоро  начнет  жить  жизнью  спокойной  и
довольной.  Пример тому - королевство Франции. Оно живет спокойно  прежде  всего
потому, что его короли  связаны  бесчисленными  законами,  в  которых  заключено
спокойствие и безопасность всего народа.  Учредитель его  строя  пожелал,  чтобы
французские короли войском и казной распоряжались по своему усмотрению,  а  всем
остальным распоряжались бы лишь в той мере, в какой это допускают законы.
     Итак, государю или республике, не обеспечившим собственной безопасности при
возникновении своего строя, надлежит обезопасить  себя  при  первом  же  удобном
случае, как то сделали древние римляне.  Упустивший подобный случай впоследствии
пожалеет о том, что не сделал того, что ему следовало бы сделать.
     Поскольку римский народ не был еще испорчен, когда он приобрел свободу,  то
он сумел сохранить ее после казни сыновей Брута и смерти  Тарквиниев  с  помощью
тех действий и порядков, о коих мы рассуждали в другом  месте.  Однако  если  бы
народ этот был развращен, то ни в Риме, ни в какой другой стране не  нашлось  бы
надежных средств для сохранения свободы. Это мы и покажем в следующей главе.

Глава XVII
                    РАЗВРАЩЕННОМУ НАРОДУ, ОБРЕТШЕМУ СВОБОДУ,
                        КРАЙНЕ ТРУДНО ОСТАТЬСЯ СВОБОДНЫМ

     Я вижу необходимость  того,  что  власти  царей  в  Риме  пришел  конец:  в
противном случае Рим очень скоро сделался бы слабым  и  ничтожным.  Ибо  римские
цари дошли до такой развращенности, что  если  бы  царям  этим  наследовало  еще
два-три подобных им преемника и заложенная в них порча  начала  распространяться
по  всем  членам,  вследствие  чего  члены  эти  оказались  бы  прогнившими,  то
восстановить Рим стало бы уже окончательно невозможно.  Но, потеряв главу, когда
тело было еще неповрежденным, римляне смогли легко обратиться к жизни  свободной
и упорядоченной.  Следует принять за непреложную истину, что развращенный город,
живущий под властью государя, даже если государь его гибнет вместе со всем своим
родом, никогда не может обратиться к свободе.  Наоборот, надобно,  чтобы  одного
государя губил  в  нем  другой  государь.  Без  появления  какого-нибудь  нового
правителя город этот никогда не выстоит,  если  только  добродетель  и  доблесть
названного  правителя  не  поддержат  в  нем  свободы.  Однако  свобода   города
просуществует лишь столько, сколько продлится жизнь нового государя.  Так было в
Сиракузах при Дионе и Тимолеонте: их доблесть, пока  они  были  живы,  сохраняла
этот город свободным, когда же они умерли, город вернулся к давней тирании.
     Однако нет более убедительного примера этому, чем тот, что дает Рим:  после
изгнания Тарквиниев он сумел сразу же  обрести  и  удержать  свободу,  но  после
смерти Цезаря, после смерти Гая Калигулы, после смерти  Нерона  и  гибели  всего
Цезарева рода Рим никогда не мог не только сохранить свободу, но  даже  хотя  бы
попытаться положить ей начало.  Такое различие в ходе событий, имевших  место  в
одном и том же городе, порождено не чем иным, как тем  обстоятельством,  что  во
времена Тарквиниев римский народ не был еще  развращенным,  а  в  более  поздние
времена он был развращен до крайности.  Ведь тогда, для того чтобы поддержать  в
народе твердость и решимость  прогнать  царей,  достаточно  было  заставить  его
поклясться, что он никогда не допустит,  чтобы  кто-нибудь  царствовал  в  Риме;
впоследствии же ни авторитета,  ни  суровости  Брута  со  всеми  его  восточными
легионами не оказалось  достаточным  для  того,  чтобы  побудить  римский  народ
пожелать сохранить ту самую свободу, которую  он  вернул  ему,  наподобие  Брута
первого.  Произошло  это  от  развращенности,  которую  внесла  в  народ  партия
марианцев. Сделавшись ее главой, Цезарь сумел настолько ослепить народные массы,
что они не признали ярма, которое сами себе надели на шею.
     И хотя этот пример из  истории  Рима  можно  было  бы  предпочесть  всякому
другому примеру, я все-таки хочу по  данному  поводу  сослаться  также  на  опыт
современных нам народов. Я утверждаю, что никакие события, сколь бы решительны и
насильственны они ни были, не смогли бы сделать Милан  или  Неаполь  свободными,
ибо все члены их прогнили.  Это обнаружилось после смерти Филиппо Висконти:  те,
кто тогда пожелали вернуть Милану свободу, не смогли и не сумели  ее  сохранить.
Поэтому для Рима было великим счастьем то, что  его  цари  быстро  развратились;
вследствие этого они были изгнаны еще до того, как их растленность  перекинулась
на чрево города.  Неразвращенность Рима была  причиной  тому,  что  бесчисленные
смуты не только не вредили, а, наоборот, шли на пользу Республике, ибо  граждане
ее преследовали благие цели.
     Итак, можно сделать следующий вывод: там, где материал не испорчен, смуты и
другие раздоры не приносят никакого вреда, там же, где он испорчен,  не  помогут
даже хорошо упорядоченные законы, если только они не  предписываются  человеком,
который с такой огромной  энергией  заставляет  их  соблюдать,  что  испорченный
материал становится хорошим.  Однако я не знаю, случалось ли  это  когда-либо  и
вообще возможно ли, чтобы  это  случилось.  Ибо  очевидно,  как  я  уже  говорил
несколько выше, что город, пришедший в  упадок  из-за  испорченности  материала,
если когда и поднимается, то только благодаря доблести  одного  человека,  в  то
время живущего, а не благодаря доблести всего общества, поддерживающего в народе
добрые порядки.  Едва лишь человек этот умирает, как город тут же возвращается к
своему извечному состоянию.  Так  было  с  Фивами,  которые  благодаря  доблести
Эпаминонда, пока он  был  жив,  могли  сохранять  форму  республики  и  обладать
империей; однако как только он умер, Фивы вернулись к своим прежним  неурядицам.
Причина этому та, что не  существует  столь  долговечного  человека,  чтобы  ему
хватило времени хорошо образовать город, бывший долгое время плохо образованным,
и если чрезвычайно долголетний правитель или же  два  поколения  доблестных  его
наследников не подготовят город к свободной жизни,  то,  как  уже  было  сказано
выше, он неминуемо погибнет, если только его  не  заставят  возродиться  великие
опасности и великая кровь.  Ибо указанная  развращенность  и  малая  привычка  к
свободной жизни порождаются неравенством, царящим  в  этом  городе,  и  желающий
создать в нем равенство неизбежно должен был  бы  прибегнуть  к  самым  крайним,
чрезвычайным  мерам,  каковыми  немногие  сумеют  или  захотят  воспользоваться.
Подробно об этом будет сказано в другом месте.

Глава XVIII
                      КАКИМ ОБРАЗОМ В РАЗВРАЩЕННЫХ ГОРОДАХ
                        МОЖНО СОХРАНИТЬ СВОБОДНЫЙ СТРОЙ,
                           ЕСЛИ ОН В НИХ СУЩЕСТВУЕТ,
                    ИЛИ СОЗДАТЬ ЕГО, ЕСЛИ ОНИ ИМ НЕ ОБЛАДАЮТ

     Я полагаю, не будет ни неуместным,  ни  идущим  вразрез  с  вышеприведенным
рассуждением рассмотреть, возможно ли в развращенном городе сохранить  свободный
строй, буде он в нем существует, или же, когда его в нем не существует, можно ли
его создать.  Я утверждаю, что и то, и другое сделать крайне трудно. И хотя дать
здесь правило - вещь почти немыслимая, ибо пришлось бы пройти по  всем  ступеням
развращенности, я все-таки, поскольку обсудить надо все,  не  хочу  обойти  этот
вопрос молчанием.
     Возьмем  город  совершенно   развращенный,    дабы    увидеть    наибольшее
нагромождение рассматриваемых трудностей: в нем не  существует  ни  законов,  ни
порядков, способных обуздать всеобщую испорченность.  Ибо как добрые нравы,  для
того чтобы сохраниться, нуждаются в законах, точно так же  и  законы,  для  того
чтобы они соблюдались, нуждаются в добрых нравах.  Кроме того, порядки и законы,
установленные в республике в пору ее возникновения,  когда  люди  были  добрыми,
оказываются неуместными впоследствии, когда люди  делаются  порочными.  Но  если
законы в городе меняются в зависимости  от  обстоятельств,  то  порядки  его  не
меняются никогда или меняются крайне редко.  Вследствие сего одних новых законов
еще недостаточно, ибо их ослабляют нерушимые порядки.
     Дабы все  это  стало  понятнее,  скажу,  что  в  Риме  существовал  порядок
правления или, вернее, государственного строя, а кроме того  -  законы,  которые
при посредстве магистратов обуздывали граждан.  Порядок  государственного  строя
составляли: власть Народа, Сената,  Трибунов,  Консулов,  способы  выдвижения  и
выборов магистратов, форма принятия законов.  Эти  порядки  мало  или  вовсе  не
менялись в зависимости от внешних обстоятельств.  Менялись законы,  обуздывающие
граждан,  -  закон  о  прелюбодеянии,  закон  против  роскоши,   закон    против
злоупотреблений и многие другие; они возникали  постепенно,  по  мере  того  как
граждане  становились  испорченными.  Однако  поскольку  оставались   нерушимыми
порядки государственного строя, которые при общественной испорченности перестали
быть добрыми, то одного изменения законов не  оказалось  достаточным  для  того,
чтобы сохранить добрыми людей.  Изменения эти сослужили бы хорошую службу,  если
бы вместе с введением новых законов менялись бы также и порядки.
     Справедливость  того,  что  названные  порядки  в    развращенном    городе
переставали быть добрыми, обнаруживается  на  примере  двух  главных  проявлений
политической жизни - избрания магистратов  и  принятия  законов.  Римский  народ
предоставлял консулат и  другие  важные  государственные  должности  только  тем
лицам, кто их домогался.  Такой порядок был вначале хорош,  ибо  сих  должностей
домогались только такие граждане, которые почитали себя их достойными:  получить
отказ считалось в то время позором; так что  для  того,  чтобы  быть  признанным
достойным занять государственную должность, каждый старался вести  себя  хорошо.
Потом же, в развращенном городе,  этот  обычай  стал  чрезвычайно  вредным,  ибо
магистратур  в  нем  домогались  люди  не  самые   добродетельные,    а    самые
могущественные; не обладающие же силой граждане, даже  если  они  бывали  людьми
доблестными, из страха воздерживались от того, чтобы требовать себе  должностей.
Зло это укоренилось не вдруг, а постепенно, как всегда укореняется зло.
     Покорив Африку и Азию, подчинив себе почти  всю  Грецию,  римляне  почитали
свободу свою обеспеченной и  не  думали,  что  у  них  есть  враги,  которых  им
следовало бы опасаться. Эта уверенность народа в обеспеченности своей свободы, а
также слабость внешних  врагов  привели  к  тому,  что,  предоставляя  консулат,
римский народ обращал внимание уже не  на  доблесть,  а  на  обходительность,  и
выбирал на эту должность тех, кто умел лучше умасливать сограждан, а не тех, кто
умел лучше побеждать врагов. Затем от людей наиболее обходительных римский народ
опустился до людей наиболее могущественных и  стал  делить  их  консулами  Таким
образом, из-за недостатка  одного  из  порядков  государственного  строя  добрые
граждане оказались полностью отстраненными от государственных должностей.
     Некогда Трибун, да и вообще любой гражданин мог предлагать Народу закон; за
этот закон или против него мог высказываться всякий гражданин, пока относительно
предложенного закона не принималось определенное решение.  И такой  порядок  был
добр, пока добрыми были  граждане,  ибо  всегда  хорошо,  когда  любой  человек,
имеющий в виду общественное благо, обладает возможностью выносить на  обсуждение
свои предложения; и хорошо, когда всякий может высказывать о  них  свое  мнение,
дабы народ, выслушав всех, мог остановиться на  лучшем.  Однако  когда  граждане
сделались  дурными,  таковой  порядок  оказался  чрезвычайно  плох,  ибо  законы
предлагали теперь только могущественные граждане, и не во имя общей  свободы,  а
ради собственного могущества: из страха перед ними никто не мог возражать против
предлагаемых ими законов.  Таким образом, народу приходилось - либо потому,  что
он бывал обманут, либо же потому, что его вынуждали к этому, - выносить решения,
ведущие к его гибели.
     Следовательно, для того чтобы Рим  и  в  развращенности  сохранял  свободу,
необходимо было, чтобы, создавая в ходе своей жизни новые законы, он создавал бы
вместе с ними и новые порядки; ибо надлежит учреждать различные порядки и  образ
жизни для существа дурного и доброго  не  может  быть  сходной  формы  там,  где
материя во всем различна Однако, поскольку таковые порядки надо  обновлять  либо
все сразу, когда очевидно, что они перестали быть пригодными,  либо  малопомалу,
по мере того как познается непригодность каждого из них, то я скажу, что и то  и
другое  -  вещь  почти  невозможная.    Ибо    для    постепенного    обновления
государственного  строя  необходимо,  чтобы  они  осуществлялись  проницательным
человеком,  который  бы  загодя  видел  недостаток  той  или  иной  из    сторон
государственного строя, когда  недостаток  этот  только  еще  зародился.  Весьма
вероятно, что такого человека в городе никогда не найдется; а  если  он  даже  и
найдется, ему все равно ни за что не удастся убедить других в том, что для  него
самого совершенно ясно, ибо люди, привыкнув к  определенному  укладу  жизни,  не
любят его менять, особенно когда они не сталкиваются со злом  лицом  к  лицу,  и
поэтому им приходится говорить о нем,  основываясь  на  предположениях.  Что  же
касается внезапного обновления названных порядков, когда  уже  всякому  ясна  их
непригодность, то я скажу, что ту  самую  их  порчу,  которую  нетрудно  понять,
трудно исправить; ибо для этого недостаточно использования  обычных  путей,  так
как  обычные  формы  стали  дурными  -  здесь  необходимо  будет  обратиться   к
чрезвычайным мерам, к насилию и к оружию, и  сделаться  прежде  всего  государем
этого города, чтобы иметь возможность распоряжаться в нем по своему  усмотрению.
Поскольку же восстановление в городе  политической  жизни  предполагает  доброго
человека, а насильственный захват  власти  государя  в  республике  предполагает
человека дурного, то поэтому крайне редко бывает, чтобы добрый человек  пожелал,
даже преследуя благие цели, встать на путь зла и сделаться государем.  Столь  же
редко случается, чтобы злодей, став государем, пожелал творить добро и чтобы ему
когда-либо пришло на ум использовать  во  благо  ту  самую  власть,  которую  он
приобрел дурными средствами.
     Из всего вышесказанного  следует,  что  в  развращенных  городах  сохранить
республику или же создать ее - дело трудное, а то и совсем невозможное.  А ежели
все-таки ее в них пришлось бы создавать или поддерживать,  то  тогда  необходимо
было бы ввести в ней режим скорее монархический, нежели демократический,  с  тем
чтобы те самые люди, которые по причине их наглости  не  могут  быть  исправлены
законами, в какой-то  мере  обуздывались  властью  как  бы  царской.  Стремиться
сделать их добрыми иными путями было бы  делом  крайне  жестоким  или  же  вовсе
невозможным, как я уже говорил раньше,  ссылаясь  на  опыт  Клеомена.  Он,  дабы
одному обладать властью, убил Эфоров.  По той же причине Ромул убил брата и Тита
Тация Сабина.  И хотя и Ромул, и Клеомен впоследствии хорошо  использовали  свою
власть, я тем не менее не могу  не  отметить,  что  оба  они  не  имели  дела  с
материалом, испорченным той развращенностью, о  которой  мы  рассуждали  в  этой
главе.  Поэтому они смогли проявить волю  и,  пожелав,  довести  до  конца  свои
замыслы.

Глава XXV
                      КТО ХОЧЕТ ПРЕОБРАЗОВАТЬ СТАРЫЙ СТРОЙ
                 В СВОБОДНОЕ ГОСУДАРСТВО, ПУСТЬ СОХРАНИТ В НЕМ
                          ХОТЯ БЫ ТЕНЬ ДАВНИХ ОБЫЧАЕВ

     Тому,  кто  стремится  или  хочет  преобразовать   государственный    строй
какого-нибудь города и желает, чтобы строй этот был принят и поддерживался всеми
с удовольствием, необходимо сохранить хотя бы тень давних обычаев, дабы народ не
заметил перемены порядка, несмотря на то что в  действительности  новые  порядки
будут совершенно не похожи на прежние.  Ибо люди вообще тешат себя видимым, а не
тем, что существует на: самом деле.  Вот почему  римляне,  познав  необходимость
этого в самом начале своей свободной жизни, заменив одного царя двумя  выборными
Консулами, не захотели, чтобы у Консулов было более  двенадцати  ликторов,  дабы
число этих последних не превышало числа прислуживавших царям.  Кроме  того,  так
как в Риме совершалось ежегодное  жертвоприношение,  которое  могло  совершаться
только лично самим царем, римляне, не желая, чтобы из-за отсутствия  царя  народ
пожалел бы о старом времени, избрали главу указанного  жертвоприношения,  назвав
его Царь-жертвоприноситель, и подчинили его  верховному  Жрецу.  Таким  образом,
народ получил для себя вышеупомянутое жертвоприношение и не имел никакой причины
из-за отсутствия его желать возвращения царя.  Этого должны  придерживаться  все
те, кто хотят уничтожить в  городе  старый  строй  и  установить  в  нем  новую,
свободную жизнь. Поэтому, хотя новые порядки и изменяют сознание людей, надлежит
стараться, чтобы в своих  изменениях  порядки  сохраняли  как  можно  больше  от
старого.  Если меняется число, полномочия и сроки магистратур, надо, чтобы у них
сохранялось от старых их наименование.  Всему этому, как я  уже  сказал,  должен
следовать тот, кто желает установить  политическую  жизнь  посредством  создания
республики или монархии,  но  тому,  кому  угодно  учредить  абсолютную  власть,
именуемую писателями тиранией, надобно переделать все, как о том будет сказано в
следующей главе.

Глава XXVI
                                 НОВЫЙ ГОСУДАРЬ
                       В ЗАХВАЧЕННОМ ИМ ГОРОДЕ ИЛИ СТРАНЕ
                        ДОЛЖЕН ВСЕ ПЕРЕДЕЛАТЬ ПО-НОВОМУ

     Когда кто-нибудь  становится  государем  какой-нибудь  страны  или  города,
особенно не имея там прочной опоры, и не склоняется ни к  монархическому,  ни  к
республиканскому  гражданскому  строю,  то  для  него  самое  надежное  средство
удержать власть - это, поскольку он является новым государем, переделать в  этом
государстве все поновому: создать  в  городах  новые  правительства  под  новыми
наименованиями, с новыми полномочиями и новыми людьми; сделать богатых  бедными,
а бедных - богатыми, как поступил Давид, став царем: алчущих  исполнил  благ,  а
богатящихся отпустил ни с чем, а кроме того - построить новые города и разрушить
построенные, переселить жителей из одного места в другое, - словом, не  оставить
в этой стране ничего нетронутым.  Так, чтобы в ней не  осталось  ни  звания,  ни
учреждения, ни состояния, ни богатства, которое не было  бы  обязано  ему  своим
существованием.  Он должен взять себе  за  образец  Филиппа  Македонского,  отца
Александра, который именно таким образом из незначительного царя стал  государем
всей Греции.  Писавший о нем автор говорит, что он перегонял жителей из страны в
страну подобно тому, как пастухи перегоняют свои стада.
     Меры эти до крайности жестоки и враждебны всякому образу жизни,  не  только
что христианскому, но и вообще человеческому.  Их должно избегать всякому: лучше
жить частной жизнью, нежели сделаться монархом ценой гибели множества людей. Тем
не менее  тому,  кто  не  желает  избрать  вышеозначенный  путь  добра,  надобно
погрязнуть во зле.
     Но люди избирают некие средние пути, являющиеся  самыми  губительными;  ибо
они не умеют быть ни совсем дурными, ни совсем хорошими, как то и будет показано
на примере в следующей главе.

Глава XXVII
                         ЛЮДИ ЛИШЬ В РЕДЧАЙШИХ СЛУЧАЯХ
                         УМЕЮТ БЫТЬ СОВСЕМ ДУРНЫМИ ИЛИ
                                СОВСЕМ ХОРОШИМИ

     В 1505 году папа Юлий II пошел походом на Болонью, дабы выгнать оттуда  род
де Бентивольи, владевший этим городом около ста  лет.  Ополчившись  против  всех
тиранов, занимавших  церковные  земли,  он  решил  также  выкинуть  Джовампаголо
Бальони из Перуджи, тираном которой тот был.  Подойдя к Перудже, папа Юлий II  с
его хорошо всем известной смелостью и решительностью не стал дожидаться  войска>
которое должно было подоспеть ему  на  помощь,  но  вошел  в  город  безоружным,
несмотря на то что Джовампаголо собрал в нем  довольно  много  людей  для  своей
защиты.  Увлекаемый тем яростным пылом, благодаря которому он подчинял себе  все
обстоятельства, Юлий II, сопровождаемый только свитой,  отдался  в  руки  своего
врага, которого затем увел с собой, оставив в Перудже собственного  губернатора,
установившего в ней власть Церкви.
     Людьми рассудительными,  находившимися  тогда  подле  папы,  была  отмечена
дерзновенная отвага папы и жалкая трусость Джовампаголо; они не могли уразуметь,
как получилось, что человек с репутацией Джовампаголо разом не подмял  под  себя
врага и не завладел  богатой  добычей,  видя,  что  папу  сопровождают  все  его
кардиналы со всеми их драгоценностями.  Люди эти  не  могли  поверить,  что  его
остановила доброта или что в нем  заговорила  совесть;  ведь  в  груди  негодяя,
который сожительствовал с сестрой  и  ради  власти  убил  двоюродных  братьев  и
племянников, не могло пробудиться какое-либо благочестивое чувство. Вот почему и
приходится сделать вывод, что люди не умеют быть  ни  достойно  преступными,  ни
совершенно хорошими: злодейство  обладает  известным  величием  или  является  в
какой-то мере проявлением широты души, до которой они не в состоянии подняться.
     Так вот,  Джовампаголо,  не  ставивший  ни  во  что  ни  кровосмешение,  ни
публичную резню родственников, не сумел, когда ему представился к  тому  удобный
случай, или, лучше сказать, не осмелился совершить деяние, которое заставило  бы
всех дивиться его мужеству и оставило бы по себе вечную память, ибо он  оказался
бы первым, кто показал прелатам, сколь мало надо почитать всех тех, кто живет  и
правит подобно им, и тем  самым  совершил  бы  дело,  величие  которого  намного
превысило бы всякий позор и связанную с ним, возможно, опасность.

Глава XXXIV
                              ДИКТАТОРСКАЯ ВЛАСТЬ
                      ПРИЧИНИЛА РИМСКОЙ РЕСПУБЛИКЕ БЛАГО,
                  А НЕ ВРЕД: ГУБИТЕЛЬНОЙ ДЛЯ ГРАЖДАНСКОЙ ЖИЗНИ
                             ОКАЗЫВАЕТСЯ ТА ВЛАСТЬ,
                         КОТОРУЮ ГРАЖДАНЕ ПРИСВАИВАЮТ,
                        А НЕ ТА, ЧТО ПРЕДОСТАВЛЯЕТСЯ ИМ
                          НА ОСНОВЕ СВОБОДНЫХ ВЫБОРОВ

     Некоторые писатели осуждают Римлян за  то,  что  те  ввели  в  Риме  обычай
избрания Диктатора: обстоятельство это оказалось-де со временем причиной тирании
в Риме.  Названные писатели ссылаются на то, что  первый  тиран,  бывший  в  сем
городе, распоряжался в нем, прикрываясь диктаторским званием.  Они говорят, что,
не будь его, Цезарь не смог бы приукрасить  свою  тиранию  никаким  общественным
саном.  Все это придерживающимися подобного мнения писателями  не  было  должным
образом рассмотрено и находится вне доводов разума.  Ибо  не  сан  и  не  звание
Диктатора поработили Рим, а полномочия,  присваивавшиеся  гражданами  вследствие
длительности военной власти.  И если бы в Риме отсутствовало  звание  Диктатора,
граждане Рима воспользовались  бы  каким-нибудь  другим.  Ведь  это  сила  легко
получает наименования, а не наименования силу. Не трудно увидеть, что Диктатура,
пока она давалась согласно установленным общественным порядкам, а не  вследствие
личного авторитета, всегда приносила пользу  городу.  Ибо  губят  республики  те
магистратуры и власть, которые создаются и даются  незаконным,  экстраординарным
путем, а не те, что получаются путем  обычным.  Пример  тому  -  Рим:  за  много
времени ни один Диктатор не причинил Республике ничего, кроме блага.
     Почему это так - совершенно ясно.  Во-первых, для  того,  чтобы  какой-либо
гражданин мог угнетать других  и  захватить  чрезвычайную  власть,  ему  надобно
обладать многими качествами, которыми в неразвращенной республике обладать он не
в состоянии:  ему  надо  быть  очень  богатым  и  иметь  достаточное  количество
приспешников  и  сторонников,  которых  у  него  не  может  появиться  там,  где
соблюдаются законы; когда же они у  него  появляются,  люди  эти  наводят  такой
страх,  что  оказывается  невозможно  провести  свободные  выборы.  Кроме  того,
Диктатор  назначался  на  определенный  срок,  а  не  навечно,  и  только    для
предупреждения той самой опасности, по причине которой он  бывал  избираем.  Его
полномочия давали ему право единолично принимать решения  относительно  средств,
направленных на пресечение названной смертельной опасности, действовать во всем,
не советуясь с Народом и другими магистратами, и  наказывать  любого  гражданина
без права последнего  на  апелляцию.  Но  он  не  мог  сделать  ничего  в  ущерб
государственному строю: он  не  мог  бы,  например,  лишить  Сенат  и  Народ  их
полномочий, уничтожить в городе старые порядки и  создать  новые.  Так  что  при
кратковременности его диктатуры и ограниченности предоставленных ему полномочий,
а также при тогдашней неразвращенности римского народа ему  было  бы  невозможно
преступить положенные для него пределы и повредить городу.  Опыт показывает, что
Диктатура всегда оказывалась полезна.
     И действительно, среди  прочих  римских  учреждений  Диктатура  заслуживает
того, чтобы ее рассмотрели и причислили к тем  из  них,  которые  были  причиной
величия столь огромной державы.  Ибо без подобного учреждения  города  с  трудом
справились  бы  с  чрезвычайными  обстоятельствами.  Ведь  обычные    учреждения
действуют в республиках медленно (так  как  и  советы,  и  магистраты  не  имеют
возможности во всем поступать самостоятельно,  но  нуждаясь  друг  в  друге  для
решения многих вопросов, а также потому, что для  вынесения  совместных  решений
потребно время) и предлагаемые ими меры оказываются крайне  опасными,  когда  им
приходится лечить болезнь, требующую незамедлительного вмешательства. Вот почему
республики должны иметь среди своих учреждений нечто подобное Диктатуре.  Именно
поэтому Венецианская республика, каковая среди нынешних республик является самой
замечательной, предоставила полномочия нескольким немногим гражданам  в  случаях
крайней необходимости принимать совместное решение помимо Большого совета.  Ибо,
когда в республике отсутствует такого рода институт, неизбежно  приходится  либо
гибнуть, соблюдая установленные порядки, либо ломать их, дабы не погибнуть. Но в
республике всегда нежелательно возникновение  обстоятельств,  для  совладания  с
которыми приходится обращаться к чрезвычайным мерам.  Ибо хотя чрезвычайные меры
в определенный момент оказывались полезными, сам пример их  бывал  вреден.  Ведь
едва лишь устанавливается обыкновение ломать установленные порядки во имя блага,
как тут же, прикрываясь благими намерениями, их начинают ломать во имя зла.  Так
что  республика  никогда  не  будет  совершенной,  если  ее  законы  не    будут
предусматривать всего и если против каждого неожиданного обстоятельства у нее не
найдется  средства  и  способа  с  этим  обстоятельством  совладать.  Поэтому  в
заключение я скажу, что те республики, которые в  минуту  крайней  опасности  не
прибегают  к  Диктатуре  или  к  подобной  ей  власти,  оказавшись  в    тяжелых
обстоятельствах, неминуемо погибнут.
     Следует  также  отметить  в  этом  институте  обычай  его  избрания,  мудро
предусмотренный  Римлянами.  Так  как  назначение  Диктатора  было  сопряжено  с
некоторым позором для Консулов, которые из глав государства  становились  такими
же подчиненными Диктатору гражданами, как и все остальные,  и  предполагая,  что
из-за  этого  может  возникнуть  у  граждан  возмущение,  Римляне  решили,   что
полномочия -  избирать  Диктатора  .  будут  предоставляться  Консулам.  Римляне
считали, что когда случится .так, что Риму понадобится .подобного  рода  царская
власть.  Консулы создадут ее таким способом охотнее, а  создав  ее  сами,  будут
менее страдать от нее.  Ибо человек от ран и прочих бед, которые он  нанес  себе
сам, по собственной воле и выбору, страдает гораздо меньше, чем от тех, что  ему
наносят другие. Однако в дальнейшем, в последние годы Республики, у Римлян вошло
в обыкновение вместо Диктатора предоставлять подобного рода полномочия  Консулу,
пользуясь такими словами: "Videat Consul, ne Respublica quid detrimenti capiat".
["Пусть позаботится Консул, чтобы Республика  не  понесла  какого-нибудь  урона"
(лат.)].
     Дабы вернуться к нашей теме, замечу, что  соседи  Рима,  пытаясь  раздавить
его, заставили Рим создать порядки, не только способные защитить его от них,  но
и давшие ему возможность самому нападать на соседей с большею силой,  с  большей
мудростью и с большим авторитетом.

Глава XXXVII
                      О ТОМ, КАКИЕ РАЗДОРЫ ПОРОДИЛ В РИМЕ
                         АГРАРНЫЙ ЗАКОН, А ТАКЖЕ О ТОМ,
                       ЧТО ПРИНИМАТЬ В РЕСПУБЛИКЕ ЗАКОН,
                         ИМЕЮЩИЙ БОЛЬШУЮ ОБРАТНУЮ СИЛУ
                    И ПРОТИВОРЕЧАЩИЙ ДАВНИМ ОБЫЧАЯМ ГОРОДА,-
                        ДЕЛО, ЧРЕВАТОЕ МНОГИМИ РАЗДОРАМИ

     Мнение древних писателей таково, что люди обычно  печалятся  в  беде  и  не
радуются в счастье и что обе эти склонности порождают одни и те же  последствия.
Ибо едва лишь люди перестают бороться, вынуждаемые к борьбе необходимостью,  как
они тут же начинают бороться, побуждаемые к тому  честолюбием.  Последнее  столь
сильно укоренилось в человеческом сердце, что никогда не оставляет человека, как
бы высоко он ни поднялся.  Причина этому та, что  природа  создала  людей  таким
образом, что люди могут желать всего, но не могут всего достигнуть.  А  так  как
желание приобретать всегда больше  соответственной  возможности,  то  следствием
сего оказывается их неудовлетворенность тем, чем  они  владеют,  и  недовольство
собственным состоянием. Этим порождаются перемены в человеческих судьбах, ибо по
причине того, что одна часть граждан жаждет иметь еще больше,  а  другая  боится
утратить приобретенное, люди доходят до вражды  и  войны,  каковая  одну  страну
губит, а другую возвеличивает.
     Я привел это рассуждение потому, что римскому Плебсу мало было  обезопасить
себя от патрициев  посредством  выборов  Трибунов,  добиваться  которых  плебеев
вынуждала необходимость: добившись этого, Плебс начал бороться из  честолюбия  и
пожелал делить со Знатью почести и богатство, ибо то и другое почитается  людьми
превыше всего.  Это породило беду хуже чумы, вызвавшую распри  вокруг  аграрного
закона, которые стали в конце концов причиной крушения Республики.
     В хорошо устроенных республиках все общество - богато, а отдельные граждане
- бедны.  В Риме случилось так, что названный закон не  соблюдался.  Он  либо  с
самого начала был сформулирован таким образом, что его  каждодневно  приходилось
перетолковывать, либо настолько изменился в процессе применения, что обращение к
его первоначальной форме оказалось чреватым многими раздорами, либо  же,  будучи
хорошо сформулированным вначале, исказился затем от употребления.  Как бы то  ни
было, в Риме никогда не заговаривали об аграрном законе без того, чтобы город не
переворачивался вверх дном.
     Названный закон имел две главных статьи.  Одна из них указывала, что  никто
из граждан не может владеть больше, чем определенным количеством  югеров  земли;
другая предписывала, чтобы поля, отнятые у врагов, делились между  всем  римским
народом. Отсюда проистекало для Знати двоякое утеснение: тем из нобилей, которые
имели  больше  земель,  чем  допускал  закон  (а  среди  Знати   таковых    было
большинство), приходилось их лишаться; распределение же среди плебеев отнятых  у
врагов благ закрывало нобилям путь к дальнейшему обогащению.  Поэтому,  так  как
утеснения эти были против  сильных  мира  сего  и  так  как,  сопротивляясь  им,
последние уверяли, будто они отстаивают общее благо, нередко случалось, что весь
город, как уже говорилось, переворачивался вверх дном.
     Знать терпеливо  и  хитро  оттягивала  применение  аграрного  закона,  либо
затевая войну вне пределов Рима, либо  противопоставляя  Трибуну,  предлагающему
аграрный закон, другого Трибуна, либо, сделав частичные уступки, выводя  колонию
в то самое место, которое подлежало разделу.  Так  случилось  с  землями  Антия.
Когда в связи с ними возникла тяжба об аграрном законе, в Антий были посланы  из
Рима колонисты, которым предоставлялись названные земли.  Говоря, что в  Риме  с
трудом отыскались люди, согласившиеся  отправиться  в  упомянутую  колонию,  Тит
Ливии употребляет примечательное выражение:  оказалось,  что  имеется  множество
плебеев, которые предпочитают желать благ в Риме, нежели владеть ими в Антии.
     Лихорадочная жажда аграрного закона некогда столь сильно мучила город,  что
Римляне стали вести войны на отдаленных  землях  Италии  или  же  вообще  за  ее
границами.  После  этого  лихорадка  сия  на  некоторое  время,  по   видимости,
прекратилась.  Произошло это потому, что земли, которыми владели враги Рима,  не
находясь под носом у плебеев  и  располагаясь  в  местах,  где  их  трудно  было
возделывать, оказались для плебеев менее желанными.  Поэтому же и Римляне  стали
по отношению к своим врагам менее жестокими, и когда они все же  отрезали  земли
от их владений, то отдавали эти земли под колонии.  Так что,  в  силу  названных
причин, аграрный закон находился под спудом вплоть до  времени  Гракхов.  Именно
Гракхи снова извлекли его на свет и тем погубили римскую  свободу.  Ибо  к  тому
времени сила противников аграрного закона удвоилась.  Поэтому  он  разжег  между
Плебсом и Сенатом столь сильную ненависть, что она вылилась  в  потоки  крови  и
вооруженные столкновения, выходившие за рамки нравов и  обычаев  цивилизованного
общества.  Так как должностные лица не могли с ними  справиться  и  так  как  на
магистратов не надеялась больше ни одна из группировок, враждующие партии  стали
прибегать к собственным средствам и каждая из них обзавелась  главарем,  который
бы ее защищал.
     Зачинщиками этой смуты и беспорядков были плебей.  Они  возвеличили  Мария,
притом настолько, что  четырежды  делали  его  Консулом.  Они  возобновляли  его
консулат через столь малые  промежутки  времени,  что  затем  он  уже  сам  смог
сделаться Консулом еще три раза.  Против подобной беды у  Знати  не  было  иного
средства, как начать поддерживать Суллу.  Сделав его главой своей партии,  Знать
развязала  гражданскую  войну  и,  пролив  много  крови,    испытав    различные
превратности судьбы, одержала в ней верх.
     Те же самые распри возникли во времена Цезаря  и  Помпея:  Цезарь  сделался
главой партии Мария, а Помпеи - Суллы. В схватке между ними верх одержал Цезарь.
Он был первым тираном  в  Риме.  После  него  город  этот  никогда  уже  не  был
свободным.
     Вот какое начало и вот какой конец имел аграрный закон.  В другом месте  мы
доказывали, что вражда между Сенатом и Плебсом поддерживала в Риме свободу,  ибо
из, вражды сей рождались законы, благоприятные свободе.  И  хотя,  как  кажется,
результаты аграрного закона противоречат подобному выводу, я  все-таки  заявляю,
что не намерен из-за этого  отказываться  от  своего  мнения.  Ведь  жадность  и
надменное честолюбие грандов столь велико, что, если город не обуздает их любыми
путями и способами, они быстро доведут этот город до  погибели.  Распрям  вокруг
аграрного закона понадобилось триста лет для того, чтобы сделать Рим рабским, но
Рим был бы порабощен много скорее, если бы плебеи с помощью аграрного  закона  и
других своих требований постоянно не сдерживали жадность и  честолюбие  нобилей.
Ибо римская Знать всегда без большого шума  уступала  плебеям  почести,  но  как
только дело дошло до имущества, она бросилась защищать его  с  таким  упорством,
что плебеям, дабы удовлетворить  собственные  аппетиты,  пришлось  прибегнуть  к
вышерассмотренным чрезвычайным мерам.
     Зачинщиками этих беспорядков были Гракхи, каковых следует хвалить скорее за
их намеренья, нежели за их рассудительность.  Ведь желать уничтожить возникшие в
городе непорядки и принимать ради этого закон, имеющий большую обратную силу,  -
дело весьма неблагоразумное. Поступить так - об этом много уже говорилось выше -
значит только ускорить то самое зло, к которому ведут названные непорядки.  Если
же повременить и выждать, зло либо придет позднее, либо, со  временем,  исчезнет
само собой.

Глава LV
                    О ТОМ, КАК ЛЕГКО ВЕДУТСЯ ДЕЛА В ГОРОДЕ,
               ГДЕ МАССЫ НЕ РАЗВРАЩЕНЫ, А ТАКЖЕ О  ТОМ, ЧТО ТАМ,
                  ГДЕ СУЩЕСТВУЕТ РАВЕНСТВО, НЕВОЗМОЖНО СОЗДАТЬ
                       САМОДЕРЖАВИЕ, ТАМ ЖЕ, ГДЕ ЕГО НЕТ,
                         НЕВОЗМОЖНО УЧРЕДИТЬ РЕСПУБЛИКУ

     Несмотря на то что выше мы довольно подробно рассуждали о том, чего надобно
опасаться городам  развращенным  и  на  что  им  можно  надеяться,  мне  все  же
представляется нелишним рассмотреть решение Сената  относительно  обета  Камилла
отдать Аполлону десятую часть добычи, захваченной у вейентов.  Добыча эта попала
в руки римского Плебса и, так как не  было  никакой  возможности  ее  сосчитать,
Сенат издал постановление о том, чтобы каждый  выложил  в  общий  котел  десятую
часть того, что им было награблено.  И хотя решение  это  не  было  проведено  в
жизнь, ибо Сенат впоследствии нашел средство по-другому  ублажить  Аполлона,  не
чиня обиды Плебсу, оно все-таки показывает, насколько Сенат верил в  добродетель
плебеев, полагая, что не найдется ни одного из них, кто не представил  бы  ровно
столько добычи, сколько предписывалось названным сенатским  решением.  С  другой
стороны, Плебс не подумал как-либо обойти постановление  Сената,  отдав  меньше,
чем следовало, но решил освободиться от него, открыто обнаружив недовольство.
     Пример этот, так же  как  и  многие  другие,  о  которых  говорилось  выше,
показывает, сколь добродетелен и благочестив был римский  народ  и  сколь  много
хорошего  можно  было  от  него  ожидать.  И  действительно,  где  нет  подобной
добродетели, невозможно ожидать чего-либо хорошего, как нечего ждать  от  стран,
которые в последнее время совершенно развратились, -  прежде  всего  от  Италии.
Даже Франции и Испании коснулась та же самая развращенность. Если в них не видно
таких же раздоров, каковые каждодневно возникают в Италии, то проистекает это не
столько от добродетели их народов, каковая у названных народов по большей  части
отсутствует,  сколько  потому,  что  во  Франции  и  Испании  имеется    король,
поддерживающий их внутреннее единство не только благодаря собственной  доблести,
но  главным  образом  благодаря  политическому  строю  этих    королевств,    не
подвергшемуся еще порче.
     Добродетель и благочестие народа очень хорошо видны в Германии, где они все
еще очень велики.  Именно добродетель  и  благочестие  народа  делают  возможным
существование  в  Германии  многих  свободных  республик,  которые  так   строго
соблюдают свои законы, что никто ни извне, ни изнутри не дерзает посягнуть на их
независимость.  В подтверждение истинности того, что  в  тех  краях  сохранилась
добрая  часть  античной  добродетели,  я  хочу  привести  пример,  похожий    на
приведенный выше пример с римским Сенатом и Плебсом.  В  германских  республиках
существует обычай: когда надо получить и израсходовать из  общественных  средств
определенное количество денег,  магистраты  и  советы,  обладающие  в  сказанных
республиках полномочиями власти, облагают всех жителей  города  податью,  равною
одному-двум процентам от состояния каждого.  И как только  принимается  подобное
постановление, каждый, согласно  порядкам  своей  земли,  является  к  сборщикам
подати; дав клятву уплатить должную сумму,  он  бросает  в  предназначенный  для
этого ящик столько денег, сколько велит ему совесть: свидетелем уплаты выступает
только сам плательщик.  Из этого можно заключить, как много  добродетели  и  как
много благочестия сохранилось еще у этих людей.  Мы вынуждены предположить,  что
каждый из них честно уплачивает подобающую ему сумму,  ибо  если  бы  он  ее  не
уплачивал, подать не достигала бы тех размеров, которые устанавливались для  нее
давними обычаями налогообложения, а если бы она их не достигала,  обман  был  бы
обнаружен и, будучи обнаруженным, заставил бы изменить способ сбора податей.
     Подобная добродетель в наши дни тем более удивительна, что встречается  она
до крайности редко: по-видимому, сохранилась она теперь только в Германии.
     Порождается это двумя  причинами.  Во-первых,  германцы  не  имеют  широких
сношений с соседними народами.  Ни соседи не наведываются к ним в гости, ни  они
сами не наведываются к соседям, ибо довольствуются теми благами, теми продуктами
питания и теми шерстяными одеждами, которые изготовляются в их стране. Тем самым
устраняется причина для внешних  сношений  и  начало  всяческой  развращенности:
германцы не усвоили нравов ни французов, ни  испанцев,  ни  итальянцев,  каковые
нации вкупе  являются  развратителем  мира.  Во-вторых,  германские  республики,
сохранившие у себя свободную и неиспорченную политическую жизнь,  не  допускают,
чтобы кто-либо из их граждан был дворянином или же жил на дворянский лад. Больше
того, они поддерживают у себя полнейшее равенство и  являются  злейшими  врагами
господ и дворян, живущих в тамошней стране; если те случайно попадают  к  ним  в
руки, то они уничтожают их как источник разложения и причину смут.
     Дабы стало совершенно ясно, кого обозначает слово  <дворянин>,  скажу,  что
дворянами именуются те, кто праздно живут на доходы со своих огромных  поместий,
нимало не заботясь ни об обработке земли, ни о  том,  чтобы  необходимым  трудом
заработать себе на жизнь.  Подобные люди вредны во всякой республике и в  каждой
стране.  Однако самыми вредными из них являются  те,  которые  помимо  указанных
поместий владеют замками и имеют повинующихся им подданных.  И  теми  и  другими
переполнены Неаполитанское королевство, Римская область,  Романья  и  Ломбардия.
Именно из-за них в этих странах никогда не возникало  республики  и  никогда  не
существовало какой-либо Политической жизни: подобная порода людей -  решительный
враг всякой гражданственности.  В  устроенных  наподобие  им  странах  при  всем
желании невозможно учредить республику.  Если же кому придет охота навести в них
порядок, то единственным возможным для  него  путем  окажется  установление  там
монархического  строя.  Причина  этому  такова:  там,  где  развращенность  всех
достигла такой степени, что  ее  не  в  состоянии  обуздать  одни  лишь  законы,
необходимо установление вместе с законами превосходящей их силы;  таковой  силой
является  царская  рука,  абсолютная  и  чрезвычайная  власть  которой  способна
обуздывать чрезмерную жадность, честолюбие и развращенность сильных мира сего.
     Правильность такого рода рассуждений подтверждает пример  Тосканы:  там  на
небольшом расстоянии друг от друга долгое время существовало  три  республики  -
Флоренция, Сиена и Лукка; остальные  же  города  этой  страны,  хотя  и  были  в
какой-то мере порабощены, всем  духом  и  строем  своим  обнаруживали,  что  они
сохранили или хотели бы сохранить свою свободу.  Произошло  сие  потому,  что  в
Тоскане не было ни одного владельца замка  и  имелось  очень  мало  дворян.  Там
существовало такое равенство, что мудрому человеку, знающему гражданские порядки
древних, было бы очень просто устроить там свободную гражданскую  жизнь.  Однако
несчастие Тосканы столь велико, что по сей день  в  ней  не  нашлось  ни  одного
человека, который сумел бы или же знал бы, как это сделать.
     Так вот, из всего вышеприведенного рассуждения  вытекает  следующий  вывод:
желающий создать республику там,  где  имеется  большое  количество  дворян,  не
сумеет осуществить свой замысел, не уничтожив предварительно всех их до единого;
желающий же создать монархию или самодержавное  княжество  там,  где  существует
большое равенство, не сможет  этого  сделать,  пока  не  выведет  из  сказанного
равенства значительное количество людей честолюбивых и беспокойных и не  сделает
их дворянами по существу, то есть пока он не наделит их замками и  имениями,  не
даст им много денег и крепостных, с тем чтобы, окружив себя  дворянами,  он  мог
бы, опираясь на них, сохранить свою власть, а  они,  с  его  помощью,  могли  бы
удовлетворять свою жадность и свое честолюбие, в этом случае все прочие граждане
оказались бы вынуждены безропотно  нести  то  самое  иго,  заставить  переносить
которое  способно  одно  лишь  насилие.  Именно  таким  образом  устанавливается
равновесие между обращающимися к насилию и теми, на кого насилие это направлено,
и каждый человек прочно прикрепляется к  своему  сословию.  Превращение  страны,
приноровленной к монархическому строю, в республику и  установление  монархии  в
стране, приспособленной  к  республиканскому  строю,-'дело,  требующее  человека
редкостного ума и воли.  Поэтому, хотя брались за него весьма многие, лишь очень
немногим удавалось довести его до конца.  Огромность встающей перед ними  задачи
отчасти устрашает людей, отчасти сковывает их-в  результате  они  на  первых  же
шагах спотыкаются и терпят неудачу.
     Возможно, высказанное мною мнение о том, что невозможно создать  республику
там,  где  имеются  дворяне,  покажется  противоречащим    опыту    Венецианской
республики, где одни лишь дворяне допускаются на общественные и  государственные
должности.  Но на это я возражу, что  пример  Венеции  моему  мнению  отнюдь  не
противоречит, ибо в республике сей дворяне являются дворянами больше  по  имени,
чем по существу: они не  получают  там  больших  доходов  с  поместий,  так  как
источник их богатства - торговля и движимость;  кроме  того,  никто  из  них  не
владеет замками и не обладает никакой вотчинной властью над  крестьянами;  слово
<дворянин> является в Венеции почетным званием, никак не связанным с тем, что  в
других городах делает человека дворянином. Подобно тому как в других республиках
жители делятся на различные группы, по-разному именуемые, жители Венеции делятся
на дворян и на народ.  Дворяне там обладают или могут обладать всеми  почестями;
народ же к ним совершенно не допускается.  Благодаря этому,  в  силу  причин,  о
которых уже говорилось, в Венеции не возникает смут.
     Итак, пусть устанавливается республика  там,  где  существует  или  создано
полное равенство. И наоборот, пусть учреждается самодержавие там, где существует
полнейшее неравенство.  В противном случае будет создано нечто  несоразмерное  и
недолговечное.

Глава LVII
                     ПЛЕБЕИ В МАССЕ СВОЕЙ КРЕПКИ И СИЛЬНЫ,
                             А ПО ОТДЕЛЬНОСТИ СЛАБЫ

     Многие римляне, после того как нашествие французов  опустошило  их  родину,
переселились в Вейи вопреки постановлению и предписанию Сената.  Дабы  исправить
такой непорядок.  Сенат  специальными  общественными  эдиктами  повелел  всем  к
известному сроку и под страхом определенного  наказания  вернуться  в  Рим.  Те,
против кого были направлены указанные эдикты, сперва  потешались  над  ними,  но
потом, когда настал срок повиноваться, подчинились.  Тит Ливии говорит по  этому
поводу: "Ex ferocibus universis singuli metu suo obidientes  fuere  [Будучи  все
вместе храбрыми, они стали покорными, ибо каждый боялся сам за себя]" (лат.).
     И действительно, нельзя лучше показать природу народных масс, чем  показано
в приведенном тексте.  Массы дерзко  и  многократно  оспаривают  решения  своего
государя, но затем,  оказавшись  непосредственно  перед  угрозой  наказания,  не
доверяют друг другу и  покорно  им  повинуются.  Таким  образом,  можно  считать
непреложным, что тому, что народ говорит о своих добрых или дурных  настроениях,
не стоит придавать слишком большого значения; ведь  ты  в  состоянии  поддержать
его, если народ настроен хорошо; если же он настроен дурно,  ты  можешь  заранее
помешать ему причинить тебе вред.
     Говоря  здесь  о  дурных  настроениях  народа,  я  имею  в  виду  все   его
недовольства,  помимо  тех,  которые  вызываются  потерей  свободы  или  утратой
любимого государя, все  еще  находящегося  в  живых:  недовольства,  порожденные
такого рода причинами - вещь  очень  страшная,  и  для  обуздания  их  требуются
крайние меры.  Все же прочие народные  недовольства  легко  устранимы  -  в  тех
случаях, когда у народа нет вождей. Ибо не существует ничего более ужасного, чем
разнузданные,  лишенные  вождя  массы,  и  вместе  с  тем  -  нет  ничего  более
беспомощного: даже если народные массы вооружены, их  несложно  будет  успокоить
при условии, что тебе удастся уклониться от.  их  первого  натиска;  ведь  когда
горячие головы малость поостынут  и  все  разойдутся  по  домам,  каждый  начнет
сомневаться в  своих  силах  и  позаботится  о  собственной  безопасности,  либо
обратившись в бегство,  либо  пойдя  на  попятный.
     Вот  почему  взбунтовавшимся  массам,  если  они  только  желают  избегнуть
подобной опасности, надобно сразу же избрать из своей среды  вождя,  который  бы
направлял их, поддерживал их внутреннее  единство  и  заботился  об  их  защите.
Именно так поступили римские плебеи, когда после смерти  Виргинии  они  покинули
Рим и ради своего спасения избрали из своей среды двадцать Трибунов.  В  тех  же
случаях, когда они этого не делали, с ними всегда случалось то,  о  чем  говорит
Тит Ливий в вышеприведенной фразе.  Все вместе они  бывают  храбрыми,  когда  же
каждый из них начинает думать о грозящей лично  ему  опасности,  они  становятся
слабыми и трусливыми.

Глава LVIII
                             НАРОДНЫЕ МАССЫ МУДРЕЕ
                             И ПОСТОЯННЕЕ ГОСУДАРЯ

     Нет ничего суетнее и непостояннее народных масс - так  утверждает  наш  Тит
Ливии, подобно всем прочим историкам.  В повествованиях  их  о  людских  деяниях
часто приходится видеть, как  народные  массы  сперва  осуждают  кого-нибудь  на
смерть, а затем его же оплакивают  и  весьма  о  нем  сожалеют.  Пример  тому  -
отношение римского народа к Манлию Капитолийскому, коего он сперва приговорил  к
смерти, а потом горько о нем пожалел.  Историк так  говорит  об  этом:  "Populum
brevi, posteaquam ab eo pe-riculum nullum erat, desiderium eius  tenuit  [Вскоре
народ, которому не угрожало уже ни малейшей опасности,  горько  о  нем  пожалел]
(лат.)".  В другом месте, показывая события, развернувшиеся  в  Сиракузах  после
смерти Гиеронима, внука Гиерона, он говорит: "Hace natura multitudinis est:  aut
humiliter servit, aut superbe domi-natur [Такова натура толпы:  она  или  рабски
прислуживает, или надменно властвует] (лат.)".
     Не знаю, может быть, я взваливаю на себя тяжелое и трудно исполнимое  дело,
от которого мне либо придется с позором отказаться, либо вести его под  бременем
порицаний, но я хочу  защищать  положение,  отвергаемое,  как  мною  только  что
говорилось, всеми историками. Впрочем, как бы там ни было, я никогда не считал и
никогда не буду считать пороком готовность отстаивать любое мнение, опираясь  на
разум и не прибегая к помощи авторитета и силы.
     Так вот, я утверждаю, что тем самым  пороком,  которым  историки  попрекают
народные массы, можно попрекнуть всех людей вообще  и  больше  всего  государей.
Всякий человек, не управляемый законами, совершил бы те же самые ошибки, которые
допускают разнузданные массы.  В этом легко убедиться: немало есть и было разных
государей, но добрые и мудрые  государи  -  наперечет.  Я  говорю  о  государях,
сумевших разорвать сдерживающую их узду; в этот разряд не  входят  ни  государи,
существовавшие в Египте и  в  пору  самой  древней  древности  управлявшие  этой
страной с помощью законов, ни государи, существовавшие в  Спарте,  ни  государи,
ныне существующие во  Франции.  Монархическая  власть  сдерживается  во  Франции
законами более, чем в каком-либо из известных нам  нынешних  царств.  Цари  эти,
правившие согласно  конституционным  законам,  не  входят  в  названный  разряд,
поскольку нам хотелось бы рассмотреть природу всякого человека,  взятого  самого
по себе, и посмотреть, сходна ли она с природой народных масс, В  противовес  же
названным царям можно было бы поставить массы, так же как  и  цари,  управляемые
законами:  в  этом  случае  мы  обнаружили  бы  у  народных  масс  те  же  самые
добродетели, что и у царей, и увидели бы, что массы и не властвуют  надменно,  и
не прислуживают рабски.
     Именно таким  был  римский  народ,  который,  пока  Республика  сохранялась
неразвращенной, никогда рабски не прислуживал и никогда надменно не  властвовал,
но с помощью своих учреждений  и  магистратов  честно  и  с  достоинством  играл
отведенную ему общественную роль.  Когда необходимо было выступать против одного
из сильных мира сего, он делал это - пример тому  Манлий,  Децимвиры  и  другие,
пытавшиеся угнетать народ; когда же необходимо было во имя  общественного  блага
повиноваться Диктаторам и Консулам, он повиновался.  И если римский народ горько
сожалел о смерти Манлия Капитолийского, то особенно удивляться  тут  нечему:  он
сожалел об его доблести, которая была  столь  велика,  что  воспоминания  о  ней
вызывали у каждого слезы.  Точно так же поступил бы  любой  государь,  ведь  все
историки уверяют, что следует прославлять всякую доблесть и восхищаться ею  даже
у наших врагов. Тем не менее если бы среди проливаемых по нему слез Манлий вдруг
воскрес, народ Рима вынес бы  ему  тот  же  самый  приговор;  он  точно  так  же
освободил бы его из тюрьмы, а некоторое время спустя осудил бы его на смерть.  В
противоположность этому можно видеть, как государи, почитаемые  мудрыми,  сперва
убивали какого-нибудь человека, а потом крайне  о  том  сожалели.  Так  поступил
Александр с Клитом и другими своими друзьями, а Ирод - с Мариамной.
     Но то, что говорит нам историк о природе народных масс,  он  говорит  не  о
массах, упорядоченных законами, вроде римского народа, а о  разнузданной  толпе,
каковой была сиракузская чернь.  Эта  последняя  совершает  ошибки,  совершаемые
людьми вспыльчивыми и необузданными, вроде Александра Великого и Ирода.  Поэтому
не следует порицать природу масс больше, нежели натуру государей, ибо и массы, и
государи в  равной  степени  заблуждаются,  когда  ничто  не  удерживает  их  от
заблуждений.  В подтверждение этого, помимо  приведенных  мною  примеров,  можно
сослаться на пример римских императоров и на других тиранов и государей;  у  них
мы увидим такое непостоянство и такую переменчивость, каких не найти ни у одного
народа.
     Итак, я прихожу к выводу, противоречащему общему мнению, полагающему, будто
народ, когда он находится у власти, непостоянен, переменчив  и  неблагодарен.  Я
утверждаю, что народ грешит названными пороками ничуть не больше,  нежели  любой
государь.  Тот, кто предъявит обвинение в указанных  пороках  в  равной  мере  и
народу, и государям, окажется прав; избавляющий же  от  них  государей  допустит
ошибку.  Ибо властвующий и благоустроенный народ будет столь же, а  то  и  более
постоянен, благоразумен и щедр, что  и  государь,  притом  государь,  почитаемый
мудрым.  С  другой  стороны,  государь,  сбросивший  узду    закона,    окажется
неблагодарнее,  переменчивее  и  безрассуднее  всякого  народа.  Различие  в  их
действиях порождается не различием их природы - ибо природа у всех одинакова,  а
если у кого здесь имеется преимущество, то как раз у народа, -  но  большим  или
меньшим уважением законов, в рамках которых они живут.  Всякий, кто посмотрит на
римский народ, увидит, что в продолжение четырехсот лет народ  этот  был  врагом
царского звания, страстным  почитателем  славы  своей  родины  и  поборником  ее
общественного блага, - он увидит множество примеров и тому, и  другому.  А  если
кто сошлется на неблагодарность, проявленную  римским  народом  по  отношению  к
Сципиону,  то  в  ответ  я  приведу  тот  же  самый  довод,  который    подробно
рассматривался мною прежде, когда показывалось, что  народ  менее  неблагодарен,
нежели государь.
     Что же  до  рассудительности  и  постоянства,  то  уверяю  вас,  что  народ
постояннее и много рассудительнее всякого государя.  Не без причин голос  народа
сравнивается  с  гласом  Божьим:  в  своих  предсказаниях  общественное   мнение
достигает таких поразительных результатов, что кажется, будто благодаря какой-то
тайной способности народ ясно предвидит, что окажется для него добром, а, что  -
злом.  Лишь  в  самых  редких  случаях,  выслушав  речи  двух  ораторов,   равно
убедительные, но тянущие в разные стороны, народ не выносит наилучшего  суждения
и не способен понять того, о  чем  ему  говорят.  А  если  он,  как  отмечалось,
допускает ошибки, принимая решения излишне смелые, хотя и кажущиеся  ему  самому
полезными, то ведь  еще  большие  ошибки  допускает  государь,  движимый  своими
страстями, каковые по  силе  много  превосходят  страсти  народа.  При  избрании
магистратов, например, народ делает несравнимо лучший  выбор,  нежели  государь;
народ ни за что не уговоришь, что было бы хорошо удостоить общественным  почетом
человека недостойного и распутного поведения, а государя уговорить в  том  можно
без всякого труда.
     Коли уж что-то внушило ужас народу,  то  мнение  его  по  этому  поводу  не
изменяется веками.  Совсем  не  то  мы  видим  у  государей.  Для  подтверждения
правильности обоих вышеизложенных положений мне было бы достаточно сослаться  на
римский народ.  На протяжении сотен лет, много раз избирая Консулов и  Трибунов,
он и четырежды не раскаялся в своем выборе.
     Народ Рима, как я уже говорил, настолько ненавидел титул царя, что  никакие
заслуги  гражданина,  домогавшегося  этого  титула,  не  могли  спасти  его   от
заслуженного наказания.
     Помимо всего прочего, города, в которых у власти стоит народ,  за  короткое
время сильно расширяют свою территорию, много больше,  чем  те,  которые  всегда
находились под властью одного государя.  Так было с Римом после изгнания из него
царей; так было с Афинами после освобождения  их  от  Писистрата.  Причина  тому
может быть только одна: народное правление лучше правления самодержавного.
     Я не хочу, чтобы этому моему  мнению  противопоставлялось  все  то,  о  чем
говорит нам историк в вышеупомянутой фразе или в каком-нибудь другом месте,  ибо
если мы сопоставим все беспорядки, произведенные народом, со всеми беспорядками,
учиненными государями, и все славные деяния народа со  всеми  славными  деяниями
государей, то мы увидим, что народ много превосходит государей и в  добродетели,
и  в  славе.  А  если  государи  превосходят  народ  в  умении  давать   законы,
образовывать гражданскую жизнь, устанавливать новый строй и новые учреждения, то
народ столь же превосходит их в умении сохранять учрежденный строй. Тем самым он
приобщается  к  славе  его  учредителей.
     Одним словом, дабы заключить мои рассуждения о  сем  предмете,  скажу,  что
много было долговечных монархий и много было долговечных республик; тем и другим
потребно было подчинение законам, ибо государь, который способен делать все, что
ему заблагорассудится, - безумен, народ же, который способен делать все, что ему
угодно, - не мудр.  Однако если мы  сопоставим  государя,  уважающего  закон,  с
подчиняющимся законам народом, то убедимся, что у народа доблести больше, чем  у
государя.  Если же мы сопоставим  необузданного  государя  с  тоже  необузданным
народом, то увидим, что и в этом случае народ допускает менее серьезные  ошибки,
для исправления  которых  необходимы  более  легкие  средства.  Ведь  достаточно
доброму человеку поговорить с разнузданным и мятежным  народом,  и  тот  тут  же
опять встанет на правый путь.  А с дурным  государем  поговорить  некому  -  для
избавления от него потребно железо.  По этому можно судить о степени серьезности
заболевания.  Раз для излечения болезни народа довольно слов,  а  для  излечения
болезни государя необходимо хирургическое вмешательство, то не найдется  никого,
кто не признал бы, что там, где лечение  труднее,  допущены  и  более  серьезные
ошибки.
     Когда народ совершенно сбрасывает с себя всякую  узду,  опасаться  надо  не
безумств, которые он творит, и не нынешнего зла страшится, - бояться надо  того,
что из этого может  произойти>  ибо  -общественные  беспорядки  легко  порождают
тирана. С  дурными  государями  происходит  как  раз  обратное:  тут  страшатся
теперешнего зла и все надежды возлагают на будущее; люди успокаивают  себя  тем,
что сама дурная жизнь  государя  может  возродить  свободу.  Итак,  вот  к  чему
сводится различие между народом и государем: это отличие существующего от  того,
что будет существовать.
     Жестокость народных масс направлена против тех, кто, как  опасается  народ,
может посягнуть на общее благо; жестокость государя направлена против тех,  кто,
как  он  опасается,  может  посягнуть  на  его  собственное,    личное    благо.
     Неблагоприятные народу мнения о нем порождены  тем,  что  о  народе  всякий
говорит плохое свободно и безбоязненно даже тогда, когда народ стоит у власти; о
государях же всегда говорят с большим  страхом  и  с  тысячью  предосторожностей
[...]

                                    - *** -

 * КНИГА ВТОРАЯ *

ВСТУПЛЕНИЕ

     Люди всегда хвалят - но не всегда с должными основаниями - старое время,  а
нынешнее порицают.  При этом они до того привержены прошлому, что восхваляют  Не
только те давние эпохи,  которые  известны  им  по  свидетельствам,  оставленным
историками, но также и те времена, которые они сами видели в своей молодости и о
которых вспоминают, будучи уже  стариками.  В  большинстве  случаев  таковое  их
мнение оказывается ошибочным.  Мне это ясно, потому  что  мне  понятны  причины,
вызывающие у них подобного рода заблуждение.
     Прежде всего, заблуждение это  порождается,  по-моему,  тем,  что  о  делах
далекого прошлого мы не знаем всей правды: то, что могло бы очернить те времена,
чаще  всего  скрывается,  то  же,  что  могло  бы  принести  им  добрую   славу,
возвеличивается и раздувается.  Большинство историков до того ослеплено счастьем
победителей, что, дабы прославить их победы, не только  преувеличивает  все  то,
что названными победителями было доблестно совершено, но  также  и  действия  их
врагов разукрашивает таким образом, что всякий, кто потом  родится  в  любой  из
двух  стран,  победившей  или  побежденной,  будет  иметь  причины   восхищаться
тогдашними людьми и тогдашним  временем  и  будет  принужден  в  высшей  степени
прославлять их и почитать.  Кроме того, поскольку  люди  ненавидят  что-либо  по
причине либо страха, либо зависти, то, сталкиваясь с делами  далекого  прошлого,
они теряют две важнейшие причины, из-за которых они могли бы их ненавидеть,  ибо
прошлое не может тебя обижать и у тебя нет  причин  ему  завидовать.  Иное  дело
события, в которых мы  участвуем  и  которые  находятся  у  нас  перед  глазами:
познание открывает тебе их со всех сторон; и, познавая в них  вместе  с  хорошим
много такого, что тебе не по нутру, ты  оказываешься  вынужденным  оценивать  их
много ниже событий древности даже тогда, когда, по справедливости, современность
заслуживает гораздо больше славы и доброй репутации, нежели античность. Я говорю
это не о произведениях искусства, которые столь  ясно  свидетельствуют  сами  за
себя, что время  мало  может  убавить  или  прибавить  к  той  славе,  коей  они
заслуживают, - я говорю это о том, что имеет касательство к жизни и нравам людей
и чему нет столь же неоспоримых свидетелей.
     Итак, повторяю: невозможно не признать, что  у  людей  имеется  обыкновение
хвалить прошлое и порицать настоящее.  Однако нельзя утверждать,  что,  поступая
так, люди всегда заблуждаются.  Сама необходимость  требует,  чтобы  в  каких-то
случаях они судили верно.  Ведь, находясь в вечном движении,  дела  человеческие
идут либо вверх, либо вниз.  Бывает, что город или  страна  упорядочивается  для
гражданской  жизни  каким-нибудь  выдающимся  человеком  и  в  известное  время,
благодаря его личной доблести, дела в них развиваются к лучшему.  Кто, родившись
в  ту  пору,  при  тогдашнем  строе  станет  хвалить  древность   больше,    чем
современность, допустит ошибку, и причиной его ошибки будут  выше  рассмотренные
обстоятельства.  Но родившиеся после него в том же городе или стране, когда этот
город или страна вступят в полосу упадка, судя так  же,  как  он,  будут  судить
правильно.
     Размышляя о ходе дел человеческих, я  прихожу  к  выводу,  что  мир  всегда
остается одинаковым, что в мире этом столько же дурного, сколько и хорошего,  но
что зло и добро перекочевывают из страны в страну.  Это подтверждают имеющиеся у
нас сведения о древних царствах, которые сменяли друг друга вследствие изменения
нравов, а мир при этом оставался одним и тем же.  Разница состояла лишь  в  том,
что та самая доблесть, которая прежде  помещалась  в  Ассирии,  переместилась  в
Мидию, затем в Персию, а из нее перешла в  Италию  и  Рим.  И  хотя  за  Римской
Империей не последовало империи, которая просуществовала бы длительное время и в
которой мир сохранил бы всю  свою  доблесть  целостной,  мы  все-таки  видим  ее
рассеянной среди многих наций,  живущих  доблестной  жизнью.  Пример  тому  дают
королевство Франции, царство турок и царство султана, а ныне - народы Германии и
прежде всего  секта  сарацинов,  которая  совершила  многие  великие  подвиги  и
захватила значительную часть  мира  после  того,  как  она  сокрушила  Восточную
Римскую империю.  Так вот, во всех этих странах, после падения римлян, и во всех
этих сектах сохранялась названная доблесть, и в некоторых  из  них  до  сих  пор
имеется то, к чему надобно стремиться и что  следует  по-настоящему  восхвалять.
Всякий, кто, родившись в тех краях, примется  хвалить  прошлые  времена  больше,
нежели нынешние, допустит ошибку.  Но тот, кто родился в Италии и в Греции и  не
стал в Италии французом или германцем, а в Греции - турком, имеет все  основания
хулить свое время и хвалить прошлое.  Ибо некогда там было чем восхищаться; ныне
же ничто не может искупить крайней нищеты, гнусности и позора: в странах сих  не
почитается религия, не  соблюдаются  законы  и  отсутствует  армия;  теперь  они
замараны всякого рода мерзостью. И пороки их тем более отвратительны, что больше
всего они гнездятся в тех, кто восседает pro tribunali, кто командует другими  и
кто желает быть боготворимым.
     Но вернемся к нашему рассуждению.  Если, как утверждаю я,  люди  ошибаются,
определяя, какой век лучше, нынешний или древний, ибо не знают  древности  столь
же хорошо, как свое время, то, казалось бы, старикам не  должно  заблуждаться  в
оценках поры собственной юности и старости - ведь и то, и другое время  известно
им в равной мере хорошо, так как они видели его собственными глазами.  Это  было
бы справедливо, если бы люди во все возрасты жизни имели одни и те же суждения и
желания; но поскольку люди меняются скорее,  чем  времена,  последние  не  могут
казаться им одинаковыми, ибо  в  старости  у  людей  совсем  не  такие  желания,
пристрастия и мысли, какие были у них  в  юности.  Когда  люди  стареют,  у  них
убывает сила и прибавляется ума и благоразумия.  Поэтому неизбежно, что все  то,
что в юности казалось им сносным или даже хорошим, в старости кажется  дурным  и
невыносимым. Однако вместо того, чтобы винить свой рассудок, они обвиняют время.
     Кроме того; так как  желания  человеческие  ненасытны  и  так  как  природа
наделила человека способностью  все  мочь  и  ко  всему  стремиться,  а  фортуна
позволяет  ему  достигать  лишь  немногого,  то  следствием  сего    оказывается
постоянная духовная неудовлетворенность  и  пресыщенность  людей  тем,  чем  они
владеют.  Именно это заставляет их хулить современность, хвалить прошлое и жадно
стремиться к будущему даже тогда, когда  у  них  нет  для  этого  сколько-нибудь
разумного основания.
     Не  знаю,  возможно,  и  я  заслужил  того,  чтобы  быть  причисленным    к
заблуждающимся, ибо в этих моих рассуждениях я  слишком  хвалю  времена  древних
римлян и ругаю наше время.  Действительно, не будь  царившая  тогда  доблесть  и
царствующий ныне порок яснее солнца, я вел бы  себя  более  сдержанно,  опасаясь
впасть в ту самую ошибку, в которой я  обвиняю  других.  Но  так  как'  все  это
очевидно для каждого, то я стану говорить смело! и без обиняков все, что думаю о
той и о нашей эпохе, дабы молодежь,  которая  прочтет  сии  мои  писания,  могла
бежать от нашего времени и быть готовой подражать античности, как только фортуна
предоставит ей такую возможность.  Ведь обязанность порядочного человека - учить
других, как сделать все то хорошее,  чего  сам  он  не,  сумел  совершить  из-за
зловредности времени и фортуны.  Когда окажется много людей, способных к  добру,
некоторые из них - те, что будут более всех любезны Небу,  -  смогут  претворить
это добро в жизнь.
     Поскольку  в  рассуждениях  предыдущей  книги  говорилось    о    решениях,
принимавшихся римлянами по вопросам, касавшимся внутренних дел города, то в этой
книге мы поговорим уже о том, что предпринял римский народ для расширения  своей
державы.

Глава II
                     С КАКИМИ НАРОДАМИ РИМЛЯНАМ ПРИХОДИЛОСЬ
                       ВЕСТИ ВОЙНУ И КАК НАЗВАННЫЕ НАРОДЫ
                            ОТСТАИВАЛИ СВОЮ СВОБОДУ

     Ничто так не затрудняло  римлянам  покорение  народов  соседних  стран,  не
говоря уж о далеких землях, как любовь,  которую  в  те  времена  многие  народы
питали к своей свободе.  Они защищали ее столь упорно, что никогда не  были,  бы
порабощены, если бы не исключительная доблесть их завоевателей.  Многие  примеры
свидетельствуют о том, каким опасностям подвергали себя тогдашние  народы,  дабы
сохранить или вернуть утраченную свободу, как  мстили  они  тем,  кто  лишал  их
независимости.
     Уроки истории учат также, какой вред наносит  народам  и  городам  рабство.
Там, где теперь имеется всего лишь одна страна, о которой можно сказать, что она
обладает свободными  городами,  в  древности  во  всех  странах  жило  множество
совершенно свободных народов.
     В те далекие времена, о которых мы сейчас говорим,  в  Италии,  начиная  от
Альп, отделяющих ныне Тоскану от Ломбардии, и до ее  оконечности  на  юге,  жило
много свободных народов.  Это были тосканцы, римляне, самниты  и  многие  другие
народы, населявшие остальную Италию.  Нет никаких указаний на то, что  в  Италии
тогда имелись какиелибо цари за исключением тех, что  правили  в  Риме,  да  еще
Порсены, царя Тосканы, род которого угас,  но  как  и  когда  -  история  о  том
умалчивает. Тем не менее совершенно очевидно, что в пору, когда римляне осаждали
Вейи, Тоскана была уже свободной и так  радовалась  свободе,  до  такой  степени
ненавидела само имя государя, что когда вейенты для своей защиты избрали в Вейях
царя, а затем обратились к тосканцам за помощью против  римлян,  тосканцы  после
долгих совещаний решили не помогать вейентам, пока те  будут  жить  под  властью
царя, полагая, что нехорошо защищать родину тех, кто уже подчинил ее чужой воле.
     Нетрудно понять, почему у народа возникает такая любовь к свободной  жизни.
Ведь опыт показывает, что города увеличивают свои владения и умножают богатства,
только будучи свободными.  В самом деле, диву даешься, когда  подумаешь,  какого
величия достигли Афины в течение ста лет, после того  как  они  освободились  от
тирании  Писистрата.  Еще  больше  поражает    величие,    достигнутое    Римом,
освободившимся от царей. Причину сего уразуметь несложно: великими города делает
забота не о личном, а об общем  благе.  А  общее  благо  принимается  в  расчет,
бесспорно, только в республиках.  Ибо все то,  что  имеет  его  своей  целью,  в
республиках проводится в жизнь, даже  если  это  наносит  урон  тому  или  иному
частному  лицу;  граждане,  ради  которых  делается  сказанное   благо,    столь
многочисленны, что общего блага можно достигнуть там вопреки немногим,  интересы
которых при этом ущемляются.
     Обратное происходит в  землях,  где  власть  принадлежит  государю.  Там  в
большинстве случаев то, что делается для государя, наносит урон  городу,  а  то,
что делается для города,  ущемляет  государя.  Так  что  когда  свободную  жизнь
сменяет тирания, наименьшим  злом,  какое  проистекает  от  этого  для  городов,
оказывается то, что они не могут больше ни развиваться, ни умножать свою мощь  и
богатство.  Чаще же всего и даже почти всегда они поворачивают вспять.  Если  по
воле случая к власти и приходит доблестный тиран, который, обладая  мужеством  и
располагая силой оружия, расширяет границы своей  территории,  то  это  идет  на
пользу не всей республике, а только ему одному. Тиран не может почтить ни одного
из достойных и добрых граждан, над которыми он тиранствует, без того, чтобы  тот
тут же не попал у него под подозрение.  Он не может также  ни  подчинять  другие
города тому городу, тираном  которого  он  является,  ни  превращать  их  в  его
данников, ибо не в его интересах делать свой город сильным: ему выгодно  держать
государство раздробленным, так чтобы каждая земля и  каждая  область  признавала
лишь его своим господином.  Вот почему из всех его завоеваний  выгоду  извлекает
один только он, а никак не  его  родина.  Кто  пожелает  подкрепить  это  мнение
многими другими доводами, пусть прочтет,  что  пишет  Ксенофонт  в  трактате  <О
тирании>.  Не удивительно поэтому, что древние народы  с  неумолимой  ненавистью
преследовали тиранов  и  так  любили  свободную  жизнь,  что  само  имя  свободы
пользовалось у них большим почетом.  Вот пример того: когда  в  Сиракузах  погиб
Гиероним, внук Гиерона Сиракузского, и весть о его смерти дошла до  его  войска,
стоявшего  неподалеку  от  Сиракуз,  войско  поначалу  принялось  волноваться  и
ополчилось против убийц Гиеронима, но, услышав, что  в  Сиракузах  провозглашена
свобода,  отложило  гнев  против  тираноубийц  и  принялось  думать,  как  бы  в
означенном городе устроить свободную жизнь.
     Не удивительно также, что народ жестоко мстит  тем,  кто  отнимает  у  него
свободу. Примеров тому достаточно, я хочу указать лишь на события, имевшие место
в Керкире, греческом городе, во время Пелопоннесской  войны.  Тогда  вся  Греция
разделилась на две партии, одна из которых была  на  стороне  афинян,  другая  -
спартанцев; следствием сего было то,  что  из  многих  городов,  разделенных  на
партии, одни стремились к дружбе со Спартой, а другие  -  с  Афинами.  Случилось
так, что когда в упомянутом городе  верх  одержали  нобили  и  отняли  у  народа
свободу, народная партия с помощью афинян  собралась  с  силами,  захватила  всю
знать и заперла нобилей в тюрьму, способную вместить их всех.  Затем  их  начали
выводить оттуда по восемь-десять человек зараз под предлогом отправки в изгнание
и убивать, проявляя при этом большую жестокость.  Проведав про то, оставшиеся  в
тюрьме решили по возможности избежать столь позорной смерти и, вооружившись  чем
попало, принялись защищать дверь в тюрьму, отбиваясь от тех,  кто  хотел  в  нее
ворваться.  Сбежавшийся на шум народ сломал крышу тюрьмы и похоронил заключенных
в ней нобилей под ее обломками.
     Потом в Греции было много других не менее ужасных и примечательных событий.
Из всего этого явствует, что за похищенную свободу люди мстят  более  энергично,
чем за ту, которую у них еще только собираются отнять.
     Размышляя над тем, почему  могло  получиться  так,  что  в  те  стародавние
времена народ больше  любил  свободу,  чем  теперь,  я  прихожу  к  выводу,  что
произошло это по той же самой причине, из-за которой люди сейчас менее сильны, а
причина  этого  кроется,  как  мне  кажется,  в  отличии  нашего  воспитания  от
воспитания древних, и в  основе  ее  лежит  отличие  нашей  религии  от  религии
античной.  Наша религия, открывая истину и указуя нам истинный путь,  заставляет
нас мало ценить мирскую славу. Язычники же ставили ее весьма высоко, видя именно
в ней высшее благо.  Поэтому в своих действиях они оказывались более  жестокими.
Об этом можно судить по многим установлениям и обычаям, начиная  от  великолепия
языческих жертвоприношений и кончая скромностью  наших  религиозных  обрядов,  в
которых имеется некоторая пышность; скорее излишняя, чем  величавая,  однако  не
содержится ничего  жестокого  или  мужественного:  В  обрядах  древних  не  было
недостатка ни в пышности, ни в величавости, но  они  к  тому  же  сопровождались
кровавыми  и  жестокими  жертвоприношениями,  при  которых  убивалось  множество
животных.  Это были страшные зрелища, и они делали  людей  столь  же  страшными.
Кроме  того,  античная  религия  причисляла  к  лику  блаженных  только   людей,
преисполненных мирской славы -  полководцев  и  правителей  республик.  Наша  же
религия прославляет людей скорее смиренных и созерцательных, нежели  деятельных.
Она почитает высшее благо в смирении, в самоуничижении и  в  презрении  к  делам
человеческим; тогда как религия античная почитала высшее благо в величии духа, в
силе тела и во всем том, что делает людей  чрезвычайно  сильными.  А  если  наша
религия и требует от нас силы, то лишь для  того,  чтобы  мы  были  в  состоянии
терпеть, а не для того, чтобы мы  совершали  мужественные  деяния.  Такой  образ
жизни сделал, по-моему, мир слабым и отдал его во  власть  негодяям:  они  могут
безбоязненно распоряжаться в нем как угодно, видя, что все люди, желая попасть в
рай, больше помышляют о том, как бы стерпеть побои, нежели о том, как бы за  них
расплатиться. И если теперь кажется, что весь мир обабился, а небо разоружилось,
то причина  этому,  несомненно,  подлая  трусость  тех,  кто  истолковывал  нашу
религию, имея в виду праздность, а не доблесть.  Если бы они приняли во внимание
то, что религия наша допускает прославление и защиту отечества, то  увидели  бы,
что она требует от нас, чтобы мы любили и почитали  родину  и  готовили  себя  к
тому, чтобы быть способными встать  на  ее  защиту.  Именно  из-за  такого  рода
воспитания и столь ложного истолкования  нашей  религии  на  свете  не  осталось
такого же количества республик,  какое  было  в  древности,  и  следствием  сего
является то, что в народе не заметно теперь такой же любви к свободе, какая была
в то время.  Я полагаю также, что в огромной мере причиной тому было также и то,
что Римская  Империя,  опираясь  на  свои  войска  и  могущество,  задушила  все
республики и всякую свободную общественную жизнь.  И хотя Империя эта распалась,
города, находящиеся на ее территории, за очень  редким  исключением,  так  и  не
сумели  ни  вместе  встать  на  ноги,  ни  опять  наладить  у  себя  гражданский
общественный строй.
     Как бы там ни было, римляне в каждой, даже  самой  отдаленной  части  света
встречали вооруженное сопротивление со  стороны  отдельных  республик,  которые,
объединившись вместе, яростно отстаивали свою свободу.  Если бы римский народ не
обладал редкой  и  исключительной  доблестью,  ему  никогда  не  удалось  бы  их
покорить.  В качестве примера достаточно, по-моему, сослаться на  самнитов.  Они
были  поразительным  народом,  и  Тит  Ливии  это  признает.  Они  были    столь
могущественны и обладали такой хорошей армией, что могли оказывать сопротивление
римлянам вплоть до консульства Папирия  Курсора,  сына  первого  Папирия  (иными
словами, на протяжении сорока шести лет), и это после  многих  поражений,  после
того, как их  земли  не  раз  опустошались,  а  страна  отдавалась  на  поток  и
разграбление. Теперь эта страна, где некогда было множество городов и жило много
народа, являет вид чуть ли не пустыни; тогда же она была столь  благоустроена  и
столь сильна, что ее не одолел бы никто, если бы не обрушившаяся на нее  римская
доблесть.  Нетрудно уразуметь, откуда проистекала ее тогдашняя благоустроенность
и что породило ее нынешнюю неблагоустроенность: тогда  все  в  ней  имело  своим
началом свободную жизнь, теперь же -  жизнь  рабскую.  А  все  земли  и  страны,
которые полностью свободны, как  о  том  уже  было  говорено,  весьма  и  весьма
преуспевают. Население в них многочисленнее, ибо браки в них свободнее и поэтому
заключаются более охотно; ведь всякий человек охотнее рождает детей,  зная,  что
сумеет их прокормить, и не опасаясь того, что наследство у них будет  отнято,  а
также если он уверен не только в том, что дети его вырастут свободными людьми, а
не рабами, но и в  том,  что  благодаря  своей  доблести  они  смогут  сделаться
когда-нибудь первыми людьми в государстве.  В таких странах богатства все  время
увеличиваются - и те, источником которых  является  земледелие,  и  те,  которые
создаются  ремеслами.  Ибо  каждый  человек  в  этих  странах  не    задумываясь
приумножает  и  приобретает  блага,  которыми  рассчитывает    затем    свободно
пользоваться. Следствием этого оказывается то, что все граждане, соревнуясь друг
с другом, заботятся как о частных, так и об общественных интересах и  что  общее
их благосостояние на диво растет.
     Прямо противоположное происходит в странах,  живущих  в  рабстве.  Там  тем
меньше самых скромных благ, чем больше и тягостнее рабство.  Из  всех  же  видов
рабства самым  тягостным  является  то,  в  которое  тебя  обращает  республика.
Во-первых, потому, что оно самое продолжительное  и  не  дает  тебе  надежды  на
освобождение.  Во-вторых, потому,  что  ради  собственного  усиления  республика
стремится  всех  других  измотать  и  обессилить.  Никакой  государь  не  сможет
подчинить тебя себе в такой же мере, если только  он  не  является  государем  -
варваром, разорителем стран и разрушителем человеческих  цивилизаций,  наподобие
восточных  деспотов.  Однако  если  государь    человечен    и    не    обладает
противоестественными пороками, то в  большинстве  случаев  он  любит,  как  свои
собственные, покорившиеся ему города и сохраняет в них  все  цехи  и  почти  все
старые порядки.  Так что, если города эти и не могут расти и развиваться так  же
хорошо, как свободные, то по  крайней  мере  они  не  гибнут,  подобно  городам,
обращенным в рабство. Говоря здесь о рабстве, я имею в виду города, порабощенные
чужеземцем, ибо о городах, порабощенных своим собственным гражданином, мною было
говорено выше.
     Так вот, кто примет во внимание все  вышесказанное,  не  станет  удивляться
тому могуществу, каким обладали самниты, будучи свободными, и их слабости  в  ту
пору, когда они были уже порабощены. Тит Ливии свидетельствует об этом во многих
местах, особенно повествуя о  войне  с  Ганнибалом.  Там  он  рассказывает,  как
притесняемые стоявшим в Ноле  легионом  самниты  отправили  к  Ганнибалу  послов
просить его о помощи.  В своей речи послы сказали, что  самниты  около  ста  лет
сражались с римлянами силою собственных солдат и  собственных  полководцев,  что
некогда они не однажды  давали  отпор  сразу  двум  консульским  армиям  и  двум
Консулам, но что теперь они впали в  такое  ничтожество,  что  лишь  с  огромным
трудом могут защитить себя от маленького римского легиона, находящегося в Ноле.


МАРК ВАЛЕРИЙ МАРЦИАЛ

Печатается по книге:  Марк Валерий Марциал. Эпиграммы.
Пер. с лат. Ф. Петровского. - М.: Художественная
литература, 1968, стр. 17-26, 444-447.

           МАРК ВАЛЕРИЙ МАРЦИАЛ.

               КНИГА ЗРЕЛИЩ
         (перевод Ф. Петровского).

            1.
О чудесах пирамид пусть молчит Мемфис иноземный,
   Ты, ассириец, оставь свой воспевать Вавилон;
Тривии храмом пускай иониец не хвалится нежный,
   Пусть и алтарь из рогов Делос забудет теперь;
[5] Пусть и карийцы свой Мавзолей, висящий в эфире,
   Меры не зная хвалам, не превозносят до звезд.
Сооружения все перед цезарским амфитеатром
Меркнут, и только его пусть величает молва.

            2.
Здесь, где лучистый колосс видит звезды небесные ближе,
   Где на дороге самой тянутся кверху леса,
Дикого прежде царя сверкал дворец ненавистный,
   И во всем Риме один этот лишь дом уцелел.
[5] Здесь, гдe у всех на глазах величавого амфитеатра
   Сооруженье идет, были Нерона пруды.
Здесь, где дивимся мы все так быстро воздвигнутым термам,
   На поле гордом теперь жалких не видно домов.

17

Там, где далекую сень простирает Клавдиев портик,
[10]   Крайнее прежде крыло царского было дворца.
Рим возродился опять: под твоим покровительством, Цезарь,
   То, чем владел господин, тешит отныне народ.

            3.
Есть ли столь дальний народ и племя столь дикое, Цезарь,
   Чтобы от них не пришел зритель в столицу твою?
Вот и родопский идет земледелец с Орфеева Гема,
   Вот появился сармат, вскормленный кровью коней;
[5] Тот, кто воду берет из истоков, им найденных, Нила;
   Кто на пределах земли у Океана живет;
Поторопился араб, поспешили явиться сабеи,
   И киликийцев родным здесь благовоньем кропят.
Вон и сикамбры пришли с волосами, завитыми в узел,
[10] И эфиопы с иной, мелкой, завивкой волос.
Разно звучат языки племен, но все в один голос
   Провозглашают тебя, Цезарь, отчизны отцом.

            4.
Злобных смутьянов толпа, враждебная жизни спокойной,
   Что донимала всегда жалких богатых людей,
Цирку была отдана, но мала для виновных арена:
   Сослан доносчик, куда сам он народ отправлял.
[5] В ссылку доносчик идет, из столицы Авзонии изгнан:
   Это нам надо причесть также к подаркам вождя.

            5.
Верьте тому, что с быком диктейским сошлась Пасифая:
   Древняя ныне сбылась сказка у нас на глазах.
Пусть не дивится себе старина глубокая, Цезарь:
   Все, что преданье поет, есть на арене твоей.

18

            6.
Служит воинственный Марс тебе в необорном доспехе,
   Цезарь, но мало того: служит Венера сама.
О поражении льва в обширной долине Немей,
   О Геркулесовом встарь подвиге пела молва.
[5] Пусть заамолчит стародавняя быль: такое же чудо,
   Цезарь, ты дал совершить ныне и женской руке.

            7.
Как Прометей, ко скале прикованный некогда скифской.
   Грудью своей без конца алчную птицу кормил,
Так и утробу свою каледонскому отдал медведю,
   Не на поддельном кресте голый Лавреол вися.
[5] Жить продолжали еще его члены, залитые кровью,
   Хоть и на теле нигде не было тела уже.
Каpy понес наконец он должную: то ли отцу он,
   То ль господину пронзил горло преступно мечом,
То ли, безумец, украл потаенное золото храмов,
[10] То ли к тебе он, о Рим, факел жестокий поднес.
Этот злодей превзошел преступления древних сказаний,
   И театральный сюжет в казнь обратился его.

            8.
Ты, раздираемый здесь на арене луканским медведем,
Как ты хотел бы, Дедал, крыльями вновь обладать!

            9.
Заполонивший собой целиком твою, Цезарь, арену,
   На неожиданный бой ринулся вдруг носорог.
Голову низко нагнув, разгорелся он яростью страшной!
   О, что за бык, коль ему бык только чучелом был!

19

            10.
Ранил предательски лев вожака коварною пастью,
   Руки привычные в кровь дерзко посмев разодрать.
Но за проступок такой понес он должную кару:
   Прежде не знавший бича, ныне узнал он копье.
[5] Должен каким же быть нрав у людей при правителе вашем,
   Если и норов зверей может он властно смягчать.

            11.
Быстро катался медведь кувырком по кровавой арене,
   Но уж не смог убежать, в птичьем увязнув клею.
Можно отбросить теперь железо блестящих рогатин
   И, замахнувшись, метать больше не надо копья.
[5] Может добычу настичь охотник в воздушном пространстве,
   Если угодно ему зверя, как птицу, ловить,

            12.
В ожесточенной игре, в честь Дианы Цезарем данной,
   Бок супоросой свинье метким пронзили копьем,
И поросенок прыгнул из раны матери жалкой...
   Злая Луцина, и ты родами это сочтешь?
[5] На смерть хотелось бы ей пронзенной быть множеством лезвий,
   Лишь бы для всех поросят горестный выход открыть.

            13.
Кто отрицает, что Вакх порожден был матери смертью?
   Верьте, сам бог родился так же, как этот зверек.
Ранена тяжким копьем свинья супоросая насмерть,
   Разом утратила жизнь и подарила ее.
[5] О, как был верен удар, нанесенный меткой десницей!
   Я полагаю, была это Луцины рука.
Силу обеих Диан, умирая, свинья испытала:
   Как облегчающей мать, так и разящей зверей.

20

            14.
Дикая пала свинья уже на сносях и тут же
   Опоросилась она, плод через рану родив.
Поросенок не сдох, а бежал от матери павшей:
   Дара природы ничто не застигает врасплох!

            15.
Высшая честь, Мелеагр, которой ты славен в преданье,
   Для Карпофора — пустяк: трудно ли вепря убить?
Он на рогатину взял и медведя в стремительном беге,
   Что под арктическим был небом сильней всех зверей;
[5] 0н ведь и льва поразил невиданных раньше размеров,
   Что Геркулесовой мог быть бы достоин руки;
Он и пантере нанес быстролетной смертельную рану, —
Подвигов столько свершив, был он по-прежнему бодр.

            16.
Быстро уносится бык со средины арены к эфиру:
   Здесь не искусства совсем, а благочестия труд.

            16(б).
Некогда бык перенес через братнее море Европу,
   Ныне Алкида вознес в звездные области бык.
С Цезаревым сопоставь ты тельца Юпитера, Слава:
   Бремя не меньшее бык нынешний выше вознес.

            17.
Ежели слон пред тобой покорно склоняется, Цезарь,
   Хоть перед этим быка в ужас у нас приводил,
Нe по приказу он делает так, вожаком не научен:
   Нашего бога и он чувствует, верь мне, в тебе.

21

            18.
Ты, что привыкла лизать укротителя смелую руку
   И средь гирканских тигриц редкостным зверем была,
Дикого льва, разъярясь, растерзала бешеной пастью:
   Случай, какого никто в прежнее время не знал.
[5] В дебрях лесов у нее не бывало подобной отваги:
Лишь очутившись средь нас, так озверела она.

            19.
Бык, что метался по всей арене, гонимый огнями,
   И, на бегу подхватив, чучела вскидывал вверх,
Пал наконец, поражен ударом сильнейшего рога,
   Лишь попытался поднять так же легко и слона.

            20.
В цирке просили одни Мирина, другие — Триумфа;
   Цезарь обоих, подняв обе руки, обещал.
Лучше никак он пресечь не мог бы забавного спора.
   Что за пленительный ум в непобедимом вожде!

            21.
Все, что Орфеев театр, говорят, представил Родопе,
   Здесь на арене теперь, Цезарь, предстало тебе.
Скалы по ней поползли, и лес побежал баснословный,
   Напоминая собой сказочный сад Гесперид.
[5] Вместе с домашним скотом были всякие дикие звери,
   И наверху над певцом реяло множество птиц.
Сам он, однако же, пал, растерзан коварным медведем.
   Только лишь это одно было молве вопреки.

22

            21(б).
Если медведицу вдруг земля на Орфея исторгла,
   Не удивляйтесь: она от Евридики пришла.

            22—23.
Сами, от страха дрожа, вожаки носорога дразнили,
   Но не спеша закипал зверя огромного гнев.
Стал сомневаться народ в обещанной Марсовой битве,
   Как пробудилася вновь ярость привычная в нем.
[5] Так же он рогом двойным медведя тяжелого вскинул,
   Как бросает к звездам чучела встречные бык.
Так направляет удар норикской рогатины меткой
   Твердой рукою своей юный еще Карпофор.
Пару тельцов нипочем пронести ему было на шее,
[10] И отступили пред ним буйвол и страшный бизон;
Лев, побежав от него, стремглав на оружье наткнулся.
   Вот и поди негодуй на промедленье, толпа!

            24.
Если из дальней страны запоздалый ты, зритель, явился
   И для тебя первый день зрелищ священных теперь,
Пусть не обманет тебя Эниона морская судами,
   Точно на волнах морей: суша была здесь сейчас.
[5] Ты мне не веришь? Смотри на подвиги водного Марса,—
   Миг - и воскликнешь уже: «Море здесь было сейчас».

            25.
Если ночная волна тебя, Леандр, пощадила,
   He удивляйся: была Цезаря это волна.

23

            25(б).
Смелый Леандр, на пути к своей возлюбленной милой
   Бурной противясь воде и выбиваясь из сил,
Так, говорят, восклицал, обращаясь к вздувшимся волнам:
   «Смилуйся, море! Топи при возвращенье меня!»

            26.

Ловко обученный хор Нереид резвился по морю,
   Строем подвижным пестря лоно уступчивых вод.
То нам трезубец прямой угрожал, то изогнутый якорь,
   То появлялось весло, то появлялся корабль;
[5] Звезды лаконцев, пловцам любезные, ярко сверкали,
   И раздувался большой парус у нас на глазах.
Кто ж изобрел на волнах текучих столь хитрые игры?
   Иль их Фетида вела, иль научилась вести.

            27(29).

Так как затягивал Приск, да и Вар затягивал битву,
   И не давал никому долго успеха в ней Марс,
Требовать начал народ громогласно, чтоб их отпустили,
   Цезарь, однако же, свой твердо закон соблюдал:
[5] Ради награды борьбу продолжать до поднятия пальца;
   Всюду закон у него — в частых пирах и дарах.
Все же нашелся исход наконец борьбе этой равной:
   Вровень сражались они, вровень упали они.
Цезарь обоим послал деревянные шпаги и пальмы:
[10] Это награда была ловкому мужеству их,
Только под властью твоей совершилось, Цезарь, такое:
   В схватке один на один тот и другой победил.

24

            28(27).

Если бы наш Карпофор порожденьем был древности, Цезарь,
   Ни партаонский кабан для невозделанных нив,
Ни Марафону телец, ни лев для лесистой Немей,
   Ни для Аркадии вепрь не были б страшны ничуть.
[5] Вооруженной рукой он разом прикончил бы гидру,
   Да и Химеру одним он бы ударом сразил.
И без Медеи запрячь он быков огнедышащих мог бы,
   И Пасифаиных двух он победил бы зверей;
Коль воплотилась бы вновь о морском чудовище сказка,
[10] Он Гесиону один и Андромеду бы спас.
Пусть исчисляет молва Геркулесовы подвиги: больше
   Чести эараз сокрушить двадцать свирепых зверей.

            29(30).
Поднята сворою, лань от молосских борзых убегала
   И, ускользая от них, всячески путала след.
Но, как молящая, вдруг у ног она Цезаря стала,
   И не осмелились псы тронуть добычу свою.
................................................
   Это награда была за постиженье вождя.
В Цезаре есть божество! Его сила и воля священны!
   Верьте: ведь звери еще не научилися лгать.

            30(28).

Август устроил, чтоб здесь ходили в сражение флоты
   И корабельной трубой гладь будоражилась вод.
Цезаря нашего дел это часть ничтожная: чуждых
   Зрели Фетида в волнах и Галатея зверей;
[5] Видел Тритон, как летят по водной пыли колесницы,
   И за Нептуновых он мчащихся принял коней;
Вздумав жестоко напасть на суда враждебные, в страхе
   Пред обмелевшей водой остановился Нерей.

25

Все, на что мы глядим и в цирке и в амфитеатре,
[10] Все это, Цезарь, тебе щедрой водою дано.
Пусть же умолкнут Фуцин и пруды элодея Нерона;
   Будут в веках вспоминать лишь навмахйю твою..

            31(32).
Наспех стихи я писал. Извини: не достоин презренья
   Тот, кто торопится быть, Цезарь, угоден тебе.

            32(31).
Если сильнейшим ты был побежден, в этом мало бесчестья,
   Но коль слабейший тебя враг одолеет — позор.

            33.
Флавиев род, как тебя обесчестил твой третий наследник!
   Из-за него не бывать лучше б и первым двоим.

ПРИМЕЧАНИЯ

Эта книга обычно называется «Книгой зрелищ», хотя это
название и не принадлежит самому Марциалу. Она написана
в память открытия амфитеатра Флавиев (Колизея) в 80 г. н. э.
и происходивших там уже при Домициане зрелищ.

1.
Марциал сравнивает Колизей с пятью из «Семи чудес све-
та», упоминая египетские пирамиды, стены и сады Вавилона,
храм Тривии (Дианы) в Эфесе, алтарь, сложенный Аполлоном
из рогов убитых Дианою козлов, и огромный надгробный па-
мятник на могиле царя Мавзола.

2.
Ст. 1. Лучистый колосс — гигантская статуя, сделанная вая-
телем Зенодотом по заказу Нерона. После смерти Нерона го-
лова колосса была переделана в изображение бога Солнца.
Ст. 3. Дикого царя — Нерона.
Ст. 4. И во всем Риме один этот лишь дом уцелел. — Гово-
рится о пожаре Рима при Нероне, когда сгорело множество до-
мов римских жителей.
Ст. 9. Клавдиев портик — портик у храма в честь импера-
тора Клавдия (на Цедийском холме), почти до основания раз-
рушенного Нероном.

444

3.
Ст. 3. ...с Орфеева Гема...— Гем (родина Орфея) и Ро-
допа — горы во Фракии.
Ст. 5. ...из истоков, им найденных, Нила... — Истоки Нила
были неизвестны европейцам вплоть до середины XIX в.
Ст. 7. Сабеи — жители Сабы (царства Савского) в Счастливой
Аравии.
Ст. 8. И киликийцев родным здесь благовоньем кропят.—
Киликия (страна на юге Малой Азии) славилась лучшим «ко-
рикийским» (по городу Корик) шафраном, настоем которого
опрыскивали арену амфитеатра (см. III, 65, 2, и IX, 38, 5).
Ст. 9. Сикамбры — германцы.

4.
Ст. 1. Злобных смутьянов толпа...— Имеются в виду донос-
чики, изгнанные из Рима. См. Светоний, Тит, 8: «Одним из бед-
ствий времени был застарелый произвол доносчиков. Тит их
часто наказывал на форуме плетьми и палками и наконец при-
казал провести по арене амфитеатра и частью продал в раб-
ство, частью сослал на самые дикие острова».
Ст. 2. ...жалких богатых людей. — Из-за доносов у богачей
конфисковали имущество.
Ст. 5. Авзония — Италия.

6.
Ст. 2. Служит Венера сама. — В амфитеатре выступали и
женщины: см. Ювенал, I, 22.

7.
Ст. 3. ...каледонскому... медведю...— Каледония — Шотландия.
Ст. 4. Лавреол.— Разбойник Лавреол — герой мима, упоми-
наемого также Ювепалом (VIII, 187) и Светонием (Калигула, 57).
Марциал говорит о представлении, где Лавреола изображал
разбойник, приговоренный к смертной казни.

12.
Ст. 4. Луцина — имя Дианы как помощницы при родах.

445

15.

Ст. 1—2. Карпофор — знаменитый бестиарий (зверобой), on
сравнивается с мифическим охотником Мелеагром, убившим
калидонского вепря.

16—16(б).
Обе эти эпиграммы описывают подъем Геркулеса на быке
с помощью особого механизма. От первой из этих эпиграмм
осталось лишь два стиха. Море во второй эпиграмме названо
братним, как область Нептуна, брата Юпитера.

20.
Ст. 1. Мирин, Триумф — гладиаторы или бестиарий из це-
зарской школы гладиаторов.

21.
Ст. 1. Орфеев театр — зрелище зачарованного пением Ор-
фея леса. Вопреки преданию, представление закончилось тем,
что преступник, изображавший Орфея, был растерзан не вак-
ханками, а медведем.

21(б).
Отрывок эпиграммы на ту же тему, что и эпиграмма 21.
Медведица была послана Евридикой, которая хотела вернуть
к себе возвратившегося на землю Орфея.

22—23.
Ст. 7. ...норикской рогатины...— Норик — одна из придунай-
ских областей, славившаяся выделкой оружия.

24.
В эпиграмме говорится о морских сражениях в амфитеат-
ре, наполнявшемся водой из проведенных в него труб.
Ст. 3. Эниона — богиня войны.

446

25.
Ст. 1. Леандр — юноша из Сеста, на европейском берегу
Геллеспонта, каждую ночь переплывавший пролив, спеша к
своей возлюбленной Геро в Абидос, иа азиатский берег. В одну
бурную ночь Леандр утонул.

26.
Ст. 5. Звезды лахонцев...— т. е. Кастора и Поллукса (со-
звездие Близнецов), покровителей моряков.

27(29).
Ст. 9. Деревянные шпаги — знак освобождения гладиаторов
от обязанности выступать в амфитеатре.
Пальмы — пальмовые ветки, знаки победы.

29(30).
Ст. 1. ...от молосских борзых...- Борзые из страны молос-
сов — Эпира — считались лучшими.
Ст. 5 — не сохранился.

30(28).
Ст. 1. Август устроил...— Император Август приказал для
устройства потешных морских сражений выкопать специальный
пруд в садах Цезаря за Тибром.
Ст. 11. Фуцин — озеро в области марсов на восток от Рима,
на котором, перед тем как из иего была спущена вода, Клавдий
устроил морское сражение.
Ст. 12. Навмахия — морское сражение.

33.
Эта эпиграмма имеется только в схолиях к ст. 38 IV са-
тиры Ювецала. Она явно не может относиться к эпиграммам, по-
священным прославлению Домициана, последнего из Флавиев.
Ст. 2. ...первым двоим — т. е. Веспасиану и Титу.

447


МАРК ВАЛЕРИЙ МАРЦИАЛ

Печатается по книге: Античная лирика. - М.: Художественная
литература, 1968, стр. 463-470, 573-575.

МАРК ВАЛЕРИЙ МАРЦИАЛ

Эпиграммы

* * *

I

Исса птички Катулловой резвее,
Исса чище голубки поцелуя,
Исса ласковее любой красотки,
Исса Индии всех камней дороже,
Исса — Публия прелесть-собачонка.
Заскулит она — словно слово скажет,
Чует горе твое и радость чует,
Спит и сны, подвернувши шейку, видит,
И дыханья ее совсем не слышно.
А когда у нее позыв желудка,
Каплей даже подстилку не замочит,
Но слегка тронет лапкой и с постельки
Просит снять себя, дать ей облегчиться.
Так чиста и невинна эта сучка,
Что Венеры не знает, и не сыщем
Мужа ей, чтоб достойным был красотки.
Чтоб ее не бесследно смерть умчала,
На картине ее представил Публий,
Где такой ты ее увидишь истой,
Что с собою самой не схожа Исса.
Иссу рядом поставь-ка ты с картиной:
Иль обеих сочтешь за настоящих,
Иль обеих сочтешь ты за портреты.

463

Фений на вечную честь посвятил могильному праху
    Рощу с возделанным здесь чудным участком земли.
Здесь Антулла лежит, покинув безвременно близких,
    Оба родителя здесь будут с Антуллой лежать.
Пусть не польстится никто на это скромное поле:
    Будет оно господам вечно подвластно своим.

* * *

Я предпочел бы иметь благородную, если ж откажут,
    Вольноотпущенной я буду доволен тогда.
В крайности хватит рабы, но она победит их обеих,
    Коль благородна лицом будет она у меня.

* * *

Что за причина тебя иль надежда и Рим привлекает,
    Секст? И чего для себя ждешь ты иль хочешь, скажи?
«Буду вести я дела,— говоришь,— Цицерона блестящей,
    И на трех форумах мне равным не будет никто».
М Атестин вел дела, и Цивис,— обоих ты знаешь,—
    Но не один оплатить даже квартиры не мог.
«Если не выйдет, займусь тогда я стихов сочиненьем:
    Скажешь ты, их услыхав, подлинный это Марон».
Дурень ты: все, у кого одежонка ветром подбита,
    Или Назоны они, или Вергилии здесь.
«В атрии к знати пойду». Но ведь это едва прокормило
    Трех-четырех: на других с голоду нету лица.
«Как же мне быть? Дай совет: ведь жить-то я в Риме
                          решился?»
Ежели честен ты, Секст, лишь на авось проживешь.

* * *

И лица твоего могу не видеть,
Да и шеи твоей, и рук, и ножек,
И грудей, да и бедер с поясницей.
Одним словом, чтоб перечня не делать,
Мог бы всей я тебя не видеть, Хлоя.

464

* * *

Малый Юлия садик Марциала,
Что, садов Гесперидских благодатней,
На Яникуле длинном расположен.
Смотрят вниз уголки его на холмы,
И вершину его с отлогим склоном
Осеняет покровом ясным небо.
А когда затуманятся долины,
Лишь она освещенной выдастся.
Мягко к чистым возносится созвездьям
Стройной дачи изысканная кровля.
Здесь все семеро гор державных видно,
И весь Рим осмотреть отсюда можно,
И нагорья все Тускула и Альбы,
Уголки все прохладные под Римом,
Рубры малые, древние Фидены
И счастливую девичьего кровью
Анны рощицу плодную Перенны.
Там, — хоть шума не слышно, — видишь, едут
Соляной иль Фламиньевой дорогой:
Сладких снов колесо не потревожит,
И не в силах ни окрик корабельный,
Ни бурлацкая ругань их нарушить,
Хоть и Мульвиен рядом мост и быстро
Вниз по Тибру суда скользят святому.
Эту, можно сказать, усадьбу в Риме
Украшает хозяин. Ты как дома:
Так он искренен, так он хлебосолен,
Так радушно гостей он принимает,
Точно сам Алкиной благочестивый
Иль Молорх, что недавно стал богатым.
Ну, а вы, для которых все ничтожно,
Ройте сотней мотыг прохладный Тибур
Иль Пренесту иль Сетию крутую
Одному нанимателю отдайте.
А по-моему, всех угодий лучше
Малый Юлия садик Марциала.

465

* * *

Мать Флакцилла и ты, родитель Фронтон, поручаю
    Девочку эту я вам — радость, утеху мою,
Чтобы ни черных теней не пугалась Эротия-крошка,
    Ни зловещего пса Тартара с пастью тройной.
Полностью только шесть зим она прожила бы холодных,
    Если бы столько же дней было дано ей дожить.
Пусть же резвится она на руках покровителей старых
    И по-младенчески вам имя лепечет мое.
Нежные кости пусть дерн ей мягкий покроет: не тяжкой
    Будь ей, земля, ведь она не тяготила тебя!

* * *

Вот что делает жизнь вполне счастливой,
Дорогой Марциал, тебе скажу я:
Не труды и доходы, а наследство;
Постоянный очаг с обильным полем,
Благодушье без тяжб, без скучной тоги,
Тело, смолоду крепкое, здоровье,
Простота в обращении с друзьями,
Безыскусственный стол, веселый ужин,
Ночь без пьянства, зато и без заботы,
Ложе скромное без досады нудной,
Сон, в котором вся ночь как миг проходит,
Коль доволен своим ты состояньем,
Коли смерть не страшна и не желанна.

* * *

В Анксуре мирном твоем, Фронтин, на морском побережь
    В Байах, которые к нам ближе, — в дому у реки,
В роще, где даже и в зной, когда солнце в созвездии Рака,
    Нет надоедных цикад, и у озер ключевых
Мог на досуге с тобой я верно служить Пиэридам,
    Ныне же я изнурен Римом огромным вконец.
Есть ли здесь день хоть один мой собственный? Мечемся
                          в море
    Города мы, и в труде тщетном теряется жизнь
На содержанье клочка бесплодной земли подгородной
    И городского жилья рядом с тобою, Квирин.

466

Но ведь не в том лишь любовь, чтобы денно и нощно пороги
    Нам обивать у друзей — это не дело певца.
Службою Музам клянусь я священной и всеми богами:
    Хоть нерадив я к тебе, все же тебя я люблю.

* * *

Спит в преждевременной здесь могиле Эротия-крошка,
    Что на шестой лишь зиме сгублена злою судьбой.
Кто бы ты ни был моей наследник скромной усадьбы,
    Ты ежегодно свершай маленькой тени обряд:
Да нерушим будет дом и твои домочадцы здоровы
    И да печален тебе будет лишь камень ее.

* * *

Странно, Авит, для тебя, что, до старости живши в латинском
    Городе, все говорю я о далеких краях.
Тянет меня на Таг златоносный, к родному Салону
    И вспоминаю в полях сельских обильный наш дом.
Та по душе мне страна, где при скромном достатке богатым
    Делаюсь я, где запас скудный балует меня.
Землю содержим мы здесь, там земля нас содержит; тут скупо
    Тлеет очаг, и горит пламенем жарким он там;
Дорого здесь голодать, и рынок тебя разоряет,
    Там же богатством полей собственных полнится стол;
За лето сносишь ты здесь четыре тоги и больше,
    Там я четыре ношу осени тогу одну.
Вот и ухаживай ты за царями, когда не приносит
    Дружба того, что тебе край наш приносит, Авит.

* * *

Флаву нашему спутницей будь, книжка,
В долгом плаванье, но благоприятном,
И легко уходи с попутным ветром
К Терракона испанского твердыням.
На колесах ты там поедешь быстро
И Салон твой и Бильбилы высоты,
Пять упряжек сменив, увидеть сможешь.
Спросишь, что поручаю я? Немногих,

467

Но старинных друзей моих, которых
Тридцать зим и четыре я не видел,
Тотчас, прямо с дороги ты приветствуй
И еще поторапливай ты Флава,
Чтоб приятное он и поудобней
Подыскал мне жилье недорогое,
Где бы мог твой отец отдаться лени.
Вот и все. Капитан зовет уж грубый
И бранит задержавшихся, а ветер
Выход в море открыл. Прощай же, книжка:
Ожидать одного корабль не станет.

* * *

Благой Венеры берег золотой, Байи,
О Байи, вы природы гордой дар милый!
Пусть тысячью стихов хвалил бы я Байи,
Достойно, Флакк, не восхвалить бы мне Байи.
Но Марциал мой мне дороже, чем Байи.
Об них обоих было бы мечтать дерзко.
Но если боги в дар дадут мне все ото,
То что за счастье: Марциал мой и Байи!

* * *

Ты теперь, Ювенал, быть может, бродишь
Беспокойно по всей Субуре шумной,
Иль владычной Дианы холм ты топчешь:
Понукает тебя к порогам знати
Потогонная тога, и томишься
Ты, всходя на Большой и Малый Целий.
Я ж опять, декабрей проживши много,
Принят сельскою Бильбилой родною,
Что горда своим золотом и сталью.
Здесь беспечно живем в трудах приятных
Мы в Ботерде, в Платее — кельтиберских
То названия грубые местечек.
Сном глубоким и крепким сплю я, часто
Даже в третьем часу не пробуждаясь:
Отсыпаюсь я всласть теперь за время,
Что все тридцать годов недосыпал я.
Тоги нет и в помине; надеваю
Что попало, с поломанных взяв кресел.

468

Я встаю — уж очаг горит приветно
Кучей дров, в дубняке соседнем взятых.
Все уставила ключница горшками.
Тут как тут и охотник. Ты такого
Сам не прочь бы иметь в укромной роще.
Оделяет рабов моих приказчик
Безбородый — он все остричься просит.
Так и жить я хочу и так скончаться.

* * *

Рощица эта, ключи, и сплетенного сень винограда,
   И орошающий все ток проведенной воды,
Луг мой и розовый сад, как в Пестуме, дважды цветущем,
   Зелень, какую мороз и в январе не побьет,
И водоем, где угорь у нас прирученный ныряет,
   И голубятня под цвет жителей белых ее —
Это дары госпожи: вернувшись чрез семь пятилетий,
   Сделан Марцеллою я был этой дачи царьком.
Если бы отчие мне уступала сады Навсикая,
   Я б Алкиною сказал: «Предпочитаю свои».

* * *

Целых тридцать четыре жатвы прожил
Я, как помнится мне, с тобою, Юлий.
Было сладко нам вместе, было горько,
Но отрадного все же было больше;
И, коль камешки мы с тобой разложим
На две кучки, по разному их цвету,
Белых больше окажется, чем черных.
Если горести хочешь ты избегнуть
И душевных не ведать угрызений,
То ни с кем не дружись ты слишком тесно:
Так, хоть радости меньше, меньше горя.

* * *

Уник, ты носишь со мной единое кровное имя
   И по занятьям своим близок и по сердцу мне,
В стихотвореньях своих ты только брату уступишь,
   Ум одинаков у вас, но твое сердце нежней.

469

Лесбией мог бы ты быть любим вместе с тонким Катуллом,
   Да и Коринна пошла б после Назона с тобой.
Дул бы попутный зефир, если ты паруса распустил бы,
   Берег, однако же, мил так же, как брату, тебе.

ЭПИГРАММЫ, ПРИПИСЫВАВШИЕСЯ МАРЦИАЛУ

О  СЕЛЬСКОЙ  ЖИЗНИ

Делаю что у себя я в деревне? Отвечу я кратко:
Утром молюсь, посмотрю за порядком и дома и в поле
И надлежащую всем назначаю я слугам работу.
После читаю, зову Аполлона и Музу тревожу.
Маслом натершись потом, занимаюсь я легкой борьбою
Вволю, и радостно мне на душе, и корысти не знаю.
Песнь за обедом с вином, игра, баня, ужин и отдых.
Малый светильник тогда, немного истративший масла,
Эти стихи мне дает — ночным приношение Музам.

ЗОЛОТАЯ  СЕРЕДИНА

Пусть не дает мне судьба ни высшей доли, ни низшей,
А поведет мою жизнь скромным срединным путем.
Знатных зависть гнетет, людей ничтожных — обиды.
Счастливы те, кто живет, этих не знаючи бед.

470

ПРИМЕЧАНИЯ

Марк Валерий Марциал (около 40 г.— не позднее 104 г.) — круп-
нейший римский поэт-эпиграммист. Он родился в г. Бильбиле (Испа-
ния), долго жил в Риме и вернулся под старость в родные края. Map-

573

циал—автор пятнадцати книг эпиграмм (более 1500), оказавший огром-
ное влияние на эпиграмматическое творчество позднего Рима и нового
времени. Плиний-младший (в 104 г.), откликаясь на смерть Марциала,
отметил, что в его стихотворениях «очень много соли и желчи, но не
менее прямодушия».

«Исса лтички Катулловой резвое...» (стр. 463). — Намек
на стихи Катулла, посвященные умершему воробью его возлюбленной
Лесбии.

«Что за причина тебя...» (стр. 464).— Атестин и Цивис -
адвокаты, современники Марциала. Марон — Публий Вергилий Марон
(I в. до н. э.), крупнейший римский поэт-эпик, автор «Энеиды».
Атрий - передний двор, зал при входе в римский дом.

«Малый Юлия садик Марциала...» (стр. 465).— Гесперид-
ские сады — мифические сады дочерей Геспера, бога вечерней звезды,
в которых росли золотые яблоки. Геракл с помощью Атланта добыл три
золотых яблока из этих садов (двенадцатый подвиг). Яникул — холм и
Риме на правом берегу Тибра. Тускул — древний город в Лациуме.
Альба — древний город к юго-востоку от Рима. Рубры — каменоломни
в Этрурии у Фламиниевой дороги, ведущей в Армин и Милан. Фидены -
город близ Рима. Анна Перенна — древняя италийская богиня года.
Соляная дорога — вела из Рима в древний сабинский город Реату
(Лациум). Мульвиев мост — мост на Фламиниевой дороге. Алкиной —
мифический царь феакийцев, гостеприимно принявший Одиссея (см. "Одис-
сея", песни VI-IX). Молорх — мифический земледелец и виноградарь,
гостеприимно угостивший Геракла. Тибур — город в Лациуме (ныне Ти-
воли). Пренеста — город к юго-востоку от Рима, место летнего отдыха
римлян. Сетия — город в Лациуме, известный своим вином (Сетин).

«В Анксуре мирном твоем...» (стр. 466).— Анксур — при-
морский город и Лациуме. Фронтин — Секст Юлий Фронтин, современ-
ник Марциала, автор сочинения, посвященного водопроводному делу.
Байи — приморский город-курорт в Кампанье, занменитый своими
горячими (серными) источниками. Квирин — 1) древнее итальянское
божество, храм которого находился на одном из семи римских холмов —
Квиринале; 2) прозвище Ромула после смерти.

«Странно, Авит, для тебя...» (стр. 467).— Авит — Луций
Стертиний Авит, поэт и друг Марциала, консул 92 года. Таг — река в
Испании (ныне Тахо). Салон — река в Испании.

«Флаву нашему...» (стр. 467).—Терракон — город в Испании
(ныне Таррагона). Бильбила — город в Испании на реке Салоне, родина
Марциала.

«Ты теперь, Ювенал...» (стр. 468). — Эпиграмма обращена к
Дециму Юнию Ювеналу, поэту-сатирику, современнику Марциала,
оставшемуся в Риме. Субура — шумная рыночная улица в Риме; имела
дурную славу. Дианы холм — Авентин, один из семи римских холмов с

574

храмом Дианы. Целий — холм в юго-восточной части Рима. Ботерда,
Платея — местечки в Центральной (Кельтиберской) Испании.

«Рощица эта, ключи...» (стр. 469).— Пестум — город в Лука-
нии (Южная Италия), знаменитый своими цветниками и двукратным
цветением роз. Марцелла — богатая испанка, подарившая Марциалу, по
возвращении его в Испанию, поместье. Навсикая — дочь царя феаков
Алкиноя.

«Целых тридцать четыре жатвы прожил...» (стр.
469).— Юлий — вероятно, Юлий Марциал, современник и один из
ближайших друзей поэта Марка Валерия Марциала.

«Уник, ты носишь со мной...» (стр. 469).— Коринна — возлюбленная
поэта Овидия.


Мелеагр Гадарский_

    Мелеагр Гадарский

    г. Гадара (Сирия), о. Кос, 130 - 70 гг.

    Содержание

    • "Венок"
    • К девушкам
    • К юношам
    • О любви и Эроте
    • Эпитафии
    • Описательные эпиграммы

    Стихотворения и, частично, примечания приведены по следующим изданиям:

    1. «Эпиграммы греческой антологии», Москва, «Терра», 1999
    2. «Древнегреческая застольная, шутливая и эротическая эпиграмма» в переводах
    Е.В. Свиясова, Санкт-Петербург, Гуманитарное агентство «Академический проект»,
    1997
    3. «Греческая эпиграмма», составитель Н.А. Чистякова Санкт-Петербург,
    «Наука», 1993
    4. «Древнегреческая элегия», составитель Н.А. Чистякова, Санкт-Петербург,
    издательство «Алетейя», 1996
    5. «Античная лирика», серия «Библиотека всемирной библиотеки», серия
    первая, том 4, Москва, издательство «Художественная литература», 1968

    "ВЕНОК"

       Стихотворение  открывало составленную Мелеагром около 70-60 г. до н.э. антологию
греческой  эпиграммы за 600 лет, начиная от Архилоха и кончая  своими  собственными
(добавленными, к счастью для нас, в большом количестве), которую он назвал «Венок».
В стихотворении перечисляется только часть собранных Мелеагром поэтов.

Милая Муза, кому несешь ты плоды своих песен?
  Кто свивает в венок славных певцов голоса?
Свил венок Мелеагр благородному другу Диоклу,
  Чтобы доверенный дар памятью доброю стал.
Белые лилии Мэро и красные сплел он Аниты;
  Мало цветов от Сапфо, мало, но розы меж них.
Меланиппид ему дал нарциссы торжественных гимнов,
  А Симонид подарил поросли дивной лозы.
Благоуханные ирисы к ним приплетает Носсида -
  Воск ее кротких страниц плавил крылатый Эрот.
Сладостно дышит Риан цветком по имени сампсих,
  А у Эринны в стихах девственно нежен шафран.
Многоречив гиацинт величавых Алкеевых песен;
  С черными листьями вплел Самий лавровую ветвь.
Вьются побеги плюща - цветущий дар Леонида;
  Колются иглы сосны - это Мнесалкова дань.
Памфил творенья свои раскинул, как ветки платана,
  Юным орешником с ним сросся Панкратов посев,
Белым тополем - Тимн, зеленую мятою - Никий,
  И с побережных холмов травкой песчаной - Евфем.
Темной фиалкой цветет Дамагет, в словах Каллимаха
  Мирт, распускаясь, таит сладостно-горестный мед.
Евфорион - с лихнейским цветком, а с нежным амомом -
  Тот, которому дал имя свое Диоскур.
От Гегесиппа в венок вплетены виноградные гроздья,
  Щедрою собран рукой Перса душистый камыш.
Сладкое сорвано яблоко с яблони у Диотима,
  Первым цветом цветет у Менекрата гранат.
Смирнские ветви кладет Никенет, теребинтами дышит
  Слово Фаэнна-певца, грушею Симмий высок.
Мелкую россыпь цветов сельдерея, дарящего силой,
  По непорочным лугам лирник Парфений растит.
Колосом рыжим легли Вакхелидовых нив урожаи,
  Жатва медовая муз даже в одоньях мила.
В песнях Анакреонт источает нектарные росы,
  Но элегических строг мил и несеяный сев.
Чертополох луговой колючие волосы вздыбил -
  В нем уделил Архилох каплю от глубей своих.
От Александра в венке - ростки молодые оливы,
  От Поликтета блестит красно-коричневый боб.
Вот майоран, любимец певцов, в стихах Полистрата;
  Вот финикийский кипрей из Антипатровых рук.
Вот и сирийский нард, остистыми листьями пышный, -
  Дар от Гермеса - поэт, дар от поэта - цветок.
Это Гедил и с ним Посидипп, лепестки полевые;
  Этот цветок на ветру сам возрастил Сикелид,
Не позабыта и ветвь золотая Платона-пророка:
  В каждом листке у нее - благозакония свет.
Срезал Арат, пытатель небес, первородную вайю
  Пальмы, которая ствол к небу стремит от земли.
Лотос, цветок Харемона, встречается с флоксом Федима,
  Гибкий цветок-волоок с ним совьет Антагор.
Феодоридов тимьян любезен лозе виноградной;
  Фаний с ним сочетал цвет голубых васильков.
Много собрано здесь и недавних мусических всходов:
  К ним приплетаю и я свой чуть раскрытый левкой.
Милым несу я друзьям дары мои: всем посвященным
  В таинства сладостных муз дорог словесный венок.
    (перевод М.Гаспарова)

Примечания:
 Муза представлена здесь канефорой, т.е. девой, несущей на голове в праздничной процессии
корзину священных даров, в данном случае - отождествляемых с различными растениями и
цветами стихами.
 Сампсих - разновидность душистого майорана.
 Лихнийский цветок - мелкая роза, цветок Афродиты.
 Далее непереводимая игра слов - имя Диоскур означает «Дитя Зевса», под которым
подразумевается поэт Диоскорид.
 Теребинт - цветок фисташкового дерева.
 Одонье - сноп злаков.
 Нард - благовонное растение.
 Дар от Гермеса - поэт Гермодор, уроженец Сирии.
 Сикелид - возможно, Асклепиад.
 Цвет на ветру - анемон (анемос - по-гречески «ветер»).
 Ветвь золотая - хризантемы.
 Вайя - широкий перистый лист пальмы.
 Цветок-волоок - разновидность хризантемы.
    к началу страницы

    К девушкам

    "Гелиодору любить опасайся", - душа говорит мне:
  Знает она, сколько слез в ревности выплакал я.
Нет! Не хватает мне сил испугаться: распутница эта,
  Предупреждая меня, предупреждает - любя.
(пер. Е.В.Свиясова)

*Стихотворение в разных переводах*
    За Гелиодору я пью, за Пито-Гелиодору-Киприду!
  Вновь за здоровье ее - сладкой Хариты - я пью:
Стала она для меня подобна богине, чье имя
  Я вожделенное пью, с чистым мешая вином!
(пер. Е.В.Свиясова)

Кубок наполни вином за здравие Гелиодоры,
  В ней - Киприда, Пифо и сладкозвучье харит!
Мне она - божество, лишь одна, и желанное имя
  С чистым мешая вином, я с наслаждением пью.
(перевод Ю. Шульца)

Кубок наполни за Гелиодору - Пейто и Киприду,
  За сладкогласную - вновь, ибо Харита она.
Мне - божество она лишь одна, и желанное имя,
  С чистым мешая вином, я с наслаждением пью.
(пер. Ю.Шульц)
    Примечание: Пейто - богиня убеждения.
***

К Гелиодоре моя негасимая страсть! Муки ночи!
  Вы, кто всю ночь до зари часто проводит в слезах,
Любит, скажите, меня хоть немного? Тепло сохранилось
  От поцелуев моих на непреступном челе?
Плачет, скажите, как я? Обнимая, обманчивый призрак
  Мой прижимает к груди, нежно целует его?
Или влюбилась?.. Доверил, светильник, ее тебе, стражем
  Будь и, прошу, не свети новым проделкам ее!
(пер. Е.В.Свиясова)

О, соблазнители! Кто же решится бороться с Эротом
  И у кого хватит сил, чтобы с ним в битву вступить?
Дай мне огня поскорей! Что за шум? - это Гелиодора...
  Сердце, прошу, в грудь мою снова, скорей возвратись!
(пер. Е.В.Свиясова)

*Стихотворение в разных переводах*
    К Гелиодоре любви мне душа избежать предлагает,
  Зная о прежних слезах, ревности муках моих.
Пусть говорит, нет силы бежать. Меня ведь бесстыдница эта
  Остерегает сама, любит, однако, притом.
(перевод Ю. Шульца)

К Гелиодоре любви мне душа избежать предлагает,
  Зная о прежних слезах, ревности муках моих.
Пусть говорит: нет силы бежать, ведь бесстыдница эта,
  Остерегает меня, любит, однако, веля.
(перевод Ю. Шульца)
    Примечание: эпиграмма, возможно, не принадлежит Мелеагру.
    Приписывается ему из-за часто упоминаемого им имени "Гелиодора".

Кубок налей и опять, и опять назови дорогую
  Гелиодору, с вином сладкое имя смешай!
Кудри вчерашним венком убери мне - он память о милой,
  Влагой душистых мастей он до сих пор напоен.
Видишь, как роза, подруга влюбленных, слезинки роняет,
  Видя ее не со мной и не в объятьях моих!
(перевод Л. Блуменау)

Больше, чем лиру твою, Аполлон, я хотел бы услышать
  Гелиодору! И в том клясться Эротом готов.
(перевод Ю. Шульца)

*Стихотворение в разных переводах*
    Вянет венок из цветов на висках у Гелиодоры,
  Но сверкает она, - этот венок из венков.
(перевод Ю. Шульца)

Вянет венок из цветов на висках у Гелиодоры,
  Но сверкает она, - этот венок для венка.
***

Мирты с весенним левкоем сплету я и с нежным нарциссом,
  Лилий веселых цветы с ними я вместе совью,
Милый шафран приплету и багряный цветок гиацинта
  И перевью свой венок розой, подругой любви, -
Чтоб, охватив волоса умащенные Гелиодоры,
  Он лепестками цветов сыпал на кольца кудрей.
(перевод Л. Блуменау)

Верю: однажды в речах щебетунья Гелиодора
  Даже прелестниц Харит прелестью все ж превзойдет.
(перевод Ю. Шульца)

Гелиодору с ее сладкозвучной, чарующей речью
  В сердце моем сам Эрот сделал душою души.
(перевод Л. Блуменау)

Крепкий Эротом взращен ноготочек у Гелиодоры.
  Может она, ущипнув, даже до сердца достать.
(пер. Ю. Шульц)

Пчелка, живущая соком цветов, отчего так, покинув
  Чашечки луга, к лицу Гелиодоры ты льнешь?
Хочешь ли тем показать, что и сладких и горьких до боли
  Много Эротовых стрел в сердце скрывает она?
Если пришла мне ты это сказать, то лети же обратно,
  Милая! Новость твою сами мы знаем давно.
(перевод Л. Блуменау)

Мать небожителей, Ночь! Об одном я тебя умоляю,
  Лишь об одном я прошу, спутница наших пиров:
Если другой кто-нибудь обладает чарующим телом
  Гелиодоры моей, с ней ее ложе деля,
О, да погаснет их лампа, и пусть, как Эндимион, вяло
  И неподвижно лежит он у нее на груди!
(перевод Л. Блуменау)
    Примечание: Эндимион - охотник (или пастух), которого по
просьбе влюбленной в юношу богини Луны (Селены) Зевс, дав ему вечную
молодость, погрузил в беспробудный сон. По другой версии, Эндимиона
погрузил в вечный сон влюбленный в него бог сна Морфей.

    О эта ночь, о моя бессонная к Гелиодоре
  Страсть и рыданья у нас на ненавистной заре,
Эти следы неизменной любви моей, поцелуй тот
  Памятный, будет ли он воспоминаньем согрет?
Слез не лила ли она, и прельщая бессонную душу,
  Сжавши в объятьях своих, не целовала меня?
Или есть новая страсть? Забавы иные? Нет, лампа,
  Да не увижу того, - стражем ты будь у нее.
(пер. Ю. Шульц)

В мяч он умеет играть, мой Эрот. Посмотри, он бросает
  Сердцем, что бьется во мне, Гелиодора, в тебя.
Страстью взаимной ответь. Если прочь меня кинешь, обиды
  Не потерплю я такой против законов игры.
(перевод Л. Блуменау)

Сжалься, Эрот, дай покой, наконец мне от страсти бессонной
  К Гелиодоре, уважь просьбу хоть музы моей!
Право, как будто твой лук не умеет и ранить другого,
  Что на меня одного сыплются стрелы твои.
Если убьешь ты меня, я оставлю кричащую надпись:
  "Странник, запятнан Эрот кровью убитого здесь".
(перевод Л. Блуменау)

*Стихотворение в разных переводах*
    Кто из друзей познакомил меня с Зенофилой-болтушкой,
  Кто из трех милых Харит выбрал одну для меня?
Нет и сомнения, друг, оказавший такую услугу,
  Выбором этим воздал милость Харите самой!
(пер. Е.В.Свиясова)

Кто из друзей передал мне мою Зенофилу болтунью?
  Кто же из трех мне харит эту Хариту привел?
Истинно тот человек настоящую радость доставил,
  Так одаривши и дав Прелесть из прелестей всех.
(пер. Ю. Шульц)
***

    *Стихотворение в разных переводах*
    Наглые комары, жужжащие кровопийцы
  Рода людского, зверье, чудища ночи и тьмы!
Полный спокойствия сон Зенофилы, прошу, пощадите,
  Тело, злодеи, молю! Лучше пожрите мое.
Речи пустые к кому обращаю: жестоких ведь тварей
  Нежная кожа - увы! - радует больше моей.
  Предупреждаю я вас, о премерзские звери: уймитесь -
Или познаете всю силу завистливых рук.
(пер. Е.В.Свиясова)

Вы, пискуны комары, потерявшие стыд кровососы,
  Чудища наших ночей с парою крыльев своих,
Я умоляю, хоть чуть вы позвольте уснуть Зенофиле,
  Тело вот это мое жрите теперь, мясники!
Что я напрасно взываю? Ведь лютые хищники эти
  Любят на коже такой нежной погреться всегда.
Предупреждаю теперь: вы, паршивые твари, уймитесь
  Или ревнивых моих силу узнаете рук.
(перевод Ю. Шульца)
***

Паном аркадским клянусь, Зенофила, под звуки пектиды
  Мило ты песни поешь! Мило играешь, клянусь!
Как от тебя убегу я? Меня обступили эроты,
  Ни на минуту они мне отдохнуть не дают.
Сердце мое зажигает то образ твой чудный, то муза,
  То твоя грация - все! Весь я горю, как в огне.
(перевод Л. Блуменау)

Музы, поющие сладко под лиру, и умное Слово
  Вместе с Пифо, и Эрот, ловкий возница Красы,
Скипетр всех Страстей тебе, Зенофила, вручили:
  Прелесть тройную тебе отдали трое харит.
(перевод Ю. Шульца)

Пусть на власах, Зенофила, твоих увядает венок мой:
  Пышно цветешь ты сама, лучший венок из венков!
(пер. Д.Дашков)

Вот уж левкои цветут. Распускается любящий влагу
  Нежный нарцисс, по горам лилий белеют цветы,
И, создана для любви, расцвела Зенофила, роскошный
  Между цветами цветок, чудная роза Пифо.
Что вы смеетесь, луга? Что кичитесь весенним убором?
  Краше подруга моя всех ароматных венков.
(перевод Л. Блуменау)

Быстрый мой вестник, комар, полети на ушко Зенофиле,
  Нежно коснувшись его, эти слова ты шепни:
"Он тебя ждет и не может уснуть, а ты, друга забывши,
  Спишь!.." Ну, лети же скорей, ну, песнопевец, лети!
Но берегись! Потихоньку скажи, не то мужа разбудишь:
  С мужем воспрянут тот час ревности муки с одра.
Если ж ее приведешь, то в награду тебя я одену
  Львиною кожей и дам в руки тебе булаву.
(перевод В.Печерин)

Клей - поцелуи твои, о Тимо, а глаза твои - пламя:
  Кинула взор - и зажгла, раз прикоснулась - и твой!
(перевод Л. Блуменау)

Я Кипридой клянусь, по лазурному морю приплывшей:
  Дева Трифера моя именем чудным красна!
(пер. Ю. Шульц)
    Примечание: "Трифера" означает "дивная", "изнеженная".

Асклепиада глазами, подобными светлому морю,
  Всех соблазняет поплыть с нею по волнам любви.
(перевод Ф.Петровский)

Светлоланитная , кто-то, Демо, теперь обнимает
  Нежно в восторге тебя, сердце терзая мое.
Если ж тобою владеет субботняя страсть, то не диво:
  Ведь и средь хладных суббот жарким бывает Эрот.
(пер. Ю. Шульц)
    Примечание: намек на то, что иудейская (здесь - финикийская) религия
запрещает по субботам любую деятельность, вплоть до разжигания огня в очаге.

Винная чаша ликует и хвалится тем, что приникли
  К ней Зенофилы уста, сладкий источник речей.
Чаша счастливая! Если б, сомкнув свои губы с моими,
  Милая разом одним выпила душу мою!
(перевод Л. Блуменау)

Спишь ты, я вижу, мой нежный цветок, Зенофила. О, если б
  Мог на ресницы твои Сном я бескрылым сойти!
Чтобы к тебе даже тот, кто смыкает и Зевсовы очи,
  Не подходил, и тобой я обладал бы один.
(перевод Л. Блуменау)

СЫСК ЭРОТА.
Всем объявляю о бегстве Эрота. Вот только что, утром,
  Быстро с постели спорхнув, он улетел и исчез.
Мальчик он, плачущий сладко, болтливый, живой и
                                         бесстрашный,
  Склонен к насмешкам, крыла, носит колчан за спиной.
Чей он, сказать не сумею: его, шалуна, своим сыном
  Не признают ни Эфир, ни Океан, ни Земля,
Ибо он все и всему ненавистен. Смотрите теперь же,
  Не расставляет ли он где-нибудь сети для душ?
Э, да ведь вот он - в засаде! Меня не обманешь. Напрасно
  Ты притаился, стрелок, у Зенофилы в глазах.
(перевод Л. Блуменау)

ПРОДАЖА ЭРОТА.
На продажу его, хоть и спит на груди материнской!
  На продажу! Зачем озорника содержать?
Он ведь курносым рожден и крылатым, и щиплет жестоко
  Он ноготками; когда ж плачет, смеется при том.
Кроме того, он упорен, болтлив и со взглядом колючим,
  Дикий, и даже своей матерью не приручен;
Сущий бездельник во всем. Итак, продается. Коль хочет,
  В путь отправляясь, купец мальчика здесь получить,
Явится пусть. Посмотри-ка, в слезах умоляет. Уймись ты!
  Ну, не продам! Будь теперь при Зенофиле моей.
(пер. Ю. Шульц)

Три Хариты тройной Зенофилу венчали наградой,
  Ей подарили венок - тройственной прелести знак.
Нежная кожа ее уж одна вызывает влеченье,
  Облик рождает любовь, прелестью дышат слова.
Трижды будь счастлива ты, кому ложе стелила Киприда,
  Речи вдохнула Пифо, сладкую прелесть - Эрот.
(пер. Ю. Шульц)
    Примечание: игра слов - "прелести" - по-гречески Харитес.
Таким образом, Хариты вручили Харит.

Прелести дал Зенофиле Эрот, хариты - любезность;
  Пафия с поясом ей власть над сердцами дала.
(пер. Д. Дашков)

СМЕРТЬ РАДИ ЛЮБВИ.
Да, я кудрями клянусь дорогими Тимо пышнокудрой,
  Телом душистым Демо, сон похищающим мой,
Милыми также клянусь Гелиады забавами, лампой,
  Столько впитавшей без сна песен моих на пирах, -
Мало дыханья, Эрот, на губах у меня остается,
  Но если хочешь, его, - только скажи, - испущу.
(пер. Ю. Шульц)

Пышные кудри Тимо и сандалии Гелиодоры,
  Миррой опрысканный вход в доме у милой Демо,
Полные негой уста и большие глаза Антиклеи,
  Свежий всегда на висках у Дорифеи венок, -
Нет, не осталось теперь у тебя уже больше в колчане
  Стрел оперенных, Эрот! Все твои стрелы во мне.
(перевод Л. Блуменау)

СТАРАЯ ГЕТЕРА.
Наша красотка Тимарион, - челн превосходный недавно, -
  Ныне не может совсем плавать с Кипридой уже.
Ведь меж лопаток у ней хребет словно мачты верхушка
  Дыбом стоит; как канат треплется волос седой;
Вислые груди висят словно спущенных паруса оба;
  И беспрестанно живот в складках трясется морщин.
Течь дал корабль внизу: водою залиты трюмы.
  Ходит вразвалку она, в тряске колени дрожат.
Жалко того, кто живым поплывет в Ахеронтову гавань,
  Влезши на этой карги двадцативесельный труп.
(пер. Ю. Шульц)

*Стихотворение в разных переводах*
    Нет, не схожу я с ума по мальчишкам! Зачем мне, эроты,
  Это? Ведь все заберут, не воздавая ничем!
Лишь во взаимности страсть. Мне милы красавицы только!
  Прочь, негодники, прочь! С дерзкою хваткой своей!
(пер. Ю. Шульц)

Нет, не схожу я с ума по мальчишкам! Зачем мне, эроты,
  Это? Ведь все заберут, не воздавая ничем!
Лишь во взаимности страсть. Мне милы красавицы только!
  Прочь, негодники, все с дерзкою хваткой своей!
(пер. Ю. Голубец)
***

Утро, враждебное мне! Что так рано ты встало над ложем?
  Только пригреться успел я на груди у Демо.
Свет благодатный - который теперь мне так горек! -
                                             о лучше б,
  Быстро назад побежав. Снова ты вечером стал!
Было же прежде, что вспять устремлялся ты волею Зевса
  Ради Алкмены, - не нов ход и обратный тебе.
(перевод Л. Блуменау)

Утро, враждебное мне! Что ты тихо так кружишь над миром?
  Нынче, когда у Демо млеет в объятьях другой?
Прежде, как с нею, прекрасной, был я, ты всходило скорее,
  Точно спешила в меня бросить злорадным лучом.
(перевод Л. Блуменау)

Сам даже Эрос крылатый, плененный твоими глазами,
  В горнем пареньи попал, Тимарион, все ж в силки.
(пер. Е.В.Свиясова)

*Стихотворение в разных переводах*
    Если Каллистион ты обнаженной, о путник, увидишь,
  Скажешь: "Не зря для нее звук изобрел Эпихарм".
(пер. Ю. Шульц)

Если Каллистион ты обнаженной, о путник, увидишь,
  Скажешь: "Двоякий звук стал теперь звуком одним!".
(пер. Ю. Шульц)
    Примечание: смысл шутки в следующем: греческую букву "тау" (звук "т")
в Сиракузах произносили как букву "тету" ("тх"), акцентируя вторую часть.
Поэтому Каллистион, т.е. "Красоточка", будет произнесено "Каллисхион",
т.е. "Прекрасноногая", "С прекрасными бедрами".
    *Стихотворение в разных переводах*
    НОВАЯ СКИЛЛА.
Горькие волны Эрота, бессонный ветер жестокой
  Ревности, бурное вкруг море попоек моих, -
Горе, куда я плыву? Уж рассудок не держит кормило:
  Дивную эту ужель Скиллу увижу опять?
(пер. Ю. Шульц)

Вы, ненавистны волны Эрота, бессонные вечно,
  Ревность несущие, ты, бурное море страстей,
Где окажусь, если разум лишится руля совершенно?
  Может, увижу еще Скиллу роскошную я?
(пер. Е.В.Свиясова)

Горький Эрота прибой и бессонное вечно дыханье
  Ревности, в пору зимы целое море пиров,
Мчусь я куда? Ведь рассудка кормило утрачено ныне,
  Дивную эту ужель Скиллу увижу опять?
(пер. Ю. Шульц)
    Примечание: Дивная Скилла - имеется ввиду Трифера, чье имя
означает "Дивная", "Роскошная", "Изнеженная".
    ***
    НЕИЗВЕСТНОЙ.
Звезды и месяц, всегда так чудесно светящий влюбленным!
  Ночь и блужданий ночных маленький спутник-игрун!
Точно ль на ложе еще я застану прелестницу? Все ли
  Глаз не смыкает она, жалуясь лампе своей?
Или другой обнимает ее? О, тогда я у входа
  Этот повешу венок, вянущий, мокрый от слез,
И надпишу: "Афродита, тебе Мелеагр, посвященный
  В тайны твои, отдает эти останки любви".
(перевод Л. Блуменау)
    Примечание: Спутник-игрун - флейта или авлос.

ОТСУТСТВУЮЩЕЙ.
Вы, корабли, скороходы морские, в объятьях Борея
  Смело держащие путь на Геллеспонтский пролив,
Если, идя мимо Коса, увидите там на прибрежье
  Милую Фанион, вдаль взор устремившую свой,
Весть от меня, корабли, передайте, что, страстью гонимый,
  К ней я спешу... не в ладье, нет! Я бегу по волнам!
Только скажите ей это - и тотчас же Зевс милосердный
  Ветром попутным начнет вам раздувать паруса.
(пер. Л.Блуменау)

Не удалось обмануть меня! Клятвы к чему?! Я все знаю!
  Хватит божиться теперь: стало известно мне все.
Лгунья, так было? Так было... Одна возлежишь на постели?..
  Дерзкая, ты и теперь снова твердишь: "Я одна".
Небезысвестный Клеон не ласкал тебя? Нет?! - Бесполезно
  Я говорю. Что ж, ступай, шлюха, ступай - и скорей!
Хочешь его повидать - окажу тебе милость большую:
  Что ж - в наказанье сиди запертой здесь на замок!
(пер. Е.В.Свиясова)

    Знаю! К чему твои клятвы, когда обличитель гулящих -
  След благовонных мастей свеж на твоих волосах?
Ночи бессонной улики - и глаз твоих взгляд утомленный,
  И обвитая вокруг нить на кудрях - от венка.
Только что в оргии бурной измяты волос твоих пряди,
  Ноги нетверды твои, руки дрожат от вина...
С глаз моих скройся, блудница! Пектида и блеск погремушек,
  Вестники пира, зовут к оргии новой тебя.
(перевод Л. Блуменау)
    Примечание: Пектида - лидийская арфа.

Знаю! Меня не обманешь! Зачем тебе клясться богами?
  Знаю. Клятвы оставь! Все мне известно теперь.
Было ли это, ты, лгунья? Одна ли, одна почиваешь?
  Наглость! Она и теперь все уверяет: "Одна!"
Всем известный Клеон... Если не... Зачем угрожаешь?
  Тварь ты постельная, прочь! Прочь убирайся скорей!
Впрочем, доставлю тебе приятную радость. Я знаю, -
  Хочешь ты видеть его. Жди теперь пленницей здесь!
(пер. Ю. Шульц)

    Сбегай, Доркада, скажи Ликениде: "Вот видишь - наружу
  Вышла неверность твоя: время не кроет измен".
Так и скажи ей, Доркада. Да после еще непременно
  Раз или два повтори. Ну же, Доркада, беги!
Живо, не мешкай! Справляйся скорей. Стой! Куда же, Доркада,
  Ты понеслась, не успев выслушать все до конца?
Надо прибавить к тому, что сказал я... Да что я болтаю!
  Не говори ничего... Нет, обо всем ей скажи,
Не пропусти ни словечка, Доркада... А впрочем. Зачем же
  Я посылаю тебя? Сам я с тобою иду.
(перевод Л. Блуменау)

Так, Ликениде, Доркада, скажи: "Ты любила притворно -
  Вскрылось притворство! В любви время всю выявит ложь".
(пер. Ю. Шульц)

    Воры! Прочь! Кто настолько был в этом разбое неистов?
  Кто решился вести против Эрота войну?
Факелы быстро сюда! Шум слышу; ты, Гелиодора?
  Сердце мое, поскорей в грудь возвращайся мою.
(пер. Ю. Шульц)

    Есть три хариты, три девы, три сладостно юные Оры,
  Все три сводят с ума, стрелы бросая в меня.
Видно, Эрот натянул здесь три тетивы, собираясь
  Сердце сразить не одно, - сразу три сердца во мне.
(перевод Ю.Шульц)

Я попытался бежать от Эрота; а он незаметно
  Факел из пепла зажег и, обнаружив меня,
Взял и согнул... но не лук... - на руке коготков своих пару.
  Пламени часть отщипнув, бросил он тайно в меня,
И потому отовсюду я в пламени. Малое это
  Пламя немалый огонь, Фанион, в сердце зажгло.
(пер. Ю.Шульц)

Нежный наш Диодор, бросающий юношам пламя,
Взорами Тимарион смелыми ныне пленен,
Сладостно-горькой стрелою Эрота пронзен. Вижу чудо
Внове: пылает огонь, тоже огнем подожжен.
(пер. Ю.Шульц)

Этот крылатый Эрот в небесах теперь скованный пленник;
  А захватили его очи Тимарион в плен.
(пер. Ю.Шульц)
    к началу страницы

    К юношам

    Пойман теперь я, не раз смеявшийся прежде над теми,
  Кто среди буйных пиров к отрокам страстью болел.
Вот, Мииск, и меня Эрот перед дверью твоею
  Здесь поместил, надписав : «Благоразумья трофей».
(пер. Ю.Шульц)

Тир, я Эротом клянусь, питает красавцев; Мииск же
  Всех их затмил, воссияв, солнцу подобно меж звезд.
(пер. Ю.Шульц)

Если Зевсом был тот, кто себе Ганимеда похитил,
  Чтоб виночерпием он нектар ему подавал,
То мне красавца Мииска скрыть следует в сердце глубоко,
  Чтобы орел не настиг, крыльями скрыв от меня.
(пер. Ю.Шульц)

Я и на Зевса восстану, коль он пожелает похитить
  Ныне тебя, мой Мииск, - нектар ему подносить.
Часто, однако, сам Зевс говорил мне: ‘ Чего ты боишься?
  Ревности нет ведь во мне: сам я готов сострадать’.
Так говорит и сейчас; но, коль близко и муха летает,
  Я трепещу, чтобы Зевс в этом меня не надул.
(пер. Ю.Шульц)

Всех обоял Диодор. Гераклита все видят охотно,
  Сладкоречив Дион, нежен и чист Улиад -
Ну же, Филокл, посмотри на того, потрогай другого,
  С третьим поговори, делай, что хочешь вон с тем!
Видишь, я не ревнив! Но если Мииска ты тронешь -
  Более не видать взорам твоим красоты!
(пер. Ю.Голубец)

Был я еще не настигнут страстями, как стрелы очами
  Выпустил в грудь мне Мииск, слово такое сказав:
«Вот, я поймал наглеца и гордо его попираю,
  Хоть у него на лице царственной мудрости знак».
Я же ему, чуть дыша, отвечал: «И не диво! И Зевса
  Также с Олимпа Эрот вниз совлекал, и не раз».
(пер. Ю.Шульц)

Знаю всего я одну красоту. Глаз мой - лакомка хочет
  Лишь на Мииска смотреть; слеп я во всем остальном.
Все для меня о являет собой: но очи ужели,
  Вечные эти льстецы, лишь угождают душе?
(пер. Ю.Шульц)

Дивная прелесть сверкнула: он пламя очами бросает,
  Или Эрот подарил мальчику громы бойца?
Здравствуй, Мииск, страстей огонь ты людям приносишь!
  Мне же сверкай на земле благостным только огнем!
(пер. Ю.Шульц)

Душ похититель, что плачешь? Что грозные луки и стрелы
  Выбросил ты, опустив лопасти крыльев двойных?
Разве тебя уж Мииск жжет взором неодолимым?
  Как тебе трудно познать то, что творил ты другим!
(пер. Ю.Шульц)

Мальчик прелестный, своим ты мне именем сладостен тоже.
  Очарователь - Мииск: как же тебя не любить?!
Ты и красив, я Кипридой клянусь, красив совершенно.
  Если ж суров, - то Эрот горечь мешает и мед.
(пер. Ю.Шульц)
    Примечание: Имя Мииск значит «мышонок».

О Мииск! В тебе пристань обрел корабль моей жизни,
  И последней души вздох посвящаю тебе.
Юноша милый, поверь мне, клянуся челом твоим ясным,
  Светлые очи твои даже глухим говорят:
Если ты взгляд отуманенный бросишь, - зима предо мною,
  Весело взглянешь - кругом сладкая блещет весна!
(пер. В.Печорин)

Ветер и стужа. Меня же к тебе устремляет, Мииск мой,
  Взятого бурей пиров, сладостно-горький Эрот.
Ветер свирепый бушует вокруг: ветер страсти. Прими же
  В гавань меня, моряка, в море Киприды пловца.
(пер. Ю.Шульц)

Юношей цвет изобильный собрав, богиня Киприда,
  Сплел сам Эрот для тебя сердце манящий венок:
Вот, посмотри-ка, сюда он лилею вплел Диодора,
  Асклепиала левкой сладостный вплел он туда -
И гераклитовы розы, но только они без колючек...
  Там сияет Дион как виноцветный цветок,
Там златокудрого Крокус Ферона в листьях проглянул,
  Там благовонный тимьян дал дня венка Улиад,
Нежный Мииск подарил зеленую ветку маслины.
  Лавра цветущую ветвь - это ведь милый Арат!
Тир священный, из всех островов блаженнейший! Миррой
  Дышит лесок, где цветы в дар Афродите даны!
(пер. Ю.Голубец)
    Примечание: Стихотворение построено по образцу Мелеагрова вступления к «Венку»:
может быть, оно служило последним (или предпоследним) стихотворением сборника
Мелеагра.

Страсти лелеют, Филоклес, тебя и Хариты, что любят
  В поле цветы собирать, вся в благовоньях Пейто!
Ты Диодора объятья прими, Калликрат на колени
  Сядет к тебе, Доротей сладко пускай запоет,
Меткий твой «лук» пусть возьмет в свои руки пламенный Дион,
  А Улиад же с него кожу по-скифски сдерет.
Филон пусть сладко целует, а Терон пускай поболтает
  И под хламидой сожмет Евдема груди сильней.
Если же бог утолит вожделенье свое, - о счастливец! -
  Римское блюдо юнцов сможешь отведать сполна.
(пер. Е.В.Свиясова)

Сладкий увидел я сон: восемнадцатилетний, в хламиде,
  Юноша ночью ко мне Эросом был приведен,
Нежного мальчика груди ласкал я, покоясь на ложе,
  И невзошедший цветок словно срывал на лугу.
Страсть и теперь еще память мою воспаляет, в глазах же
  Сон тот стоит. И когда призрак никчемный уйдет?
О полюбившее сердце, забудь о страданьях: зачем же
  Будут напрасно сжигать грезы пустые его?
(пер. Е.В.Свиясова)

Ранний певец, трижды проклятый вестник несчастий, ты машешь
  Ночью крылами и шум распространяешь вокруг.
Каркаешь, наглый, над ложем моим: бесполезно мол ночью
  Ласок мне мальчика ждать. Муки мои - тебе смех.
Эта ли плата за то, что кормлю тебя? Карканье как бы
  Не оказалось сейчас пеньем последним твоим!
(пер. Е.В.Свиясова)

Ночь, священная ночь, и ты, лампада, не вас ли
  Часто в свидетели клятв мы призывали своих!
Вам принесли мы обет: он - друга любить, а я - с другом
  Жить неразлучно - никто не услышал иной.
Где ж вероломного клятвы, о ночь!.. Их волны умчали.
  Ты, лампада, его в чуждых объятиях зришь!
(перевод Д. Дашкова)

Роза ль венка украшенье у Дионисия, или
  Он - украшенье цветка? Думаю все-таки - он.
(перевод Ю. Шульца)

Терпким медом сладимы, становятся сладостны вина;
  О, как приятен союз сладостнопылких сердец!
Сладостный Алексид Клеобула пылкого любит -
  Разве Киприда и тут мед не смешала с вином?
(пер. Ю.Голубец)

Как Гераклит был когда-то красив! Был!
                                Но минула юность.
  Ныне колючий пушок облик его изменил.
Сын Поликсена, увидя такое, не слишком уж хвастай,
  Ведь Немесида к тебе может явиться сама.
(пер. Ю.Голубец)

Мне и Ферон уж не мил, не нравится мне Аполлодот;
  Там, где пламень пылал, ныне пыхтит головня.
Женщин теперь я люблю. Нет дела мне до козопасов,
  Игры дурацкие их мне теперь не по нутру.
(пер. Ю.Голубец)

*Стихотворение в разных переводах*
    К ГЛАЗАМ.
Отроков псы, предатели душ, вы вечно сочитесь
  Клеем Киприды и вновь пристальным взором любовь
Ищите новую вы, словно волк ягненка, и как скорпиона -
  Ворон; о, вы, словно пепел, вспыхнувший вдруг от огня,
Все в вашей воле теперь! Зачем же вы льете потоки
  Слез и столь быстро зачем вслед за Гикетом лететь?
От красоты ваш огонь! Загорелись - теперь потомитесь!
  Ибо для нашей души повар отличный - Эрот.
(пер. Ю.Голубец)

Ах, предатели душ, мальчишьи борзые, Киприды
Чарой прельщенные, вы, тертые маслом глаза,
Вы за Эротом погнались как волк за ягненком, как ворон
За скорпионом, как пепл, огнь покрывающий вмиг!
Делайте то, что хотите, да только ответьте, что льются
Слезы, к Гикету зачем вы устремилися вдруг?
От красоты потомится пускай, попечется в огне он,
Ибо для душ молодых повар прекрасный Эрот!
(пер. Ю.Голубец)
***

Тот, кто поставил Эрота здесь возле источника,
                        думал,
Верно, что пламень его можно водой погасить.

*Стихотворение в разных переводах*
    Женственная Киприда сжигает любовию к женам,
  Мужественный Эрот правит любовью мужской.
Мне-то куда? За сыном? За матерью? Мнится, Киприда
  Молвит сама: «Как всегда, дерзкий юнец победит!»
(пер. Ю.Голубец)

Женственная Киприда сжигает любовию к женам,
  Этот мальчишка Эрот правит любовью мужской.
Мне-то за кем? За сыном? За матерью? Мнится, Киприда
  Как-то сказала сама: «Верх берет дерзкий юнец»
(пер. Ю.Голубец)
***

О Хариты, увидев красавца Аристагора,
  В нежных объятия рук вы заключили его;
Ведь красотою своей излучает он пламя, так сладко
  Он говорит, а молчит, - нежно глаза говорят.
Пусть он вдали от меня. Ну и что же? Как Зевс Олимпиец,
  Мальчик умеет метать молнии стрел далеко.
(пер. Ю. Шульц)

*Стихотворение в разных переводах*
    Сердце болит и болит - ведь самым кончиком ногтя
  Резвобеспечный Эрот сердце царапнул мое.
Молвил с улыбкою он: «Вот и снова сладостна рана,
  Жалкий, и горячо мед наслаждения жжет!»
Если в толпе молодой замечаю я Диофанта -
  С места не сдвинуться мне, силы иссякли мои!
(пер. Ю. Голубца)

Боль мне сердце терзает - самым кончиком ногтя
  Резвый, беспечный Эрот больно царапнул его.
Молвил с улыбкою он: «Вот и снова сладостна рана,
  Бедный влюбленный, и мед жарко горит от любви!»
Если в толпе молодой вдруг вижу я Диофанта -
  С места не сдвинуться мне, сил не осталось моих!
(пер. Ю. Голубца)
***

В полдень я на пути повстречал Алексида, недавно
  Волосы снявшего лишь летом при сборе плодов.
Двое лучей тут меня обожгли; один - от Эрота, -
  Впрямь от мальчишки из глаз, солнца - вторые лучи.
Эти ночь усыпила, а первые, - те, в сновиденьях
  Образ его красоты все разжигают сильней.
Сон, облегчающих многих, принес мне одни лишь мученья,
  Эту являя красу, льющую в душу огонь.
(пер. Ю. Шульц)

Вы, свирели пастушьи, в горах уж не Дафниса пойте,
  Пану стремясь угождать, юных пасущему коз;
Также ты, лира, пророчица Феба, венчанного лавром,
  Ты Гиацинта теперь больше не пой. Ведь тебе
Дорог был Гиацинт, а нимфам мил Дафнис когда-то,
  Ныне же скипетр любви пусть обретает Дион.
(пер. Ю. Шульц)
    Примечание: Дафнис - обожествленный пастух, возлюбленный Пана;
Гиацинт - спартанский царевич, любимец Аполлона; теперь песни о Дафнисе
и Гиацинте должны уступить место песням о Дионе, любимце Мелеагра.

Если взгляну на Ферона, в нем вижу я все; если вижу
  Все, но не вижу его, - мне не видать ничего.
(пер. Ю.Шульц)

Если молчит Гераклит, говорит он глазами такое:
  «Я даже Зевсов огонь в пепел могу обратить».
И Диодор без сомненья в груди изрекает вот это:
  «Я же и камень могу грудью своей растопить».
Горе тому, кто примет из глаз у первого пламя,
  А у другого - страстей сладостно пышущий жар.
(пер. Ю.Шульц)

*Стихотворение в разных переводах*
    Нет, не люблю Харимеда: красавец смотрит на Зевса,
  Будто готовится он нектар ему поднести.
Нет, не люблю. И зачем божеству небесному в страсти
  Мне соперником быть, хитя победу его.
Пусть возьмет на Олимп мои слезы мальчик с собою.
  Ноги омоет слезой - вспомнит тогда обо мне!
Вот и довольно. При том хорошо бы и взгляд его нежный
  Мне уловить и с губ беглый сорвать поцелуй!
Пусть остальное Зевс довершит, и если захочет,
  Может, перепадут крохи амбросии мне!
(пер. Ю. Голубец)

Нет, не люблю Харидема: красавец ведь смотрит на Зевса,
  Словно готовится он нектар ему поднести.
Нет, не люблю. И зачем царю небожителей в страсти
  Мне соперником быть, если победой - любовь.
Пусть возьмет на Олимп мои слезы мальчик с собою.
  Ноги омоет слезой, вспомнит тогда обо мне!
Мне и довольно. Притом хорошо бы и взгляд его нежный
  Мне уловить, с его губ беглый сорвать поцелуй!
Пусть остальное Зевс довершит, но если захочет,
  Может, перепадут крохи амвросии мне!
(пер. Ю. Голубец)
***

    Вот уже близок рассвет: перед дверью глаз не сомкнувший,
  Дамис несчастный лежит и бездыханный почти.
Бедный, узрев Гераклита, теперь под взглядом лучистым, -
  Словно податливый воск, брошенный в жерло углей...
Дамис, бедняга несчастный, приди в себя! Сам я Эротом
  Ранен: к слезам твоим слезы добавлю свои.
(пер. Ю.Шульц)

Если беда, Клеобул, приключится со мною (почти ведь,
  В отроков ввергнут огонь, в пепле повержен лежу),
Я умоляю, наполни вином до того, как закроешь
  Урну мою, надписав: «Дарит Аиду Эрот».
(пер. Ю.Шульц)

Если б ни лука Эрот не имел, ни колчана, ни крыльев,
  Ни зажигающих стрел он не носил при себе,
То, - я крылатым клянусь, - ты вовек не узнал бы по виду,
  Кто из обоих Зоил, кто из обоих Эрот.
(пер. Ю.Шульц)

Если в накидке Эрот и без крыльев, и даже не носит
  Лука с колчаном, - одна шляпа с полями на нем,
Я его милым эфебом сочту; Антиох же Эротом
  Мог быть и, наоборот, - быть Антиохом Эрот.
(пер. Ю.Шульц)
    Примечание: Эфеб - подросток 18-20 лет, уже вышедший из отрочества, но не
получивший полного гражданства. Эфебы несли пограничную службу и были
одеты в плащ и шляпу.

*Стихотворение в разных переводах*
    Бел как цветок Клеобул, и меду подобен Сополис,
  Оба - Киприды цветы, оба достойны ее...
Сердце пылает мое - говорят, что это эроты,
  Белое с темным смешав, выплели имя мое.
(пер. Ю.Голубец)

Бел, как цветок, Клеобул, и меду подобен Сополис,
  Оба - Киприды цветы, оба достойны ее...
Сердце пылает мое. Ведь, как утверждают, Эроты,
  Светлое с темным смешав, выплели имя мое.
(пер. Ю.Голубец)
    Примечание: Белокожего юношу Клеобула и смуглого Сополиса поэт называет
«цветами Киприды» - так называли жриц Афродиты. Мелеагр обыгрывает свое
имя - мелас - «черный», агрос - «светлый», «блестящий»).

    Судовладелец - Киприда; при ней рукоятку кормила
  Правя душою моей, держит надежно Эрот.
Ветер свирепый бушует кругом, ветер страсти. Вот так-то
  Ныне барахтаюсь я в море столь многих юнцов.
(пер. Ю. Шульц)

    Отдан тебе я Любви госпожой, Феокл, безраздельно,
  Дал меня так же Эрот, тихо подкравшись во сне,
И на чужбине смирил уделами тугими чужого.
  Жажду теперь я вкусить друга приветливый взгляд.
Ты же молящего гонишь, тебя не прельщает ни время,
  Ни, - достояние всех, - благоразумья залог.
Сжалься, владыка, о сжалься! Судьба тебя сделала богом, -
  Жизнь моя ныне и смерть стала во власти твоей.
(пер. Ю. Шульц)

*Стихотворение в разных переводах*
    Страждущий, я целовал дитя нежнейшее летом.
  Жажду свою утолив, так я об этом сказал:
«Отче Зевес, ты пьешь от уст ганимедовых нектар
  Сладко... И это вином стало, наверно, твоим?
Я приласкал Антиоха, ведь он мне прочих милее -
  Сладостное питье я пригубил от души!»
(пер. Ю.Голубец)

Жаждущий, я целовал дитя нежнейшее летом.
  Жажду свою утолив, так напоследок сказал:
«Зевс, наш отец, ты пьешь нектар на устах Ганимеда,
  Видно, напиток такой стал для тебя как вино?»
Так и я, Антиоха лаская, - милей он всех прочих, -
  Пью сей сладостный мед из Антиоха души.
(пер. Ю.Голубец)
***

    Сердце мое, ты посмело - Кипридой клянуся! - промолвить
  То, что и бог не посел: нам не по нраву Ферон!
Он не красив, Ферон! Да ты не дерзишь ли, о сердце,
  Да не боишься ли ты Зевса язвящих огней?
Видишь ли, сердце, свое дерзоустье? Вот Немесида
  Гневная встала - и знак статуя вдруг подает!
(пер. Ю.Голубец)

Нот, мореходам попутный, страдальцы влюбленные схитил
  Полдуши у меня, - он Андрогета унес,
Трижды блаженны суда и трижды благостны волны,
  Счастлив четырежды ветр, отрока морем неся.
Если б дельфином мне стать! На плечах перенес бы по морю,
  Чтобы он смог увидать Родос, где отроков сонм.
(пер. Ю. Шульц)

Громко сказала Киприда, увидев юнца Антиоха:
  «Нет, Эрот мне не сын! Вот настоящий Эрот!
Юноши, чтите отныне Эрота нового. Этот,
  Явленный ныне Эрот, прежнего много сильней.
(пер. Ю.Шульц)

Статую создал Пракситель, Эрота Паросского облик,
  Сына Киприды самой, в это творенье вдохнув,
Ныне Эрот оживил прекраснийший статую эту,
  И, представляя себя, нам он Праксителя дал.

    Пусть этот смертных чарует, а бог обольщает на небе!
  Страсти пусть правят равно на небе и на земле!
О, счастливейший город Меропов, который Эрота
  Богорожденного вновь, юных вождя, воспитал!
(пер. Ю.Шульц)

    Древний ваятель Пракситель прекрасную статую создал,
  Но без души, лишь придав внешние камню черты;
Облик - глухой и немой. А теперь им волшебно изваян
  Одушевленный в моем сердце коварный Эрот.
Общее имя у них, а в жизни он лучше гораздо,
  Он и не камень, - души преобразующих дух,
Пусть изваяет теперь ваятель во мне мою душу,
  А после этого пусть храм возведет в ней Эрот.
(пер. Ю.Шульц)

    Примечание: знаменитый скульптор Пракситель сделал статую Эрота (которую
считал одной из своих лучших), а у Мелеагра оказался возлюбленный мальчик
с острова Коса (жители которого называли себя меропами), похожий на этого
Эрота и вдобавок носивший имя Пракситель. Отсюда игра слов и мыслями в
эпиграммах.

    Пьющие чаши со льдом, потерявшие разум от страсти,
  Эротолюбцы, вы все горький вкушаете мед:
Воду холодную, я заклинаю, холодную живо,
  Бывшую только что льдом, лейте на сердце мое!
Ах, Дионисия я увидал! Вы, по рабству собратья,
  Прежде чем в душу войдет, жар остудите во мне.
(пер. Ю.Шульц)

    Люди, придите на помощь! Меня, кто впервые недавно
  Морем проплыл, и едва только на землю ступил,
Тащит насильно Эрот и, словно пламя являя,
  Ввергнув в огонь, мне велит отрока видеть красу.
Вслед за ним я бреду и в воздухе сладостный образ
  Вообразивши, ловлю для поцелуев моих.
Значит, избегнув жестокого моря, я ныне на суше
  В бурю Киприды попал, что полютее морской.
(пер. Ю.Шульц)

    О винопийцы, примите того, кто, спасенный в пучине
  И от пиратов уйдя, гибнет теперь на земле!
Ведь лишь недавно, едва с корабля ступил я на сушу,
  Тут же, схвативши, Эрот тащит насильно меня:
Отрока я увидал, когда совершал тот прогулку:
  Сами ноги меня тут понесли, не спросясь.
В сборище буйном иду, не вином, но огнем переполнен.
  Другу, друзья, хоть чуть-чуть вы помогите сейчас.
О помогите, друзья, - дружелюбца ради Эрота,
  В круг ваш примете меня: гибну, о дружбе моля.
(пер. Ю.Шульц)

    Нежный наш Диодор, бросающий юношам пламя,
  Взорами Тимарион смелыми ныне пленен,
Сладостно-горькой стрелою Эрота пронзен. Вижу чудо
  Внове: пылает огонь, тоже огнем подожжен.
(пер. Ю.Шульц)

    к началу страницы

    О любви и Эроте

    "Эрот жестокий! - шепчу. -
                      Ты жестокий!" - К чему повторяю,
  Снова и снова одно, плача, "жестокий" твержу?
Тешат младенца слова, и упреками он не терзаем -
  Вновь веселится, а брань лишь распаляет его.
Но удивляет меня, как Киприда, из светлой и влажной
  Выйдя волны, ты смогла этот огонь породить?
(пер. Е.В.Свиясова)

Клятву Киприде даю, что сожгу я, Эрот, твои стрелы,
  Скифский колчан подожгу стрелообильный, клянусь!
Нос к небу гордый задрав, насмехаешься, нагло хохочешь -
  Скоро заплачешь, Эрот, смех свой забудешь навек!
Крылья обрежу твои, что томленья любви нам приносят,
  В медносплетенную цепь ноги твои закую.
Гибель несет нам обоим победа такая, я знаю:
  К сердцу приблизить тебя - в стадо пустить только рысь.
Ну же, ступай, непреклонный, к ногам привязавший сандальи,
  Легкие крылья расправь над человеком другим!
(пер. Е.В.Свиясова)

Странного нет ничего в том, что Эрос, людей истребитель,
  Стрелы пускает, смеясь, нагло глазами блестя:
Мать его разве, супруга Гефеста, не любит Арея,
  Разве она не близка равно к огню и мечу?
Разве праматерь его не пучина, ревущая гулко?
  Кто же отец его? Сын чей он? Не знает никто.
Вот почему обладает огнем он Гефеста. Как волны,
  Может он в ярость прийти, стрелы Арея пустить.
(пер. Е.В.Свиясова)

Есть три Хариты и Горы - три милые девы, а Эрос,
  Стрелы пустив, распалил страсть мою к женщинам трем.
Точно пустил в цель стрелы три из лука он, будто желая
  Ранить жестоко, но я сердце имею одно.
(пер. Е.В.Свиясова)
    Примечание: Горы и Оры - богини времен года, изображались юными девушками.

    Нимфами Вакх был, младенцем когда тот в золе копошился,
  Вымыт, едва из огня он появился на свет,
Дружит поэтому с нимфами Бромий. Его если выпьешь,
  Ты, не мешая с водой, в пламени жутком сгоришь.
(пер. Е.В.Свиясова)

    О удрученное сердце, какую зажившую рану
  Растеребил вновь Эрот в самых глубинах твоих?
Но, я прошу тебя, ради Зевса, прошу, о желанный,
  Не разжигай ты огонь, тлеет который в золе!
Мигом бегущего Эрос, о ужас, настигнет и жертву
  Сгубит, в полон захватив, радость доставя себе.
(пер. Е.В.Свиясова)

    Думая я, что убегу от Эрота, - меня ж все ж настиг он,
  Воспламенить из золы маленький факел сумел.
Нет, не натягивал лук, но, рукой прикоснувшись чуть, искру
  Отъединил от огня, бросил тайком он в меня -
Жаром своим охватил мое тело все! Маленький факел...
  В целый разросся пожар, Фаний, в моей он душе!
(пер. Е.В.Свиясова)

    Стрелами Эрос не ранил и маленький факел, как прежде,
  Он не зажег, а его в самое сердце вложил!
Пахнущий миррой Киприды, в гореньи он, спутник веселый
  Страстных желаний, мои пламенем очи спалил.
Жаром своим растопил он всего меня, маленький факел,
  В огненном сердце моей, видно, устроил пожар!
(пер. Е.В.Свиясова)

"Факел зажги! Мне пора уходить". - "Безрассудство какое!
  Пьяный, задумал ты что?" - "Буду я бражничать вновь". -
"Пить? О чем думаешь ты?" - "Но какой же у Эроса разум?..
  Свет же давай поскорей!" - "Где твой рассудок и страх?" -
"Дела до мудрости нет, угнетающей душу, но только
  Знаю одно я : и Зевс воли Эротом лишен".
(пер. Е.В.Свиясова)

    Дерзость, клянусь тебе, Вакх, я снесу твою! Так начинай же
  Пиршество, бог: управлять душами смертных привык.
Искру раздуешь ты в пламя, оно разжигает Эрота,
  И неотступно опять тащишь с собою меня.
Ты, от рожденья, предатель коварный, о тайне заботясь
  Праздников, хочешь, чтоб я разоблачен был теперь!
(пер. Е.В.Свиясова)

    Душу, и так огневую, коль будешь ты жечь непрестанно,
  Лютый Эрот, - убежит: крылья ведь есть у нее.
(перевод Ю. Шульца)

*Стихотворение в разных переводах*
    Быстрые крылья, Эрот, когда за спиною расправив,
  Скифские слезы начнешь острые метко метать, -
Скроюсь, Эрот, от тебя я под землю... Но нет в том резона!
  Сам усмиритель Аид мощи твоей не избег.
(пер. Е.В.Свиясова)

Крылья когда б у тебя за спиною быстрые были,
Скифские стрелы еще, бьющие издалека,
Я убежал бы, Эрот, от тебя и под землю. Но тщетно!
Ведь всемогущий Аид не убежал от тебя.
(пер. Ю. Шульц)
***

    *Стихотворение в разных переводах*
    Сыздетства, в лоне матернем Эрот, забавляясь игрою,
  Кости бросал Эрот на кон о жизни моей.
(пер. Ю. Голубец)

Сыздетства, в матернем чреве, Эрот, забавляясь игрою,
  Жизнь мою проиграл в кости, не зная забот.
(пер. Ю. Голубец) - в Греческой эпиграмме - тот же переводчик
***
    *Стихотворение в разных переводах*
    Здесь я лежу распростерт; бейте в шею пятой беспощадной!
  Бог мой, теперь я постиг, как твое бремя нести.
Понял, что жгут твои стрелы. Швыряя мне факелы в душу,
  Сердца тебе не зажечь: сердце уж пепел сплошной.
(пер. Ю.Шульц)

Здесь лежу распростерт; бейте в шею пятой, беспощадный!
  Бог мой, теперь я постиг, как твое бремя нести.
Понял, что жгут твои стрелы. Мне факелы в сердце
                                                швыряя,
  Ты его не зажжешь. Сердце уж пепел сплошной.
(пер. Ю.Шульц)
***

    НЕРАЗБАВЛЕННОЕ ВИНО.
Чистое пей, ты, страдалец в любви, и к отрокам пламя
  Бромий, забвенье даря, пусть успокоит в тебе;
Чистое пей! Осушив до краев наполненный кубок,
  Горечь страдания прочь ты из души изгони.
(пер. Ю.Шульц)

    "Лютый, о лютый Эрот!" Почему тебе нравится, если
  Снова и снова кричу в грести: "Лютый Эрот!"
Этот мальчишка смеется, и часто и многажды даже
  Рад он проклятьям моим: ими питается он...
Дивно мне, как это ты, из синего моря родившись,
  Прямо из вод родила этот, Киприда, огонь.
(пер. Ю. Шульц)

    Право, Кипридой клянусь, Эрот, сжечь твое снаряженье:
  Стрелы и скифский колчан, их содержащий в себе;
Все сожгу я, клянусь! Что же ты, безрассудный, смеешься,
  Морщишь курносый свой нос? Смех этот будет
                                            к слезам!

    Я ведь, крылья твои, приносящие людям желанья,
  Скоро подрезав, тебя медью скую по ногам.
Впрочем, Кадмову здесь мы одержим победу, коль станешь
  Жить ты в доме моем, - рысь среди стада козлят.
Ну, так иди, непреклонный! И взяв свои чудо-сандальи,
  Быстрые крылья свои, ты устремись-ка к другим.
(пер. Ю. Шульц)

    Примечание: Скифы славились стрельбой из лука.
            Кадмова победа - победа, губительная для обеих сторон (поговорка).
    ПРЕДКИ ЭРОТА.
Что удивляться, коль Эрот, губитель людей, огневые
  Стрелы пускает, смеясь, хитро глазами манит?
Мать его разве не любит Ареса, супругой Гефеста
  Будучи, - там и живет между огнем и мечом?
Разве же Море, матери мать, под ветра бичами
  Хрипло не ропщет? Отец - сын Никого, сам - Никто?
И потому обладает Гефеста огнем он и буйством
  Моря, а также при нем стрелы Ареса в крови.
(пер. Ю. Шульц)

    Все раздается в ушах моих голос Эрота, и слезы
  Сладкие, жертва любви, падают тихо из глаз.
Сердце не знает покоя ни ночью, ни днем - постоянно
  Чар пережитых следы власть сохраняют над ним.
Скоро умеете вы налетать, о крылатые боги!
  Сразу же прочь отлететь, видно, не можете вы.
(перевод Л. Блуменау)

*Стихотворение в разных переводах*
    ПОСВЯТИТЕЛЬНАЯ ЭПИГРАММА.
В дар, дорогая Киприда, тебе Мелеагр преподносит
  Лампу: полночных твоих бдений свидетель она.

Лампу свою, соучастницу игр всенощных, посвященный
  В тайны, Киприда, твои, дарит тебе Мелеагр.
(пер. Ю. Шульц)
***

ЦИКАДА.
Ты, моей ночи утеха, обманщица сердца, цикада,
  Муза - певица полей, лиры живой образец!
Милыми лапками в такт ударяя по крылышкам звонким,
  Что-нибудь по душе нынче, цикада, сыграй,
Чтобы избавить меня от ярма неусыпной заботы,
  Сладостным звуком во мне жажду любви обмануть;
И, в благодарность за это, я дам тебе утром, цикада,
  Свежей чесночной травы с каплями чистой росы.
(перевод Л. Блуменау)

    Примечание: Цикад и других певчих насекомых греки держали в доме
в маленьких клетках, и по вечерам они звенели.
    Каплями сладкой росы опьяненная вдосталь, цикада,
  Песню в честь нимф полевых звонко поешь без конца.
Цепко за кончики листьев держась и умело сгибаясь,
  Ножкой по тельцу стучишь, лире подобно звуча.
Новую песенку спеть, дорогая цикада, попробуй
  Нимфам прекрасным лесным, Пану вторя во след,
Как, убежав от Эрота, хочу задремать в жаркий полдень
  Там, где высокий платан тенью укрыл бы меня.
(пер. Е.В.Свиясова)

ЦИКАДА.
Милая крошка цикада, росы опьяненная каплей,
  сельскую песенку ты, не умолкая, поешь,
сидя высоко в траве и ножками в зубчиках движа,
  Солнышком обожжена, лирные звуки творишь.
Милая, чем-нибудь новым ты нимф позабавь, обиталиц
  Леса и песенку спой, пану в ответ позвени,
чтоб, убежав от Эрота, полуденным сном я забылся,
  Голову здесь преклонив возле платана в тени.
(пер. Ю. Шульц)

    В муках слезных душа, зачем эта рана Эрота,
  Только зажившая, вновь жжет, распаляя нутро?
Нет, ради Зевса, нет, нет, ради Зевса, о сумасбродный,
  Тлеющий не вороши снова под пеплом огонь,
Ибо тебя, позабывшую муки, Эрот одолеет:
  Снова беглянку схватив, мукам подвергнет тебя.
(пер. Ю.Шульц)

    Стрелами я не поранен Эрота, - светильник горящий,
  Как это было, поднес к сердцу Эрот моему;
Ведь со Страстями неся в буйном шествии факел Киприды
  Благоухающий, он пламя мне бросил в глаза;
И растопил меня жар. Стал заметен маленький факел,
  Пламя зажегший во мне, - сердце пылает теперь.
(пер. Ю.Шульц)

    "Жребий брошен! Зажги! В путь иду!" - "Куда ты, безумный?
  Ты ведь не трезв. И о чем думаешь?" - "Буду кутить".
"Будешь кутить? Но куда ж ты стремишься, бездумное сердце?"
  "Не размышляет любовь, факел зажги!" - "Где же ум?"
"Прочь бремя мудрости лишней! Ведь только одно мне
                                                 известно:
  Это лишь то, что Эрот Зевса смирил самого".
(пер. Ю. Шульц)

    Вынесу, Вакх, я тобою клянусь, твою дерзость: веди же.
  Будем кутить: ведь сам бог смертною правит душой.
Ты, рожденный в огне, любишь пламя, что есть у Эрота.
  Сетью опутав, ведешь жалко молящего ты.
Ты и предателем явно рожден, и коварным; твои ведь
  Таинства прятать велишь, но открываешь мои.
(пер. Ю. Шульц)

    Не для тебя ли, душа, я кричал: "Кипридой клянуся,
  Ловишься, бедная, ты, часто к ловушке летя!"
Я ль не кричал? Ты попала в силок. Что бьешься напрасно
  В этих тенетах? Эрот крылья связал у тебя.
И над огнем поместил, умастив ароматною мазью.
  Жаждущей дал он тебе слезы горячие пить.
О бедняжка душа! То в огне истощаешь ты силы,
  То освежаешься в нем, новую жизнь обретя...
Что же ты плачешь? Когда на груди ты Эрота пригрела,
  Разве не поняла, что ты пригрела врага?
Не поняла? Так возьми же в награду за эту заботу,
  Пламя приемля, а с ним снег, леденящий тебя.
Этого ты и хотела: страдай же. За дело страдаешь.
  Ты совершила его, в мед закипевший попав.
(пер. Ю. Шульц)

    Вестник дня светоносный! Прощай! Пусть тайно вернется
  Снова та ночи звезда, что ты поспешно изгнал.
(пер. Ю.Шульц)

    к
началу страницы

    Эпитафии
    ФИЛОСОФ ГЕРАКЛИТ.
"Путник, я - Гераклит, единственный , мудрость познавший".
  "Дело отчизны для нас мудрости больше самой".
"Нет: и родителей я бранил, чужеземец, и глупых
  С ними людей". - "Такова к ним благодарность твоя?"
"Прочь от меня!" - "Не будь так суров". - "Ты скоро
                                                 услышишь
  И посуровей слова!" - "Все ж из Эфеса привет!"
(пер. Ю. Шульц)

    Примечание: диалог прохожего эфесца с могилой "плачущего философа" - мизантропа
Гераклита Эфесского (ок. 540-480 до н.э.)

    НЕВЕСТА КЛЕАРИСТА.
Горе! Не сладостный брак, но Аид, Клеариста, суровый
  Девственный пояс тебе хладной рукой развязал.
Поздней порой у невесты, пред дверью растворчатой, флейты
  Сладко звучали; от них брачный покой весь гремел.
Утром весь дом огласился рыданьями, и Гименея
  Песни веселый напев в стон обратился глухой.
Те же огни, что невесте у храмины брачной светили,
  Ей озарили путь в мрачное царство теней.
(пер. В.Печерин)

    ЗАЙЧОНОК.
Быстроногого зайца, малютку, отнятого только
  От материнских сосцов, с парою длинных ушей,
Грея меня на груди, нежнокожая после вскормила
  Фанион и по весне есть мне давала цветы.
Даже о матери я позабыл; но умер внезапно
  От чрезмерной еды и от обилия яств.
Возле ложа меня она своего схоронила,
  Чтобы могилку мою видеть могла и во сне.
(пер. Ю. Шульц)
    Примечание: Заяц - животное, посвященное Афродите.

    АНОНИМ. ЭПИТАФИЯ НА МОГИЛУ МЕЛЕАГРА ГАДАРСКОГО.
Здесь Мелеагр подо мной, сын Евкрата, о гость, сочетавший
  Муз и Эрота дары с дивною речью Харит.
(пер. Ю. Шульц)

    АВТОЭПИТАФИИ МЕЛЕАГРА ГАДАРСКОГО.
Тир, окруженный водою, кормильцем мне был, а Гадара,
  Аттика Сирии, - край, где появился на свет
Я, Мелеагр, рожденный Евкратом; Хариты Мениппа
  Были на поприще муз первые спутницы мне.
Если сириец я, что же? Одна ведь у всех нас отчизна -
  Мир, и Хаосом одним смертные мы рождены.
А написал это я на дощечке, уж будучи старым,
  Близким к могиле своей: старость Аиду сосед.
Если ж меня, старика болтуна, ты приветствуешь, боги
  Да ниспошлют и тебе старость болтливую, друг!
(перевод Л. Блуменау)

ТО ЖЕ.
Город гадарцев вначале мне родиной стал знаменитый,
  После, приняв меня. Тир, город священный, взрастил.
Только старость пришла, я стал гражданином меропским:
  Кос, что Зевса вскормил, дал мне желанный приют.
Музы меня облекли. Мелеагра, Евкратова сына.
  Между немногих людей славой Мениппа харит.
(пер. Ю. Шульц)

    Примечание: Тир - город в Финикии.
Гадара - городок в Палестине, упоминаемый в Евангелии; оттуда же родом и )
упоминающийся в одной из автоэпитафий киник Менипп, изобретатель "серьезно-смешной"
сатиры,сатирической миниатюры. Его стихи чередовались с прозой, а серьезные размышления -
с шутками. После Гадары и Тира поэт жил на острове Косе (древнее название его самого
    или его жителей происходило от имени их легендарного прародителя Меропа). Зевс, которого
    будто бы вскормил Кос - царь Птолемей II (285-247 до н.э.), там родившийся.
    ТО ЖЕ.
Путник, спокойно иди. Средь душ благочестно умерших
  Сном неизбежным для всех старый здесь спит Мелеагр.
Он, сын Евкратов, который со сладостно слезным Эротом
  Муз и веселых харит соединял с юных лет,
Вскормлен божественным Тиром и почвой священной Гадары,
  Край же, меропам родной, Кос его старость призрел.
Если сириец ты, молви "салам"; коль рожден финикийцем,
  Произнеси "аудонис"; "хайре" скажи, если грек.
(перевод Л. Блуменау)

    Что означает копье и шкура вепря, Крылатый?
  Сам означаешь кого ты на стеле такой?
Ведь Эротом тебя не назвать мне. Как к мертвым попал сей
  Сладостный бог? И храбрец этот не может рыдать.
И, разумеется, он - не Хронос быстро бегущий, -
  Тот ведь - глубокий старик, тело в расцвете твое.
Но наконец-то я понял: мудрец здесь лежит под землею;
  Ты же, Крылатая речь, нам его имя твердишь.
Дар Артемиды имеешь двойной: и первый - для смеха,
  Но не для смеха - другой; мера их - песни любви.
Да, покоится тут Мелеагр, тезка сына Ойнея;
  Тот ведь вепря убил, - символы эти - его.
Радостен быть среди мертвых - ты смог совместить воедино
  Музу с Эротом и слил с Мудростью вместе харит.
(перевод Ю.Шульц)
    Примечание:
здесь Мелеагр представляет себя мудрецом, учеником Мениппа с
его "смешной и несмешной" речью. Крылатый - здесь - Гений, божество жизненной силы,
покровитель отдельного государства, рода, семьи, человека. Хронос - бог времени.

    Артемиде приписывали пристрастие к двусмысленным шуткам.
Мера песен любви - элегический дистих.

    Тезка Мелеагра - мифический богатырь, сын Ойнея, убивший Калидонского вепря.

    *Стихотворение в разных переводах*

    ПРИМЕТЫ АНТИПАРТА СИДОНСКОГО.

    Стела, что значит петух, на тебе помещенный стоящим
  Грозный, у гребня своим скипетр держащий крылом,
В лапах победная ветвь у него? А внизу у подножья
  С самого края лежит эта игральная кость.
Уж не скрываешь ли ты победившего в битве владыку?
  Но почему у тебя эта игральная кость?
Скромная что означает могила? Она подобает
  Бедному мужу, кого будит петух по ночам.
Так не считаю: ведь скиптр возбраняет. Иль ты укрываешь
  Быстрые ноги, чей бег пальму атлету принес?
Нет, опять я неправ: бегуна быстроногого что же
  С костью игральной роднит? О, наконец угадал:
Пальма - символ победы и родины - матери гордой
  Всех финикийцев, - то - Тир, столь изобильный детьми;
Птица петух - это знак, что был муж голосист; у Киприды
  Первым он слыл, и певцом гимнов искусных у муз.
Скипетр - знак красноречья, а в знак, что он умер, упавши
  От опьяненья вином, кость эта брошена здесь.
Все это символы только. А имя сам камень вещает:
  "Здесь Антипатр погребен, отпрыск могучей семьи".
(перевод Ю.Шульц)

Стела, что значит петух на тебе помещенный стоящим
  Грозный, у гребня своим скипетр держащий крылом?
В лапах победная ветвь у него, а внизу у подножья
  С самого края лежит эта игральная кость.
Уж не скрываешь ли ты победившего в битвах владыку?
  Но почему у тебя эта игральная кость?
Скромная что означает могила? Она подобает
  Бедному мужу, кого будит петух по ночам.
Так не считаю: ведь скиптр возбраняет. Иль ты укрываешь
  Победителя, кто пальму ногами стяжал?
Нет, опять я не прав: бегуна быстроногого что же
  С костью игральной роднит? О, наконец угадал:
Пальма - символ победы и родины, матери гордой
  Всех финикийцев, - то Тир, столь богатый детьми.
Птица-петух - это знак, что был муж голосист; у Киприды
  Первым он слыл и певцом гимнов искусных у Муз.
Скипетр - знак красноречья, а в знак, что он умер,
                                               упавши
  От опьяненья вином - кость эта брошена здесь.
Все это символы только. А имя сам камень вещает:
  "Здесь Антипатр лежит, отпрыск могучей семьи".
(перевод Ю.Шульц)
    Примечание: почти все аллегории здесь - двойные: финиковая пальма означает и
победу и финикийское происхождение поэта (из Сидона), петух - поэзию и любвеобилие
хотя ни одной любовной эпиграммы Антипатра не сохранилось), кость в хиосском броске
    - смерть и винолюбие).
    ***
    ЭПИТАФИЯ ЭСИГЕНУ.
Радуйся, Матерь-Земля! И не будь тяжела Эсигену.
  Ведь и тебя Эсиген мало собой тяготил.
(перевод Л. Блуменау)

    Общая матерь, Земля, будь легка над моей Айсигеной,
  Ибо ступала она так же легко по тебе.
(пер. Г.Шенгели)

    ЮНЫЙ ХАРИКСЕН.
Жертвой Аиду тебя, Хариксен, мать, страдая, вручает
  Лишь восемнадцати лет, только надевшего плащ.
Даже скала застонала, когда выносили из дома
  Сверстники тело твое, горько рыдая над ним.
Плач над покойным - не гимн Гименею - родителей доля;
  Ах, напрасно ты пил радость родимой груди!
Тщетны страдания были родов! Зловредная Мойра,
  Дева бесплодная, - ты ветру швырнула любовь!
Сверстникам всем остается тоска, родителям - горе.
  А у не знавших тебя - в сердце сочувствие к ним.
(перевод Ю.Шульц)
    Примечание: только надевшего плащ - военный плащ эфеба, надевавшийся при
совершеннолетии.
    СТАРЫЙ ФИЛАВЛ.
"Кто ты и чей? Мне ответь на вопрос". - "Я Филавл, Евкратида
   Сын". - "Из каких же ты мест?" - "Я фриасийцем
                                               рожден".
"Образ жизни какой ты живым возлюбил?" - "Я ни плуга,
  Ни кораблей не знавал; жил я среди мудрецов".
"Умер от старости ты иль болезни?" - "К Аиду ушел я
  Волей своею, испив в чаше кеосской вино".
"И стариком?" - "Да, глубоким". - "Да будет земля тебе
                                              легкой!
  Ты свою жизнь завершил мудрым согласно речам!"
(перевод Ю.Шульц)
    Примечание: фриасиец - из Фрии, деревни близь Афин. Кеосское вино -
по обычаю, жители острова Кеоса, состарясь и став немощными, выпивали
чашу вина с цикутой, чтобы не сделаться обузой государству и близким).
Возможно, эпиграмма принадлежит не Мелеагру, а Антипатру.

    *Стихотворение в разных переводах*
    Слезы сквозь землю в Аид я роняю, о Гелиодора!
  Слезы, останки любви, в дар приношу я тебе.
Горькой тоской рождены, на твою они льются могилу
  В память желаний былых, нежности нашей былой.
Тяжко скорбит Мелеагр о тебе, и по смерти любимой
  Стоны напрасные шлет он к Ахеронту, скорбя...
Где ты, цветок мой желанный? Увы мне, похищен Аидом!
  С прахом могилы сырой смешан твой пышный расцвет...
О, не отвергни, Земля, всеродящая Мать, моей просьбы:
  Тихо в объятья свои Гелиодору прими!
(перевод Л. Блуменау)
    Примечание: приписка античного комментатора: "Дивно, как вся эпиграмма исполнена страсти".

Вольный перевод К.Н. Батюшкова:
В обители ничтожества унылой,
О незабвенная! Прими потоки слез
И вопль отчаянья над хладною могилой
И горсть, как ты, минутных роз!
Ах! Тщетно все! Из вечной сени
Ничем не призовем твоей прискорбной тени:
Добычу не отдаст завистливый Аид.
Здесь онеменье; все хладно, все молчит,
Надгробный факел мой лишь мраки освещает...
Что, что вы сделали, властители небес?
Скажите, что краса так рано погибает!
Но ты, о мать-земля! С сей данью горьких слез
Прими почившую, поблеклый свет весенний,
Прими и успокой в гостеприимной сени!
    ***

    ПОСЛЕ СМЕРТИ ДАФНИСА.
С козами жить не хочу я, Пан козлоногий, не стану
  Я средь горных вершин больше селиться теперь.
Что мне за радость в горах, что за счастье? Ведь Дафнис
                                          скончался,
  Дафнис, кто в сердце моем пламя когда-то зажег.
Здесь буду в городе жить, пусть спешит другой на охоту.
  Все, что нравилось мне, то не по сердцу теперь.
(перевод Ю.Шульц)
    Примечание: Дафнис - любимец Пана, обожествленный пастух (умирающий
и воскресающий пастушеский бог.

    к
началу страницы

    Описательные
эпиграммы
    ВЕСНА.
Бури и вьюги печальной зимы с небес улетели,
  Вновь улыбнулась весне цветоносной румяная Ора,
Мрачное поле украсилось бледно-зеленой травою,
  Вновь дерева, распускаясь, младыми оделись листами.
Утро, питатель цветов, мураву напояет росою.
  Луг засмеялся, угрюмый, и роза на нем заалела.
Звонкой свирели в горах раздалися веселые звуки;
  Белое стадо козлят пастуха забавляет играньем.
Вдаль по широким валам мореходец отважный понесся;
  Веяньем легким зефира наполнился трепетный парус.
Все торжествуют на празднике гроздолюбивого Вакха,
  Веткой плюща и лозой виноградной власы увивая.
Делом своим занялись из тельца происшедшие пчелы:
  С дивным искусством и пламенным рвеньем в улье слепляют
Белые, медом злотым и душистым текущие соты.
  Яркие клики и песни пернатых несутся отвсюду:
С волн гальционы стенанье, чирликанье ласточки с кровли,
  Крик лебединый с реки, соловьиные свисты из рощи,
Если ж и листья приятно шумят и поля расцветают,
  Голос свирели в горах раздается, и резвится стадо,
Вдаль мореходец плывет, Дионис заплясал от восторга,
  Весело птицы поют, и трудом наслаждаются пчелы, -
Можно ль весною певцу удержаться от радостных песней?
(пер. К. Масальский)

    Примечание: из тельца происшедшие пчелы: греки верили, что насекомые зарождаются в трупах
    скотины; о том, как таким образом началось пчеловодство, рассказывает в книге IV
    "Георгик" Вергилий).

    ГОВОРИТ АРЕС-ЭНЕАЛИЙ.
Кто из смертных мне здесь оружье повесил во храме?
  Для Эниалия в нем видеть отраду - позор!
Дротиков нет ведь разломанных сплошь, ни шлема, который
  Гребня лишен, ни щита с кровью убитых на нем;
Все - лишь блестящий металл, никаких повреждений не
                                             знавший, -
  Это оружье не битв, но хороводов скорей.
Брачный покой украшайте таким! А в храме Ареса
  Пусть оружье висит с каплями крови людской.
(пер. Ю. Шульц)
    Примечание: эта эпиграмма является подражанием эпиграмме Леонида Тарентского:

    Эта добыча совсем не по мне. Кто осмелился эту
  Милость немилую мне в храме прибить на карниз?
Шлемы не знали ударов, щиты не забрызганы кровью,
  Все до единого здесь хрупкие копья целы.
Краска стыда мне лицо заливает, и капля за каплей
  Пот, застилая глаза, капает прямо на грудь.
Пусть украшают другие такими доспехами портик,
  Зал для пиршеств и двор, брачный украсят покой.
В храме Ареса, на конях летящего, только кровавым
  Место доспехам, и мне только они по душе.
(пер. Ю.Шульц).

    ТРИ ДОЧЕРИ ЛИКАМБА.
Бога Аида клянемся десницей и сумрачным ложем
  Той Персефоны, кого страшно бывает назвать,
Подлинно девушки мы под землей. Хулы ж этой много
  Столь ядовитой излил, честь опорочившей нам,
Архилох. Он стихов превосходное слово направил
  Не на благие дела, но на войну против дев.
Что ж это вы, Пиериды, потворствуя так негодяю,
  Дерзкие ямбы на нас вздумали вдруг обратить?
(пер. Ю. Шульц)
    Примечание: Архилох (ок. 650 до н.э.) считался изобретателем бранной,
сатирической поэзии; он будто бы до того затравил насмешками семейство
некоего Ликамба, отказавшегося выдать за него дочь, что все дочери Ликамба
удавились.(Авторство Мелеагра сомнительно).
    Нимфы, младенцем когда из огня появился Дионис,
  Тотчас омыли его, бывшего в теплой золе.
Нимфам Дионис и друг с той поры; и если захочешь
  С влагой его смешать, - жаркий ты примешь огонь.
(перевод Ю.Шульц)
    Примечание: Смесь вина с водой (как правило, пополам) - обычное греческое питье.)
    Сам этот жертвенный бык, замычав, о спасении молит.
  Этим он хочет, о Зевс, смерть от себя отвратить.
Ну отпусти же, Кронид, землепашца-вола, ведь и сам ты,
  Бог, для Европы быком и перевозчиком был.
(пер. Ю. Шульц)

    НА СТАТУЮ НИОБЕИ.
Слову, Ниобея, дочь Тантала, внемли, и пусть возвещу я
  Горе твое, о твоих бедах молву разглашу.
Прочь головную повязку! Увы! Родила ты для Феба
  Стрел сыновей, чтобы он мальчиков всех поразил.
Нет их уже у тебя. Но что же другое? Что вижу?
  Горе! Всех дочерей гибель одна унесла.
Вот на коленях одна, на грудь другая склонилась,
  Та на земле, на груди эта погибла твоей;
Вот изумленно одна глядит на стрелу, а другая
  В страхе дрожит, а у той свет еще видят глаза.
Мать же, такая болтливая прежде, безмолвно застыла,
  Оцепенела, и плоть каменной стала ее.
(пер. Ю. Шульц)

    Я завиток, концовка, предела книжного вестник,
  Сторож вернейший строкам свитка начертанных букв,
Я говорю, что сей труд составлен из всех песнопевцев;
  Свернуто вместе в одной книге все это теперь.
Кончил ее Мелеагр. На вечную память Диоклу
  Сплел из цветов он венок, музам его подарив.
Я ж, весь изогнут, в извивах, и кольцам змеиным подобно, -
  С мудростью рядом теперь место отныне мое.
(пер. Ю.Голубец)
    Примечание:
 Росчерк ("коронис"), заключительное стихотворение "Венка" Мелеагра.

    к началу страницы

    Составлено Ольгой Литвачук для электронной Библиотеки античной литературы Кирилла Чепурина.

    Февраль 28, 2002.


Платон - Менон

    ПЛАТОН

    МЕНОН

    Менон, Сократ, раб Менона, Анит

    Что такое добродетель и можно ли ей научиться?

    Менон. Что ты скажешь мне, Сократ: можно ли научиться добродетели? Или ей нельзя научиться и можно лишь достичь ее путем упражнения? А может быть, ее не дает ни обучение, ни упражнение и достается она человеку от природы либо еще как-нибудь?

    Сократ. Прежде, Менон, фессалийцы славились среди греков и вызывали восхищение своим искусством верховой езды и богатством, теперь же, по-моему, они прославились еще мудростью, и не менее прочих ларисцы, земляки твоего друга Аристиппа. А обязаны вы этим Горгию: ведь он, явившись к вам в город, нашел множество поклонников своей мудрости -- сперва среди Алевадов, из которых и твой поклонник Аристипп, а потом и среди прочих фессалийцев. И от него же пошел у вас обычай, кто бы вас о чем ни спрашивал, отвечать уверенно и высокомерно, как и положено знатокам; ведь так же и сам Горгий позволял кому угодно из греков спрашивать о чем угодно и никого не оставлял без ответа. А здесь, милый мой Менон, все обстоит наоборот: на мудрость пошло оскудение, и, видно, из этих мест она перекочевала к вам. Задай ты свой вопрос кому хочешь из здешних жителей, любой бы засмеялся и сказал: "Счастливым ты, видно, почитаешь меня, чужестранец, если думаешь, будто я знаю, можно ли выучиться добродетели, или же она достигается иным способом. А я не только не знаю, можно ей выучиться или нельзя, но и вообще не ведаю, что такое добродетель". И со мной, Менон, точно так же: здесь я делю нужду моих сограждан и упрекаю себя в том, что вообще знать не знаю, что же такое добродетель. А если я этого не знаю, то откуда мне знать, как ее достичь? Разве, по-твоему, возможно, вообще не зная, кто такой Менон, знать, красив ли он, богат ли, знатен ли или же совсем наоборот? По-твоему, это возможно?

    Менон. Нет, конечно. Только вправду ли ты, Сократ, знать не знаешь, что такое добродетель? Так нам и рассказать о тебе там, у себя дома?

    Сократ. И не только об этом расскажи, мой друг, но и о том, что я, кажется, нигде не встречал человека, который бы это знал.

    Менон. Как так? Разве ты не встречался с Горгием, когда он здесь был?

    Сократ. Конечно, встречался.

    Менон. Неужели же тебе показалось, что и он не знает?

    Сократ. У меня не очень хорошая память, Менон, так что теперь мне трудно сказать, что мне тогда показалось. Может быть, он и знает, да и ты знаешь, что он тогда говорил. Поэтому напомни мне его слова. Или, если хочешь, скажи своими: ведь ты думаешь так же, как он.

    Менон. Да, не иначе.

    Сократ. Ну и оставим его, тем более что его тут нет. Ты сам, Менон, ради всех богов скажи мне, что такое, по-твоему, добродетель? Говори без утайки: ведь, к великому счастью, мои слова окажутся ложью, если обнаружится, что и ты это знаешь, и Горгий, а я сейчас утверждал, будто не встречал нигде человека, который бы это знал.

    Менон. Не так уж трудно сказать это, Сократ. Для начала возьмем, если хочешь, добродетель мужчины: легко понять, что его добродетель в том, чтобы справляться с государственными делами, благодетельствуя при этом друзьям, а врагам вредя и остерегаясь, чтобы самому от кого не испытать ущерба. А если хочешь взять добродетель женщины -- и тут нетрудно рассудить, что она состоит в том, чтобы хорошо распоряжаться домом, блюдя все, что в нем есть, и оставаясь послушной мужу. Добродетель ребенка -- и мальчика и девочки -- совсем в другом; в другом и добродетель престарелого человека, хоть свободного, хоть раба. Существует великое множество разных добродетелей, так что ничуть не трудно сказать, что такое добродетель. Для каждого из наших занятий и возрастов, в каждом деле у каждого из нас своя добродетель. И точно так же, Сократ, по-моему, и с пороками.

    Сократ. Сдается, Менон, что мне выпало большое счастье: я искал одну добродетель, а нашел как бы целый рой добродетелей, осевший здесь, у тебя. Но все-таки, Менон, если я, продолжая сравнение с роем, спрошу тебя, какова сущность пчелы и что она такое, а ты скажешь, что есть множество разных пчел, как ты мне ответишь на мой второй вопрос: "По твоим словам, их потому множество и потому они разные и не похожие друг на друга, что они -- пчелы? Или же они отличаются не этим, а чем-нибудь другим, -- красотой, величиной или еще чем-либо подобным?" Скажи, что ответил бы ты на такой вопрос?

    Менон. Конечно, я сказал бы так: "Одна отличается от другой вовсе не тем, что все они -- пчелы".

    Сократ. А если бы я потом спросил: "А теперь, Менон, скажи мне, чем, по-твоему, они вовсе не отличаются друг от друга и что делает их всех одним и тем же?" Ну-ка, можешь ты мне это сказать?

    Менон. Могу.

    Сократ. Но ведь то же относится и к добродетелям: если даже их множество и они разные, все же есть у всех у них одна определенная идея: она-то и делает их добродетелями, н хорошо бы обратить на нее свой взгляд тому, кто отвечает и хочет объяснить спрашивающему, что такое добродетель. Впрочем, может, ты не понял, о чем я говорю?

    Менон. Нет, кажется, понял, но вот того, о чем ты спрашиваешь, я не постиг еще так, как хотел бы.

    Сократ. Что же, Менон, ты только о добродетели думаешь, что она для мужчины -- одна, для женщины -- другая и так далее, или то же самое полагаешь и насчет здоровья, и насчет роста, и насчет силы? По-твоему, у мужчины одно здоровье, у женщины -- другое? Или же если оно -- здоровье, а не что иное, то идея его везде одна и та же, будь то здоровье мужчины или кого угодно еще?

    Менон. Мне кажется, что одно и то же здоровье и у мужчины, и у женщины.

    Сократ. А разве не так обстоит и с ростом, и с силой? Если сильна женщина, то разве не та же самая идея, не та же самая сила делает ее сильной? Под этим "та же самая" я разумею вот что: от того, что есть сила вообще, не отличается никакая сила, будь она хоть в мужчине, хоть в женщине. Или, по-твоему, все-таки отличается?

    Менон. По-моему, нет.

    Сократ. А добродетель отличается от того, что есть добродетель вообще, смотря по тому, присуща ли она ребенку или старику, женщине или мужчине?

    Менон. По моему мнению, Сократ, тут все иначе, нежели в тех вещах.

    Сократ. Как так? Разве ты не говорил, что добродетель мужчины -- хорошо управлять государством, а женщины -- домом?

    Менон. Говорил.

    Сократ. А разве можно хорошо управлять -- государством ли, домом ли или чем угодно,-- не управляя рассудительно и справедливо?

    Менон. Никак нельзя.

    Сократ. Что же, те, кто управляет рассудительно и справедливо, управляют так не благодаря справедливости и рассудительности?

    Менон. Конечно, благодаря этому.

    Сократ. Значит, и мужчина и женщина, если хотят быть добродетельными, оба нуждаются в одном и том же -- в справедливости и рассудительности.

    Менон. Это очевидно.

    Сократ. Дальше. Разве старик или ребенок, если они невоздержны и несправедливы, могут быть добродетельными?

    Менон. Ни за что!

    Сократ. А если рассудительны и справедливы?

    Менон. Могут.

    Сократ. Значит, все люди добродетельны на один лад: достигнув одного и того же, они становятся добродетельными.

    Менон. Видимо, так.

    Сократ. Но ведь если бы не была их добродетель одна и та же, то они не были бы добродетельны на один лад?

    Менон. Конечно, нет.

    Сократ. Так вот, если добродетель у всех одна и та же, попытайся теперь припомнить и сказать, что она такое, по словам Горгия, да и по твоим тоже.

    Менон. Что же еще, как не способность повелевать людьми? Скажу так, раз уж ты добиваешься одного ответа на все.

    Сократ. Да, этого-то я и добиваюсь. Но что же, Менон, и у ребенка та же добродетель? И у раба -- способность повелевать своим господине, маешь, что раб может быть повелителем?

    Менон. Вовсе не думаю, Сократ.

    Сократ. Да, это было бы нелепо, мой милый! А теперь посмотри еще вот что. Ты говоришь: "способность повелевать людьми". А не добавить ли нам к этому "справедливо, а не несправедливо"?

    Менон. Я согласен с тобою, Сократ: ведь справедливость есть добродетель.

    Сократ. Вообще добродетель или одна из добродетелей, Менон? Менон. Как ты говоришь?

    Сократ. Как о любой другой вещи. Так же, если хочешь, как сказал бы, например, о круглом: что это -- одно из возможных очертаний, а не просто очертание. А сказал бы я так потому, что существуют и другие очертания.

    Менон. Это ты правильно говоришь. И я тоже говорю, что кроме справедливости есть еще и другие добродетели.

    Сократ. Какие же? Скажи. Ведь я назвал бы тебе другие очертания, если бы ты мне велел, вот и ты назови мне другие добродетели.

    Менон. По-моему, и мужество -- добродетель, и рассудительность, и мудрость, и щедрость, и еще многое.

    Сократ. Опять, Менон, случилось с нами то же самое: снова мы отыскивали одну добродетель, а нашли множество, только иным способом, чем прежде. А ту единственную, что есть во всех них, мы не можем найти.

    Менон. Да, Сократ, я никак не могу найти то, что ты ищешь, и извлечь из всех единую добродетель, как делали мы с другими вещами.

    Сократ. Ничего удивительного. Однако я постараюсь, если только мне будет под силу, подвести нас к этому. Ты ведь понимаешь, что так обстоит со всем. Если б тебя спросили в таком же роде, как я сейчас спрашивал: "Что такое очертания, Менон?" -- и если бы ты отвечал: "Круглое", -- а тебя спросили бы, как я: "Что же, круглое -- это очертание вообще или одно из очертаний?" -- ты бы, конечно, сказал, что одно из них.

    Менон. Так и сказал бы.

    Сократ. И не потому ли, что есть еще другие очертания?

    Менон. Именно поэтому.

    Сократ. А если бы тебя спросили вдобавок, какие это очертания, ты назвал бы их?

    Менон. Конечно.

    Сократ. А если б задали тебе точно такой же вопрос насчет цвета --что он такое--и, услыхав твой ответ, что цвет -- это белое, опять спросили бы: "Что же, белое -- это цвет вообще или один из цветов?" -- ты ведь сказал бы, что это один из цветов, потому что есть и другие? Менон. Ну конечно.

    Сократ. И если бы велели тебе назвать другие цвета, ты назвал бы такие, которые ничуть не менее цвета, чем белый?

    Менон. Назвал бы.

    Сократ. А если бы дальше повели разговор, как я, и сказали бы тебе: "Все-то время мы возвращаемся ко множеству. Но не о том у нас речь; ведь ты многие вещи называешь одним именем и говоришь, что все они не что иное, как очертания, даже если они противоположны друг другу; так что же это такое, включающее в себя круглое точно так же, как прямое,-- то, что ты именуешь очертаниями, утверждая, что круглое и прямое -- очертания в равной мере?" Или ты говоришь иначе?

    Менон. Нет, так.

    Сократ. Но если ты так говоришь, то, по твоим словам, круглое ничуть не больше круглое, чем прямое, а прямое ничуть не больше прямое, чем круглое?

    Менон. Вовсе нет, Сократ.

    Сократ. Все же ты говоришь, что круглое есть очертание ничуть не больше, чем прямое, и наоборот?

    Менон. Вот это верно.

    Сократ. Что же тогда носит имя "очертания"? Попробуй ответить. Если тому, кто задает тебе такие вопросы насчет очертаний или цвета, ты скажешь: "Никак я не пойму, любезный, чего ты хочешь, и не знаю, о чем ты говоришь",-- он, наверное, удивится и возразит: "Как это ты не поймешь?! Я ищу, что во всех этих вещах есть одинакового". Или же и на такой вопрос, Менон, тебе нечего будет ответить: "Что же в круглом, и в прямом, и во всем прочем, что ты называешь очертаниями, есть общего?" Попробуй сказать -- так ты и подготовишься к ответу о добродетели.

    Менон. Нет, Сократ, скажи сам.

    Сократ. Хочешь, чтобы я сделал по-твоему?

    Менон. И даже очень.

    Сократ. А может быть, и ты потом пожелаешь ответить мне насчет добродетели?

    Менон. Да, конечно.

    Сократ. Тогда надо нам постараться: дело того стоит.

    Менон. Еще бы!

    Сократ. Ну ладно, попробуем сказать тебе, что такое очертания. Посмотри же, согласен ли ты со мной: очертания, по-нашему, это единственное, что всегда сопутствует цвету. Хватит тебе этого, или ты ищешь еще чего-нибудь? Если бы ты сказал мне так о добродетели, я удовольствовался бы этим.

    Менон. Но ведь это слишком просто, Сократ!

    Сократ. Как так?

    Менон. По твоим словам, очертания -- это нечто такое, что всегда сопутствует окраске. Пусть так. Но если вдруг кто-нибудь тебе скажет, что не знает, что такое окраска, и точно так же не может судить о ней, как и об очертаниях, понравится ли тебе тогда твой ответ?

    Сократ. Да он будет чистой правдой, Менон! Если вопрошающий окажется одним из тех мудрецов -- любителей спорить и препираться, я отвечу ему: "Свое я сказал, а если я говорю неправильно, то теперь твое дело взять слово и уличить меня". Если же собеседники, как мы с тобой сейчас, захотят рассуждать по-дружески, то отвечать следует мягче и в большем соответствии с искусством вести рассуждение. А это искусство состоит не только в том, чтобы отвечать правду: надо еще исходить из того, что известно вопрошающему, по его собственному признанию. Попробую и я говорить с тобой так же. Скажи мне: существует ли нечто такое, что ты называешь "концом"? Я имею в виду что-то предельное, крайнее -- ведь это одно и то же. Продик, наверное, не согласился бы с нами. Но ты-то говоришь о чем-нибудь, что оно "имеет край", "кончается"? Я хочу сказать только это, без всяких ухищрений.

    Менон. Говорю, конечно. По-моему, я понимаю, что ты имеешь в виду.

    Сократ. Дальше. Существует ли нечто такое, что ты называешь плоским, и другое, что ты именуешь объемным, как это принято в геометрии?

    Менон. Существует, конечно.

    Сократ. Ну вот, из этого ты теперь уже можешь понять, что я называю очертаниями. О каждом из очертаний я говорю: то, чем ограничивается тело, и есть его очертания. Или вкратце я сказал бы так: очертания -- это граница тела.

    Менон. А что же такое, Сократ, по-твоему, цвет?

    Сократ. Ты, однако, дерзок, Менон: человека старого заставляешь отвечать, а сам не желаешь даже вспомнить и сказать, что такое, по словам Горгия, добродетель.

    Менон. Нет уж, сперва ты ответь мне, Сократ, а потом я тебе скажу.

    Сократ. Ну, Менон, стоит поговорить с тобой, и с завязанными глазами можно узнать, что ты красив уже имеешь поклонников.

    Менон. Почему?

    Сократ. Да ты в разговоре только и делаешь, что приказываешь, как все баловни, которые всегда распоряжаются, словно тираны, пока цветут юностью. Да и про меня ты, наверное, прознал, что красавец легко возьмет надо мной верх. Так что придется уж мне угождать тебе и отвечать.

    Менон. Да, сделай милость.

    Сократ. Хочешь, чтобы я отвечал тебе на манер Горгия : ведь так тебе будет лучше всего следовать за мной?

    Менон. Хочу, конечно. Почему бы и нет?

    Сократ. Ведь вы говорите, в согласии с Эмпедоклом, о каких-то истечениях из вещей?

    Менон. Да.

    Сократ. И о порах, в которые проникают и через которые движутся эти истечения?

    Менон. Верно.

    Сократ. А из этих истечений одни, по вашим словам, соразмерны некоторым порам, а другие слишком велики или слишком малы для них?

    Менон. Так оно и есть.

    Сократ. И существует нечто такое, что ты называешь зрением?

    Менон. Ну конечно!

    Сократ. Вот из этого и "постигни то, что говорю я", как сказал Пиндар. Цвет--это истечение от очертаний, соразмерное зрению и воспринимаемое им.

    Менон. По-моему, Сократ, лучше нельзя и ответить!

    Сократ. Это, наверное, потому, что сказано было так, как ты привык. Кстати, ты, я думаю, понял, что этим же способом можешь легко объяснить, что такое звук и запах и еще многое в том же роде.

    Менон. Понял, конечно.

    Сократ. Дело в том, Менон, что ответ мой -- прямо как из трагедии потому он и пришелся тебе по душе больше, чем ответ насчет очертаний.

    Менон. Как видно.

    Сократ. А я вот убежден, что не этот, а тот ответ лучше. Так-то, Алексидемов сын! Думаю, что и тебе уже больше так не покажется, если только ты не будешь вынужден, как говорил вчера, уехать до мистерий, а останешься здесь и примешь посвящение.

    Менон. Я бы остался, Сократ, если бы ты побольше со мной вот так разговаривал.

    Сократ. У меня-то хватит охоты разговаривать с тобою об этих вещах и ради тебя, и ради себя самого, только как бы не вышло так, что я не очень многое смогу тебе сказать. Впрочем, попробуй и ты исполнить обещание и объяснить, что такое добродетель вообще: и перестань "делать из одной вещи многие", как шутя говорят о тех, кто что-нибудь разбивает, а скажи, что такое добродетель, сохранив ее целой и невредимой. Примеры, как это сделать, я тебе уже привел.

    Менон. Теперь мне кажется вот что, Сократ. "Радоваться,-- как говорит поэт,-- прекрасному и быть способным на него" --это и есть добродетель. И я говорю так же: стремиться к прекрасному и быть в силах достигнуть его -- это и есть добродетель.

    Сократ. А не утверждаешь ли ты, что стремящийся к прекрасному стремится и к благу?

    Менон. Конечно, утверждаю.

    Сократ. Но не выходит ли у нас, что некоторые стремятся к злу, а некоторые -- к благу? Ведь не все, по-твоему, мой милый Менон, стремятся к благу?

    Менон. Ясно, не все.

    Сократ. Кое-кто стремится и к злу?

    Менон. Ну да.

    Сократ. Что же, по твоему мнению, они думают, что зло -- это благо, или же, стремясь к злу, знают, что это есть зло?

    Менон. По-моему, и так и сяк.

    Сократ. Значит, ты полагаешь, что есть и такие. кто, зная, что зло есть зло, будут все-таки к нему стремиться?

    Менон. Конечно.

    Сократ. Так в чем же, по-твоему, состоит их стремление? Не в том ли, чтобы то, к чему стремится человек, ему и досталось?

    Менон. Так оно и есть. В чем же еще?

    Сократ. Что же, он думает, будто зло пойдет на пользу тому, кому достанется, или же он знает, что зло вредит тому, кому выпадет на долю?

    Менон. Есть такие, которые думают, что зло принесет пользу, а есть и такие, кто знает, что оно вредит.

    Сократ. А те, кто, по-твоему, думает, будто зло принесет им пользу, знают ли они, что оно есть зло?

    Менон. Нет, по-моему, не знают.

    Сократ. Значит, ясно: те, кто не знает, что такое зло, стремятся не к нему, а к тому, что кажется им благом, оно же оказывается злом. Так что те, кто не знает, что такое зло, и принимает его за благо, стремятся, очевидно, к благу. Верно?

    Менон. Видимо, так оно и есть.

    Сократ. Ну а те, кто, как ты утверждаешь, стремится к злу, зная, что зло вредит тому, кому выпадет на долю, понимают ли они, что сами себе наносят вред?

    Менон. Наверняка.

    Сократ. Но разве они не считают жалкими людьми тех, кому что-либо вредит, именно потому, что им наносится вред?

    Менон. И это наверняка так.

    Сократ. А жалкие разве не несчастны?

    Менон. По-моему, несчастны.

    Сократ. Так неужели же есть такой человек, который хочет быть несчастным и жалким?

    Менон. Думаю, что нет, Сократ.

    Сократ. Значит, Менон, никто не хочет зла, если не желает быть жалким и несчастным. Ведь что же иное значит "быть жалким", как не стремиться к злу и его обретать?

    Менон. Видно, ты прав, Сократ, и никто не желает себе зла.

    Сократ. А не говорил ли ты сейчас, что желать блага и быть способным на благо -- это и есть добродетель?

    Менон. Да, говорил.

    Сократ. Но после того, что мы сказали, не получится ли, что такое желание присуще всем и потому ни один человек не лучше другого? Менон. Выходит, так.

    Сократ. Значит, ясно, что если один лучше другого, то он превосходит его способностью к благу?

    Менон. Верно.

    Сократ. Значит, по твоим словам, добродетель -- это, видимо, способность достигать блага?

    Менон. По-моему, Сократ, так именно оно и обстоит, как ты сейчас предположил.

    Сократ. Посмотрим же, правду ли ты говоришь. Может быть, ты и прав. Значит, ты утверждаешь, что способность достигать блага -- это и есть добродетель?

    Менон. Да.

    Сократ. А разве благом ты называешь не здоровье или богатство?

    Менон. Конечно, это благо -- накопить золота и серебра и достичь почестей и власти в государстве.

    Сократ. Именно это и ничто другое считаешь ты благом?

    Менон. Да, именно такие вещи я и имею в виду.

    Сократ. Ладно. Копить золото и серебро -- это добродетель, так говорит Менон, потомственный гость Великого царя. А не добавишь ли ты, Менон, говоря о такой прибыли, слова "справедливая" и "честная"? Или ты не видишь тут никакой разницы, и даже тогда, когда богатство нажито бесчестным путем, ты называешь это добродетелью?

    Менон. Ни в коем случае, Сократ!

    Сократ. Значит, ты называешь это пороком?

    Менон. Конечно.

    Сократ. Как видно, надо, чтобы всегда и везде этой прибыли сопутствовали справедливость, рассудительность, честность или какая-либо иная часть добродетели. Если же этого нет, то она никак не будет добродетелью, даже когда достигается благо.

    Менон. И верно: откуда без этого быть добродетели?

    Сократ. А не приобретать ни золота, ни серебра ни для себя, ни для другого, когда это несправедливо, не будет ли тут сам отказ от прибыли добродетелью?

    Менон. Будет, наверное.

    Сократ. Значит, в приобретении подобных благ ничуть не больше добродетели, чем в отказе от них; добродетельно же, видимо, то, что делается по справедливости, а что чуждо всему этому, то порочно.

    Менон. По-моему, иначе, чем ты говоришь, и не может быть.

    Сократ. А разве мы не говорили недавно, что и справедливость, и рассудительность, и все прочее -- это части добродетели?

    Менон. Говорили.

    Сократ. Что же, Менон, смеешься ты надо мною, что ли?

    Менон. Как смеюсь, Сократ?

    Сократ. Да вот как: я только что просил тебя не мельчить и не дробить добродетель и дал примеры, как надо отвечать, а ты все пропустил мимо ушей и говоришь мне, будто добродетель -- это способность достигать блага по справедливости, а справедливость, по твоим же словам, есть часть добродетели.

    Менон. Да, именно так.

    Сократ. Вот и выходит из твоих слов: если все, что бы ты ни делал, делать не без доли добродетели, это и будет добродетель; ведь ты сам говоришь, что и справедливость, и прочее в таком роде -- это части добродетели.

    Менон. Что же с того?

    Сократ. А вот что: я просил тебя сказать, что такое добродетель вообще, а ты не только не сказал этого, но и стал утверждать, будто всякое дело есть добродетель, если оно совершается с участием добродетели,-- так, словно ты уже сказал, что такое добродетель вообще, а я понял это, хоть ты и раздробил ее на части. Поэтому мне кажется, милый Менон, надо снова задать тебе тот же, первый, наш вопрос: что такое добродетель? Иначе выходит, что все совершаемое с участием добродетели есть добродетель. А ведь это и утверждает тот, кто говорит, будто все совершаемое по справедливости и есть добродетель. Или, по-твоему, не надо снова задавать того же вопроса? Уж не думаешь ли ты, будто кто-нибудь знает, что такое часть добродетели, не зная, что такое она сама?

    Менон. Вовсе не думаю.

    Сократ. Если ты помнишь, когда я отвечал тебе насчет очертаний, мы как бы отбросили прочь один ответ, потому что в нем шла речь о вещах искомых, по поводу которых мы еще не пришли к согласию.

    Менон. И правильно сделали, что отбросили его прочь, Сократ.

    Сократ. Так не думай же, мой милый, будто ты, пока мы исследуем, что такое добродетель вообще, хоть кому-нибудь объяснишь это, если, отвечая, будешь говорить о ее частях или о вещах, им подобных; все равно надо будет снова задать тебе вопрос: если ты так говоришь, то что же такое добродетель? Или, по-твоему, я говорю пустое?

    Менон. Нет, по-моему, ты прав.

    Сократ. Вот теперь и отвечай с самого начала: что такое добродетель? Что на этот счет говорите вы оба -- ты и твой приятель?

    Менон. Я, Сократ, еще до встречи с тобой слыхал, будто ты только то и делаешь, что сам путаешься и людей путаешь. И сейчас, по-моему, ты меня заколдовал и зачаровал и до того заговорил, что в голове у меня полная путаница. А еще, по-моему, если можно пошутить, ты очень похож и видом, и всем на плоского морского ската: он ведь всякого, кто к нему приблизится и прикоснется, приводит в оцепенение, а ты сейчас, мне кажется, сделал со мной то же самое -- я оцепенел. У меня в самом деле и душа оцепенела, и язык отнялся: не знаю, как тебе и отвечать. Ведь я тысячу раз говорил о добродетели на все лады разным людям, и очень хорошо, как мне казалось, а сейчас я даже не могу сказать, что она вообще такое. Ты, я думаю, прав, что никуда не выезжаешь отсюда и не плывешь на чужбину: если бы ты стал делать то же самое в другом государстве, то тебя, чужеземца, немедля схватили бы как колдуна.

    Сократ. Ну и ловкач же ты, Менон! Чуть было меня не перехитрил. Менон. Чем же это, Сократ?

    Сократ. Я знаю, зачем ты сравнил меня со скатом.

    Менон. Зачем же, по-твоему?

    Сократ. Чтобы и я тебя с чем-нибудь сравнил. Я ведь знаю, что все красавцы рады, когда их с чем-нибудь сравнивают. Это им выгодно: ведь и то, с чем сравнивают красивых, должно быть, я думаю, красивым. Но я тебе не отплачу тем же и ни с чем тебя сравнивать не стану. А о себе скажу: если этот самый скат, приводя в оцепенение других, и сам пребывает в оцепенении, то я на него похож, а если нет, то не похож. Ведь не то что я, путая других, сам ясно во всем разбираюсь -- нет: я и сам путаюсь, и других а запутываю. Так и сейчас -- о том, что такое добродетель, я ничего не знаю, а ты, может быть, и знал раньше, до встречи со мной, зато теперь стал очень похож на невежду в этом деле. И все-таки я хочу вместе с тобой поразмыслить и поискать, что она такое.

    Менон. Но каким же образом, Сократ, ты будешь искать вещь, не зная даже, что она такое? Какую из неизвестных тебе вещей изберешь ты предметом исследования? Или если ты в лучшем случае даже натолкнешься на нее, откуда ты узнаешь, что она именно то, чего ты не знал?

    Сократ. Я понимаю, что ты хочешь сказать, Менон. Видишь, какой довод ты приводишь -- под стать самым завзятым спорщикам! Значит, человек, знает он или не знает, все равно не может искать. Ни тот, кто знает, не станет искать: ведь он уже знает, и ему нет нужды в поисках; ни тот, кто не знает: ведь он не знает, что именно надо искать.

    Менон. Что же, по-твоему, мой довод нехорош, Сократ?

    Сократ. Нет, нехорош.

    Менон. А чем, можешь ты сказать?

    Сократ. Могу, конечно: я ведь слышал и мужчин, и женщин, умудренных в божественных делах.

    Менон. И что же они говорили?

    Сократ. Говорили правду, на мой взгляд, и притом говорили прекрасно.

    Менон. Но что же именно и кто говорил тебе?

    .

    Знание как припоминание виденного в потусторонней жизни

    .

    Сократ. Говорили мне те из жрецов и жриц, которым не все равно, сумеют ли они или не сумеют дать ответ насчет того, чем они занимаются. О том же говорит и Пиндар, и многие другие божественные поэты.

    А говорят они вот что (смотри, правда ли это): они утверждают, что душа человека бессмертна, и, хотя она то перестает жить [на земле] -- это и называют смертью,-- то возрождается, но никогда не гибнет. Поэтому и следует прожить жизнь как можно более благочестиво:

    .

    Кто Персефоне пеню воздаст

    За все, чем встарь он был отягчен,

    Души тех на девятый год

    К солнцу, горящему в вышине,

    Вновь она возвратит.

    Из них возрастут великие славой цари

    И полные силы кипучей и мудрости вящей мужи,--

    Имя чистых героев им люди навек нарекут.

    .

    А раз душа бессмертна, часто рождается и видела все и здесь, и в Аиде, то нет ничего такого, чего бы она не познала; поэтому ничего удивительного нет в том, что и насчет добродетели, и насчет всего прочего она способна вспомнить то, что прежде ей было известно. И раз все в природе друг другу родственно, а душа все познала, ничто не мешает тому, кто вспомнил что-нибудь одно, -- люди называют это познанием -- самому найти и все остальное, если только он будет мужествен и неутомим в поисках: ведь искать и познавать -- это как раз и значит припоминать. Выходит, не стоит следовать твоему доводу, достойному завзятых спорщиков: он сделает всех нас ленивыми, он приятен для слуха людей изнеженных, а та речь заставит нас быть деятельными и пытливыми, в И, веря в истинность этой речи, я хочу вместе с тобой поискать, что такое добродетель.

    Менон. Ладно, Сократ. Только как это ты говоришь, что мы ничего не позна§м, а то, что мы называем познанием, есть припоминание? Можешь ты меня убедить в том, что это именно так?

    Сократ. Я и раньше говорил, что ты, Менон, ловкач. Вот сейчас ты спрашиваешь, могу ли я тебя: убедить, хотя я утверждаю, что существует не убеждение, а припоминание; видно, ты желаешь уличить меня в том, что я сам себе противоречу.

    Менон. Нет, клянусь Зевсом, Сократ, я не ради этого сказал так, а только по привычке. Но если ты можешь показать мне, что это так, как ты говоришь, покажи.

    Сократ. Это нелегко, но ради тебя так и быть постараюсь. Позови-ка мне из твоей многочисленной челяди кого-нибудь одного, кого хочешь, чтобы я на нем мог тебе все показать.

    Менон. С удовольствием. Подойди-ка сюда!

    Сократ. Он грек? И говорит по-гречески?

    Менон. Конечно, ведь он родился в моем доме.

    Сократ. А теперь внимательно смотри, что будет: сам ли он станет вспоминать или научится от меня.

    Менон. Смотрю внимательно.

    Сократ. Скажи мне, мальчик, знаешь ли ты, что квадрат таков?

    Раб. Знаю.

    Сократ. Значит, у этой квадратной фигуры все ее стороны равны, а числом их четыре?

    Раб. Да.

    Сократ. А не равны ли между собой также линии, проходящие через центр?

    Раб. Равны.

    Сократ. А не могла бы такая же фигура быть больше или меньше, чем эта?

    Раб. Могла бы, конечно.

    Сократ. Так вот если бы эта сторона была в два фута и та в два фута, то сколько было бы футов во всем квадрате? Заметь только вот что. Если бы эта сторона была в два фута, а та--в один, разве всего в нем было бы не два фута?

    Раб. Два.

    Сократ. А когда и та сторона будет равна двум футам, разве не получится у нас дважды по два фута?

    Раб. Получится.

    Сократ. Значит, в этом квадрате будет дважды по два фута?

    Раб. Верно.

    Сократ. А сколько же это будет -- дважды два фута? Посчитай и скажи!

    Раб. Четыре, Сократ.

    Сократ. А может быть фигура вдвое большая этой, но все же такая, чтобы у нее, как и у этой, все стороны были между собою равны?

    Раб. Может.

    Сократ. Сколько же в ней будет футов?

    Раб. Восемь.

    Сократ. Ну а теперь попробуй-ка сказать, какой длины у нее будет каждая сторона. У этой они имеют по два фута, а у той, что будет вдвое больше?

    Раб. Ясно, Сократ, что вдвое длиннее.

    Сократ. Видишь, Менон, я ничего ему не внушаю, а только спрашиваю. И вот теперь он думает, будто знает, какие стороны образуют восьмифутовый квадрат. Или, по-твоему, это не так?

    Менон. Так.

    Сократ. Что же, знает он это?

    Менон. Вовсе не знает!

    Сократ. Но думает, что такой квадрат образуют вдвое увеличенные стороны?

    Менон. Да.

    Сократ. Теперь смотри, как он сейчас вспомнит одно за другим все, что следует вспомнить. -- А ты скажи мне вот что. По-твоему выходит, что, если удвоить стороны, получается удвоенный квадрат? Я имею в виду не такую фигуру, у которой одна сторона длинная, а другая короткая, а такую, у которой все четыре стороны равны, как у этой, но только удвоенную, восьмифутовую. Вот и посмотри: тебе все еще кажется, что ее образуют удвоенные стороны?

    Раб. Да, кажется.

    Сократ. А разве не выйдет у нас сторона вдвое больше этой, если мы, продолжив ее, добавим еще одну точно такую же?

    Раб. Выйдет.

    Сократ. Значит, по-твоему, если этих больших сторон будет четыре, то получится восьмифутовый квадрат?

    Раб. Получится.

    Сократ. Пририсуем-ка к этой еще три точно такие же стороны. Неужели, по-твоему, это и есть восьмифутовый квадрат?

    Раб. Ну конечно. Сократ. А разве не будет в нем четырех квадратов, каждый из которых равен этому, четырехфутовому?

    Раб. Будет. Сократ. Выходит, какой же он величины? Не в четыре ли раза он больше первого?

    Раб. Как же иначе?

    Сократ. Что же, он одновременно и в четыре, и в два раза больше первого?

    Раб. Нет, клянусь Зевсом!

    Сократ. Во сколько же раз он больше?

    Раб. В четыре.

    Сократ. Значит, благодаря удвоению сторон получается площадь не в два, а в четыре раза большая?

    Раб. Твоя правда.

    Сократ. А четырежды четыре -- шестнадцать, не так ли?

    Раб. Так.

    Сократ. Из каких же сторон получается восьмифутовый квадрат? Ведь из таких вот получился квадрат, в четыре раза больший [четырехфутового]?

    Раб. И я так говорю.

    Сократ. А из сторон вдвое меньших -- четырехфутовый

    Раб. Ну да.

    Сократ. Ладно. А разве восьмифутовый не равен двум таким вот маленьким квадратам или половине этого большого квадрата?

    Раб. Конечно, равен.

    Сократ. Значит, стороны, из которых он получится, будут меньше этой большой стороны, но больше той маленькой.

    Раб. Мне кажется, да.

    Сократ. Очень хорошо; как тебе покажется, так и отвечай. Но скажи-ка мне: ведь в этой линии -- два фута, а в этой -- четыре, верно?

    Раб. Верно.

    Сократ. Значит, сторона восьмифутовой фигуры непременно должна быть больше двух и меньше четырех футов?

    Раб. Непременно.

    Сократ. А попробуй сказать, сколько в такой стороне, по-твоему, будет футов?

    Раб. Три фута.

    Сократ. Если она должна иметь три фута, то не надо ли нам прихватить половину вот этой [двухфутовой] стороны -- тогда и выйдет три фута? Здесь -- два фута, да отсюда один; и с другой стороны так же: здесь -- два фута и один отсюда. Вот и получится фигура, о которой ты говоришь. Не так ли?

    Раб. Так.

    Сократ. Но если у нее одна сторона в три фута и другая тоже, не будет ли во всей фигуре трижды три фута?

    Раб. Очевидно, так.

    Сократ. А трижды три фута -- это сколько?

    Раб. Девять.

    Сократ. А наш удвоенный квадрат сколько должен иметь футов, ты знаешь?

    Раб. Восемь.

    Сократ. Вот и не получился у нас из трехфутовых сторон восьмифутовый квадрат.

    Раб. Не получился.

    Сократ. Но из каких же получится? Попробуй сказать нам точно. И если не хочешь считать, то покажи.

    Раб. Нет, Сократ, клянусь Зевсом, не знаю.

    Сократ. Замечаешь, Менон, до каких пор он дошел уже в припоминании? Сперва он, так же как теперь, не знал, как велика сторона восьмифутового квадрата, но думал при этом, что знает, отвечал уверенно, так, словно знает, и ему даже в голову не приходила мысль о каком-нибудь затруднении. А сейчас он понимает, что это ему не под силу, и уж если не знает, то и думает, что не знает.

    Менон. Твоя правда.

    Сократ. И разве не лучше теперь обстоит у него дело с тем, чего он не знает?

    Менон. По-моему, лучше.

    Сократ. Так разве мы нанесли ему хоть какой-нибудь вред, запутав его и поразив оцепенением, словно скаты?

    Менон. По-моему, ничуть.

    Сократ. Значит, судя по всему, мы чем-то ему помогли разобраться, как обстоит дело? Ведь теперь, не зная, он с удовольствием станет искать ответа, а раньше он, беседуя с людьми, нередко мог с легкостью подумать, будто говорит правильно, утверждая, что удвоенный квадрат должен иметь стороны вдвое более длинные.

    Менон. Да, похоже, что так.

    Сократ. Что же, по-твоему, он, не зная, но думая, что знает, принялся бы искать или изучать это до того, как запутался, и, поняв, что не знает, захотел узнать?

    Менон. По-моему, нет, Сократ.

    Сократ. Значит, оцепенение ему на пользу?

    Менон. Я думаю.

    Сократ. Смотри же, как он выпутается из этого затруднения, ища ответ вместе со мной, причем я буду только задавать вопросы и ничему не стану учить его. Будь начеку и следи, не поймаешь ли меня на том что я его учу и растолковываю ему что-нибудь, вместо того чтобы спрашивать его мнение.-- А ты скажи мне: не это ли у нас четырехфутовый квадрат? Понимаешь?

    Раб. Это.

    Сократ. А другой, равный ему, квадрат мы можем к нему присоединить?

    Раб. Конечно.

    Сократ. А еще третий, равный каждому из них?

    Раб. Конечно.

    Сократ. А вот этот угол мы можем заполнить, добавив точно такой же квадрат?

    Раб. Ну а как же?

    Сократ. И тогда получатся у нас четыре равные фигуры?

    Раб. Получатся.

    Сократ. Дальше. Во сколько раз вс§ вместе будет больше первого квадрата?

    Раб. В четыре.

    Сократ. А нам нужно было получить квадрат в два раза больший, помнишь?

    Раб. Помню.

    Сократ. Вот эта линия, проведенная из угла в угол, разве она не делит каждый квадрат пополам?

    Раб. Делит.

    Сократ. Так разве не получатся у нас четыре равные между собой стороны, образующие вот этот [новый] квадрат?

    Раб. Верно.

    Сократ. А теперь посмотри, какой величины он будет.

    Раб. Не знаю.

    Сократ. Но разве каждый из четырех [малых] квадратов не разделен такой линией пополам? Так или нет?

    Раб. Разделен.

    Сократ. Сколько же таких [треугольных] половинок будет в этом [новом] квадрате?

    Раб. Четыре.

    Сократ. А в этом [маленьком]?

    Раб. Две.

    Сократ, А во сколько раз четыре больше двух?

    Раб. Вдвое.

    Сократ. Во сколько же футов у нас получился квадрат?

    Раб. В восемь футов.

    Сократ. А из каких сторон?

    Раб. Вот из этих.

    Сократ. Ведь это -- линии, проведенные в [малых] квадратах из угла в угол?

    Раб. Ну да.

    Сократ. Люди ученые называют такую линию диагональю. Так что если ей имя -- диагональ, то ты, Менонов раб, утверждаешь, что эти диагонали образуют наш удвоенный квадрат.

    Раб. Так оно и есть, Сократ.

    Сократ. Ну, как по-твоему, Менон? Сказал он в ответ хоть что-нибудь, что не было бы его собственным мнением?

    Менон. Нет, все его собственные.

    Сократ. А ведь он ничего не знал -- мы сами говорили об этом только что.

    Менон. Твоя правда.

    Сократ. Значит, эти мнения были заложены в нем самом, не так ли?, Менон. Так.

    Сократ. Получается, что в человеке, который не знает чего-то, живут верные мнения о том, чего он не знает?

    Менон. Видимо, так.

    Сократ. А теперь эти мнения зашевелились в нем, словно сны. А если бы его стали часто и по-разному спрашивать о том же самом, будь уверен, он в конце концов ничуть не хуже других приобрел бы на этот счет точные знания.

    Менон. Как видно.

    Сократ. При этом он все узнает, хотя его будут не учить, а только спрашивать, и знания он найдет самом себе?

    Менон. Ну да.

    Сократ. А ведь найти знания в самом себе -- это и значит припомнить, не так ли?

    Менон. Конечно.

    Сократ. Значит, то знание, которое у него есть сейчас, он либо у него было?

    Менон. Да.

    Сократ. Если оно всегда у него было, значит, он всегда был знающим, а если он его когда-то приобрел, то уж никак не в нынешней жизни. Не приобщил же его кто-нибудь к геометрии? Ведь тогда его обучили бы всей геометрии, да и прочим наукам. Но разве его кто-нибудь обучал всему? Тебе это следует знать хотя бы потому, что он родился и воспитывался у тебя в доме.

    Менон. Да я отлично знаю, что никто его ничему не учил.

    Сократ. А все-таки есть у него эти мнения или нет?

    Менон. Само собой, есть, Сократ, ведь это очевидно.

    Сократ. А если он приобрел их не в нынешней жизни, то разве не ясно, что они появились у него в какие-то иные времена, когда он и выучился [всему]?

    Менон. И это очевидно.

    Сократ. Не в те ли времена, когда он не был человеком?

    Менон. В те самые.

    Сократ. А поскольку и в то время, когда он уже человек, и тогда, когда он им еще не был, в нем должны жить истинные мнения, которые, если их разбудить вопросами, становятся знаниями, не все ли время будет сведущей его душа? Ведь ясно, что он все время либо человек, либо не человек.

    Менон. Разумеется.

    Сократ. Так если правда обо всем сущем живет у нас в душе, а сама душа бессмертна, то не следует ли нам смело пускаться в поиски и припоминать то, чего мы сейчас не знаем, то есть не помним?

    Менон. Сам не знаю почему, Сократ, но, мне кажется, ты говоришь правильно.

    Сократ. Мне и самому так кажется, Менон. Впрочем, иные вещи нам особенно отстаивать не придется. А вот за то, что мы, когда стремимся искать неведомое нам, становимся лучше и мужественнее и с деятельнее тех, кто полагает, будто неизвестное нельзя найти и незачем искать,-- за это я готов воевать, насколько это в моих силах, и словом, и делом.

    Менон. И это, по-моему, ты очень правильно говоришь, Сократ.

    .

    Возвращен к вопросу о добродетели на новой основе

    .

    Сократ. Ну, раз мы пришли к согласию насчет того, что неизвестное надо искать, то не хочешь ли попробовать общими усилиями отыскать, что же такое добродетель?

    Менон. Очень хочу, Сократ. Но еще охотнее я исследовал бы вопрос, который задал вначале, или послушал бы, что ты сам скажешь о том, следует ли браться за дело так, словно добродетели можно выучиться, или же она присуща человеку от природы, либо достается ему на долю каким-нибудь иным образом.

    Сократ. Если бы я мог повелевать не только собою, но и тобою, Менон, мы бы ни за что не стали исследовать, можно ли научиться добродетели или нельзя, прежде чем мы не нашли бы, что же такое сама добродетель. Но теперь, раз ты и не пытаешься повелевать собою, не желая терять свободы, а мною и пытаешься повелевать, и повелеваешь, я уступлю тебе -- что поделать? Как видно, придется исследовать, каково то, о чем мы не знаем, что оно такое. Но все же выпусти меня из-под своей власти хоть на самую малость и позволь исследовать, можно ли научиться добродетели или приобрести ее каким-либо еще путем. исходя из некоей предпосылки. Когда я говорю "исходя из предпосылки", я имею в виду то же, что час то делают в своих исследованиях геометры: если кто-нибудь спросит их насчет площадей -- можно ли в данный круг вписать треугольник данной площади, один из них, вероятно, ответит: "Я не знаю, возможно ли это, но считаю, что нам будет полезно исходить из некоего предположения. Если этот треугольник таков, что на одной из его сторон можно построить [прямоугольный] треугольник такой же площади, [вмещающийся в данный круг], то, думаю я, получится одно, а если этого сделать нельзя, получится совсем другое. Исходя из этого положения, я охотно скажу, что у нас получится -- можно ли вписать нашу фигуру в данный круг или нельзя".

    Так и мы, не зная ничего о добродетели -- ни что она такое, ни какова она,-- будем исследовать, можно ли ей выучиться или нет, исходя из некоей предпосылки и говоря вот так: "Если добродетель -- это одна из тех вещей, которые относятся к душе, можно ли ей выучиться или нет? Прежде всего, если добродетель -- это не знание, а что-то иное, можно ли ей научиться или, как мы сейчас сказали, ее припомнить? Ведь для нас теперь нет разницы в том, каким словом пользоваться. А если ей можно все-таки выучиться? Или ясно, что человек, обучаясь, приобретает только знания?"

    Менон. По-моему, ясно.

    Сократ. Но если все-таки добродетель -- это некое знание? Ведь тогда ей, очевидно, можно выучиться.

    Менон. Конечно.

    Сократ. Ну в этом мы легко разобрались: если она -- знание, то ей можно выучиться, а если что-нибудь другое, то нет.

    Менон. Конечно.

    Сократ. Теперь, видимо, нам и надо исследовать, что такое добродетель -- знание или нечто иное.

    Менон. По-моему, разобравшись в одном, надо исследовать и это.

    Сократ. Так что же, разве, по нашим словам, добродетель не благо? Разве не остается в силе наша предпосылка, что она -- благо?

    Менон. Остается, конечно.

    Сократ. Значит, если есть какое-либо благо, непричастное к знанию, то, может быть, и добродетель не есть какое-то знание; если же нет такого блага, которое не охватывалось бы знанием, то мы, предположив, что добродетель -- это некое знание, сделаем верное предположение.

    Менон. Так оно и есть.

    Сократ. А разве не добродетель делает нас хорошими людьми?

    Менон. Добродетель, конечно.

    Сократ. А хорошие люди приносят пользу, потому что всякое благо полезно, не так ли?

    Менон. Так.

    Сократ. И добродетель тоже полезна?

    Менон. Из того, что мы говорили, выходит, что так.

    Сократ. Рассмотрим по отдельности то, что нам полезно. Например, здоровье, сила, красота и богатство -- все это и тому подобное мы называем полезным, не так ли?

    Менон. Так.

    Сократ. Но о том же самом мы говорим, что оно порой и вредит. Или это не так, по-твоему? Менон. Нет, именно так.

    Сократ. Теперь посмотри, что управляет всеми этими свойствами, когда они приносят нам пользу, и что, когда они приносят вред? Разве правильное применение не делает их полезными, а неправильное -- вредными?

    Менон. Конечно.

    Сократ. А теперь рассмотрим и то, что относится к нашей душе. Называешь ли ты что-нибудь рассудительностью, справедливостью, мужеством, понятливостью, памятливостью, щедростью и так далее? Менон. Называю.

    Сократ. Посмотри, что из этого, по-твоему, представляет собою не знание, а нечто другое, и не все ли это иногда приносит пользу, а иногда вред. Вот, например, мужество, когда оно не имеет ничего общего с разумом, а подобно простой дерзости: разве человек, если он дерзок бессмысленно, не несет ущерба, а если отважен с умом, не получает пользы?

    Менон. Именно так.

    Сократ. А разве не то же самое с рассудительностью и с понятливостью? С умом и образование, и воспитание приносят пользу, а без ума -- вред.

    Менон. Да, несомненно.

    Сократ. Одним словом, разве не все, к чему стремится душа и что она претерпевает, оканчивается счастливо, если ею управляет разум, и несчастливо -- если безрассудство?

    Менон. Да, как видно.

    Сократ. Так вот, если добродетель -- это нечто обитающее в душе и если к тому же она не может не быть полезной, значит, она и есть разум, ведь все, что касается души, само по себе не полезно и не вредно, но становится вредным или полезным благодаря разуму или по безрассудству. В согласии с этим рассуждением добродетель, коль скоро она полезна, и есть не что иное, как разум.

    Менон. Мне тоже так кажется.

    Сократ. Ну а то, о чем мы сейчас говорили, богатство и все прочее, что иногда бывает полезным, а иногда вредным? Если разум, управляя всем в нашей душе, делает ее движения полезными, а безрассудство -- вредными, то разве не та же самая душа делает богатство и прочее полезным, правильно пользуясь и управляя им, а пользуясь неправильно -- вредным?

    Менон. Это верно.

    Сократ. Но ведь правильно управляет всем этим разумная душа, а неправильно -- неразумная?

    Менон. Так оно и есть.

    Сократ. Значит, можно сказать вообще, что в человеке все зависит от души, а в самой душе -- от разума, если только душа хочет быть благою. Из сказанного нами выходит, что разум полезен; но ведь мы говорили, что и добродетель полезна?

    Менон. Конечно.

    Сократ. Значит, мы утверждаем, что разум -- это добродетель -- либо вся, либо часть ее?

    Менон. По-моему, Сократ, ты очень верно говоришь.

    Сократ. Если все это так, то люди, верно, добродетельны не от природы?

    Менон. Видимо, нет.

    Сократ. А ведь могло бы быть и так: если бы люди рождались хорошими, то были бы у нас знатоки, которые умели бы распознавать юношей с хорошим характером, а мы по их указанию отбирали бы таких и хранили как сокровище под печатью в Акрополе, оберегая пуще золота, чтобы их никто не испортил, потому что, войдя в возраст, они стали бы очень полезны для государства.

    Менон. Так оно и было бы наверняка, Сократ.

    Сократ. Но если хорошие люди становятся хорошими не от природы, значит, они достигают этого путем обучения?

    Менон. По-моему, иначе и быть не может. Ведь из нашей предпосылки, Сократ, ясно, что если добродетель -- это знание, то ей можно выучиться.

    Сократ. Может быть, клянусь Зевсом. Ну а вдруг наша предпосылка была неверна?

    Менон. Но ведь только недавно нам казалось, что мы говорили правильно!

    Сократ. А нужно, чтобы не только недавно казалось, что говорили мы правильно, но и теперь и впредь, если сказанное должно сохранять свою силу.

    Менон. Как же так? Почему ты недоволен и сомневаешься в том, что добродетель -- это знание?

    Сократ. Сейчас скажу тебе, Менон. Мы правильно говорили, что если добродетель -- знание, то ей можно выучиться -- от этого я не отрекаюсь. Но посмотри сам, не должен ли я сомневаться в том, что она -- знание. Скажи-ка мне вот что: если какой-нибудь вещи -- любой, не только добродетели -- можно выучиться, то не должны ли тогда быть учители и ученики?

    Менон. Должны, конечно.

    Сократ. И наоборот, если мы предположим, что нет ни учителей, ни учеников, то не будет ли верным заключение, что этой вещи выучиться нельзя?

    Менон. Это-то верно. Но разве нет, по-твоему, учителей добродетели?

    Сократ. Я много раз искал учителей добродетели, но не мог найти, что бы ни предпринимал. Однако я все ищу, и вместе со многими, особенно с теми, кто мне кажется особенно опытным в таком деле. Вот и сейчас, Менон, очень кстати подсел к нам Анит -- мы и его заставим искать вместе с нами, и правильно сделаем: ведь Анит прежде всего сын Антемиона, человека мудрого и богатого, который разбогател не случайно и не благодаря чьему-нибудь подарку, как фиванец Исмений, получивший недавно Поликратовы сокровища, но благодаря собственной мудрости и усердию; к тому же он не какой-нибудь чванный, спесивый и докучливый гражданин, но муж скромный и благовоспитанный. И Анита он хорошо вырастил и воспитал, как считает большинство афинян, выбирающих его на самые высокие должности. Вот с такими людьми и надо исследовать, существуют ли учители добродетели или нет и какие они.

    А ты, Анит, помоги нам -- мне и твоему гостю Менону -- исследовать, какие бывают учители этого дела. Посмотри-ка: если мы захотим сделать Менона хорошим врачом, к каким учителям мы пошлем его? Не к врачам ли? Анит. Конечно, к врачам.

    Сократ. А если мы захотим сделать из него хорошего кожевника, то не к кожевникам ли?

    Анит. Само собой.

    Сократ. И во всем остальном так же?

    Анит. Конечно.

    Сократ. А теперь опять скажи мне на этот счет вот что: если мы, желая сделать Менона врачом, отправим его к врачам, это будет, по нашим словам, правильно? А говоря так, разве мы не утверждаем, что д поступим разумно, послав его к тем, кто занимается этим искусством, а не к тем, кто им не занимается, и к тем, кто берет за это плату, объявляя себя учителями всех желающих прийти к ним учиться? И разве мы пошлем его правильно не потому, что будем все это иметь в виду?

    Анит. Именно поэтому.

    Сократ. А с игрою на флейте, да и со всем прочим разве не то же самое? Ведь будет большой глупостью, если желающие сделать кого-нибудь флейтистом не захотят послать его к тем, кто обещает обучить его этому искусству и берет плату, а отдадут это дело в другие руки и будут добиваться, чтобы ученик научился у тех, кто и не выдает себя за учителей и ни единого человека не обучает науке, которой, по нашему мнению, должен у них обучиться посланный нами. Не кажется ли тебе это большой нелепостью?

    Анит. Кажется, клянусь Зевсом, да к тому же еще и невежеством!

    Сократ. Очень хорошо. А теперь мы можем держать с тобой совет насчет вот этого твоего гостя Менона. Ведь он, Анит, уже давно твердит мне, что стремится к мудрости и добродетели, благодаря которой люди хорошо управляют домом и городом, заботятся о своих родителях, умеют принять и отпустить сограждан и чужестранцев так, как это подобает достойному человеку. Вот и посмотри, к кому нам для обучения такой добродетели послать его, чтобы это было правильно. Разве из того, что мы сейчас говорили, не ясно, что к тем, кто провозглашает себя учителями добродетели, доступными любому из греков, желающему учиться, и берет за учение установленную ими самими плату?

    Анит. Кого же ты имеешь в виду, Сократ?

    Сократ. Ты и сам знаешь, что это те, кого люди зовут софистами.

    Анит. О Геракл! И не поминай их, Сократ! Не дай бог, чтобы кто-нибудь из моих родных, домашних или друзей, здешних или иноземных, настолько сошел с ума, чтобы идти к ним себе на погибель. Ведь софисты -- это очевидная гибель и порча для тех, кто с ними водится.

    Сократ. Что ты говоришь, Анит? Значит, они -- единственные из всех, кто утверждает, будто могут сделать людям добро, настолько отличаются от остальных, что не только не приносят пользы, как прочие, но и совсем наоборот -- губят тех, кто им доверяется? И а за это еще открыто берут деньги? Уж не знаю, как тебе поверить. Я, например, слыхал, что один Протагор такой мудростью нажил больше денег, чем Фидий, создавший столь славные и красивые вещи, и еще десять ваятелей в придачу. Чудеса ты рассказываешь, Анит! Если те, что чинят старую обувь или латают плащи, и тридцати дней не могли бы незаметно для всех возвращать эту обувь или плащи в худшем, чем брали их, виде и немедля померли бы с голоду, когда бы так поступали, как мог Протагор больше сорока лет незаметно для всей Эллады портить тех, кто с ним имел дело, и отпускать их назад худшими, чем принял? Умер он, по-моему, лет семидесяти и лет сорок занимался своим искусством. И все это время не покидала его добрая слава, которая живет и по сей день; да и не одного Протагора, но и многих других тоже -- и тех, кто родился раньше него, и тех, кто и сейчас еще живет. Как же мы скажем, исходя из твоих слов -- намеренно они обманывают и губят юношей или делают это, сами того не зная? И не признаем ли мы так безумными тех, кого некоторые провозглашают мудрейшими из людей?

    Анит. Вовсе они не безумны, Сократ, скорее уж безумны те юноши, что дают им деньги; еще безумнее родственники, вверяющие им этих юношей, а всех безумнее города, позволяющие им въезжать и не изгоняющие любого, кто возьмется за такое дело, будь он хоть чужеземец, хоть гражданин.

    Сократ. Уж не обидел ли тебя, Анит, кто-нибудь из софистов, что ты так зол на них?

    Анит. Нет, клянусь Зевсом: я ведь и сам ни с одним из них не имел дела и близким своим ни за что не позволил бы.

    Сократ. Так ты вовсе и не знаешь этих людей?

    Анит. Да эдак лучше!

    Сократ. Так как же ты, милейший, можешь разобраться, что в этом деле есть хорошего и что плохого, если ты вовсе и не знаешь его?

    Анит. Легче легкого! Уж в них-то я разбираюсь, каковы они, знаю я их или нет, все равно.

    Сократ. Ты, верно, прорицатель, Анит? Ведь из того, что ты сказал, мне не понять, как ты мог разобраться в них иначе. Но мы хотим узнать не о тех, у которых Менон стал бы хуже, если бы к ним пришел,-- пусть это будут даже софисты, если желаешь,-- а нет, ты назови нам (сделай доброе дело своему потомственному другу Менону) и укажи тех, к кому в таком большом городе должен он пойти, чтобы сподобиться той добродетели, о которой я только что говорил.

    Анит. А почему ты сам не указал ему их?

    Сократ. Я-то назвал тех, кого считал учителями подобных вещей, но по твоим словам выходит, что говорил я пустое; а ты, может быть, и дело говоришь. Однако сейчас твоя очередь сказать ему, к кому из афинян он должен пойти. Назови кого захочешь.

    Анит. Зачем ему имя одного человека? С кем бы из достойных афинян он ни встретился, любой поможет ему стать лучше, если только он захочет слушаться,-- не то, что софисты.

    Сократ. А что же, все эти достойные люди сами собой стали такими, ни от кого не учась, и при этом они способны других обучить тому, чему не учились сами?

    Анит. Я считаю, что они обучились у достойных людей, которые жили раньше. Или, по-твоему, мало рождалось в нашем городе доблестных мужей?

    Сократ. По-моему, Анит, здесь и сейчас много людей, доблестных в гражданских делах, и прежде их было не меньше. Но вот были ли они также хорошими учителями добродетели? Ведь об этом у нас идет речь, а не о том, есть ли здесь хорошие люди, и не о том, были ли они прежде. Мы давно уже исследуем, можно ли обучить добродетели. А исследуя это, мы выясняем также, умели ли хорошие люди -- и нынешние, и прежние -- передать другому ту добродетель, благодаря которой сами они были хороши, или же ее невозможно ни передать другому человеку, ни воспринять друг от друга. Вот над чем мы давно уже бьемся с Меноном. И ты тоже исследуй это, исходя из сказанного тобою. Согласен ты, что Фемистокл был человек с доблестный?

    Анит. Еще бы! Намного доблестнее всех.

    Сократ. Значит, если уж кто был хорошим учителем добродетели, так это он?

    Анит. Я думаю, так, если только он хотел.

    Сократ. Неужели же ты думаешь, будто он не хотел, чтобы другие стали достойными людьми, а особенно его собственный сын? Или, по-твоему, он завидовал сыну и нарочно не передал ему ту добродетель, которой славился сам? Разве ты не слышал, что Фемистокл воспитал своего сына Клеофанта отличным наездником? Он умел прямо стоять на лошади в стоя бросать с нее дротики и вытворял еще немало чудес -- и все это преподал ему отец, умудрив его, насколько это вообще под силу хорошим учителям. Разве ты не слыхал об этом от стариков? Анит. Слыхал.

    Сократ. Значит, его сына нельзя было обвинить в том, что он дурен по природе?

    Анит. Как видно, нельзя.

    Сократ. А что с того? Слышал ли ты от кого-нибудь -- хоть старого, хоть молодого,-- что Клеофант, сын Фемистокла, был доблестен и мудр в том же, в чем и его отец?

    Анит. Не слыхал.

    Сократ. Значит, если только добродетели можно обучиться, нам остается думать, что Фемистокл хотел всему обучить своего сына, но не желал, чтобы в той мудрости, которой сам он был мудр, сын превзошел хотя бы своих соседей?

    Анит. Как видно, не желал, клянусь Зевсом.

    Сократ. Вот тебе, каков был этот великий учитель добродетели, которого и ты признал одним из лучших среди наших предков. Возьмем теперь другой пример -- Аристида, сына Лисимаха. Согласен ты, что это был доблестный человек?

    Анит. Совершенно согласен.

    Сократ. Не правда ли, и он дал своему сыну Лисимаху наилучшее среди афинян воспитание, насколько это было под силу учителям, но разве сделал он из него человека более доблестного, чем любой другой? С Лисимахом ты сам имел дело и видел, каков он. Или возьми, если хочешь, Перикла, человека совсем уж выдающейся мудрости: ты ведь знаешь, что он воспитал двоих сыновей, Парада и Ксантиппа?

    Анит. Знаю.

    Сократ. И тебе известно, что их обоих он обучил верховой езде, так что в ней они не уступают никому из афинян, и в мусических искусствах, и в гимнастике, и во всем причастном к искусству он подготовил их так, что они никому не уступят. Так неужели же он не захотел сделать их достойными? Я думаю, хотел, да только обучиться этому, видно, нельзя. А чтобы ты не думал, будто неспособными в этом деле оказались лишь немногие, и притом самые скверные из афинян, вспомни, что с Фукидид воспитал двоих сыновей, Мелесия и Стефана, и дал им отличное образование, и в борьбе они превосходили всех афинян, потому что одного он отдал в обучение Ксанфию, другого -- Эвдору, а те считались тогда лучшими борцами. Или ты забыл об этом?

    Анит. Нет, я и об этом слыхал.

    Сократ. Значит, ясно: всему, что требует затрат на обучение, Фукидид своих сыновей обучил, но вот как стать хорошими людьми,-- а на это расходоваться не надо --он их не научил (если только этому вообще можно научиться). Но может быть, Фукидид был человек заурядный и не имел множества друзей среди афинян и союзников? Нет, он был и знатен, и могуществен в нашем государстве и среди прочих греков, так что, если бы добродетели можно было обучить, он позаботился бы найти кого-нибудь среди наших земляков или чужеземцев, кто сделал бы его сыновей доблестными, раз уж ему самому попечение о делах государства не оставляло досуга. Вот и получается, милый мой Анит, что добродетели научить нельзя.

    Анит. По-моему, слишком легко поносишь ты людей, Сократ. Если хочешь меня послушаться, я бы советовал тебе поостеречься. Может быть, в другом городе тоже легче делать людям зло, чем добро, а здесь и подавно. Впрочем, я думаю, ты и сам это знаешь.

    Сократ. Мне кажется, Менон, что Анит рассердился. Да я и не удивляюсь: он, во-первых, считает, что я порочу всех этих людей, а во-вторых, полагает, что и сам относится к их числу. Однако если он узнает, что значит порочить людей, то перестанет сердиться (пока он этого еще не знает). А ты мне скажи, ведь и у вас есть достойные люди?

    Менон. Есть, конечно.

    Сократ. Так что же, станут они по своему желанию учителями юношей, согласятся ли признать себя учителями, а добродетель -- доступной изучению?

    Менон. Нет, клянусь Зевсом, Сократ! Иногда ты услышишь от них, что добродетели можно научить, иногда -- что нельзя.

    Сократ. И мы признаем их учителями, если они даже в этом не согласны друг с другом?

    Менон. По-моему, Сократ, не признаем.

    Сократ. Так как же? Уж не софисты ли, по-твоему, учители добродетели -- только потому, что единственные из всех объявляют себя таковыми?

    Менон. Вот за то, Сократ, я и люблю больше всего Горгия, что от него никогда не услышишь таких обещаний: он ведь и сам смеется, когда слышит, как другие это обещают. Он думает, что следует делать человека искусным в речах.

    Сократ. Значит, по-твоему, и софисты не учители?

    Менон. Не могу тебе сказать, Сократ. Тут со мной

    то же самое, что с остальными: иногда мне кажется, что да, иногда -- нет.

    Сократ. А ты знаешь, что не только тебе и другим государственным людям иногда кажется, что добродетели можно научиться, иногда -- что нельзя, но и у а поэта Феогнида ты найдешь то же самое?

    Менон. В каких стихах?

    Сократ. В элегиях, там, где у него сказано:

    С этими пищу дели и питье, и сиди только с ними,

    И одобренья ищи тех, кто душою велик,

    От благородных и сам благородные вещи узнаешь,

    С злыми погубишь и тот разум, что есть у тебя.

    Видишь, здесь он говорит о добродетели так, будто ей можно научиться.

    Менон. Это ясно.

    Сократ. А в другом месте он говорит примерно так:

    Если б умели мы разум создать и вложить в человека,

    то, считает он,

    Много бы выпало им очень великих наград --

    тем, кто сумел бы это сделать.

    И дальше:

    ...То у хороших отцов злых не бывало б детей:

    Речи разумные их убеждала б; однако на деле,

    Как ни учи, из дурных добрых людей не создашь.

    Понимаешь, здесь он сам -- и о том же самом -- говорит совсем наоборот.

    Менон. И это ясно.

    Сократ. Что ж, можешь ты назвать какое-нибудь другое дело, в котором тех, кто именует себя учителями, не только не признавали бы за учителей, но и считали бы негодными и невеждами именно в том, чему они берутся обучать, те же, кого признают людьми достойными, иногда говорили бы, что этому делу можно научить, иногда -- что нельзя? Разве тех, кто сами в чем-нибудь путаются, ты назовешь настоящими учителями этого дела?

    Менон. Ни за что, клянусь Зевсом.

    Сократ. Ну а если ни софисты, ни достойные люди не будут учителями этого дела, не ясно ли, что и все остальные тоже не будут?

    Менон. По-моему, так.

    Сократ. А раз нет учителей, то нет и учеников?

    Менон. Я думаю, так оно и есть, как ты говоришь.

    Сократ. Но разве мы с тобой не согласились, что, раз нет ни учителей какого-то дела, ни учеников, значит, ему нельзя научиться?

    Менон. Да, так мы и говорили.

    Сократ. Выходит, что нигде нет учителей добродетели?

    Менон. Да.

    Сократ. А раз нет учителей, то нет и учеников?

    Менон. Конечно.

    Сократ. Значит, добродетели нельзя научиться?

    Менон. Кажется, нельзя, если только мы правильно вели исследование. Так что я удивляюсь, Сократ, откуда берутся хорошие люди и каким образом могли они стать такими?

    Сократ. Видно, Менон, и я и ты -- оба мы люди никудышные, и мало чему научил тебя Горгий, а меня -- Продик. Прежде всего нам надо взглянуть на самих себя и поискать, кто бы мог каким-нибудь способом сделать нас лучше. Я, когда говорю так, имею в виду наше исследование: ведь мы самым смехотворным образом упустили, что люди поступают хорошо и правильно, руководствуясь не только приобретенными знаниями; а без этого нам не удастся, пожалуй, узнать, каким образом они становятся хорошими.

    Менон. Что ты имеешь в виду, Сократ?

    Сократ. А вот что. Хорошие люди должны непременно приносить пользу, иначе и быть не может -- это мы с тобой установили верно, не так ли?

    Менон. Да.

    Сократ. А что приносить пользу они будут в том случае, если станут правильно вести наши дела,-- это мы тоже твердо установили?

    Менон. Конечно.

    Сократ. Но вот что нельзя правильно вести их, не будучи разумным, мы, видно, установили неверно.

    Менон. Что же, по-твоему, значит "правильно"?

    Сократ. А вот что. Если кто-нибудь, зная дорогу в Ларису или куда угодно еще, пойдет сам и поведет других, то ведь он поведет их хорошо и правильно, не так ли?

    Менон. Разумеется.

    Сократ. А если кто-нибудь правильно предполагает, где эта дорога, но никогда не ходил по ней и не знает ее, то разве не сможет и он правильно повести других?

    Менон. Сможет, конечно.

    Сократ. Значит, поскольку у него есть о чем-нибудь правильное мнение -- а не знание, как у другого,-- он, догадываясь об истине, но не познав ее разумом, будет вести других не хуже, чем тот, кто ее познал.

    Менон. Ничуть не хуже, Сократ.

    Сократ. Выходит, истинное мнение ведет нас к правильным действиям ничуть не хуже, чем разум. Это-то мы сейчас и упустили из виду, когда рассуждали о добродетели, какова она, и говорили, что разум с один ведет к правильным действиям: ведь к этому ведет и истинное мнение.

    Менон. Наверное, так.

    Сократ. Значит, правильное мнение приносит не меньше пользы, чем знание.

    Менон. Но не вполне, Сократ: обладающий знанием всегда попадет в цель, а обладающий правильным мнением когда попадет, а когда и промахнется.

    Сократ. Что ты говоришь? Разве тот, чье мнение всегда верно, не всегда попадает в цель, пока его мнения правильны?

    Менон. Это, без сомнения, так, Сократ. Вот я и удивляюсь, почему же, если это так, знание ценится куда выше правильного мнения и почему знание -- это одно, а мнение -- совсем другое,

    Сократ. Ты сам знаешь, почему удивляешься, или мне сказать?

    Менон. Скажи лучше ты.

    Сократ. Да ведь ты никогда не обращал внимания на Дедаловы статуи, впрочем, может быть, у вас их и нет.

    Менон. К чему ты это говоришь?

    Сократ. К тому, что и они, когда не связаны, убегают прочь, а когда связаны, стоят на месте.

    Менон. Ну и что же?

    Сократ. А то, что владеть этими творениями, если они развязаны, мало проку, как и владеть человеком, склонным к побегам: все равно они на месте не останутся. А вот иметь их, если они связаны, весьма ценно: уж очень хороши эти изваяния. К чему я это говорю? Я имею в виду истинные мнения: они тоже, пока остаются при нас, вещь очень неплохая и делают немало добра; но только они не хотят долго при нас оставаться, они улетучиваются из души человека и потому не так ценны, пока он их не свяжет суждением о причинах. А оно и есть, друг мой Менон, припоминание, как мы с тобой недавно установили. Будучи связанными, мнения становятся, во-первых, знаниями и, во-вторых, устойчивыми. Поэтому-то знание ценнее правильного мнения и отличается от правильного мнения тем, что оно связано.

    Менон. Клянусь Зевсом, Сократ, похоже, что это так.

    Сократ. Да я и сам говорю это, не то чтобы зная, а скорее предполагая и пользуясь уподоблением. Но вот что правильное мнение и знание -- вещи разные, я, кажется, берусь утверждать без всяких уподоблений; ведь если я о чем скажу, что знаю это -- а сказал бы я так не о многом, -- то уж это я причислю к вещам, которые я действительно знаю.

    Менон. И будешь прав, Сократ.

    Сократ. Ну а разве неверно, что истинное мнение, если им руководствоваться, выполняя любое дело, поможет ничуть не хуже знания?

    Менон. Нет, тут ты тоже, как видно, говоришь правду.

    Сократ. И правильное мнение ничуть не хуже знания и не менее полезно в делах, и человек, обладающий правильным мнением, ничуть не хуже обладающего знанием?

    Менон. Так оно и есть.

    Сократ. А мы установили, что хороший человек приносит нам пользу. Менон. Ну да.

    Сократ. Но так как не только благодаря знанию хорошие люди бывают хорошими и приносят пользу государству, но и благодаря правильному мнению, и так как ни то ни другое -- ни знание, ни правильное мнение -- не дается людям от природы и не приобретается... Или, по-твоему, одно из них дается от природы?

    Менон. Нет, нет.

    Сократ. Если не от природы, то и хорошие люди хороши не от природы. Менон. Конечно.

    Сократ. А раз не от природы, то мы потом стали исследовать, можно ли этому научиться.

    Менон. Ну да.

    Сократ. И не показалось ли нам, что можно, если добродетель -- это разум?

    Менон. Показалось.

    Сократ. И наоборот, что добродетель -- это разум, если ей можно научиться?

    Менон. Так и было.

    Сократ. И если бы были учители добродетели, ей можно было бы научиться, а коли их нет, то нельзя?

    Менон. Именно так.

    Сократ. Но мы установили, что учителей добродетели нет.

    Менон. Да, это верно.

    Сократ. И установили, что ей нельзя научиться и что она вовсе не разум.

    Менон. Конечно.

    Сократ. Но все же согласились, что добродетель -- вещь хорошая.

    Менон. Согласились.

    Сократ. А хорошо и полезно то, что правильно руководит нами?

    Менон. Конечно.

    Сократ. Но есть только две вещи, которые правильно руководят нами,-- истинное мнение и знание: человек, обладающий тем и другим, руководствуется правильно. Если что происходит по счастливой случайности -- тем руководит не человек; если же сам человек приведет правильно к цели, то лишь благодаря истинному мнению или знанию.

    Менон. И мне так кажется.

    Сократ, Но если добродетели нельзя научиться, получается, что она вовсе не знание?

    Менон. Очевидно, нет.

    Сократ. А из двух названных нами хороших и полезных вещей одна слишком скоро исчезает, да и другая -- знание -- не руководит государственными делами.

    Менон. Видимо, нет.

    Сократ. Значит, не с помощью некоей мудрости и не как мудрецы руководят государствами люди вроде Фемистокла и других, о которых говорил Анит. Потому-то и не удается им сделать других подобными себе, что сами они стали такими, как есть, не благодаря знанию.

    Менон. Наверное, все это так, как ты говоришь, Сократ.

    Сократ. А если не благодаря знанию, то только благодаря правильным мнениям люди государственные ведут свои города по правильному пути; разумом же они совсем не отличаются от прорицателей и боговдохновенных провидцев: ведь и те в исступлении говорят правду, и очень часто, но сами не ведают, что говорят.

    Менон. Надо полагать, так оно и есть.

    Сократ. И разве не будет справедливо, Менон, назвать божественными тех людей, которые, хоть и не обладают разумом, достигают великого успеха во многом из того, что делают и говорят?

    Менон. Конечно, будет.

    Сократ. Значит, мы правильно назовем людьми божественными тех, о ком только что говорили, -- прорицателей и провидцев и всякого рода поэтов; и не с меньшим правом мы можем назвать божественными и вдохновенными государственных людей: ведь и они, движимые и одержимые богом, своим словом совершают много великих дел, хотя и сами не ведают, что говорят.

    Менон. Конечно.

    Сократ. Да и женщины, Менон, именуют хороших людей божественными, и спартанцы, восхваляя доблестного мужа, говорят: "Это -- человек божественный".

    Менон. И ясно, что они правы, когда так говорят. А вот наш Анит злится на тебя, Сократ, за то, что ты это повторяешь.

    Сократ. Об этом, Менон, мне мало заботы, с ним мы еще побеседуем. А коль скоро мы с тобой на протяжении всей нашей беседы хорошо искали и говорили, то получается, что нет добродетели ни от природы, ни от учения, и если она кому достается, то лишь по божественному уделу, помимо разума, разве что найдется среди государственных людей такой, который и другого умеет сделать государственным человеком. Если бы он нашелся, то о нем можно было бы сказать, что он среди живых почти то же самое, что Тиресий, по словам Гомера, среди мертвых: ведь о нем поэт говорит, что "он лишь с умом, все другие безумными тенями веют". Такой человек был бы среди нас как подлинный предмет среди теней, если говорить о добродетели.

    Менон. Золотые твои слова, Сократ!

    Сократ. Из этого нашего рассуждения стало ясно, Менон, что если нам достается добродетель, то достается она по божественному уделу, а узнаем мы это как следует тогда, когда, прежде чем искать, каким образом достается человеку добродетель, мы попробуем выяснить, что такое добродетель сама по себе. Теперь мне пора идти, а ты убеди в том, в чем сейчас сам убедился, своего приятеля Анита, чтобы он стал мягче: ведь если ты его убедишь, это и афинянам будет на пользу.


Античная лирика. НАРОДНЫЕ ПЕСНИ.

Печатается по книге: Античная лирика.
М.: Художественная литература, 1968. - стр. 30-31.

   НАРОДНЫЕ ПЕСНИ

РОДОССКАЯ ПЕСНЯ О ЛАСТОЧКЕ

Прилетела ласточка
С ясною погодою,
С ясною весною.
Грудка у нее бела,
Спинка черненькая.
Что ж ей ягод не даешь
Из дому богатого?
Дашь ли в чашке ей вина,
Сыру ли на блюдечко
    И пшенички?
И от каши ласточка
Не откажется. Уйти ль нам или же получим?
Открой, открой скорее дверцу ласточке,
    Перед тобой не старики, а деточки.

        (Перевод А.Артюшкова)

ЭЙРЕСИОНА

Смоквы приносит
И сдобные булки
Нам Эйресиона,
Светлого меда в горшке
И масло для умащения,
Добрую чару вина,—
Угостился и спи, опьяненный.

        (Перевод Я.Голосовкера)
[30]

ДИОНИСУ

О, гряди, Дионис благой,
    В храм Элеи,
    В храм святой,
О, гряди в кругу харит,
    Бешено ярый,
    С бычьей ногой,
    Добрый бык,
    Добрый бык!

        (Перевод Я.Голосовкера)

АНТЕМА

    Где розы мои?
    Фиалки мои?
Где мой светлоокий месяц?
    — Вот розы твои,
    Фиалки твои,
Вот твой светлоокий месяц.

        (Перевод Я.Голосовкера)

ХЕЛИХЕЛИНА

- Черепаха-пряха, что творишь в кругу?
- Из шафрана милетского шарф я тку.
- Как погиб, открой, этот отпрыск твой?
- Сел на бела коня, да и в море плашмя.

        (Перевод Я.Голосовкера)

ЛОКРИЙСКАЯ ЛЮБОВНАЯ

О, что терплю! Не предавай меня, молю.
Уйди! Пора! Вот он войдет к несчастной...
    Встань!
Уж близок день. Взгляни в, окно: не брезжит ли
    Рассвет?

        (Перевод Я.Голосовкера)


Аристотель - Никомахова этика.

     Перевод: (C) Нина Брагинская (satis@glasnet.ru)
     Философы Греции ЗАО "Издательство "ЭКСМО-Пресс", Москва, 1997
     Сергей Васильченко, книги восьмая и девятая.
     Сергей Коваленко, ИФРАН, Институт философии РАН

КНИГА ПЕРВАЯ (А)

     1(I).  Всякое  искусство и  всякое учение,  а  равным образом  поступок
(praxis)   и   сознательный   выбор,  как   принято  считать,   стремятся  к
определенному  благу.  Поэтому  удачно  определяли благо как то, к  чему все
стремится. В целях,  однако, обнаруживается  некоторое различие,  потому что
одни цели - это деятельности (energeiai), другие - определенные отдельные от
них  результаты  (erga).  В  случаях,  когда  определенные  цели  существуют
отдельно  от   действий  (praxeis),   результатам   естественно  быть  лучше
[соответствующих] деятельностей.
     Так как  действий, искусств и наук  много, много  возникает и  целей. У
врачевания  - это здоровье, у судостроения - судно, у военачалия - победа, у
хозяйствования   -  богатство.  Поскольку   ряд  таких  [искусств  и   наук]
подчиняется  одному  какому-нибудь  умению  (dynamis)  -  подобно  тому  как
искусство делать  уздечки  и  все прочее,  что  относится  к  конской сбруе,
подчинено искусству править лошадьми,  а  само оно, как и всякое действие  в
военном  деле, подчинено искусству военачалия, и таким же образом  остальные
искусства  подчинены [каким-то]  другим, - постольку во  всех  случаях  цели
управляющих  (ark-hitektonikai)  (искусств  и наук] заслуживают предпочтения
(hairetotera)  перед  целями  подчиненных;  в  самом  деле,  ведь  последние
преследуют ради первых.
     При этом безразлично, сами ли деятельности - цели поступков, или цели -
это нечто иное, от них отдельное, как в случае с названными выше науками.
     (II). Если же у того, что мы делаем (ta prakta), существует некая цель,
желанная нам сама по себе, причем остальные цели желанны  ради нее и не  все
цели  мы  избираем  (hairoymetha)  ради  иной  цели  (ибо  так  мы  уйдем  в
бесконечность, а значит,  [наше] стремление бессмысленно и тщетно), то ясно,
что цель  эта есть собственно благо  (tagathon), т е.  наивысшее  благо  (to
ariston).
     Разве познание его не имеет огромного  влияния на образ жизни? И словно
стрелки, видя мишень перед собою,  разве не вернее достигнем  мы должного? А
если так, надо попытаться хотя бы в общих  чертах представить  себе, что это
такое  и к какой из  наук, или  какому  из  умений,  имеет отношение.  Надо,
видимо,  признать, что оно,  [высшее благо],  относится  к ведению важнейшей
[науки,  т.   е.   науки],  которая  главным  образом   управляет.  А  такой
представляется  наука о государстве, [или политика]. Она ведь устанавливает,
какие науки нужны  в  государстве  и  какие  науки  и в каком объеме  должен
изучать каждый. Мы  видим, что наиболее  почитаемые умения, как-то: умения в
военачалии,  хозяйствовании  и  красноречии  -  подчинены  этой  [науке].  А
поскольку наука о государстве пользуется  остальными науками как  средствами
и, кроме того, законодательно  определяет, какие поступки следует  совершать
или от каких воздерживаться, то ее цель  включает, видимо, цели других наук,
а, следовательно, эта цель и будет высшим благом для людей [вообще].
     Даже если для  одного человека  благом  является  то же самое,  что для
государства,  более важным  и более  полным  представляется  все-таки  благо
государства, достижение его и сохранение. Желанно (agapeloii), разумеется, и
[благо] одного  человека,  но  прекраснее  и  божественней  благо  народа  и
государств.
     Итак, настоящее учение как своего рода  наука о  государстве имеет это,
[т. е. достижение и сохранение блага государства], своей целью.
     (III).  Рассуждение будет  удовлетворительным,  если  удастся  добиться
ясности, сообразной  предмету, подлежащему [рассмотрению].  Ведь  не во всех
рассуждениях  (logoi), так же  как  не  во всех  изделиях  ремесла,  следует
добиваться точности в одинаковой степени. Между тем [в понятиях] прекрасного
и  правосудного,  которые, собственно, имеет  в  виду  наука  о государстве,
заключено столько разного и расплывчатого, что начинает казаться, будто [все
это] возможно только условно (nomoi), а от природы (physei) этого нет. Такая
же своего  рода расплывчатость заключена  в  [выражении] "блага", потому что
многим  от [благ] бывает вред. Ведь известно, что  одних сгубило  богатство,
других -  мужество.  Поэтому  при подобных предметах рассуждений  и подобных
предпосылках желательно  (agapeton) приблизительно  и в общих чертах указать
на истину, а если  рассуждают о  том,  что имеет  место  лишь  в большинстве
случаев и при соответствующих предпосылках, то [довольно уже и того,  чтобы]
и выводы  [распространялись лишь на  большинство случаев]. Конечно, таким же
образом  нужно  воспринимать  и  каждое  наше  отдельное высказывание;  ведь
человеку  образованному  свойственно добиваться  точности для  каждого  рода
[предметов] в той степени,  в какой это допускает природа предмета (pragma).
Одинаково    [нелепым]   кажется    как   довольствоваться   правдоподобными
рассуждениями математика, так и требовать от ритора строгих доказательств.
     Всякий между тем  правильно судит о  том, в  чем сведущ,  и  именно для
этого  он   добродетельный  судья   (agathos   krites)   Это   значит,   что
[добродетельный) в частном и  образован  применительно к  частному, а вообще
[добродетельный] образован всесторонне.
     Вот почему юноша - неподходящий слушатель науки о государстве:  он ведь
неопытен в житейских  делах (praxeis),  а из них [исходят] и с ними [связаны
наши] рассуждения. Кроме того, покорный страстям, он  будет слушать впустую,
т. е. без пользы, тогда как цель [данного учения] не познание,  а  поступки.
Неважно, впрочем, годами ли  молод человек, или  он  юноша нравом,  ибо этот
недостаток бывает не от  возраста, а от  того, что  живут  по страсти  и [по
страсти же] преследуют  всякую [цель]. Таким людям познание не помогает, так
же  как невоздержным,  но для тех,  чьи стремления и поступки согласованы  с
рассуждением (kata  logon),  знать подобные [вещи] будет  в  высшей  степени
полезно.
     Будем  считать,  что  о  слушателе,  о способе доказательства и о самом
предмете для введения сказано [достаточно].

     2(IV). Поскольку всякое познание и всякий сознательный выбор направлены
к  тому  или  иному благу, вернемся  опять  к рассуждению: к чему, по нашему
определению, стремится наука о государстве  и что есть  высшее из всех благ,
осуществляемых в поступках (akrotaton ton prakton agalhon).
     Относительно  названия  сходятся,  пожалуй,   почти  все,  причем   как
большинство, так и люди утонченные называют  [высшим  благом] счастье, а под
благоденствием  (to ey dzen) и благополучием  (to ey prattein) подразумевают
то же, что и под счастливой жизнью (to eydaimonein). Но в вопросе о том, что
есть  счастье,   возникает  расхождение,  и  большинство   дает   ему   иное
определение, нежели мудрецы.
     В  самом деле, для одних счастье  - это  нечто  наглядное  и очевидное,
скажем  удовольствие,  богатство или почет - у  разных людей разное; а часто
[даже]  для  одного  человека счастье - то одно, то  другое: ведь,  заболев,
[люди видят счастье] в здоровье, впав в нужду - в богатстве, а зная за собой
невежество (agnoia), восхищаются теми, кто рассуждает о чем-нибудь великом и
превышающем их [понимание].
     Некоторые  думали,  что помимо этих многочисленных  благ есть  и  некое
другое - благо само по себе, служащее для всех этих благ причиной, благодаря
которой они суть блага.
     Обсуждать все мнения (doxai), вероятно, бесполезно, достаточно обсудить
наиболее  распространенные  или  же  такие,   которые,  как  кажется,  имеют
известные основания (logon). Мы не должны упускать из виду, что рассуждения,
отправляющиеся  от  начал  и приводящие  к  началам,  различны. Платон  тоже
правильно задавался этим вопросом и спрашивал, от начал или к началам [идет]
путь [рассуждений] - как на стадионе,  бегут  или  от  атлетов до  меты, или
наоборот. Начинать, конечно, надо с известного,  а  оно бывает  двух  видов:
известное нам и известное безотносительно (haplos).  Так что  нам, вероятно,
следует все-таки  начинать  с  известного  нам. Вот почему,  чтобы сделаться
достойным слушателем [рассуждений] о  прекрасном и  правосудном  и вообще  о
предметах  государственной  науки,  нужно  быть  уже  хорошо  воспитанным  в
нравственном  смысле.  В самом деле, начало [здесь] - это то, что [дано] (to
hoti), и, если это достаточно очевидно, не будет надобности еще и в "почему"
(to dioti). Такой, [воспитанный,  человек] или имеет начала, или легко может
их приобрести.  А тот,  кому не дано  ни  того, ни другого, пусть  послушает
Гесиода:

     Тот наилучший над всеми,кто всякое дело способен.
     Сам обсудить и заране предвидеть, что выйдет из дела.
     Чести достоин и тот, кто хорошим советам внимает.
     Кто же не смыслит и сам ничего и чужого совета
     В толк не берет - человек пустой и негодный.

     3(V). Продолжим  рассуждение с того  места,  где  мы отошли  в сторону.
Видимо,  не  безосновательно  благо и  счастье представляют себе, исходя  из
[собственного]  образа жизни.  Соответственно большинство, т. е. люди весьма
грубые (phortikotatoi),  [разумеют под  благом  и счастьем]  удовольствие, и
потому для  них  желанна  жизнь,  полная  наслаждений.  Существует  ведь три
основных  [образа  жизни]:  во-первых,  только  что  упомянутый,  во-вторых,
государственный и, в-третьих, созерцательный.
     И вот большинство,  сознательно избирая скотский образ жизни, полностью
обнаруживают свою низменность, однако находят  оправдание в том, что страсти
многих могущественных людей похожи на страсти Сарданапалла.
     Люди  достойные   и  деятельные  (praktikoi)  [понимают  под  благом  и
счастьем] почет, а цель государственного образа жизни почти это и есть. Но и
такое  кажется  слишком  поверхностным  в  сравнении  с   искомым  [благом].
Действительно,  считается,  что  почет  больше   зависит  от  тех,  кто  его
оказывает, нежели от того, кому его оказывают, а в благе  мы угадываем нечто
внутренне  присущее  и  неотчуждаемое.  Кроме  того,  к   почету  стремятся,
наверное, для того, чтобы удостовериться в  собственной добродетели. Поэтому
добиваются  почета  у людей рассудительных и знакомых  и [притом  почета] за
добродетель. Ясно, стало быть, что  по крайней  мере для  таких  добродетель
лучше  почета.  Вероятно,  ее  даже  скорее  можно  представить  себе  целью
государственного  образа жизни. Но оказывается,  и она не вполне совпадает с
этой целью.  В самом  деле, обладать добродетелью можно,  как кажется, и  во
время  сна  или всю  жизнь бездействуя,  а, кроме  того,  обладая ею,  можно
пережить  беды  и величайшие  несчастья. Но того, кто так живет, пожалуй, не
назовешь  счастливцем,  разве только отстаивая положение [своего учения]. Но
довольно об  этом.  Об этом ведь достаточно  было  сказано  в сочинениях для
широкого круга.
     Третий образ жизни - созерцательный. Мы рассмотрим его впоследствии.
     [Жизнь] стяжателя как бы  подневольная, и богатство - это, конечно,  не
искомое  благо, ибо оно полезно,  т.  е.  существует ради  чего-то  другого.
Потому-то названные  ранее [удовольствие и  почет] скорее можно  представить
себе целями, ибо  они желанны сами по себе. Но оказывается,  и они  не цели,
хотя в пользу того, [что они цели], приведено много  доводов. Итак,  оставим
это.

     4  (VI). Лучше все-таки  рассмотреть [благо]  как  общее [понятие]  (to
kalholoy) и задаться  вопросом, в каком  смысле о нем  говорят,  хотя именно
такое изыскание вызывает неловкость, потому что идеи (ta eide) ввели близкие
[нам]  люди (philoi andrcs). И все-таки, наверное, лучше - во всяком случае,
это  [наш]  долг  -  ради спасения  истины  отказаться даже  от  дорогого  и
близкого, особенно если мы философы. Ведь  хотя  и  то и другое дорого, долг
благочестия - истину чтить выше.
     Основатели этого учения (doxa) не создали идей (ideai),  внутри которых
определялось  бы первичное и вторичное;  именно поэтому не создали  они идею
чисел.  Что  же касается блага, то оно  определяется  [в  категориях]  сути,
качества и отношения,  а между  тем  [существующее] само  по  себе (to kath'
hayto), т. е.  сущность (oysia), по  природе первичнее отношения - последнее
походит на  отросток,  на вторичное  свойство сущего  (toy ontos), а значит,
общая идея для [всего] этого невозможна.
     И вот если "благо" имеет столько же значений,  сколько "бытие"  (to on)
(так,  в  категории  сути  благо  определяется, например, как  бог  и ум,  в
категории качества,  например,  - как добродетель,  в категории количества -
как  мера (to  metrion), в категории отношения  - как полезное, в  категории
времени  -  как  своевременность  (kairos), в категории  пространства  - как
удобное положение  и  так далее),  то ясно, что "благо" не может быть чем-то
всеобъемлюще  общим и  единым.  Ведь  тогда оно определялось  бы  не во всех
категориях, а только в одной.
     Далее, поскольку для [всего], что  объединяется одной идеей, существует
одна наука, то и  для всех благ существовала бы тогда какая-то одна наука. В
действительности  же  наук  много, даже [для  благ,  подпадающих]  под  одну
категорию. Так, например,  благо  с точки зрения своевременности,  если речь
идет  о  войне,  определяется  военачалием,  а если  речь  идет  о болезни -
врачеванием;  или  благо с  точки  зрения  меры  для  питания [определяется]
врачеванием, а для телесных нагрузок - гимнастикой.
     Может  возникнуть вопрос: что  же  все-таки хотят  сказать,  [добавляя]
"само-по-себе" (aytoekaston) к отдельному [понятию], коль скоро "человек сам
по себе"  (ayto-anthropos) и  "человек" -  одно и то  же  понятие, а  именно
[понятие] "человек". В самом деле, в той мере, в какой речь идет о человеке,
["человек" и "сам по себе человек"] не  различаются между собой, а если так,
то [благо само по себе и частное благо] тоже не отличаются именно как блага.
К тому  же [благо  само  по себе]  не  будет благом в большей степени,  [чем
частное  благо], даже оттого, что  оно  вечное,  раз  уж  долговечный  белый
предмет не белее недолговечного.
     (Вероятно,  убедительней  рассуждение  пифагорейцев,  которые  помещают
единое  (to  hen)  в  один  ряд  с  благами  (им,  очевидно, следовал  также
Спевсипп). Но это должно быть предметом особого рассуждения.)
     Известное   сомнение   в   сказанном  возникает  потому,  что  суждения
[платоников] имели в виду  не всякое  благо: как  соответствующие одной идее
определяются  блага  привлекательные и желанные сами по себе; то же,  что их
создает или охраняет или препятствует  тому,  что им враждебно, определяется
как  благо  из-за этой  [отнесенности],  т. е. в другом смысле. Ясно,  что о
"благе" тут говорят в двух смыслах: одни блага  - это блага сами по себе,  а
другие  - как средства для первых.  А потому,  отделив блага сами по себе от
вспомогательных,  посмотрим,  можно  ли определять  первые как  объединенные
одной  идеей. Какие же  блага можно  полагать благами самими по себе? Те ли,
что  преследуются,  хотя   бы   к   ним   ничего  не  добавлялось,   скажем,
рассудительность (to phronein), зрение, определенное удовольствие и почет? В
самом деле,  даже если мы преследуем их из-за чего-то другого, все равно  их
можно относить к  благам самим по себе. Или же ничто иное, кроме идеи [блага
самого  по себе],  не есть [благо  само  по себе]?  Но тогда эта  идея будет
бессмысленна. А если и те [названные выше блага] относятся к  [благам  самим
по себе], тогда во всем  этом понятие (logos) блага вообще (tagathon) должно
будет  выявляться  как  тождественное,  подобно  тому  как  понятие  белизны
тождественно для снега и белил. Между тем понятия почета, рассудительности и
удовольствия  именно как  благ  различны  и  не  совпадают  друг  с  другом.
Следовательно,  "благо"  как  нечто  общее,  объединенное  одной  идеей,  не
существует.
     В каком же тогда смысле говорят  "блага"? Во всяком случае, не  похоже,
чтобы [разные вещи] случайно назывались одинаково. Не в том ли дело, что все
блага из  одного  [источника] или служат чему-то  одному? Или, скорее,  [они
благами называются] по аналогии?  Так, например,  зрение в  теле - как  ум в
душе (или еще что-либо в чем-то другом).
     Впрочем,  сейчас  эти  [вопросы] все-таки следует оставить, потому  что
уточнять  их более свойственно другой  [части]  философии, так же  как [все]
связанное  с "идеей"  в  самом  деле, даже  если  есть единое благо, которое
совместно  сказывается [для разных  вещей], или же  некое  отдельное само по
себе  благо,  ясно, что  человек  не мог  бы  ни осуществить  его в поступке
(prakton), ни приобрести (kteton), а мы сейчас ищем именно такое.
     Может показаться, что  было бы  лучше знать это  [благо само по  себе],
если иметь в  виду те  блага, которые можно приобретать и осуществлять: ведь
беря  его за образец, мы лучше будем знать, что блага для  нас, а  зная это,
сумеем  их  добиться. Хотя этот довод  (logos)  и выглядит убедительным, он,
по-видимому, противоречит [опыту] наук. Все они стремятся к известному благу
и пытаются  найти недостающее, однако не  касаются познания [блага самого по
себе]. Впрочем, непонятно, как  это ни один мастер не знает такого подспорья
и не пытается его найти. И в то же время невозможно представить себе,  какая
польза будет ткачу или плотнику  для их искусства,  если они знают это самое
благо  [само по себе], или каким образом  благодаря уразумению (tetheamenos)
этой  идеи врач станет  в каком-то смысле  лучшим  врачом, а  военачальник -
лучшим военачальником. Ведь  очевидно,  что врач  рассматривает здоровье  не
так, [т.  е.  не вообще], а с точки зрения здоровья человека и, скорее даже,
здоровья "вот этого" человека, ибо он  врачует каждого в отдельности.  Будем
считать, что об этом сказано.

     5(VII).  Вернемся  теперь  к  искомому благу:  ЧЕМ  оно  могло бы быть?
Кажется, что оно различно для различных действий и искусств: одно бдаго  для
врачевания,  другое - для военачалия и точно так же для  остального. Что  же
тогда вообще благо в каждом случае? Может  быть, то, ради чего все делается?
Для врачевания - это здоровье, для  военачалия - победа, для строительства -
дом и т. д., а для всякого поступка  (praxis)  и  сознательного выбора - это
цель, потому  что именно  ради нее  все  делают  (prattoysi)  все остальное.
Поэтому, если для всего, что делается (ta prakta), есть некая цель, она-то и
будет благом, осуществляемым в  поступке (to  prakton agathon), а если таких
целей несколько, то соответственно и благ несколько.
     Итак, избрав другой путь, рассуждение  приходит все  к  тому же; однако
надо постараться прояснить это еще более.
     Поскольку  целей несколько, а мы выбираем из них  какую-то определенную
(например,  богатство, флейты и вообще  орудия)  как  средство  для другого,
постольку ясно,  что  не все цели  конечны, [т. е. совершенны]. А  наивысшее
благо  представляется  чем-то  совершенным. Следовательно,  если  существует
только  какая-то  одна совершенная [и конечная  цель], она и  будет  искомым
[благом],  если же  целей  несколько,  то  [искомое  благо) -  самая из  них
совершенная,  [т.  е. конечная]. Цель, которую  преследуют саму по  себе, мы
считаем  более совершенной, чем та, [к которой стремятся как к средству] для
другого, причем цель, которую никогда не избирают как  средство для другого,
считаем  более совершенной, чем цели,  которые избирают {как}  сами по себе,
так  и  в качестве  средств для  другого,  а безусловно совершенной называем
цель,  избираемую  всегда  саму  по  себе и  никогда как  средство.  Принято
считать, что прежде всего такой целью является  счастье.  Ведь его мы всегда
избираем  ради  него самого  и никогда ради чего-то другого, в то время  как
почет, удовольствие, ум и всякая  добродетель  избираются как ради них самих
(ибо на  каждом из этих [благ], пусть  из  него ничего  не  следует,  мы  бы

все-таки остановили выбор), так  и ради  счастья, ибо они представляются нам
средствами к достижению счастья. Счастье же  никто не  избирает ни ради этих
[благ], ни ради чего-то другого.
     То же самое  получится,  если исходить из самодостаточности, потому что
совершенное  благо считается самодостаточным.  Понятие  самодостаточности мы
применяем не  к  одному  человеку,  ведущему  одинокую жизнь,  но к человеку
вместе с родителями и детьми, женой и  вообще всеми близкими и согражданами,
поскольку человек  - по  природе  [существо]  общественное.  Но  здесь  надо
принять  известное  ограничение:  в  самом  деле,  если  расширять  [понятие
общества] до предков и потомков и до друзей наших друзей, то придется уйти в
бесконечность. Но это следует рассмотреть в своем месте. [Здесь] мы полагаем
самодостаточным то, что одно  только делает жизнь  достойной избрания и ни в
чем  не  нуждающейся, а  таковую  мы  и считаем  счастьем.  Кроме того,  [мы
считаем, что счастье] больше всех [благ] достойно избрания, но в то же время
не стоит в одном ряду с  другими. Иначе счастье,  разумеется,  [делалось бы]
более  достойным избрания  с [добавлением даже]  наименьшего из благ, потому
что  добавлением  создается  перевес  в  благе,  а  большее  из  благ всегда
достойнее избрания.  Итак, счастье  как цель действий - это, очевидно, нечто
совершенное, [полное, конечное] и самодостаточное.

     6.   Впрочем,   называть   счастье   высшим   благом   кажется   чем-то
общепризнанным, но непременно нужно отчетливее определить  еще и  его  суть.
Может  быть, это  получится,  если принять во  внимание  назначение  (ergon)
человека, ибо,  подобно тому как у флейтиста, ваятеля и всякого мастера да и
вообще  [у тех],  у кого есть  определенное назначение  и  занятие (praxis),
собственно благо и  совершенство (to  ey) заключены в их деле (ergon), точно
так, по-видимому,  и у человека [вообще],  если только  для него  существует
[определенное] назначение.  Но возможно ли,  чтобы у  плотника  и башмачника
было определенное назначение и занятие, а у человека не было бы  никакого, и
чтобы он по природе был  бездельник (argos)? Если же подобно  тому,  как для
глаза,  руки,  ноги   и  вообще  каждой  из  частей  [тела]   обнаруживается
определенное  назначение, так  и у  человека  [в  целом]  можно предположить
помимо всего этого определенное дело? Тогда что бы это могло быть?
     В самом деле, жизнь представляется [чем-то] общим как для человека, так
и для растений, а искомое нами присуще только человеку. Следовательно, нужно
исключить  из рассмотрения жизнь  с точки зрения  питания и роста (threptike
kai ayxetike). Следующей  будет жизнь  с  точки зрения чувства,  но и она со
всей очевидностью то  общее,  что  есть и  у лошади, и у  быка, и у  всякого
живого  существа.  Остается, таким  образом,  какая-то деятельная (praktike)
[жизнь] обладающего  суждением [существа] (to logon ekhon). {Причем одна его
[часть] послушна  суждению,  а  другая  обладает  им  и  мыслит}. Хотя и эта
[жизнь, жизнь  разумного существа] определяется двояко, следует  полагать ее
[именно] деятельностью. потому что это значение, видимо, главнее.
     Если назначение человека - деятельность души, согласованная с суждением
или не без участия суждения, причем мы утверждаем,  что назначение  человека
по  роду тождественно назначению добропорядочного (spoydaios)  человека, как
тождественно назначение кифариста и изрядного  (spoydaios) кифариста, и  это
верно для  всех вообще  случаев, а преимущества в  добродетели - это  [лишь]
добавление  к делу: так, дело кифариста - играть на кифаре, а дело изрядного
кифариста  -  хорошо  играть) - если  это  так, {то мы  полагаем,  что  дело
человека -  некая жизнь, а жизнь  эта  - деятельность  души  и поступки  при
участии суждения,  дело же добропорядочного мужа - совершать это  хорошо (to
ey) и прекрасно в нравственном смысле (kalos) и мы полагаем, что каждое дело
делается  хорошо,  когда  его  исполняют  сообразно  присущей  (oikeia)  ему
добродетели; если все это  так}, то человеческое  благо  представляет  собою
деятельность души сообразно добродетели, а если добродетелей несколько  - то
сообразно  наилучшей и наиболее полной  [и совершенной). Добавим к этому: за
полную  [человеческую] жизнь.  Ведь  одна  ласточка не  делает  весны и один
[теплый]  день тоже; точно так же  ни  за один день,  ни за краткое время не
делаются блаженными и счастливыми.

     7.   Итак,   пусть  это  и  будет   предварительное  описание  [высшего
человеческого] блага, потому что сначала нужно,  наверное, дать общий очерк,
а уже потом подробное описание.
     Всякий, пожалуй,  может развить и разработать то, для чего есть хорошее
предварительное описание,  да  и время в  таких делах  добрый  подсказчик  и
помощник, отсюда и успехи в искусствах: всякий может добавить недостающее.
     Надо, однако,  памятуя сказанное ранее, не  добиваться точности во всем
одинаково, но в  каждом  случае  сообразовываться  с  предметом,  подлежащим
[рассмотрению,  и  добиваться  точности] в  той мере,  в  какой это  присуще
данному   способу   исследования   (methodos).   Действительно,   по-разному
занимается прямым углом плотник и геометр,  ибо первому [он  нужен] с  такой
(точностью],  какая  полезна для дела, а второму [нужно знать] его суть  или
качества, ибо  он зритель истины.  Подобным  образом  следует  поступать и в
других случаях, чтобы, [как говорится], "задел не больше дела был".
     Не следует также  для всего  одинаково доискиваться  причины, но в иных
случаях достаточно правильно указать, что [нечто имеет место] (to hoti), как
и  в связи с началами, ибо что [дано] (to hoti) - это первое и  начало. Одни
из начал постигаются через наведение, другие - чувством, третьи -  благодаря
некоему приучению (ethismoi), а  другие  еще как-то  иначе. Нужно  стараться
"преследовать" каждое начало по тому  пути, который отвечает его природе,  и
позаботиться о  правильном  выделении  [начал] ведь  начала  имеют  огромное
влияние на все  последующее. В самом деле, начало  - это, по всей видимости,
больше половины всего [дела] и благодаря [началу] выясняется многое из того,
что мы ищем.

     8(VIII).  Исследовать  это  [начало, т.  е. счастье], нужно  исходя  не
только из выводов и  предпосылок [нашего] определения, но также из того, что
об [этом] говорят. Ведь все, что  есть, согласуется с истиной, а между ложью
и истиной очень скоро обнаруживается несогласие.
     Итак,  блага  подразделяют  на   три   вида:  так  называемые  внешние,
относящиеся к душе и относящиеся к телу, причем относящиеся к душе мы  [все]
называем благами в собственном смысле слова и по преимуществу, но мы  именно
действия души  и  ее  деятельности представляем  относящимися к душе.  Таким
образом,  получается,  что   наше  определение  (высшего  блага  и  счастья]
правильно,  по крайней  мере  оно согласуется с  тем воззрением,  которое  и
древнее и философами разделяется.
     [Определение] верно  еще и потому,  что целью  оно  называет  известные
действия и деятельности,  ибо  тем самым  целью  оказывается  одно  из благ,
относящихся к душе, а не одно из внешних благ.
     С  [нашим]  определением  согласуется  и  то  [мнение], что  счастливый
благоденствует и живет благополучно, ибо счастьем мы выше почти было назвали
некое благоденствие и благополучие (eyzoia kai eypraxia).

     9. По-видимому, все, что обычно видят в счастье, - все это присутствует
в [данном нами] определении.
     Одним счастьем кажется добродетель, другим  - рассудительность, третьим
-  известная мудрость,  а  иным - все  это (вместе] или  что-нибудь  одно  в
соединении с удовольствием или не без участия удовольствия; есть, [наконец],
и  такие,  что  включают  [в   понятие  счастья]  и  внешнее  благосостояние
(eyeteria).  Одни  из  этих  воззрений   широко  распространены  и  идут  из
древности,  другие  же  разделяются  немногими, однако  знаменитыми  людьми.
Разумно, конечно, полагать, что ни в том, ни в другом случае не заблуждаются
всецело, а, напротив, хотя бы в каком-то одном отношении или даже в основном
бывают правы.
     Наше определение, стало быть, согласно с  [мнением] тех, кто определяет
счастье как добродетель или как  какую-то  определенную добродетель,  потому
что добродетели как раз присуща деятельность сообразно  добродетели. И может
быть,  немаловажно  следующее  различение:  понимать  ли  под  высшим благом
обладание   добродетелью   или   применение  ее,  склад   души  (hexis)  или
деятельность. Ибо  может быть так, что имеющийся склад  [души]  не исполняет
никакого  благого  дела  -  скажем,  когда  человек  спит  или как-то  иначе
бездействует, - а  при деятельности это невозможно, ибо она с необходимостью
предполагает  действие,  причем  успешное.  Подобно тому  как на олимпийских
состязаниях  венки получают не самые красивые и сильные, а те, кто участвует
в состязании (ибо победители бывают из их числа),  так в жизни прекрасного и
благого достигают те, кто совершает правильные поступки. И даже сама по себе
жизнь доставляет  им  удовольствие. Удовольствие  ведь испытывают  в душе, а
между тем каждому то  в удовольствие, любителем чего он называется.  Скажем,
любителю коней - конь, любителю зрелищ - зрелища, и точно так же правосудное
-  любящему  правое,  а   любящему  добродетель   -  вообще  все,  сообразно
добродетели. Поэтому у большинства удовольствия борются друг  с другом, ведь
это  такие удовольствия,  которые  существуют  не  по  природе.  То  же, что
доставляет   удовольствие  любящим   прекрасное   (philokaloi),   доставляет
удовольствие   по   природе,  а  таковы  поступки,  сообразные  добродетели,
следовательно, они доставляют удовольствие и подобным людям, и сами по себе.
Жизнь этих  людей, конечно,  ничуть  не нуждается в удовольствии,  словно  в
каком-то приукрашивании, но содержит удовольствие в самой себе. К сказанному
надо  добавить: не является добродетельным  тот, кто не  радуется прекрасным
поступкам,  ибо  и  правосудным  никто  не  назвал  бы  человека, который не
радуется  правому, а  щедрым  -  того,  кто  не  радуется щедрым  поступкам,
подобным  образом -  и  в других случаях. А если так, то поступки сообразные
добродетели  (kaf' areten) будут доставлять удовольствие сами по себе. Более
того, они в то же время добры (agathai)  и прекрасны, причем и то и другое в
высшей степени, если только правильно судит о них добропорядочный человек, а
он судит так, как мы уже сказали.
     Счастье, таким  образом,  -  это  высшее  и  самое  прекрасное [благо],
доставляющее величайшее удовольствие,  причем  все  это нераздельно, вопреки
известной делос-ской надписи:

     Право прекрасней всего, а здоровье - лучшая участь.
     Что сердцу мило добыть - вот удовольствие нам.

     А  ведь   все  это  вместе  присуще  наилучшим   деятельно-стям,  а  мы
утверждаем,  что счастье и есть эти  деятельности  или  одна, самая  из  них
лучшая.
     Однако, по-видимому, для счастья нужны,  как мы сказали, внешние блага,
ибо  невозможно  или трудно совершать прекрасные поступки,  не имея  никаких
средств.  Ведь многие  поступки  совершаются с  помощью  друзей, богатства и
влияния  в государстве, словно  с помощью орудий,  а лишение иного, например
благородного   происхождения,   хорошего   потомства,   красоты,   исключает
блаженство. Ибо едва  ли счастлив безобразный с виду, дурного происхождения,
одинокий  и бездетный; и  должно  быть,  еще меньше [можно быть счастливым];
если дети и друзья отвратительны или если были хорошие,  да умерли. А потому
для  счастья,  как  мы  уже  сказали,  нужны,  видимо,  еще  и  такого  рода
благоприятные   обстоятельства   (eyemeriai).   Именно   поэтому   некоторые
отождествляют  со  счастьем  удачу  (eytykhia),  в  то  время  как другие  -
добродетель.

     10 (IX).  В  этой  связи  ставят  вопрос,  есть  ли  счастье  результат
обучения,  приучения или еще какого-то  упражнения, дается ли  оно как некая
божественная  доля  или  оно  случайно?   Конечно,  если  вообще  существует
какой-нибудь дар  богов  людям,  весьма  разумно  допустить,  что  и счастье
дарится богами, тем более  что это наилучшее из человеческих благ. Но данный

вопрос,  вероятно, скорее  принадлежит  другому  исследованию; тем  не менее
ясно,  что,  даже  если  счастье  не посылается  богами,  а является  плодом
добродетели и  своего  рода  усвоения  знаний или  упражнения, оно  все-таки
относится  к  самым  божественным вещам,  ибо наградою и  целью  добродетели
представляется наивысшее благо и нечто божественное и блаженное.
     В то  же время [счастье]  - это  нечто общее для многих, ведь благодаря
своего рода обучению  и усердию (epimeleia) оно может принадлежать всем, кто
не  увечен  для добродетели. А если быть счастливым так лучше, чем случайно,
то  разумно признать, что так и бывают [счастливыми], коль скоро сообразному
с природой свойственно иметь состояние наипрекраснейшее из возможных, так же
как   и   сообразному  с  искусством  и  со  всякой  причиной,  а   особенно
{сообразному}   с   наилучшей.  Предоставлять  же  случаю  самое  великое  и
прекрасное было бы слишком опрометчиво.
     Исследуемый вопрос проясняется также из нашего определения счастья, ибо
сказано,  что  счастье  -  это   определенного  качества  деятельность  души
сообразно добродетели. Что  же касается прочих [благ], то  одни  из них даны
как  необходимое  [условие  счастья],  а  другие  по своей  природе являются
подсобными и полезными орудиями.
     Это, видимо, согласуется со сказанным вначале:  мы полагали целью науки
о государстве  наивысшее благо, потому что именно  эта  наука  больше  всего
уделяет  внимания   (epimeleian  poieitai)  тому,   чтобы   создать  граждан
определенного  качества,  т.  е.  добродетельных  и  совершающих  прекрасные
поступки (praktikoi ton kalon).
     Мы, стало быть, разумно  не называем  счастливым  ни  быка, ни  коня  и
никакое другое животное, ведь ни  одно из них  не может оказаться причастным
такой  деятельности. По той же причине и ребенок не является счастливым, ибо
по возрасту он еще не способен к таким поступкам (оуро praktikos), а кого из
детей так  называют,  тех  считают блаженными,  уповая на будущее.  Ведь для
счастья, как мы уже сказали, нужна и полнота добродетели, и полнота жизни. А
между  тем   в  течение  жизни  случается   много  перемен   и  всевозможные
превратности судьбы, и может статься, что  самого процветающего человека под
старость постигнут великие несчастья, как повествуется в троянских сказаниях
о Приаме;  того же, кто познал подобные превратности судьбы и кончил [столь]
злосчастно, счастливым не считает никто.

     11 (X). Может быть, тогда вообще никого не следует считать  счастливым,
покуда  он жив,  а нужно,  по Солону, "взирать  на конец"? Если в самом деле
признать такое,  то не будет ли человек счастлив лишь тогда, когда умер? Или
это  все-таки нелепо во всех отношениях,  а особенно для нас, коль скоро  мы
определяем счастье как некую деятельность? Если же  мы не называем  умершего
счастливым  и  Солон  имел в  виду не  это, а  то, что  без  ошибки признать
человека блаженным можно, лишь когда он уже вне зол и несчастий, то и в этом
случае [рассуждение будет] несколько спорным.
     Ведь  принято считать,  что для умершего существует  некое зло и благо,
коль скоро это так для живого, когда он ничего  не чувствует; это, например,
честь и бесчестье, а также благополучие и несчастья детей и вообще потомков.
Но  и  это  ставит трудный  вопрос.  Действительно, можно  допустить, что  у
человека,   прожившего   в   блаженстве   до   старости   и   соответственно
скончавшегося,  происходят   многочисленные   перемены,   связанные   с  его
потомками, причем  одни  из  потомков  добродетельные и  добились  достойной
жизни,  а у других все наоборот. Ясно также, что потомки  могут быть в самых
разных степенях родстве с предками. Однако было бы, разумеется, нелепо, если
бы умерший переживал перемены вместе с потомками и становился то счастливым,
то снова злосчастным, но нелепо также  допустить, что  [удел]  потомков ни в
чем и ни на каком отрезке времени не оказывает влияния на предков.
     Надо, однако,  вернуться  к поставленному ранее вопросу: может быть,  с
его помощью будет уяснен (theoretheie) и вопрос, исследуемый теперь. В самом
деле, если нужно "взирать на конец" и тогда только причислять того или иного
человека к блаженным, причем не как  блаженного ныне, но потому,  что он был
блаженным  прежде, то как  избежать нелепости: о человеке, когда он счаспвц,
утверждать  это в  соответствии с  его состоянием  не  будет  истиной только
потому, что живых не хотят признать  счастливыми из-за (возможных] перемен и
потому,  что под счастьем  понимают нечто постоянное и  ни в коем  случае не
подверженное  переменам,  между тем  как  судьбы  одних  и  тех  же  [людей]
принимают  разный  оборот? Ясно ведь, что,  если следовать за превратностями
судьбы, тогда  одного и того же человека мы будем называть то счастливым, то
снова злосчастным, представляя  счастливого  своего рода хамелеоном и как бы
шаткой  постройкой. Может быть, следовать за превратностями судьбы отнюдь не
правильно?  Ведь хорошее или плохое  (to ey e kakos) зависит не от них (хотя
без  них, как  мы то  уже  сказали,  человеческая  жизнь  не обходится); для
счастья  же  главное - деятельности сообразно добродетели, а противоположные
деятельности - для противоположного счастью.
     В пользу нашего определения говорит и решение только что рассмотренного
вопроса. Действительно, ни в одном  из  человеческих  дел  не заложена такая
основательность,  как  в  деятельностях  сообразно  добродетелям,  ведь  эти
деятельности явно более постоянны, чем  [даже занятия] науками, причем самые
ценные  из них те, что более  постоянны, затем  что  именно  в них и  притом
непрерывно проходит  жизнь блаженных  людей.  В этом, пожалуй, причина того,
что  они не  уходят  в  забвение. Таким  образом,  счастливый будет обладать
искомым [свойством] и в течение всей жизни  останется счастливым, ибо всегда
или насколько вообще возможно как в поступках, так и в умозрении (theoresei)
он будет  сообразовываться  с  добродетелью,  а  превратности  судьбы  будет
переносить превосходно и пристойно во всех  отношениях, во всяком случае как
человек истинно добродетельный и "безупречно квадратный".
     Поскольку случайностей бывает много, и они различны по  значению, ясно,
что незначительные  счастливые случаи, точно так  же как  и  соответствующие
[несчастливые], не оказывают на  жизнь решающего влияния.  Но  если важные и
многочисленные  [обстоятельства]  оказываются  благоприятными,  они  сделают
жизнь  более блаженной  (ибо  и  сами  они  по  своей  природе  способствуют
украшению [жизни] и воспользоваться ими можно прекрасно и добропорядочно), а
случаи, напротив,  неблагоприятные  стесняют  и омрачают  блаженство (ибо  и
приносят страдание, и препятствуют многим деятельностям). Однако и при таких
[обстоятельствах]  нравственная красота (to kalon)  продолжает  сиять,  коль
скоро  человек легко переносит многочисленные  и великие несчастья - и не от
тупости, а по присущему ему благородству и величавости.
     Если  же действительно, как мы уже сказали,  деятельности  -  главное в
жизни, то  никто  из  блаженных не может  стать  злосчастным, потому  что он
никогда не совершит омерзительных И дурных [поступков]. Мы ведь уверены, что
истинно  добродетельный   и  здравомыслящий   человек  умело  переносит  все
превратности  судьбы  и  всегда совершает  самые прекрасные  из возможных  в
данном случае поступков, подобно тому как  доблестный (agathos) военачальник
использует имеющееся у него  войско  наилучшим для ведения войны способом, а
хороший (agathos) башмачник  из полученных кож  [всегда] делает самые лучшие
башмаки, и точно так же все  другие мастера. Коль скоро это  так, счастливый
никогда  не станет  злосчастным, хотя, конечно, он не будет  блаженным, если
ему выпадет жребий  Приама. Но, во всяком случае,  его жизнь  не пестра и не
легко поддастся переменам, потому что трудно будет лишить его счастья и  [он
лишается  его] не  от  случайных  неудач,  но от  великих  и  многочисленных
[несчастий], а  после таких [несчастий) он  не станет за короткий срок вновь
счастливым,  если  же  все-таки  станет,  то  за долгий  и полновесный  срок
(teleios khronos), достигнув за этот срок великого и прекрасного.
     Что  же  мешает  назвать  счастливым  того,  кто  действу-ет в  полноте
добродетели и  кто  достаточно  обеспечен  внешними  благами,  причем  не на
случайном отрезке  времени,  но в течение  полной жизни?  Может быть,  нужно
прибавить:  "так  прожившего   и  соответственно  скончавшегося",  поскольку
будущее  нам  неясно,  а  счастье  мы  полагаем  целью  во  всех  отношениях
совершенной [и конечной]? А раз это так, то мы назовем блаженными  в течение
жизни  тех,  кто  обладает и будет обладать  описанными  выше  [качествами],
причем  блаженными именно  как люди. Будем считать,  что с этим мы несколько
разобрались.
     (XI).  Чтобы превратности судьбы потомков и  всех вообще близких ничуть
не влияли бы на счастье - такое представляется чересчур жестоким (aphilos) и
противоречащим [общепринятым] мнениям. При  обилии  различных  случайностей,
одни из которых  имеют большее влияние, а другие - меньшее,  выделять каждый
отдельный  случай,  по-видимому, очень  долгое [дело], предела  не  имеющее;
между тем общего  определения и в общих  чертах, пожалуй, будет  достаточно.
Итак,  среди неудач  одного  и  того  же человека  одни  имеют в  его  жизни
известный  вес и влияние, а другие кажутся довольно легкими; если это верно,
то  точно так  обстоит дело  и  с  неудачами,  касающимися  всех близких; и,
конечно же, для каждого переживания (pathos):  кого оно затрагивает -  живых
или  умерших   -  значит  даже  больше,   чем  для  преступлений  и  ужасов,
предшествуют ли они  трагедии или  совершаются [перед  зрителями].  Так  что
необходимо учесть и эту разницу и в еще большей мере сомнение: причастны  ли
умершие к какому бы  то ни было благу или противоположным ему [вещам]?  Если
даже  что-то достигает их,  будь то благо или его противоположность, из этих
[наших рассуждений следует], что, взятое безотносительно или по  отношению к
умершим,  это  "что-то"  бледно  и незначительно,  и  если нет -  все  равно
величина и свойство этого таковы, что не могут ни превратить в счастливых не
счастливых, ни [счастливых] лишить блаженства.
     Итак, благополучие близких, так же  как и неблагополучие,  по-видимому,
как-то влияет на умерших, но это [влияние] такого свойства и  такой степени,
что  не  может ни сделать счастливых несчастливыми, ни оказать иное подобное
[воздействие].

     12 (XII). Покончив с  этим разбором, обратимся к [следующему] вопросу о
счастье:  относится  ли оно к вещам, заслуживающим похвалы,  или, скорее,  к
тому, что ценится? Ясно  ведь, что  к возможностям оно, во всяком случае, не
относится. Между тем все заслуживающее похвалы,  очевидно, заслуживает ее за
известное качество  и определенное  отношение  к  чему-либо; мы ведь  хвалим
правосудного и мужественного и  вообще добродетельного и добродетель за дела
и  поступки,  а  сильного  и быстроногого и всякого  такого -  за  известное
природное   качество   и   известное   отношение   к   чему-то   благому   и
доброкачественному. Это  ясно и  на примере похвал  богам; боги ведь кажутся
смешными, если их соотносят с нами, а это происходит потому, что, как мы уже
сказали, похвала предполагает соотнесение.
     Но  если  похвала связана с такими  вещами,  тогда  ясно, что наилучшим
вещам  пристала не похвала,  но нечто большее и лучшее,  как мы то  и видим,
ведь  богов,  а  из  мужей  самых   божественных  мы  считаем  блаженными  и
счастливыми, [но не достойными похвал]. Точно так же и с благами. Никто ведь
не  хвалит  счастье  так,  как  правосудие,  но,  видя  в  нем  нечто  более
божественное и лучшее, почитают его блаженством.
     Видимо,  и Евдокс  удачно  защищал  притязания  удовольствия  на высшую
награду.  Дело  в  том,  что в  отсутствии  похвал  удовольствию,  хотя  оно
относится  к благам, он усматривал указание на  то, что оно  выше  похвал, а
таковы божество и высшее благо: с ними ведь соотносится все остальное.
     Таким образом, хвала подобает добродетели, ибо благодаря последней люди
совершают прекрасные [поступки],  а прославления подобают плодам трудов, как
телесных, так и духовных.  Но  знать тонкости в этих  вопросах свойственнее,
вероятно, тем, кто потрудился над прославлениями. Нам же из сказанного ясно,
что  счастье  относится  к вещам [высоко]  ценимым  и совершенным. Это  так,
должно быть, еще потому, что [счастье] - это начало  в  том смысле,  что все
[мы]  ради  него  делаем все остальное, а [такое] начало  и причину  благ мы
полагаем чем-то ценимым и божественным.

     13  (XIII). Поскольку счастье -  это  некая деятельность души в полноте
добродетели,  нужно,  пожалуй,  подробно  рассмотреть добродетели;  так  мы,
вероятно, лучше сможем уразуметь (theoresaimen) все связанное со счастьем.
     Настоящий государственный муж (politikos) тоже, кажется,  больше  всего
старается  о добродетели,  ибо  он хочет  делать граждан  добродетельными  и
законопослушными.  Образец   таких  [государственных  людей]  мы   имеем   в
законодателях критян и лакедемонян и других, им подобных, если таковые были.
Коль  скоро  рассмотрение этого вопроса относится к науке о государстве, [т.
е.  к политике], то, очевидно, наши поиски  идут [путем],  избранным в самом
начале.   Ясно,   что  добродетель,   которую   мы   должны   рассматривать,
человеческая,  ведь  и  благо  мы  исследовали  человеческое,  и  счастье  -
человеческое.
     Между тем человеческой добродетелью мы называем добродетель не тела, но
души, и счастьем мы называем  [тоже] деятельность души. Если это  так, ясно,
что  государственному  человеку нужно  в  известном  смысле  знать  то,  что
относится к душе, точно так, как, вознамерившись лечить глаза, [нужно знать)
все  тело,  причем  в  первом  случае  это  настолько же  важнее,  насколько
политика, [или наука о государстве], ценнее  и выше врачевания. А выдающиеся
врачи много  занимаются  познанием  тела.  Так что  и  государственному мужу
следует изучать  связанное с  душой,  причем изучать ради своих  собственных
[целей] и в  той мере, в какой это  потребно для исследуемых вопросов, ибо с
точки  зрения [задач], стоящих перед ним, далеко идущие уточнения, вероятно,
слишком трудоемки.
     Кое-что о душе  удовлетворительно  излагается также  и в сочинениях вне
нашего круга, так что ими следует воспользоваться, скажем, [содержащейся там
мыслью, что] одна часть души  не  обладает суждением  (alogon),  a другая им
обладает  (logon ekhon). Разграничены ли они, подобно  частям тела и  всему,
что  имеет части, или  же их две только понятийно  (toi logoi), а по природе
они  нераздельны, как  выпуклость и вогнутость окружности,  - для настоящего
исследования это не  имеет  никакого значения.  Одна часть  того, что лишено
суждения,  видимо,   общая  [для  всего  живого],  т.  е.  растительная  (to
phytikon),  - под этим я имею в виду  причину усвоения пищи и  роста - такую
способность (dynamis) души можно полагать во всем, что усваивает пищу, в том
числе  в зародышах, причем это  та же самая способность,  что и  во взрослых
(существах);  это  ведь  более  разумно,  чем  полагать в  последнем  случае
какую-то иную [способность к тому же самому].
     Итак,  "добродетель"  этой  способности  кажется  общей,  а  не  только
человеческой;  в  самом  деле, принято считать,  что  эта часть  души  и эта
способность действуют главным образом во время сна, между  тем именно во сне
менее  всего можно выявить добродетельного  и  порочного человека  (потому и
говорят, мол, полжизни  счастливые не отличимы от злосчастных, и  это вполне
понятно, ибо сон  - бездеятельность души  в  том  смысле,  в  каком ее можно
называть "добропорядочной"  и "дурной"),  если только не принимать  в расчет
каких-то движений, которые могут слегка затрагивать душу,  отчего сновидения
у  добрых  людей бывают лучше, чем у обычных. Однако и об  этом  довольно, и
часть души, усваивающую  пищу  (to threptikon), следует  оставить в стороне,
поскольку по своей природе она не имеет доли в человеческой добродетели.
     Но, должно быть, существует  и какое-то иное естество  (pliysis)  души,
которое, будучи  лишено  суждения, все  же как-то ему причастно (rnetekhoysa
logoy). Мы  хвалим суждение (logos), т.  е. часть души, обладающую суждением
(to logon ekhon),  применительно к воздержному и невоздержному за правильные
побуждения, [обращенные] к наилучшим [целям]. Но в этих, [т. е. в воздержных
и  невоздержных,  людях]  обнаруживается   и  какая-то  другая  часть  души,
существующая по своей природе вопреки суждению (para logon), которая борется
с  суждением и тянет в другую  сторону. Так же как  при  намерении  сдвинуть
парализованные члены вправо, они повертываются, наоборот, влево, точно так и
с  душой,  ибо устремления невоздержных противоположны [суждению], но, когда
рука  или нога промахиваются,  мы это  видим, а что происходит с  душой - не
видим.  Вероятно, точно так  же  нужно признать,  что и  в  душе есть  нечто
противное  суждению,  противоположное ему и  идущее  ему  наперекор. В каком
смысле это другая часть - здесь нам не важно. Но, как мы уже сказали, и  эта
часть  души,  очевидно,   тоже  причастна  суждению;  во  всяком  случае,  у
воздержного  человека  она  повинуется  суждению,  а  у благоразумного  и  у
мужественного  она, вероятно,  еще  более  послушна,  потому  что  у них все
согласуется с суждением.
     Таким  образом,  часть  души,  лишенная  суждения,  тоже представляется
двусложной. Одна часть - растительная  - ни в каком отношении не участвует в
суждении, другая - подвластная влечению и  вообще стремящаяся (epithymetikon
kai holos orektikon) - в каком-то смысле ему  причастна постольку, поскольку
она  послушна суждению, и повинуется  ему.  Так,  когда мы говорим: "имеется
суждение отца и друзей", мы подразумеваем отношение, но не то,  какое бывает
в математике. Что лишенная суждения часть души в каком-то смысле подчиняется
суждению, нам дают понять вразумление и всякого рода обвинения и  поощрения.
А  если  нужно  признать,  что  эта  часть  души  обладает суждением,  тогда
двусложной  будет часть, обладающая суждением, т. е., с  одной стороны,  она
[обладает им] в собственном смысле и  сама по себе, и с другой -  это нечто,
слушающееся [суждения, как ребенок] отца.
     Учитывая это различие, подразделяют и добродетели, ибо одни добродетели
мы  называем  мыслительными  (dianoaikai);  мудрость,  сообразительность   и
рассудительность - это мыслительные добродетели, а щедрость и благоразумие -
нравственные, ибо,  рассуждая о нраве, мы не говорим, что человек  мудр  или
сообразителен,  но говорим, что он ровен или благоразумен. В  то же  время и
мудрого мы  хвалим за [его  душевный]  склад,  а  те склады [души],  которые
заслуживают похвалы, мы называем добродетелями.

КНИГА ВТОРАЯ (В)

     1(I). Итак, при наличии добродетели двух [видов], как мыслительной, так
и   нравственной,  мыслительная  возникает  и   возрастает   преимущественно
благодаря  обучению  и  именно  поэтому  нуждается  в  долгом  упражнении, а
нравственная  (ethike) рождается  привычкой  (ex ethoys), откуда и  получила
название: от этос при небольшом изменении [буквы].
     Отсюда ясно, что ни одна из  нравственных  добродетелей не врождена нам
по природе, ибо все природное  не  может приучаться (ethidzein) к чему бы то
ни было. Так, например, камень, который по  природе падает вниз, не приучишь
подниматься вверх,  приучай его,  подбрасывая вверх хоть тысячу раз; а огонь
не [приучится  двигаться] вниз, и ничто другое, имея по природе некий [образ
существования], не приучится к другому.
     Следовательно, добродетели существуют  в нас не от природы и не вопреки
природе, но  приобрести их для  нас естественно, а благодаря приучению  (dia
toy ethoys) мы в них совершенствуемся.
     Далее, [все] то, чем мы  обладаем по природе, мы получаем сначала [как]
возможность  (dynameis),  а  затем  осуществляем  в  действительности   (tas
energeias apodidomen). Это поясняет  пример с чувствами. Ведь не  от частого
вглядывания  и  вслушивания мы  получаем чувства [зрения и слуха], а  совсем
наоборот: имея чувства, мы ими воспользовались, а не то что воспользовавшись
-  обрели. А  вот  добродетель мы  обретаем,  прежде [что-нибудь] осуществив
(energesantes), так же как и в других искусствах. Ибо  [если]  нечто следует
делать, пройдя обучение, [то] учимся мы, делая  это; например,  строя  дома,
становятся  зодчими,  а играя  на кифаре - кифаристами. Именно так, совершая
правые  [поступки],  мы  делаемся  правосудными,  [поступая] благоразумно  -
благоразумными, [действуя] мужественно - мужественными.
     Доказывается   это   и   тем,  что   происходит  в  государстве,   ведь
законодатели,  приучая  [к законам] граждан, делают их добродетельными,  ибо
таково желание всякого законодателя; а кто не преуспевает [в приучении] - не
достигает  цели,  и в  этом  отличие  одного государственного устройства  от
другого, а именно добродетельного от дурного.
     Далее,  всякая добродетель  и  возникает  и  уничтожается, так  же  как
искусство,  из  одного и  того  же  и благодаря  одному и  тому же. Играя на
кифаре,  становятся  и  добрыми (agathoi) и  худыми (kakoi)  кифаристами,  и
соответственно - (добрыми и худыми] зодчими и  всеми другими мастерами, ибо,
хорошо строя  дома, станут добрыми зодчими, а строя худо - худыми.  Будь это
не так, не было бы нужды  в обучении, а все так бы и  рождались  добрыми или
худыми (мастерами].
     Так  обстоит  дело  и  с  добродетелями,  ведь, совершая  поступки  при
взаимном обмене между людьми  (prattontes ta  en tois synallagmasi), одни из
нас становятся  людьми  правосудными, а  другие  неправосудными; совершая же
поступки среди опасностей и приучаясь к страху или к отваге, одни становятся
мужественными,  а другие -  трусливыми. То  же относится и к влечению,  и  к
гневу:  одни становятся благоразумными и ровными, другие  -  распущенными  и
гневливыми, потому что ведут  себя по-разному.  Короче  говоря, [повторение]
одинаковых   поступков   порождает   [соответствующие  нравственные]   устои
(hexeis).
     Потому-то нужно определить качества деятельностей:  в соответствии с их
различиями  различаются и  устои. Так  что вовсе  не  мало,  а очень  много,
пожалуй  даже  все,  зависит  от того,  к чему  именно приучаться  с  самого
детства.

     2(II). Итак, поскольку  нынешние [наши]  занятия не [ставят  себе), как
другие, цель [только] созерцания (мы ведь проводим  исследование  не  затем,
чтобы  знать, что такое добродетель, а чтобы стать добродетельными, иначе от
этой [науки] не  было бы  никакого проку), постольку необходимо  внимательно
рассмотреть  то,  что относится к поступкам, а именно как следует поступать.
Ведь мы уже сказали: от того, как мы поступаем, зависит, какими быть складам
[души, или устоям].
     Итак, поступать согласно верному суждению (kata ton orthon logon) - это
общее правило,  и мы примем его за  основу, а поговорим о нем позже, как и о
том,   что  такое  верное  суждение   и   как  оно   соотносится  с  другими
добродетелями.
     Впрочем,  условимся заранее, что  давать любое  [определение] поступкам
лучше в общих чертах и не точно, согласно сказанному вначале, что [точность]
определений  необходимо соразмерять с предметом. А ведь во всем, что связано
с   поступками,  их  пользой  [и   вредом],   нет   ничего  раз  и  навсегда
установленного, так же как и [в вопросах)  здоровья. Если таково определение
общего,  то еще  более неточны  определения частного. Ведь частные случаи не
может  предусмотреть   ни  одно  искусство  и  известные  приемы  [ремесла);
напротив, те, кто совершает поступки,  всегда должны  сами иметь  в виду  их
уместность и  своевременность,  так же как это требуется от  искусства врача
или кормчего.
     И все же, хотя это так, надо попытаться помочь делу. Прежде всего нужно
уяснить  себе,  что  добродетели по  своей  природе  таковы,  что недостаток
(endeia) и избыток (hyperbole) их губят,  так же как мы это видим на примере
телесной  силы   и  здоровья  (ведь  для  неочевидного   нужно  пользоваться
очевидными   примерами).  Действительно,   для  телесной  силы   гибельны  и
чрезмерные занятия гимнастикой, и недостаточные, подобно тому,  как  питье и
еда при избытке или недостатке губят здоровье, в то время как все это в меру
(ta symmetra) и создает его, и увеличивает, и сохраняет.  Так обстоит дело и
с  благоразумием,  и  с  мужеством,  и с  другими добродетелями.  Кто  всего
избегает, всего боится, ничему не может противостоять, становится трусливым,
а кто  ничего вообще не боится и  идет  на все -  смельчаком. Точно  так же,
вкушая от  всякого  удовольствия и ни от одного не воздерживаясь, становятся
распущенными, а сторонясь, как неотесанные, всякого удовольствия,- какими-то
бесчувственными. Итак, избыток (hyperbole) и  недостаток (eleipsis) гибельны
для благоразумия и мужества, а обладание серединой (mesotes) благотворно.
     Но  добродетели  не  только  возникают, возрастают  и гибнут  благодаря
одному и тому же  и  из-за  одного и  того же [действия], но и  деятельности
[сообразные добродетели]  будут  зависеть от того же самого. Так  бывает и с
другими вещами, более  очевидными, например  с телесной  силой:  ее  создает
обильное питание и  занятие тяжелым трудом, а справится с этим  лучше всего,
видимо, сильный человек.  И  с  добродетелями  так.  Ведь  воздерживаясь  от
удовольствий, мы становимся благоразумными, а  становясь такими, лучше всего
способны от  них  воздерживаться. Так  и  с мужеством:  приучаясь  презирать
опасности  и не  отступать перед  ними,  мы становимся мужественными, а став
такими, лучше всего сможем выстоять.
     (III).  Признаком  [тех или  иных нравственных] устоев следует  считать
вызываемое делами  удовольствие или  страдание. Ведь кто,  воздерживаясь  от
телесных  удовольствий, этим и  доволен, тот благоразумен, а кто тяготится -
распущен,  так же  как тот,  кто с радостью противостоит  опасностям или  по
крайней  мере  не  страдает  от  этого,  мужествен,  а  кому это  доставляет
страдание   -  труслив.  Ведь   нравственная   добродетель   сказывается   в
удовольствиях и страданиях:  ибо  если дурно мы поступаем ради удовольствия,
то и от прекрасных поступков уклоняемся из-за страданий.
     Вот  поэтому, как говорит  Платон, с самого детства  надо вести к тому,
чтобы  наслаждение  и  страдание  доставляло то, что следует; именно  в этом
состоит правильное воспитание.
     Далее, если  добродетели  связаны с поступками и страстями  (pathe),  а
всякая   страсть   и  всякий  поступок   сопровождаются   удовольствием  или
страданием, то уже  поэтому, вероятно, [нравственная]  добродетель связана с
удовольствием и страданием. Это показывают и  наказания, ибо это своего рода
лекарства, а лекарства по своей природе противоположны [заболеванию].
     Кроме того, как мы  сказали ранее,  всякий  склад  души проявляется  по
отношению к тому и в связи с тем,  что способно улучшать его и ухудшать, ибо
[нравственные  устои]  становятся дурными  из-за удовольствий  и  страданий,
когда их  добиваются и  избегают, причем либо не того, чего следует, либо не
так,  как  следует,  либо  [неверно] в каком-нибудь  еще смысле. Вот  почему
добродетели  определяют даже как некое  бесстрастие  и безмятежность. Но это
[определение] не годится, потому что не указывается, при каких условиях [это
так,  а  именно]  как,  когда  и  при  каких  еще   имеющих  сюда  отношение
обстоятельствах.
     Следовательно,  основополагающее [определение  такое]: данная,  [т.  е.
нравственная], добродетель - это способность поступать наилучшим образом [во
всем],  что  касается  удовольствий  и страданий,  а  порочность  -  это  ее
противоположность.
     Это же явствует, пожалуй, еще и из следующего. Три [вещи] мы избираем и
трех  избегаем:  первые  три  -  это  прекрасное,  полезное  и  доставляющее
удовольствие,  а  вторые   противоположны  этому   -   постыдное,   вредное,
доставляющее  страдание, во всем  этом добродетельный поступает правильно, а
порочный оступается, причем главным  образом в связи  с  удовольствием. Ведь
именно  оно  общее [достояние] живых существ и  сопутствует [для  нас] всему
тому,  что  подлежит  избранию,  ибо  прекрасное  и  полезное  тоже  кажутся
доставляющими удовольствие.
     Кроме того, [чувство удовольствия] с младенчества воспитывается в нас и
растет  вместе с  нами, и потому  трудно избавиться от  этой  страсти,  коей
пропитана [вся] жизнь. (Так что  в  наших]  поступках  мерилом нам служат  -
одним больше, а  другим  меньше  -  удовольствия  и страдания.  Поэтому наши
занятия должны быть целиком посвящены этому, ведь для поступков очень важно,
хорошо или плохо наслаждаются и страдают.
     Кроме того, по словам  Гераклита, с удовольствием бороться труднее, чем
с яростью, а искусство и добродетель всегда рождаются там, где труднее, ведь
в  этом  случае  совершенство  стоит большего.  Так  что  еще  и  поэтому  с
удовольствиями и страданиями  связано все, с чем имеют дело и добродетель, и
наука о государстве; действительно, кто  хорошо справляется [с удовольствием
и страданием], будет добродетельным, а кто плохо (kakos) - порочным (kakos).
     Итак,   договоримся,  что  [нравственная]  добродетель  имеет   дело  с
удовольствиями  и страданиями, что она  возрастает благодаря тем  поступкам,
благодаря  которым  она  возникла,  но  она  гибнет, если этих  поступков не
делать, и  деятельность ее  связана с  теми же поступками, благодаря которым
она возникла.

     3(IV). Может быть, кто-нибудь спросит, что мы имеем в  виду, утверждая,
будто правосудными нужно  делаться, поступая правосудно,  а благоразумными -
поступая благоразумно; ведь если поступают правосудно и благоразумно, то уже
и правосудны, и благоразумны, так же  как  те, кто  занимается грамматикой и
музыкой, суть грамматики и музыканты.
     А  может  быть, и в искусствах все обстоит не так?  В самом деле, можно
сделать  что-то  грамотно  и случайно  и  по чужой  подсказке, но [истинным]
грамматиком будет тот, кто, делая что-то грамотно, делает это как грамматик,
т е согласно грамматическому искусству, заключенному в нем самом.
     Более того,  случай с искусствами не  похож  на случай с добродетелями.
Совершенство искусства - в самих его творениях, ибо довольно того, чтобы они
обладали   известными  качествами;   но   поступки,  совершаемые   сообразно
добродетели, не тогда правосудны или  благоразумны, когда они обладают этими
качествами, но  когда  [само]  совершение  этих  поступков  имеет  известное
качество-   во-первых,  оно  сознательно   (eidos),  во-вторых,   из   брано
преднамеренно  (proairoymenos) и  ради  самого [поступка] и,  в-третьих, оно
уверенно  и устойчиво. Эти условия, за исключением самого знания, не  идут в
счет при овладении другими искусствами. А для обладания добродетелями знание
значит мало или вовсе ничего, в то время как остальные условия - много, даже
все,  коль  скоро  [обладание правосудностью и благоразумием] рождается  при
частом повторении правосудных и благоразумных поступков.
     Итак,  поступки называются  правосудными  и благоразумными,  когда  они
таковы,  что  их  мог бы совершить  благоразумный человек,  а  правосуден  и
благоразумен  не  тот, кто  [просто]  совершает  такие  [поступки],  но  кто
совершает их так, как делают это люди правосудные и благоразумные.
     Так что  правильно сказано, что благодаря правосудным поступкам человек
становится правосудным и  благодаря благоразумным - благоразумным: без таких
поступков  нечего  и  надеяться стать  добродетельным. Однако в  большинстве
своем люди ничего такого не делают, а прибегают к рассуждению и думают, что,
занимаясь философией, станут таким образом добропорядочными. Нечто  подобное
делают для  недужных те,  кто внимательно слушает врачей, но  ничего  из  их
предписаний  не  выполняет.  Ибо  так же  как тела при таком уходе не  будут
здоровы, так и душа тех, кто так философствует.

     4.  Теперь надо рассмотреть,  что  такое добродетель.  Поскольку в душе
бывают три [вещи] -  страсти, способности и устои,  то добродетель,  видимо,
соотносится с  одной  из этих трех вещей. Страстями, [или  переживаниями], я
называю  влечение, гнев, страх,  отвагу,  злобу,  радость,  любовь (philia),
ненависть,   тоску,  зависть,  жалость  -  вообще  [все],  чему  сопутствуют
удовольствия  или  страдания.  Способности  -  это  то,  благодаря  чему  мы
считаемся  подвластными  этим страстям, благодаря чему нас  можно, например,
разгневать,  заставить  страдать  или  разжалобить. Нравственные устои, [или
склад души],  - это то, в силу  чего мы  хорошо или  дурно  владеем [своими]
страстями, например  гневом:  если  [гневаемся] бурно  или  вяло, то владеем
дурно,  если  держимся середины,  то хорошо. Точно так и со всеми остальными
страстями.
     Итак, ни добродетели, ни пороки  не суть страсти, потому что за страсти
нас не почитают ни добропорядочными, ни дурными, за добродетели же и  пороки
почитают,  а также потому, что за  страсти мы не заслуживаем ни  похвалы, ни
осуждения  -  не хвалят  же за страх и не порицают за  гнев  вообще,  но  за
какой-то  [определенный].  А  вот  за  добродетели и  пороки мы  достойны  и
похвалы, и осуждения.
     Кроме того, гневаемся  и страшимся мы не преднамеренно (aproairetos), а
добродетели -  это, напротив,  своего рода  сознательный выбор (proairesis),
или, [во  всяком  случае],  они  его  предполагают  И  наконец,  в связи  со
страстями говорят о движениях [души], а в связи с добредетелями и пороками -
не  о движениях, а об  известных наклонностях. Поэтому добродетели  - это не
способности: нас  ведь  не  считают  ни  добродетельными,  ни  порочными  за
способности  вообще  что-нибудь испытывать  {и  нас не хвалят  за это  и  не
осуждают}. Кроме того, способности в нас от природы,  а  добродетельными или
порочными от природы мы  не бываем. Раньше мы уже сказали об этом. Поскольку
же добродетели - это не страсти и не способности, выходит, что это устои.
     Итак, сказано, что есть добродетель по родовому понятию.

     5(VI).  Впрочем,  нужно  не  только  указать,  что  добродетель  -  это
[нравственные]  устои, но и [указать], каковы они.  Надо сказать между  тем,
что  всякая добродетель и доводит до совершенства то, добродетелью  чего она
является, и придает  совершенство выполняемому  им делу. Скажем, добродетель
глаза делает доброкачественным (spoydaios) и глаз, и его дело, ибо благодаря
добродетели  глаза мы  хорошо  видим.  Точно так  и добродетель  коня делает
доброго (spoydaios) коня,  хорошего (agathos)  для бега, для верховой езды и
для противостояния врагам на войне.
     Если так обстоит дело  во всех  случаях, то добродетель человека - это,
пожалуй,   такой  склад   [души],   при   котором   происходит   становление
добродетельного человека и при котором он хорошо выполняет свое дело. Каково
это дело,  мы, во-первых, уже сказали, а во-вторых,  это станет ясным, когда
мы рассмотрим, какова природа добродетели.
     Итак, во всем  непрерывном и делимом можно взять части большие, меньшие
и равные, причем либо по  отношению друг к другу, либо по отношению к нам; а
равенство (to  ison) -  это  некая  середина  (meson  ti) между  избытком  и
недостатком.
     Я называю  серединой вещи то, что  равно удалено от обоих краев, причем
эта [середина] одна и для всех одинаковая. Серединою же по отношению к нам я
называю то, что не избыточно и не  недостаточно, и такая  середина не одна и
не  одинакова для всех.  Так, например, если  десять  много, а  два мало, то
шесть  принимают  за  середину,  потому что,  насколько шесть  больше  двух,
настолько  же  меньше  десяти,  а  это  и  есть середина  по  арифметической
пропорции.
     Но не следует понимать так середину по отношению к нам. Ведь  если пищи
на  десять мин  много, а  на  две  -  мало,  то  наставник в  гимнастических
упражнениях не станет предписывать питание  на шесть  мин, потому  что и это
для данного  человека может быть  [слишком] много  или  [слишком] мало.  Для
Милона  этого  мало, а  для  начинающего занятия -  много. Так и с  бегом  и
борьбой. Поэтому избытка и недостатка всякий знаток избегает, ища середины и
избирая для себя [именно] ее, причем  середину [не самой вещи], а [середину]
для нас. Если же  всякая наука успешно совершает свое дело (to  ergon) таким
вот образом,  т.  е. стремясь к середине и  к  ней ведя свои  результаты (ta
erga) (откуда обычай  говорить  о делах,  выполненных  в  совершенстве,  "ни
убавить, ни  прибавить", имея в виду, что избыток и недостаток гибельны  для
совершенства, а  обладание серединой благотворно, причем  искусные (agathoi)
мастера,  как  мы  утверждаем,  работают с оглядкой на это [правило]), то  и
добродетель, которая, так же как природа, и точнее и  лучше искусства любого
[мастера], будет, пожалуй, попадать в середину.
     Я  имею в  виду нравственную добродетель, ибо именно она  сказывается в
страстях и поступках, а тут и возникает избыток, недостаток и середина. Так,
например, в  страхе  и отваге,  во  влечении, гневе и  сожалении и вообще  в
удовольствии и в страдании возможно и "больше", и "меньше", а и  то и другое
не   хорошо.  Но  все  это,  когда  следует,  в   должных   обстоятельствах,
относительно должного  предмета, ради должной цели  и должным способом, есть
середина и самое лучшее, что как раз и свойственно добродетели.
     Точно  так же  и  в поступках бывает избыток,  недостаток  и  середина.
Добродетель сказывается в страстях и в поступках, а в этих последних избыток
- это проступок, и недостаток  [тоже] {не похвалят}, в то время как середина
похвальна и успешна; и то и другое между тем относят к добродетели.
     Добродетель,  следовательно, есть некое обладание серединой;  во всяком
случае, она существует постольку, поскольку ее достигает.
     Добавим к этому, что совершать проступок можно по-разному (ибо зло, как
образно  выражались  пифагорейцы,  принадлежит  беспредельному,  а  благо  -
определенному),    между    тем    поступать    правильно    можно    только
одним-единственным  способом  (недаром  первое легко,  а второе трудно, ведь
легко промахнуться,  трудно  попасть  в  цель). В  этом, стало быть, причина
тому,  что  избыток  и недостаток  присущи  порочности  (kakia), а обладание
серединой - добродетели.

     Лучшие люди просты, но многосложен порок.

     6.   Итак,  добродетель  есть  сознательно  избираемый   склад  {души],
состоящий  в обладании  серединой по отношению  к  нам, причем  определенной
таким  суждением,  каким  определит  ее  рассудительный  человек.  Серединой
обладают  между  двумя  [видами] порочности, один  из которых - от  избытка,
другой -  от  недостатка.  А еще  и потому  [добродетель означает  обладание
серединой],  что как  в  стрястях, так и  в  поступках  [пороки]  преступают
должное  либо  в  сторону избытка, либо в сторону недостатка, добродетель же
[умеет] находить середину и ее избирает.
     Именно поэтому по  сущности и по понятию, определяющему суть  ее бытия,
добродетель  есть  обладание серединой, а  с  точки  зрения высшего  блага и
совершенства - обладание вершиной.
     Однако не всякий поступок и не всякая страсть допускает середину, ибо у
некоторых [страстей] в самом названии выражено дурное качество (phaylo tes),
например: злорадство, бесстыдство,  злоба, а из поступков - блуд, воровство,
человекоубийство. Все это и  подобное этому считается дурным само по себе, а
не за избыток  или  недостаток, а значит, в этом  никогда  нельзя  поступать
правильно, можно только  совершать  проступок; и  "хорошо"  или "не  хорошо"
невозможно в таких [вещах; например, невозможно] совершать блуд с кем, когда
и как следует; вообще совершать какой бы то ни  было из таких [поступков]  -
значит совершать проступок. Будь это  не  так, можно было бы ожидать,  что в
неправосудных   поступках,   трусости,   распущенности  возможны   обладание
серединой, избыток и недостаток, ведь  тогда было бы возможно по крайне мере
обладание  серединой  в избытке  и в недостатке,  а  также избыток избытка и
недостаток недостатка. И подобно тому как не существует избытка благоразумия
и  мужества,  потому что середина  здесь -  это  как  бы вершина,  так  и [в
названных выше  пороках] невозможно ни  обладание серединой, ни  избыток, ни
недостаток,  но, коль скоро так поступают, совершают проступок. Ведь, вообще
говоря, невозможно ни обладание серединой в избытке и недостатке, ни избыток
и недостаток в обладании серединой.

     7(VII). Нужно  не только дать  общее  определение  [добродетели],  но и
согласовать его с  каждым  [ее] частным [проявлением]. Действительно, в том,
что касается поступков, общие определения слишком широки, частные же ближе к
истине,  ибо  поступки  -  это все  частные  случаи и  [определения]  должны
согласовываться с ними. Теперь это нужно представить на следующей таблице.
     Итак,  мужество  (andreia) -  это  обладание  серединой  между  страхом
(phobos)  и  отвагой (tharrhe); названия для тех, у кого избыток  бесстрашия
(aphobia), нет (как и вообще многое не имеет имени), а кто излишне отважен -
смельчак (thrasys), и  кто  излишне  страшится и недостаточно отважен - трус
(deilos).
     В  связи  с удовольствиями (hedonai) и  страданиями (lypai)  (страдания
имеются  в виду  не  все,  в меньшей  степени и {не  в том же смысле},  [что
удовольствия])  обладание  серединой  -  это  благоразумие  (sophrosyne),  а
избыток   -   распущенность   (akolasia).   Люди,  которым   бы  недоставало
[чувствительности]  к удовольствиям,  вряд ли существуют, именно поэтому для
них  не   нашлось  названия,  так   что  пусть  они  будут  "бесчувственные"
(anaisthetoi).
     Что  касается  даяния (dosis) имущества и его приобретения (lepsis), то
обладание  в  этом  серединой  -  щедрость  (eleytheriotes),  а   избыток  и
недостаток  -  мотовство  (asotia) и  скупость  (aneleytheria).  Те,  у кого
избыток,  и  те, у кого недостаток, поступают при  [даянии  и  приобретении]
противоположным   образом.  В   самом  деле,   мот  избыточно  расточает   и
недостаточно  приобретает, а у скупого избыток в приобретении и недостаток в
расточении.  Конечно,  сейчас мы даем определения в  общем виде и в основных
чертах, и  этим здесь удовлетворяемся, а впоследствии мы дадим [всему] этому
более точные определения.
     С  отношением к имуществу связаны  и  другие  наклонности (diatheseis).
Обладание серединой здесь -  великолепие (megaloprepeia)  (великолепный ведь
не то же, что  щедрый: первый проявляет себя в великом, второй - в малом), а
избыток  здесь - безвкусная пышность (apeirokalia kai banavsia) и недостаток
-  мелочность  (mikroprepeia).  Эти  [виды  порока]  отличаются от тех,  что
соотносятся со щедростью, а чем именно, будет сказано ниже.
     В  отношении к чести (time) и бесчестию (atimia)  обладание серединой -
это  величавость  (megalopsykhia)  избыток  именуется,  может  быть,  спесью
(khaunotes), а недостаток - приниженностью (mikiopsykhia).
     В каком отношении по нашему суждению щедрость, отличаясь тем, что имеет
дело с незначительными вещами, находится к великолепию, в таком же отношении
некая  другая наклонность находится к величию души,  так  как  величие  души
связано  с  великой честью,  а  эта наклонность  - с  небольшой. Можно  ведь
стремиться  к чести столько, сколько следует,  а также больше и меньше,  чем
следует,  и  тот,  чьи стремления чрезмерны, честолюбив  (philotimos), а чьи
недостаточны  - нечестолюбив (aphilotimos). Тот же, кто  стоит посредине, не
имеет  названия,  безымянны и [соответствующие]  наклонности, за исключением
честолюбия  (philotimia)  у  честолюбца.  Отсюда  получается, что  крайности
присуждают  себе наименование  промежутка  и мы  иногда  называем того,  кто
держится  середины,  честолюбивым,  а  иногда  нечестолюбивым  и  хвалим  то
честолюбивого, то нечестолюбивого.
     Почему  мы  так  делаем,  будет сказано  впоследствии, а  сейчас  будем
рассуждать об остальных наклонностях тем способом, какой мы здесь ввели.
     Возможен избыток, недостаток  и обладание  cepeдиной  в  связи с гневом
(orge), причем соответствующие  наклонности,  видимо, безымянны,  и  все же,
называя  ровным  (praios)  человека,  держащегося  в  этом  середины,  будем
называть обладание серединой ровностью (praiotes), а из носителей крайностей
тот,  у  кого  избыток,  пусть будет  гневливым (orgilos),  и  его  порок  -
гневливостью  (onsilotes),  а   у  кого  недостаток  -   как  бы  безгневным
(aoigetos), и его недостаток - безгневностью (aorgesia).
     Существуют еще три [вида]  обладания серединой, в одном они подобны,  в
другом различны. Все они касаются взаимоотношений [людей] посредством слов и
поступков (peri logon kai praxeon koinonia): а  различия  их в том, что один
связан  с  правдой  (talethes)  в  словах  и  поступках,  а два других  -  с
удовольствием (to hedy); это касается как развлечений, так и [вообще] всего,
что бывает в  жизни. Поэтому надо сказать и об этом, чтобы лучше понять, что
обладание серединой  похвально  в  чем  бы  то ни  было,  а  крайности  и не
похвальны, и не правильны, но достойны [лишь] осуждения. Впрочем, и  тут  по
большей части нет  названий. Мы же попытаемся все-таки так же, как и раньше,
тут тоже создать имена ради ясности изложения и простоты усвоения.
     Итак, что касается правды (to alethes), то пусть, кто держится середины
(ho  mesos),  называется,   так  сказать,  правдивым  (alethes),   обладание
серединой  -  правдивостью  (alaheia),  а  извращения  [истины]   в  сторону
преувеличения  -  хвастовством  (aladzoneia)  и  его  носитель  -  хвастуном
(aladzon), а в сторону умаления - притворством (eironeia) и {его носитель} -
притворой (eiron).
     По отношению  к  удовольствиям в  развлечениях (en  paidiai) держащийся
середины  -  остроумный   (eytrapelos),   а   его  склонность   -  остроумие
(eytrapelia), избыток - это шутовство  (bomolokhia), а в ком  оно есть - шут
(bomolokhos), тот  же,  в  ком недостаток, -  это, может  быть,  неотесанный
(agroikos),  а  склад  [его души] - неотесанность  (agroikia).  Об остальных
вещах, доставляющих удовольствие,  [скажем], что  человек, доставляющий  нам
удовольствие  должным  образом,  - друг  (philos)  и  обладание серединой  -
дружелюбие  (philia), а  кто излишне  заботится о нашем удовольствии,  но не
ради  чего-то  -  угодник  (areskos),  если  [же  он  ведет себя  так]  ради
собственной выгоды,  то  он подхалим  (kolax),  у  кого же  в этом отношении
недостаток и  кто  сплошь  и  рядом  доставляет  неудовольствие, тот как  бы
зловредный и вздорный (dyseris tis kai dyskolos).
     Обладание  серединой  возможно и в проявлениях страстей, и в  том,  что
связано со  страстями;  так  стыд  (aidos)  - не  добродетель, но  стыдливый
(aidemon)  заслуживает похвалы и  в  известных вещах держится  середины, а у
другого  -  излишек стыда,  например  у робкого (kata-plex),  который  всего
стыдится.  Если  же  человеку  не  хватает  стыда,  или его  нет  вовсе,  он
беззастенчив (anaiskhyntos), в то время как держащийся середины стыдливый.
     Негодование (nemesis) - это обладание серединой по сравнению со злобной
завистью  (phthonos)  и  злорадством (epikhairekakia); это  все  связано  со
страданием и удовольствием из-за  происходящего с окружающими. Кто склонен к
негодованию   -  страдает,   видя   незаслуженно   благоденствующего,   а  у
завистливого в этом излишек, и его все [хорошее] заставляет страдать; что же
до злорадного,  то  он настолько  лишен  способности страдать, что  радуется
[чужой беде]. Об этом, однако, уместно будет сказать и в другом месте.
     Что  же  касается  правосудности  (dikaiosyne), поскольку это  слово не
однозначно   (oykh   haplos   legetai),   то  после  разбора   вышеназванных
[добродетелей]  мы скажем  о  той и другой [правосудности], в  каком  смысле
каждая  представляет собою  обладание  серединой.  {Это  же  относится  и  к
добродетелям рассуждения.}

     8  (VIII). Итак, существуют три  наклонности, две относятся к порокам -
одна в силу избытка, другая в силу недостатка  -  и одна  к  добродетели - в
силу  обладания   серединой;   все  эти  [наклонности]  в  известном  смысле
противоположны друг другу, ибо крайние (akrai) противоположны и  среднему, и
друг  другу,  а  средний - крайним.  Ведь так  же как равное в  сравнении  с
меньшим больше, а в сравнении с большим меньше,  так и находящиеся посредине
(raesai)  склады [души располагают] избытком  сравнительно с  недостатком  и
недостатком сравнительно с избытком как в  страстях, так и в поступках. Так,
мужественный  кажется  смельчаком  по  сравнению  с трусом  и  трусом  -  по
сравнению со смельчаком.
     Подобным образом и благоразумный в сравнении с бесчувственным распущен,
а в  сравнении с распущенным -  бесчувствен, и щедрый перед  скупым - мот, а
перед мотом - скупец.
     Потому-то  люди  крайностей  отодвигают того,  кто держится середины, к
противоположной от себя крайности  и мужественного трус называет смельчаком,
а смельчак - трусом; соответственно [поступают] и с другими. Так получается,
что, хотя [наклонности]  друг другу противоположны,  крайности в  наибольшей
степени  противоположны  не середине, а друг другу, подобно тому как большое
дальше от  малого  и  малое  от  большого,  нежели то и другое от  того, что
[находится] ровно между ними. Кроме того, некоторые крайности представляются
отчасти подобными середине, как, например, смелость - мужеству или мотовство
-  щедрости. Крайности  же не имеют между собой  никакого сходства. А  более
всего  удаленное  определяется как  противоположное, и, следовательно, более
противоположно то, что  больше  удалено. Середине  же  в одних случаях более
противоположно то, в чем недостаток, в других - то, в чем  избыток,  скажем,
мужеству более  противоположна не смелость, в которой избыток, а трусость, в
которой    недостаток;   напротив,   благоразумию   не    так   противостоит
бесчувственность,  в  коей присутствует  какая-то обделенность (endeia), как
распущенность, состоящая в излишестве.
     Это происходит по двум  причинам, [и] одна  [из них  заключена] в самом
предмете.  Ведь поскольку  одна из крайностей  ближе  к середине и  довольно
похожа   на  нее,   мы   противопоставляем  ее   не  середине,   а,  скорее,
противоположной крайности; например, поскольку смелость представляется более
или менее  подобной и близкой мужеству, то более непохожей будет трусость, и
ее мы резче противопоставляем мужеству,  а  ведь  то, что дальше отстоит  от
середины, кажется и резче противопоставленным.
     Итак,  это и есть одна из  причин, заключенная в самом предмете, другая
же заключается в нас самих, ибо, чем более мы склониы к  чему бы то ни было,
тем более это, видимо, противоположно середине. Например, мы сами от природы
более склонны к  удовольствиям,  и потому мы восприимчивее  к распущенности,
нежели   к  скромности  (kosmiotes).   Так   что  мы  считаем  более  резкой
противоположностью  середине  то,  к  чему  [в  нас]  больше  приверженность
(epidosis). И  вот по  этой причине распущенность, будучи излишеством, резче
противопоставлена благоразумию, [чем бесчувственность].

     9 (IX). Итак,  о том, что нравственная добродетель состоит  в обладании
серединой  и  в  каком смысле,  и что  это обладание  серединой  между двумя
пороками, один из  которых состоит в избытке, а другой - в недостатке, и что
добродетель  такова  из-за  достижения  середины  как в  страстях,  так и  в
поступках, - обо всем этом сказано достаточно.
     Вот почему трудное это дело быть добропорядочным, ведь найти середину в
каждом  отдельном  случае - дело  трудное, как  и  середину круга  не всякий
определит, а  тот, кто знает, [как это  делать]. Точно  так  и гневаться для
всякого доступно, так  же как и просто [раз]дать  и растратить деньги, а вот
тратить  на то,  что нужно, столько,  сколько нужно, когда,  ради того и как
следует, способен не всякий, и это не просто. Недаром  совершенство и редко,
и похвально, и прекрасно. А значит, делая середину целью, прежде всего нужно
держаться подальше от того, что  резче противостоит середине, как и  Калипсо
советует:

     В сторону должен ты судно отвесть от волненья и дыма.

     Ведь  в  одной из крайностей  погрешность больше,  а в другой меньше, и
потому, раз  достичь  середины крайне трудно, нужно, как говорят, "во втором
плаванье избрать  наименее дурной  путь", а  это  лучше всего  исполнить тем
способом, какой  мы  указываем. Мы  должны  следить  за тем, к  чему мы сами
восприимчивы, ибо  от природы все склонны к разному, а узнать к чему - можно
по возникающему в нас удовольствию  и страданию, и  надо увлечь самих себя в
противоположную  сторону, потому  что,  далеко уводя  себя  от проступка, мы
придем к середине, что и делают, например, исправляя кривизну деревьев.
     Больше всего  надо во всем  остерегаться  удовольствия и  того, что его
доставляет, потому что об этих вещах мы  судим крайне пристрастно. А значит,
именно то, что  испытали к Елене старейшины  [троянского] народа, и нам надо
испытать к  удовольствию и при всех обстоятельствах  повторять их речи,  ибо
если  мы сможем так, как они, отдалить от себя удовольствие, то меньше будем
совершать проступки.
     Словом, так поступая, мы, чтобы сказать лишь самое главное, лучше всего
сумеем  достичь  середины.  Это,  вероятно,  трудно,  и  особенно  в  каждом
отдельном случае,  ибо  не просто определить, как, из-за кого, из-за  чего и
сколько  времени  следует,  [например], гневаться.  В самом  деле, мы иногда
хвалим  тех, в ком недостаточно гнева, и называем их  ровными, а иногда тем,
кто зол,  даем  другое имя,  [нарекая  их] истинными  мужами.  Но  осуждения
заслуживает не тот,  кто немного отходит от  совершенства, будь то в сторону
большего или меньшего,  а тот,  кто  далеко  отходит, ибо такое  не остается
незамеченным. Не просто дать определение тому, до  какого предела и до какой
степени [нарушение  меры] заслуживает осуждения; так  ведь обстоит  дело  со
всем,  что относится  к  чувственно  воспринимаемому, а  все  это -  частные
случаи, и судят о них, руководствуясь чувством.
     Итак, стало быть, ясно  по крайней  мере,  что срединный склад  во всех
случаях заслуживает похвалы  и  что следует отклоняться  в  одних случаях  к
избытку,  а  в других  -  к недостатку,  ибо  так мы  легче всего  достигнем
середины и совершенства.

КНИГА ТРЕТЬЯ (Г)

     1(I).  Поскольку  [нравственная]  добродетель  связана со  страстями  и
поступками, причем за произвольные страсти и поступки хвалят или осуждают, а
непроизвольным сочувствуют и иногда даже  жалеют за них, то при внимательном
исследовании добродетели необходимо,  вероятно,  разграничить произвольное и
непроизвольное; это могут использовать  и  законодатели, [назначая]  награды
(timai) и наказания.
     Принято считать, что поступки, совершаемые подневольно (ta biai) или по
неведению   (di'  agnoian),  непроизвольны,  причем   подневольным  (biaion)
является  тот поступок, источник (arkhe)  которого  находится вовне, а таков
поступок,  в  котором  действующее  или   страдательное   лицо  не  является
пособником, скажем если человека куда-либо доставит морской  ветер или люди,
обладающие властью.
     Спорным является вопрос  о том, непроизвольны или произвольны поступки,
которые  совершаются из страха  перед  достаточно  тяжкими  бедами  или ради
чего-либо нравственно прекрасного, например  если  тиран  прикажет совершить
какой-либо  постыдный  поступок, между  тем  как  родители  и  дети человека
находятся  в  его  власти; и  если  совершить этот  поступок,  то  они будут
спасены, а если не совершить - погибнут. Нечто подобное происходит, когда во
время  бури выбрасывают  [имущество] за  борт.  Ведь просто так (haplos)  по
своей  воле никто не  выбросит [имущество] за  борт, но для спасения  самого
себя и остальных так поступают все разумные люди.
     Поступки такого  рода являются,  стало быть,  смешанными, но больше они
походят на произвольные: их предпочитают другим в то время, когда совершают,
но цель поступка зависит  от определенных условий (kata ton kairon). Так что
поступок следует называть произвольным  и  непроизвольным в  зависимости  от
того,  когда  он совершается.  В таким смешанном  случае, совершая поступки,
действуют по своей воле, ибо при таких  поступках  источник движения  членов
тела заключен в самом  деятеле, а если источник в  нем самом,  то от него же
зависит,   совершать  данный  поступок  или   нет.  Значит,  такие  поступки
произвольны, но они же, взятые безотносительно, вероятно, непроизвольны, ибо
никто,  наверное,  ничего  подобного не  брал  бы само по себе. За  поступки
такого рода иногда даже хвалят, а именно когда во имя великого и прекрасного

терпят  нечто  постыдное  или  причиняющее страдание,  в противном же случае
осуждают, ибо терпеть постыднейшие вещи без какой-либо прекрасной  цели  или
ради  чего-то заурядного  (metrion)  свойственно дурному (phaylos) человеку.
Некоторые  поступки не  похвальны, однако вызывают сочувствие, когда человек
совершает  недолжное   из-за   таких   обстоятельств,  которые  пересиливают
человеческую природу и которых никто не  мог бы  вынести. Однако существуют,
вероятно, некоторые поступки, к совершению которых ничто не должно вынудить,
но  скорее следует умереть, претерпев самое страшное; а потому смехотворными
кажутся  причины,  принудившие Алкмеона у Еврипида  убить  мать.  Но  иногда
трудно рассудить, какой  поступок какому  следует предпочесть  и что  во имя
чего вынести,  а еще труднее держаться (emmeinai)  того,  что  нам  заведомо
известно, ведь, как правило, либо нас  ожидает страдание, либо принуждение к
постыдным [действиям]; вот  почему хвалу и осуждение получают  в зависимости
от того, по принуждению или нет совершен поступок.
     Итак, какие поступки следует признать подневольными? Может быть, взятые
безотносительно,  поступки подневольны всякий раз, когда  причина  находится
вовне и,  совершая поступок, человек  никак не способствует ее  действию? Но
если поступки,  сами  по  себе  непроизвольные,  в  данное  время и  во  имя
определенных целей избраны,  а источник - в том, кто совершает поступок, то,
будучи  сами  по  себе  непроизвольны, они произвольны в данное время и  при
данных  обстоятельствах.  Больше  они   походят  на  произвольные:  поступки
совершаются  в  определенных обстоятельствах (en tois  kath' hekasta) и  как
поступки в определенных обстоятельствах произвольны. Но не легко определить,
какие поступки следует предпочесть, потому что обстоятельства многообразны.
     Если сказать,  что поступки, доставляющие  удовольствие  и  прекрасные,
подневольны, - ведь, будучи вне нас, удовольствие и прекрасное принуждают, -
то тогда, пожалуй, все поступки окажутся  подневольными, потому  что  мы все
делаем ради  удовольствия и прекрасного. Но от насилия и от того, что против
воли,  испытывают страдание, а от поступков  ради удовольствия и прекрасного
получают  удовольствие. Смешно поэтому за  легкость попадания в силки такого
рода возлагать  вину  на  внешние  обстоятельства,  а  не  на самого  себя и
полагать себя самого ответственным за прекрасные поступки,  а удовольствие -
за постыдные.  Итак,  "подневольное"  (to  biaion)  - это  то, источник чего
вовне, причем тот, кто подневолен, никак не пособничает [насилию].

     2.   Все  совершенное  по  неведению  является  не  произвольным  (oykh
hekoysion), но непроизвольно (akoysion) оно, только если заставило  страдать
и раскаиваться. Ведь совершивший по неведению какой бы то ни было поступок и
нисколько этим поступком не раздосадованный, хотя и не совершал его по своей
воле  (hekon),  потому что  все-таки  не знал, поступал в  то же время и  не
невольно  (oyd' akon), во  всяком  случае не страдая. Из тех,  кто совершает
поступок  по  неведению,  раскаивающийся  считается  действовавшим  невольно
(akon), а нераскаивающийся - поскольку это уже другой [случай] - пусть будет
"не  поступающий по  своей воле"  (oykh hekon),  потому  что, раз  тут  есть
различие, лучше, чтобы было и особое название.
     По-видимому, поступки по неведению (di' agnoian) и поступки в неведении
(agnoyn)  -  разные  вещи;  так,  например, пьяный  или  охваченный  гневом,
кажется, совершает  поступки не  по  неведению,  но  по  известным  причинам
неосознанно  и  в  неведении. Стало быть,  всякий  испорченный  человек  (ho
mokhteros) не ведает,  как следует поступать и от чего  уклоняться, а именно
из-за этого заблуждения становятся неправосудными и вообще порочными.
     С другой стороны, называть проступок непроизвольным,  если  человек  не
ведает,  в чем  польза, нежелательно,  ибо  сознательно  избранное поведение
является   причиною   уже  не  непроизвольных  поступков,   а  испорченности
(mokhteria) (ведь такое неведение заслуживает осуждения), и неведение общего
тоже [нельзя считать  причиной  непроизвольных поступков], а причина  его  -
лишь неведение обстоятельств, от  которых  зависит и с которыми  соотносится
поступок;  в  этом,  [в  особых  обстоятельствах],  заключены  основания для
жалости   и  сочувствия,  так   как  именно  в  неведении  о  каком-либо  из
обстоятельств и поступают непроизвольно.
     Недурно было  бы определить, что это за обстоятельства, сколько их, кто
действующее  лицо,  что  за поступок,  с  чем  и  при каких  обстоятельствах
совершается, а иногда также как и чем (скажем,  каким  орудием), и ради чего
(например, ради  спасения),  и  каким  образом (например, мягко или  грубо).
Конечно, только безумец  может ничего  из этого не знать,  ясно  также,  что
никто  не может не знать деятеля, ибо как же можно не знать по крайней мере,
что  это ты  сам? А что человек делает, он,  пожалуй, может не  знать,  как,
например,  +  те, кто утверждают, что они "выпали",  [потеряли сознание], во
время  разговора +*  или что они  не  знали,  что  разглашают  неизреченное,
например Эсхил - таинства; или, желая показать, как  стреляет, [выстреливают
на самом деле], как было с катапультой. Можно  принять  сына за  врага,  как
Меропа,  заостренное копье - за копье с  шариком на  конце  или камень  - за
пемзу. Можно также, дав питье, чтобы спасти, убить  и, намереваясь обхватить
руками, как борцы, сбить с ног.

     * Знаком +...+ помечаются фрагменты текста, восстановленные по смыслу.

     Поскольку  неведение  может  касаться  всех  обстоятельств,  в  которых
совершается  поступок, кто  не  знает  какое-либо из  них, кажется, совершил
поступок невольно, особенно если он не знал самого главного, а самым главным
считается условие  и цель его поступка. Кроме  того, поступок, который из-за
неведения  такого  рода  определяют  как  непроизвольный,  должен  заставить
страдать и раскаиваться.

     3.  Если непроизвольное  совершается  подневольно  и  по неведению,  то
произвольное - это, по-видимому, то, источник чего - в самом деятеле, причем
знающем те частные обстоятельства, при которых поступок имеет место. Едва ли
правильно  считать  непроизвольным  то,  что  совершается  в  ярости  или по
влечению (ta dia thymon e  epithymian). Во-первых, потому, что тогда ни одно
другое  живое существо,  ни даже ребенок не  будет поступать произвольно,  а
во-вторых, возникает сомнение: то ли один поступок по влечению и в ярости не
бывает  произволен, то ли  прекрасные поступки  произвольны,  а постыдные  -
непроизвольны.  Но  разве  это не  смешно, коль причина у  поступка  одна? И
должно  быть,  нелепо утверждать,  будто  непроизвольны  такие  поступки,  к
которым следует стремиться,  ведь и гневаться на что-то следует и влечение к
чему-то   испытывать,   скажем  к   здоровью  или  ученью.  Считается,   что
непроизвольное приносит страдания, а совпадающее с влечением - удовольствия.
Какая, наконец, разница с точки зрения непроизвольности,  по  расчету  (kata
logismon)  или  в порыве ярости (kata thymon) совершены проступки?  Ведь,  с
одной стороны, следует избегать и тех и других, а с другой - страсти, чуждые
[рас]суждения,  не менее  свойственны человеку, [нежели разумный расчет].  А
значит,  поступки  в  порыве ярости  и  по влечению свойственны человеку,  и
потому такие поступки нелепо считать непроизвольными.

     4(II).  Вслед за  разграничением  произвольного и непроизвольного  идет
изложение  вопроса   о   сознательном   выборе   (proairesis),  [т.   e.   о
преднамеренности], ведь он самым тесным  образом связан с добродетелью и еще
в большей мере, чем поступки, позволяет судить о нравах.
     Кажется, впрочем, что  сознательный выбор и  есть  произвольное, однако
[эти  понятия]   не  тождественны,   но  [понятие]   произвольного  шире:  к
произвольному при-частны и дети, и другие живые существа, а  к сознательному
выбору - нет, и внезапные поступки  произвольными мы называем, а сознательно
избранными - нет.
     Вероятно,  неправильно  определяют  сознательный  выбор  как  влечение,
яростный порыв, желание или определенное мнение.
     Во-первых,   если  влечение   и   яростный   порыв  -  общее  [свойство
рассуждающего  и  нерассуждающего],  то  выбор,  напротив,  ничему,  что  не
рассуждает  (ta aloga), не  свойствен. Во-вторых,  невоздержный поступает по
влечению, но не по выбору, а  воздержный,  напротив, по  выбору,  но  не  по
влечению.  И   влечение  противоположно  сознательному  выбору,  а  влечение
влечению -  нет. Далее,  влечение связано  с удовольствием  и  страданием, а
сознательный выбор ни к тому, ни к другому отношения не имеет.
     Еще меньше сознательный выбор походит  на порыв  ярости;  в самом деле,
что  делается  в   ярости,  меньше  всего,  как   кажется,  сообразуется   с
сознательным выбором.
     Но это тем не  менее и не желание,  хотя представляется  весьма близким
ему; дело в том, что сознательный выбор не  бывает связан  с невозможным, и,
если  кто-нибудь  скажет, что он сознательно избрал невозможное, его, должно
быть,  примут  за  глупца.  Но  желание  бывает  {и} невозможного,  например
бессмертия.  Бывает  и  такое  желание,  которое  никоим  образом  не  может
осуществиться благодаря самому [данному человеку], например желание, чтобы в
состязании победил определенный актер или атлет; однако сознательному выбору
подлежат не такие вещи, а только те, что считают от себя  зависящими. Далее,
если желание [направлено], скорее, на цель, то сознательный выбор имеет дело
со средствами к  цели,  например мы желаем  быть здоровыми и мы  желаем быть
счастливыми  и  так  и говорим: ["желаю быть  здоровым или  счастливым"], но
выражение "мы  избираем быть здоровыми  или счастливыми"  нескладно. В целом
выбор, похоже, обращен на то, что зависит от нас.
     Наконец,  мнением выбор тоже не будет. Действительно, мнение,  кажется,
бывает обо  всем, т.  e. о вечном и невозможном, с  таким же  успехом, как о
зависящем от нас;  и различают  ложные и  истинные мнения,  а  не порочные и
добродетельные; что же касается сознательного выбора,  то он [определяется],
скорее,  в  этих [последних понятиях].  Поэтому, вероятно,  никто вообще  не
говорит,  что сознательный выбор тождествен  мнению и даже что он тождествен
определенному мнению; в самом деле, каковы мы [сами], зависит от того, благо
или  зло мы выбираем, а  не от того,  какие у  нас мнения. И  мы сознательно
выбираем,  что  из  таких, [т. e.  благих и  дурных,  вещей] принять  и чего
избежать, а мнения мы составляем  о  том, что такое  благо и  зло, кому  это
полезно  или в каком  смысле,  но  о  том,  принять  или избежать,  едва  ли
составляем мнения. Кроме того, сознательный выбор хвалят, скорее, за то, что
[выбрано]  должное, т.  е. за верность (orthos),  мнение  же  [одобряют]  за
истинность (alethos). Наконец, сознательно  мы выбираем  то,  что мы  прежде
всего  знаем как благо, а мнение мы составляем о том, чего толком  не знаем.
Делают наилучший выбор и составляют наилучшее мнение, по-видимому, не одни и
те же люди,  но  некоторые  довольно хорошо составляют мнение,  однако из-за
порочности  избирают  не  то, что должно.  Не имеет  значения,  возникают ли
мнения до того, как сделан выбор, или после того: мы ведь обсуждаем  не это,
а тождествен ли он какому-либо мнению.
     Если ничто из названного  [выше] не  есть сознательный выбор, то что же
он  тогда такое и каков  он?  Итак, с одной стороны, сознательный выбор явно
произведен,  с  другой - не все,  что произвольно, -  предмет  сознательного
выбора (proaireton). Тогда это, наверное, то, о чем заранее принято решение?
Ведь сознательный выбор [сопряжен]  с  [рас]cуждением и  [раз]мышлением.  На
это,  кажется, указывает  и само  название:  проайретон - "нечто,  избранное
перед другими вещами" (pro heteron haireton).

     5. (III) Обо всем ли принимается решение (boyleyontai) и все ли предмет
решения (boyleyton) или же для некоторых [вещей] решение (boyle) невозможно?
Предметом решения,  вероятно, следует  называть не то,  о  чем может принять
решение какой-нибудь глупец или безумец, но то, о чем его принимает разумный
человек.
     Никто  не   принимает  решения  о  вечном,   скажем  о  космосе  или  о
несоизмеримости  диаметра  и  стороны  квадрата,  а  также  и  о  том,  что,
изменяясь,  всегда изменяется одинаково, будь  то  по необходимости,  или по
природе,  или  по какой-то иной  причине  (как,  например, солнцевороты  или
восходы).  Не принимают решений ни о том, что  всякий раз бывает  по-разному
(как засухи и дожди), ни о  случайном (как, например, находка клада). Но и о
человеческих делах  не обо всех  без исключения  принимают решения  (скажем,
никто  из лакедемонян не  решает,  какое государственное устройство  было бы
наилучшим для скифов, ибо здесь ничего от нас не зависит).
     А принимаем  мы  решения о том, что  зависит от  нас и осуществляется в
поступках. Это-то  нам  и  осталось [рассмотреть].  В  самом деле, причинами
принято считать природу, необходимость,  случай, а кроме того, ум и все, что
исходит от  человека.  А  среди  людей  все  принимают  решение  о  том, что
осуществляется ими самими в поступках. О точных и самодостаточных  [знаниях,
или]  науках,  например о  правописании, не может быть  решения,  ибо  мы не
сомневаемся, как  следует  писать, но  о том, что зависит от нас и не всегда
бывает  одинаково, мы  принимаем  решения,  например  о  том,  что связано с
искусством врачевания или  наживания  денег, и в  делах  кораблевождения  по
сравнению с гимнастикой  мы скорее принимаем решения, причем тем скорее, чем
менее  подробно  [наука  кораблевождения  разработана]. Подобным же  образом
принимаются  решения  и в остальных  случаях и скорее  в  искусствах,  чем в
науках, [т. е.  знаниях  точных], потому  что в  первом случае у нас  больше
сомнений.  Решения  бывают о том, что  происходит, как правило, определенным
образом,   но   чей   исход   не  ясен  и   в   чем   заключена  [некоторая]
неопределенность. Для важных  дел, не будучи уверены, что мы сами достаточно
[умны] для принятия решений, мы приглашаем советчиков.
     Решение наше касается не целей, а средств к цели,  ведь  врач принимает
решения не о том, будет ли он лечить,  и ритор  - не  о том,  станет  ли  он
убеждать,  и государственный  муж -  не  о  том, будет  ли  он устанавливать
законность, и никто другой из  прочих мастеров [не сомневается] в целях, но,
поставив цель, он  заботится  о  том,  каким образом и какими  средствами ее
достигнуть; и  если окажется несколько средств, то прикидывают, какое  самое
простое и  наилучшее; если же достижению цели служит одно  средство, думают,
как  ее достичь  при помощи этого  средства и что  будет средством для этого
средства, покуда  не  дойдут до  первой  причины, находят которую последней.
Принимая  решение,  занимаются  как бы  поисками и  анализом описанным  выше
способом (так же как в задачах на построение).
     Однако  не всякие поиски оказываются  приниманием  решения (boyleysis),
например в математике,  зато  всякое  принимание решения -  поиски: и  что в
анализе  последнее  -  первое  по  возникновению.  И если  наталкиваются  на
невозможность [осуществления], отступаются (например,  если нужны  деньги, а
достать их невозможно); когда же [достижение цели] представляется возможным,
тогда  и берутся  за  дело. "Возможно" то, что бывает  благодаря  нам,  ведь
[исполнение  чего-то] благодаря друзьям  и близким  в  известном смысле тоже
зависит  от нас, так  как в нас источник [действия]. Поиски здесь обращены в
одних  случаях на  орудия,  в других - на  их употребление,  так и во [всем]
остальном: в  одном случае - на средства, в  другом  - на  способ,  т. е. на
исполнителя (dia tinos).
     Как сказано, человек -  это,  конечно, источник  поступков,  а  решение
относится  к  тому,  что  он  сам  осуществляет  в  поступках,  поступки  же
совершаются ради чего-то другого.  Действительно,  не цель  бывает предметом
решения, а  средства к цели, так же как и не отдельные вещи (скажем, хлеб ли
это? или должным ли образом он испечен?), - это ведь дело чувства, и если по
всякому поводу будешь принимать решение, то уйдешь в бесконечность.
     Предмет решения  и  предмет выбора одно и  то же, только предмет выбора
уже заранее строго определен, ибо сознательно выбирают  то, что одобрено  по
принятии решения, потому что всякий тогда  прекращает поиски  того,  как ему
поступить, когда возвел источник [поступка]  к себе самому, а в себе самом -
к  ведущей  части души (to  hegoymenon),  ибо  она и совершает  сознательный
выбор. Это ясно и на примере древних государственных устройств, изображенных
Гомером, ибо цари извещали народ о выборе, который они уже сделали.
     Если предмет сознательного выбора есть предмет решения, устремленного к
зависящему от нас, то сознательный выбор - это, пожалуй, способное принимать
решения  стремление (boyleytike orexis) к зависящему от  нас; в самом  деле,
приняв  решение, мы выносим  свой суд  и тогда согласуем  наши стремления  с
решением.
     Итак, будем считать, что в общих чертах  мы описали сознательный выбор,
а именно: с какого рода [вещами] он имеет дело,  и показали, что он касается
средств к цели.

     6(IV). Уже сказано,  что желание  (boylesis)  [направлено] на  цель, но
одни  считают, что  к благу вообще (tagathon),  а другие  - что к кажущемуся
благом (phainomenon  agathon). У тех, кто говорит,  что предмет желания  (to
boyleyton) есть  благо вообще,  получается:  то,  чего желают, при  неверном
выборе не есть "предмет желания",  ведь что будет "предметом желания", будет
и благом, но мы уже знаем,  что он -  зло, если  выбор сделан неверно. У тех
же, кто называет кажущееся  благом предметом  желания, получается,  что  нет
естественного  предмета  желания,  но  всякому желанно  то,  что  ему  таким
покажется. Между  тем, желанным каждому кажется свое, а  если так, то, может
статься, даже противоположное.
     Если  же  это  не  годится,  то  не  следует  ли  сказать, что,  взятый
безотносительно,  истинный  предмет  желания  -  это  собственно  благо,   а
применительно  к  каждому  в  отдельности  -  кажущееся  благом?  И если для
добропорядочного человека предмет желания - истинное благо, то для дурного -
случайное;  так ведь даже  с телом: для людей закаленных здоровым бывает то,
что  поистине таково,  а для болезненных [совсем] иное;  подобным же образом
обстоит дело  с  горьким  и сладким,  с теплым,  тяжелым  и  со всем прочим.
Добропорядочный человек  правильно  судит  в каждом  отдельном  случае, и  в
каждом отдельном случае [благом] ему представляется истинное [благо]. Дело в
том,   что  каждому   складу  присущи   свои  [представления]  о  красоте  и
удовольствии и ничто, вероятно, не отличает добропорядочного больше, чем то,
что во всех частных случаях он видит истину (talethes) так, будто он для них
правило и  мерка  (kanon  kai metron). А большинство обманывается явно из-за
удовольствия,  ведь   оно,  не   будучи  благом,   кажется  таковым.   Итак,
удовольствие выбирают,  принимая  его за благо, а страдания избегают, считая
его злом.

     7(V).  Итак, если  цель  - это  предмет желания,  а  средства к  цели -
предмет принимания решений и сознательного выбора, то поступки, связанные со
средствами,  будут  сознательно   избранными   и  произвольными.  Между  тем
деятельности  добродетелей связаны со средствами [и тем самым  с собственной
волей и сознательным выбором].
     Действительно,  добродетель, так же как и порочность, зависит от нас. И
в чем мы властны совершать поступки, в том - и не  совершать поступков,  и в
чем  [от нас  зависит]  "нет", в том -  и "да". Следовательно, если  от  нас
зависит совершать  поступок, когда он прекрасен, то от нас же - не совершать
его, когда  он  постыден; и  если не совершать поступок, когда он прекрасен,
зависит от нас, то от нас же - совершать, когда он  постыден. А если в нашей
власти совершать, точно так  же как и не  совершать, прекрасные  и постыдные
поступки  [и если поступать  так или  иначе], значит,  как мы  видели,  быть
добродетельными или  порочными,  то от  нас  зависит,  быть  нам добрыми или
дурными.
     Изречение  "Никто по воле не дурен и против  воли не  блажен"  в одном,
очевидно, ложно, а в другом истинно. В самом деле, блаженным никто не бывает
против  воли, зато испорченность [есть нечто]  произвольное.  Иначе придется
оспорить  только  что  высказанные  [положения],  и  [окажется], что  нельзя
признавать человека ни источником, ни "родителем" поступков в том же смысле,
в каком он родитель своих детей. А если это очевидно и мы не можем возводить
наши поступки к другим источникам,  кроме тех, что  в нас самих, тогда, имея
источник в нас, они сами зависят от нас и являются произвольными.
     Это  подтверждается, пожалуй, как [поступками]  отдельных  лиц в сугубо
частных   делах,   так  и  самими   законодателями,  ибо  они  наказывают  и
осуществляют  возмездие по отношению к тем, кто  совершает  худые  дела  (ta
mokhtera), если только  их совершили не подневольно  и  не по  неведению,  в
котором  сами  неповинны,  а  [тем,  кто  совершает]  прекрасные  [поступки,
законодатели] оказывают почести, чтобы  [таким образом]  подстегнуть одних и
обуздать других.
     (Впрочем,  делать то, что не зависит от нас и не является произвольным,
никто  нас не подстегивает,  так  как без  толку (pro ergoy) уговаривать  не
чувствовать тепла, боли, голода  и вообще  чего-нибудь в этом роде - мы ведь
все  равно  будем это  чувствовать.)  [Законодатели]  карают  даже  за  само
неведение, когда считают, что человек  повинен  в неведении, например пьяных
считают виновными вдвойне.  Ведь  в  этом случае источник в  самом человеке,
потому что в его власти не напиться, и именно в  том, что напился, - причина
неведения. И  за неведение в  законах чего-то такого, что  знать положено  и
нетрудно,  наказывают,  точно  так и  в  других случаях, когда  считают, что
неведение обусловлено  невниманием, так как тут  неведение  зависит от самих
людей, ведь быть внимательными - это в их власти.
     Но может быть, человек таков, что не способен проявить внимания. Однако
люди сами виноваты, что стали такими от вялой жизни, так  же как сами бывают
виноваты, что делаются неправосудными  или  распущенными: одни - делая  зло,
другие  -  проводя  время  в   попойках  и  тому  подобных  [занятиях],  ибо
деятельности,   связанные   с   определенными   [вещами],    создают   людей
определенного   рода.  Это  видно  на  примере  тех,   кто  упражняется  для
какого-либо  состязания  или дела, потому  что  они  все время  заняты  этой
деятельностью. Так что не знать, что при определенной деятельности возникают
[определенные нравственные] устои, может только тот, кто глух и слеп.
     Далее,  нелепо полагать, что  поступающий  против права  не  хочет быть
неправосудным, а ведущий себя распущенно - распущенным. А коль скоро человек
отнюдь не в  неведении делает такое, из-за чего станет  неправосуден, то  он
неправосуден по своей воле; правда, будучи неправосуден, он не перестанет им
быть, когда захочет, и не станет правосудным, ведь и больной не выздоровеет,
если  просто  захочет, хотя бы случилось так, что  он  болен по своей воле -
из-за  невоздержного  образа  жизни и неповиновения врачам. В  этом случае у
него ведь была возможность не  болеть, но, когда  он ее  упустил, ее  больше
нет, подобно тому как метнувший камень не может получить его  обратно, между
тем как  от  него  самого  зависело  - раз  источник действия в нем самом  -
бросить его. Так и у неправосудного и распущенного  сначала была возможность
не стать такими, а значит, они по своей воле такие, а когда уже человек стал
таким, у него больше нет [возможности] таким не быть.
     И не только пороки души произвольны, но в некоторых случаях пороки тела
тоже.  Эти  случаи  мы и ставим  в вину: ведь никто не винит безобразных  от
природы, винят безобразных  из-за неупражнения и  невнимания  [к  здоровью].
Точно  так  обстоит  дело с немощью и  увечьем. Никто,  вероятно, не  станет
ругать  слепого  от  природы,  из-за болезни  или  от  удара,  скорее,  его,
наоборот, пожалеют. Но  если болезнь от  пьянства или другой  распущенности,
всякий, пожалуй, поставит  ее в вину. Таким образом, те из телесных пороков,
что зависят от нас,  ставятся в вину, а те, что не  зависят,  не ставятся. А
если  так,  то среди  других,  [т. е.  не  телесных,  пороков],  те, которые
ставятся в вину, тоже, пожалуй, зависят от нас.
     Можно, конечно, возразить, что все стремятся  к тому, что кажется  [им]
благом,  но  не  властны в том, что [именно  им таковым]  кажется, и,  каков
каждый человек  сам по себе, такая  и  цель ему  является. С другой стороны,
если каждый  человек в каком-то смысле виновник своих собственных устоев  [и
состояний], то в  каком-то смысле он сам виновник и того, что ему кажется. А
если  не  [признать  этого], тогда, [выходит],  никто  не  виноват  в  своих
собственных  злых  делах,  но  совершает  их по неведению  [истинной]  цели,
полагая,  что благодаря  им ему  достанется  наивысшее благо; и стремление к
[истинной]  цели не  будет  тогда избираемым  добровольно  (aythairetos), но
тогда нужно родиться, имея, словно зрение, [способность] правильно рассудить
и  выбрать истинное благо;  и  кто  прекрасно одарен  этим от  природы,  тот
благороден, ибо он будет владеть  величайшим и прекраснейшим  даром, - какой
не взять у  другого и какому не выучиться, но какой дан при рождении. В том,
чтобы от природы (pephykenai) [видеть] благо (to ey) и прекрасное, и состоит
полноценное и истинное благородство (eyphyia).
     Если   эти   [соображения]   истинны,   то  почему  добродетель   более
произвольна,  нежели  порочность?  Ведь  для  того  и  другого,  т.  е.  для
добродетельного, так как и порочного, цель по природе или как бы то  ни было
явлена  и установлена, а  с этой целью  соотносят [все] остальное,  какие бы
поступки  ни совершали. Поэтому,  видится ли цель каждому человеку такой или
инакой не по природе, но есть в этом что-то от него самого, или же цель дана
природой,  но все остальное добропорядочный человек делает произвольно, - [в
любом случае]  добродетель есть нечто  произвольное и порочность произвольна
ничуть не менее. Соответственно и у порочного есть самостоятельность (to di'
ayton), если  не в [выборе] цели, так  в поступках. Итак, если  добродетели,
согласно определению, произвольны (ведь  мы сами являемся в каком-то  смысле
виновниками [нравственных] устоев, и от того,  каковы  мы, зависит, какую мы
ставим себе цель), то произвольны также и пороки, ибо [все здесь] одинаково.

     8.  Итак, в  связи  с добродетелями  мы сказали  в  общих чертах об  их
родовом понятии,  а именно что они состоят  в обладании серединой и  что это
[нравственные]  устои,   [или  склады  души];  о  том  также,  что  чем  они
порождаются, в том {и} сами  деятельны  (praktikai); о том, что  добродетели
зависят от нас, что они произвольны, и, [наконец],  что [они действуют] так,
как предписано верным суждением.
     Однако поступки  и [нравственные] устои произвольны не в одном и том же
смысле: поступки  от начала и  до конца  в нашей  власти  и  мы  знаем [все]
отдельные обстоятельства, а [нравственные] устои,  [или склады души, в нашей
власти только]  вначале, и постепенное их  складывание происходит незаметно,
как то бывает с заболеваниями. Но поскольку  от  нас  зависит  так или иначе
распорядиться [началом), постольку [устои] произвольны.

     9.  Теперь,  взяв  снова каждую  добродетель в отдельности,  мы скажем,
какова она, к чему относится и как проявляется. Одновременно выяснится также
и число добродетелей.
     (VI). Прежде всего  мы скажем о мужестве. Мы  уже  выяснили,  что это -
обладание  серединой  между  страхом  и  отвагой.  А  страх  мы  испытываем,
очевидно,  потому, что нечто страшное  [угрожает нам], а это, вообще говоря,
зло. Именно поэтому страх определяют как ожидание зла. Конечно, мы страшимся
всяких зол, например бесславия, бедности, неприязни, смерти, но мужественным
человек считается  применительно  не ко всем  этим вещам,  ибо иного следует
страшиться, и, если страшатся, скажем, бесславия, это прекрасно, а если нет,
то  постыдно,  и, кто  этого  страшится, тот  добрый и  стыдливый,  а кто не
страшится - беззастенчивый.  Некоторые  называют последнего "мужественным" в
переносном смысле, потому что он  обладает чем-то  похожим на мужество, ведь
мужественный  в  каком-то  смысле  тоже  бесстрашен.  Наверное,  не  следует
страшиться  -  ни бедности,  ни болезней, ни  вообще того, что  бывает не от
порочности и не зависит от самого  человека. Но бесстрашие в этом - [еще] не
мужество.  А в  силу сходства мы  так  называем и  его тоже,  ведь некоторые
трусят в опасностях  на войне,  но  обладают  щедростью  и отважно переносят
потерю имущества; не трус и тот, кто страшится оскорбления детей и жены, или
зависти, или еще чего-нибудь  в этом роде; а тот, кто отважно ожидает порки,
не "мужественный".
     К каким  же страшным  вещам имеет отношение мужественный? Может быть, к
самым   большим   [ужасам]?  Ведь   ужасное   никто   не   переносит   лучше
[мужественного]. А самое страшное - это смерть, ибо  это предел, и  кажется,
что  за ним  для умершего ничто уже  ни  хорошо,  ни плохо.  Но  все же и за
отношение  к  смерти  мужественным  почитают  не  при всех  обстоятельствах,
например если [смерть приходит] во время бури или от недугов.  Но  при каких
же тогда? Может быть, при  самых прекрасных? Именно таковы  [обстоятельства]
битвы, ибо это величайшая и прекраснейшая из опасностей. О том же говорит  и
почет, [который воздают воинам] сограждане и властители (monarkhoi).
     Так что  мужественным  в собственном  смысле слова оказывается, видимо,
тот, кто безбоязненно (ailees) встречает прекрасную смерть и все, что грозит
скорой  смертью, а  это  бывает прежде всего в  битве. Впрочем, мужественный
человек ведет себя безбоязненно и в бурю, и при недугах, но все-таки не так,
как  моряки; ибо  мужественные отчаиваются в  спасении и  негодуют  на такую
смерть,  а моряки, имея опыт,  надеются  на  себя (eyelpides).  Кроме  того,
мужество проявляют при тех [обстоятельствах],  когда  требуется доблесть или
когда смерть прекрасна, между тем при гибели такого рода, [как в море или от
недуга}, нет места ни для того, ни для другого.

     10 (VII).  Есть вещи не для всех людей одинаково страшные, а кое-что мы
называем превышающим [силы] человека.
     Это последнее, следовательно, страшно для всякого разумного человека, а
первое, оставаясь в пределах человеческих возможностей, отличается величиной
и степенью; так же обстоит дело и с тем, что придаст отваги (ta tharrhalea).
Мужественный неустрашим как человек, значит,  он  будет страшиться и такого,
[что в пределах человеческих сил,] однако выдержит [страх], как должно и как
предписывает верное суждение ради прекрасной  цели,  ибо [прекрасное] - цель
добродетели. Этого, [т. е.  страшного в пределах человеческих возможностей],
можно страшиться в той или иной степени, а, кроме того, не страшного [можно]
страшиться  так,  будто  это  страшное.  Заблуждение возникает  потому,  что
страшатся  или не  {того,  чего} следует, или не  так,  как  следует, или не
тогда, когда  следует, или  [еще] из-за чего-нибудь такого;  так же  обстоит
дело с тем, что придает отваги.  А значит,  кто выносит, что следует, и ради
того,  ради чего  следует,  так,  как следует,  и тогда,  когда  следует,  и
соответственно испытывает  страх  и  проявляет отвагу,  тот  мужествен,  ибо
мужественный и терпит и действует достойно и как [велит верное] суждение.
     Между тем цель всякой деятельности то, что соответствует [нравственным]
устоям,  т.  е.  для  мужественного  мужество  прекрасно,  а  такова и  цель
мужества, ведь  всякий  предмет определяется  согласно  своей цели.  Так что
нравственно  прекрасное и есть та  цель, ради которой мужественный выносит и
совершает подобающее мужеству.
     Тот,  кто преступает меру,  причем в бесстрашии,  не имеет названия (мы
уже говорили,  что многое безымянно), но, если человек  не страшится ничего,
даже  землетрясения,  как   то  рассказывают  про   кельтов,  он,  вероятно,
бесноватый или  тупой. Кто слишком  отважен перед  страшными  опасностями  -
смельчак. Кажется, что смельчак - это хвастун, и он склонен приписывать себе
мужество: он хочет, чтобы казалось, будто он относится к опасностям так, как
[мужественный] на самом  деле (к  ним относится],  и  потому,  где  удается,
разыгрывает мужество.  Вот почему  многие из смельчаков "смелотрусы",  ведь,
смельчаки при удобном случае, они не выдерживают [настоящих] опасностей.
     А кто  преступает  меру, причем в  страхе, тот трус, ибо страх не того,
чего следует, и не такой, как следует,  и  так далее - следствия этого.  Ему
недостает также  отваги,  и  чрезмерность  [его страха] особенно заметна при
страданиях. Действительно, страдая, трус  легко теряет надежду: ведь ему все
страшно. А  мужественный  ведет себя противоположным образом, ибо  человеку,
надеящемуся на себя, свойственна отвага.
     Итак,  трус, смельчак и мужественный человек  имеют  дело с одним и тем
же,  но  относятся  они  к  этому  по-разному:  у одного избыток,  у другого
недостаток, а третий  обладает серединой {между  крайностями] и [ведет себя]
как следует. Кроме того, смельчаки в преддверии опасности безоглядны и полны
рвения, но в самой опасности отступают, а мужественные  решительны в деле, а
перед тем спокойны.

     11.  Следовательно,  как  уже было  сказано, мужество -  это  обладание
серединой  в отношении к внушающему страх и придающему отвагу,  с указанными
ограничениями;  далее,  мужественный  избирает  определенные  [действия]   и
выдерживает что-то  потому,  что это  прекрасно,  или потому,  что  обратное
позорно.   Умирать,   чтобы   избавиться   от   бедности,  влюбленности  или
какого-нибудь  страдания,  свойственно не  мужественному,  а, скорее, трусу,
ведь это изнеженность -  избегать тягот, и изнеженный  принимает [смерть] не
потому, что это хорошо, а потому, что это избавляет от зла.
     (VIII). Что-то такое, стало быть, и представляет собою мужество, однако
[этим словом] называются и другие пять видов ["мужества"].
     Прежде  всего, [ражданское (politike)  мужество, оно ведь  больше всего
походит  на собственно  мужество.  Принято  считать,  что  граждане  выносят
опасности   [войны]   из-за  установленных  законом  мер  виновности,  из-за
порицания,  а  также ради  чести. Вот почему самыми  мужественными считаются
такие  [граждане],  у которых трусов бесчестят, а  мужественных почитают.  И
Гомер изображает такими, например, Диомеда и Гектора:

     Стыд мне, когда я, как робкий, в ворота и стены укроюсь!

     и:

     Вождь Диомед от меня к кораблям убежал устрашенный,-
     Скажет хвалясь, и тогда расступися, земля, подо мною!

     Такое  мужество более всего походит на  описанное выше, потому что  оно
происходит от добродетели, а именно: от стыда, от  стремления к прекрасному,
т. е. к чести, и во избежание порицания, так как это позор. Возможно, в один
ряд с  этим поставят и  [мужество] тех, кого  к  тому  же самому  принуждают
начальники,  однако они  хуже постольку,  поскольку они поступают так не  от
стыда, а от страха,  избегая не  позора, а страдания; действительно, имеющие
власть принуждают их, как Гектор:

     Если ж кого я увижу, хотящего вне ратоборства
     Возле судов крутоносых остаться, нигде уже после
     В стане ахейском ему не укрыться от псов и пернатых.

     И  кто назначает  [воинов]  в  передовые отряды  и  бьет  их,  если они
отступают, делает  то же самое, [что Гектор],  равным образом  как и те, кто
располагает  [воинов]  перед  рвами и [другими] такого рода [препятствиями]:
ведь все они принуждают. Однако мужественным следует быть не по принуждению,
а потому что это прекрасно.
     Считается, что опыт в отдельных вещах  - это тоже  мужество.  Исходя из
этого, Сократ думал, что мужество состоит в знании. Каждый между тем  бывает
опытен в своем деле,  например в ратном -  наемники; на войне  многие  вещи,
по-видимому,  напрасно внушают страх, и  они отлично это знают. Они  кажутся
мужественными,   потому   что   другие   люди   не   понимают,   какова   [в
действительности  опасность]. Кроме  того,  благодаря опыту  они  лучше всех
умеют  нападать и защищаться,  умеют обращаться с оружием  и обладают таким,
которое превосходно  служит  и для  нападения, и  для  защиты, а потому  они
сражаются, словно вооруженные с безоружными и  словно атлеты  с деревенскими
жителями. Ведь и  в  таких  состязаниях  лучшими  бойцами  бывают  не  самые
мужественные,  а  самые сильные,  т.  е  те,  у кого самое  крепкое тело. Но
наемники становятся трусами всякий раз, когда опасность слишком велика и они
уступают  врагам численностью и снаряжением, ведь  они первыми обращаются  в
бегство, тогда как гражданское [ополчение], оставаясь [в строю], гибнет, как
и случилось возле храма Гермеса. Ибо для одних бегство позорно, и смерть они
предпочитают  такому  спасению, а другие с  самого  начала  подвергали  себя
опасности при условии, что перевес на их стороне, а  поняв, [что этого нет],
они  обращаются  в   бегство,   страшась  смерти  больше,  чем  позора.   Но
мужественный не таков.
     И ярость (ho  thymos)  относят  к  мужеству,  потому что  мужественными
считаются  также  те, кто  в ярости бросается [навстречу опасности],  словно
раненый  зверь,  так  как и  мужественные  бывают  яростными  (thymoeideis),
действительно, ярость сильнее всего толкает навстречу опасностям, а отсюда и
у  Гомера: "силу  ему придала ярость", и  "силу и  бурную ярость  это в  нем
пробудило",  и "жаркую силу  у ноздрей",  и "закипела  кровь", ибо все такие
признаки, видимо, указывают на возбуждение, ярость и порыв.
     Так что  мужественные совершают  поступки во имя прекрасного,  а ярость
содействует  им  в этом;  что же до  зверей, то они  [приходят в  ярость] от
страдания, т. е.  получив удар, или от страха, потому что, когда они в лесу,
они  не нападают. Разумеется, не мужественны они, когда, не предвидя  ничего
страшного,  гонимые  болью  и  яростью,  бросаются  навстречу  опасности.  В
противном  случае мужественными, пожалуй,  окажутся даже голодные ослы, ведь
они и под ударами  не перестают пастись, да  и блудники, повинуясь влечению,
совершают много дерзкого. Но мужество от ярости, похоже, самое естественное,
и,  если  добавить  сознательный выбор  и  [прекрасную]  цель,  это  и будет
[истинное] мужество.
     Гнев, конечно, причиняет  людям боль, а месть  доставляет удовольствие,
но  кто  лезет  в  драку  из таких [побуждений] -  драчун  (makhimos), а  не
мужественный,  ибо  он поступает так  не потому, что  это  прекрасно,  и  не
потому,  что  так  велит суждение, а  движимый страстью; однако что-то очень
похожее на мужество у него все же есть.
     Не мужествен, разумеется, и тот, кто самонадеян (eyelpis): в опасностях
ему придает отваги  то, что он часто и над многими одерживал победу, а похож
он на мужественного потому, что и тот и другой отважны. Но если мужественный
отважен  по  названным  выше причинам,  то этот  потому, что уверен в  своем
превосходстве и  в  том, что ничего  [дурного] испытать не придется.  Так же
ведут себя и упившись пьяными, потому что становятся  самонадеянны. Но когда
обстоятельства   для  них   неблагоприятны,   они   обращаются   в  бегство.
Мужественному  свойственно  выносить являющееся  и  кажущееся  страшным  для
человека  потому, что  так поступать прекрасно,  а  не [так] -  позорно. Вот
потому и  считается,  что  более  мужествен тот, кому  присущи  бесстрашие и
невозмутимость при внезапных опасностях, а не предвиденных заранее. Ведь как
мы знаем, [источник мужества] - это скорее [нравственные] устои, так как при
подготовленности [мужества] меньше. При опасностях, известных заранее, выбор
можно сделать по расчету и рассуждению, но при внезапных - согласно устоям.
     Мужественными  кажутся и те, кто  не  ведает об опасности, и  они очень
похожи на самонадеянных, однако хуже последних, потому что не имеют [высокой
само]оценки  (axioma),  а  те  имеют.   Именно   в  силу  такой  [самооценки
самонадеянные] известный срок держатся,  те  же, кто -  в силу  заблуждения,
поняв, что [дела обстоят] иначе, чем они предполагали, обращаются в бегство,
как и произошло с аргивянами, которые напали на лакедемонян, думая,  что это
сикионцы.
     Итак, сказано и о том, каковы разновидности мужественных, и о том, кого
принято считать мужественными.

     12 (IX). Мужество  связано с  тем, что внушает  отвагу  и страх, но оно
связано с тем и другим не одинаково, но больше - со страшным. В самом  деле,
кто  невозмутим в опасностях  и ведет себя как должно, более  мужествен, чем
тот,  кто  мужествен  при  обстоятельствах,  придающих отваги. Как уже  было
сказано, мужественными почитаются  за  [стойкое] перенесение страданий.  Вот
почему  мужество  сопряжено  со страданиями и  ему по праву воздают хвалу; в
самом   деле,   переносить   страдания   тяжелей,   чем  воздерживаться   от
удовольствий.
     Впрочем, цель, достигнутая мужеством, пожалуй, доставляет удовольствие,
но  она не видна за  тем, что  вокруг, как бывает хотя бы  на гимнастических
состязаниях; цель кулачных бойцов, ради которой [бьются}, -  венок и честь -
доставляет удовольствие,  но  получать  удары  больно, раз  плоть  живая,  и
доставляет страдания, как и всякое напряжение; и вот, поскольку этого много,
а  то,  ради  чего  [состязаются], незначительно,  кажется,  что  у них  нет
никакого  удовольствия.  Если  так  и  с мужеством, значит,  смерть  и  раны
принесут  мужественному страдания, причем против его воли, но он вынесет их,
так как это прекрасно и так как не вынести  позорно. И чем в большей степени
он обладает всей  добродетелью  и чем он  счастливее,  тем больше  он  будет
страдать, умирая,  ведь такому человеку  в  высшей  степени стоит  жить и он
лишает  себя величайших благ сознательно, а это мучительно (lyperon).  Но он
от этого  ничуть не менее мужествен, а, может  быть, даже более, потому  что
столь  [великим  благам] предпочитает нравственно прекрасный  [поступок]  на
войне.  Да  и не для всех  добродетелей удовольствие от их проявления  имеет
место, разве  только  в той  мере, в  какой  достигается  цель. Но  ничто не
мешает,  наверное,  чтобы  самыми лучшими  воинами были  не  такие, а  менее
мужественные  люди,  которые, однако, не имеют никакого другого  блага; ведь
они готовы к риску и меняют жизнь на ничтожную наживу.
     Итак,  будем считать, что о  мужестве сказано, и  не  трудно  понять из
сказанного, в чем его суть по крайней мере в общих чертах.

     13 (X). После этой добродетели поговорим о благоразумии, ведь [мужество
и  благоразумие] - добродетели частей [души], не обладающих  суждением. А мы
уже  сказали,  что  благоразумно  -  это   обладание  серединой  в  связи  с
удовольствиями, потому что со страданием оно связано меньше и не так, (как с
удовольствиями); в тех же вещах проявляется и распущенность.
     Поэтому  определим  теперь,   с  какого  рода  удовольствиями   связано
благоразумие.  Пусть  различаются  удовольствия  тела и  души;  возьмем  [из
последних]  честолюбие   и   любознательность:  в   обоих   случаях  человек
наслаждается  тем,  что ему приятно, причем  тело  ничего не испытывает, но,
скорее,  мысль.  В  связи  с  такими  удовольствиями  ни  благоразумными, ни
распущенными не называются. Равным образом не называются так и те, кто имеет
дело  с  прочими  удовольствиями,  которые  не   являются   телесными:  ведь
болтливыми,  а  не распущенными  мы  называем  тех,  кто  любит послушать  и
порассказывать и проводит дни, судача о происшествиях; не называем мы так  и
тех, кто страдает из-за потери имущества или из-за близких.
     Благоразумие  связано, пожалуй,  с  телесными  удовольствиями,  но  и с
телесными  не  со всеми. Кто наслаждается созерцанием,  например,  красок  и
линий картины, не  называется ни  благоразумным,  ни распущенным. Впрочем, и
этим, вероятно, можно наслаждаться должно, чрезмерно и недостаточно.
     То  же  справедливо  и  для  удовольствий  слуха:  тех,  кто  чрезмерно
наслаждается пением или лицедейством, никто не назовет распущенными,  а тех,
кто [наслаждается] этим как должно, - благоразумными.
     Никто  не  назовет так  и  [наслаждающихся]  обонянием,  если исключить
привходящие  обстоятельства,  ибо  мы  называем  распущенными  не  тех,  кто
наслаждается  запахом  яблок,  роз или  воскурении,  но,  скорее,  тех,  кто
наслаждается  запахом мира  и  яств;  распущенные наслаждаются  именно  этим
потому,  что запахи  напоминают им о предметах  их влечения. Можно, пожалуй,
увидеть, как и другие, когда голодны, наслаждаются запахом пищи,  но присуще
наслаждение такими вещами [именно] распущенному, ибо для него это - предметы
влечения.
     И  другие  животные,  если  исключить  привходящие  обстоятельства,  не
получают  удовольствия от  этих  чувств. Ведь не  обоняя, а  пожирая зайцев,
получают наслаждение  псы,  почуять же [добычу]  позволил  запах; так и  лев
[рад] не мычанию, а пожиранию быка, а что бык близко, он почуял  по мычанию,
вот и кажется, будто  мычание доставляет ему  наслаждение. Точно так не виду
"или оленя или дикой козы" [бывает он рад], а тому, что получит добычу.
     Благоразумие и распущенность связаны  с такими удовольствиями,  которые
общи  людям и  остальным  животным,  а  потому представляются  низменными  и
скотскими. Это осязание и вкус. Но ко вкусу человек, кажется, прибегает мало
или даже вовсе им не [пользуется], ведь от вкуса зависит различение соков, к
нему  прибегают, проверяя вина и приготовляя кушанья, однако  отнюдь  не это
доставляет наслаждение,  по крайней мере распущенным, но смакование - а  оно
возникает всегда благодаря осязанию - как при еде, так и при питье и при так
называемых любовных  утехах.  Вот  почему  один  чревоугодник,  полагая, что
удовольствие он получает от осязания [пищи], молился,  чтобы  глотка у  него
стала длиннее журавлиной.
     Итак, распущенность проявляется в связи с  тем чувством, которое, более
чем все другие, является общим  [всем живым существам], и ее с полным правом
можно  считать достойной  порицания,  потому что  она присутствует в нас  не
постольку,  поскольку   мы   люди,  а   постольку,  поскольку  мы  животные.
Наслаждаться такими чувствами, т. е. иметь к ним исключительное пристрастие,
- [значит жить] по-скотски. К тому же  распущенные лишены самых  благородных
удовольствий  осязания, скажем от натирания  маслом в гимнасиях и от горячей
бани, потому что [наслаждение]  распущенному доставляет осязание не  во всех
частях тела, а только в определенных.
     (XI). Принято считать,  что  одни  влечения общие  для всех, другие - у
каждого   свои  и  благоприобретенные.  Так,   например,  влечение   к  пище
естественно, ибо к  ней влечет всякого, кто  нуждается  в  еде или  питье, а
иногда в том и другом одновременно; и всякого, "кто молод и в расцвете сил",
как говорит  Гомер, влечет "к объятьям".  Но  не всякого [привлекает) именно
эта [пища] и именно эта [женщина], и не всех влечет к одному и  тому же. Вот
почему, [каково влечение], по всей видимости, зависит от нас самих. Впрочем,
в  нем  есть,  конечно,  и нечто естественное, потому  что, [хотя] одному  в
удовольствие одно,  а другому  - другое, иные вещи  доставляют  удовольствие
любому и каждому.
     Однако в  естественных  влечениях погрешают немногие, и  притом в одном
направлении - в сторону излишества. Действительно, есть все, что попало, или
пить до  перепоя  означает перейти естественную меру по  количеству, так как
естественное  влечение  имеет  целью  (только)  восполнение  недостающего. И
соответствующих людей потому  называют  рабами брюха,  что они наполняют его
сверх должного.  Такими становятся  люди чрезвычайно  низменного [нрава], но
многие  и   во  многих  отношениях  погрешают  в  связи   с  удовольствиями,
[приятными]   им   лично.   Ведь  среди  тех,  кого  называют   "любителями"
(philotoioyloi),  одни наслаждаются  не тем, чем  следует, другие - сильнее,
чем большинство, третьи - не так, как следует, а распущенные преступают меру
во всех отношениях; действительно, они наслаждаются такими вещами, какими не
следует наслаждаться, потому что они отвратительны, а если от чего-то [из их
удовольствий] все же следует получать наслаждение, то  они наслаждаются этим
больше, чем следует, и сильней большинства.
     Итак, ясно, что излишество в удовольствиях - это  распущенность,  и она
заслуживает  осуждения.  За  стойкость  в страданиях (в отличие от случая  с
мужеством)  не  называют  благоразумным,  а  за ее  отсутствие  не  называют
распущенным, но в  то  же время  распущенным  называют  за  то, что  человек
страдает  больше, чем следует, из-за того, что ему не достаются удовольствия
(даже страдание его бывает  из-за удовольствия); а благоразумным называют за
то, что человек не страдает при отсутствии удовольствий, и за воздержание от
них.

     14.  Итак, распущенного влекут все или самые  [сладкие] удовольствия, и
влечение тянет его так,  что он предпочитает эти удовольствия всему другому.
Вот почему он страдает как от лишения удовольствий, так и от влечения к ним:
влечение ведь сопряжено со страданием, хотя и кажется нелепым страдать из-за
удовольствия.
     Люди, которым  недостает влечения к удовольствиям и которые меньше, чем
следует, ими наслаждаются, вряд ли существуют, ибо подобная бесчувственность
человеку  не свойственна,  да ведь и  остальные живые существа  разборчивы в
еде, и одно им нравится, другое - нет. Если же  некоему [существу] ничто  не
доставляет  удовольствия  и  оно  не  делает   различия  между  [приятным  и
неприятным], оно,  вероятно, очень далеко  от того, чтобы быть человеком. Не
нашлось для такого и названия, потому что он едва ли существует.
     Благоразумный  же,  напротив,  держится  в  этом  середины, ибо  он  не
получает  удовольствия  от того, чем  особенно  [наслаждается]  распущенный;
скорее, это вызывает  у него  негодование, и в целом [он не находит никакого
удовольствия] в том, что не должно, и ничто подобное не [влечет] его слишком
сильно; а при отсутствии  удовольствий  он  не  испытывает  ни страдания, ни
влечения, разве только умеренно и не сильнее, чем следует, и не тогда, когда
не  следует,  вообще  ничего  такого [с ним  не происходит]. Умеренно и  как
должно он  будет  стремиться  к удовольствиям, связанным  со  здоровьем  или
закалкой, и к другим удовольствиям тоже,  если они не препятствуют [здоровью
и  закалке],  не  противоречат нравственно  прекрасному и соответствуют [его
имущественному] состоянию. В самом деле, кто относится  к этому иначе, любит
подобные удовольствия больше, чем они того стоят, но благоразумный не таков:
он [привержен им], согласно верному суждению.

     15 (XII).  Распущенность больше походит  на нечто  произвольное, нежели
трусость, ибо если первая связана с удовольствием, то вторая - со страданием
и если первое избирают, то второго избегают. И наконец, страдание выводит из
равновесия и искажает природу страдающего, а удовольствие  ничего такого  не
делает.  Следовательно, распущенность  более  произвольна,  а  потому  более
заслуживает порицания, да и приучиться к воздержности в удовольствиях легче,
так как в жизни для этого много [поводов] и приучение не сопряжено с риском,
а в случае с опасностями [все] наоборот.
     Может   показаться   также,  что  трусость  [вообще]  и  при  известных
обстоятельствах произвольна не  одинаково. Ведь сама  по  себе  трусость  не
связана  со страданием, но  в  каких-то  случаях из-за  страдания  настолько
теряют  голову, что и оружие  бросают, и в остальном ведут себя неприглядно.
Вот  почему  [трусливые поступки] считаются подневольными. А  у распущенного
все наоборот: в каждом  отдельном случае [его поступки] произвольны, так как
отвечают  его влечению и  стремлению, а  в целом - едва  ли: ведь никого  не
влечет быть распущенным.
     Понятие  "распущенность"  мы  переносим  и  на   проступки   детей,   и
действительно, здесь есть некоторое сходство. Что от чего получило название,
сейчас  для нас совершенно  безразлично; ясно, однако,  что одно первично, а
другое  от него  зависит,  и,  видимо,  перенос  этот  удачен,  ибо то,  что
стремится к постыдному и  быстро  растет, нужно обуздывать, а  таковы прежде
всего  "влечения"  и  "дитя": ведь  и  дети  живут,  повинуясь  влечению,  и
стремление к  удовольствию у  них связано прежде  всего с  этими [постыдными
вещами]. Поэтому, если  [ребенок] не  будет послушен я не будет под началом,
[все это] далеко зайдет,  ведь у лишенного  понимания (anoetos) стремление к
удовольствию  ненасытно и [тянет]  во все стороны,  а осуществление влечения
увеличивает врожденную силу [влечения], и, если влечения сильны и грубы, они
вытесняют [всякий] расчет. Поэтому  необходимо, чтобы влечения были умеренны
и немногочисленны и ни в чем не противодействовали суждению. Это мы называем
"послушным" и "обузданным", и так же как нужно, чтобы ребенок жил, повинуясь
предписаниям воспитателя, так - чтобы и подвластная влечениям часть души (to
epithymetikon)  cyществовала, повинуясь суждению  (kata  ton  logon).  Нужно
поэтому,  чтобы у  благоразумного  часть души, подвластная  влечению, была в
согласии с суждением, ибо цель того и  другого, [благоразумия и суждения], -
нравственно  прекрасное: и благоразумного влечет к тому, к чему следует, как
и когда следует, т. е. так, как предписывает и [верное] суждение.
     Итак, будем считать, что о благоразумии мы сказали.

КНИГА ЧЕТВЕРТАЯ (Д)

     1(I). Теперь по  порядку следует рассуждение о щедрости.  А ею  принято
считать обладание  серединой в отношении к имуществу, ибо  щедрого хвалят не
за [подвиги] на войне, и не  за то, в чем [заслуги] благоразумного, и равным
образом не за то,  как  он судит, но за отношение к  даянию  и  приобретению
имущества,  причем  больше за  то, что связано  с  даянием. А имуществом  мы
называем все, стоимость чего измеряется деньгами. Мотовство и скупость - это
соответственно  излишество и недостаточность  в отношении к имуществу И если
скупость  мы всегда приписываем  тем,  кто больше, чем следует, хлопочет [об
имуществе],  то  мотовство  ставим  в  вину,  когда имеем в  виду  несколько
[пороков], в самом деле, мы зовем мотами невоздержных и тратящих [имущество]
на распущенную  [жизнь].  Недаром они  признаются самыми дурными  людьми они
ведь соединяют в себе много пороков. Имя же им дают неподходящее, потому что
"быть мотом" - значит иметь  один  какой-то  порок, а именно уничтожать свое
состояние,  в  самом  деле,  мот  гибнет по собственной вине, а своего  рода
гибелью  его  кажется  уничтожение  состояния,  ибо   [как  мот]  он  живет,
[уничтожая состояние]. В таком смысле мы и понимаем мотовство.
     Чем пользуются,  можно  пользоваться  и  хорошо  и  плохо, а  богатство
относится  к используемым вещам,  и  лучше всех пользуется всякой вещью тот,
кто   обладает   соответствующей   добродетелью.   Значит,    и   богатством
воспользуется лучше всего тот, чья добродетель - в отношении  к имуществу. А
таков щедрый.  Пользование -  это, по-видимому, трата и даяние имущества,  а
приобретение  и  сбережение -  это,  скорее,  владение, [а не  пользование].
Поэтому щедрому более свойственно давать тому, кому следует, нежели получать
от того, от кого  следует, и не получать, от кого не следует. В самом  деле,
свойство добродетели состоит, скорее, в том, чтобы делать добро (еу poiein),
а  не принимать  его  (еу paskhein), и  в  том,  чтобы совершать  прекрасные
поступки,  более,  чем  в  том,  чтобы  не  совершать постыдных.  Между  тем
совершенно  ясно, что даяние предполагает добрые дела и прекрасные поступки,
а приобретение - принятие добра,  если уж не совершение постыдных поступков,
и,  наконец, благодарность причитается  тому, кто дает,  а не  тому, кто  не
берет. Да и  похвалу, скорее, заслуживает  первый. Легче ведь  не брать, чем
давать,  ибо  расточать  свое [добро] люди  еще менее склонны, чем не брать,
пусть  даже больше,  чужого.  И вот щедрыми именуются дающие, а  тех, кто не
берет, не хвалят за  щедрость, но хвалят все же за правосудность; берущие же
вовсе хвалы  не заслуживают. Среди  тех,  с кем дружат из-за их добродетели,
пожалуй, больше всего  дружат со щедрыми, ведь они помощники, так как помощь
состоит в даянии.

     2. Поступки, сообразные добродетели, прекрасны  и  совершаются  во  имя
прекрасного (toy kaloy heneka). Следовательно, и щедрый  будет давать во имя
прекрасного и правильно: кому следует,  сколько и когда следует, и так далее
во всем, что предполагается правильным даянием, а кроме того, это доставляет
ему удовольствие и  не приносит страдания, ибо согласное с добродетелью  или
доставляет  удовольствие,  или  не  причиняет  страданий  (менее  всего  это
заставляет страдать).
     А кто  дает,  кому не следует  и не во  имя прекрасного,  но  по некоей
другой причине, будет именоваться не щедрым, а  как-то иначе. Не заслуживает
этого  имени и  тот,  кто, давая,  страдает.  Он  ведь  охотно  предпочел бы
имущество прекрасному поступку, а щедрому это чуждо.
     Щедрый не станет и  брать, откуда  не следует,  ибо  такое приобретение
чуждо  человеку,  который  не  ценит  имущество.  Видимо,  он  не  станет  и
просителем,  ибо  делающему  добро  не  свойственно  с  легкостью  принимать
благодеяния.  Но  откуда  следует, он  будет брать, например из  собственных
владений, не  потому,  что это прекрасно, а потому,  что  необходимо,  чтобы
иметь,  что   давать  другим.  Он  не   будет  невнимателен  к   собственным
[владениям], раз уж  намерен с их помощью  удовлетворять чьи-либо [нужды], и
не станет давать кому  попало, чтобы  иметь, что дать тем,  кому  следует, в
нужное время и ради прекрасной цели.
     Щедрому весьма свойственно даже преступать меру в даянии, так  что себе
самому он оставляет меньше, [чем следует]. Дело в том, что не принимать себя
в расчет - свойство щедрого человека.
     О щедрости говорят,  учитывая состояние, ибо на  щедрость указывает  не
количество отдаваемого, а [душевный] склад даятеля, а уже он соразмеряется с
состоянием. Ничто поэтому не мешает, чтобы более  щедрым  оказался тот,  кто
дает меньше, если он дает из меньшего состояния.
     Более  щедрыми,  видимо, бывают те, кто  не сами  нажили  состояние,  а
получили  его  по  наследству:  во-первых,  они   не  испытывали  нужды,  а,
во-вторых, все  сильнее привязаны к  своим творениям  (erga), как, например,
родители [к детям] и поэты [к стихам].
     Нелегко щедрому быть богатым, потому что он не склонен к приобретению и
бережливости,  и при том расточителен и ценит имущество не ради него самого,
а  ради  даяния.  Отсюда и  жалобы  на  судьбу,  что-де  наиболее  достойные
[богатства]  менее всего богаты. Вполне понятно,  что происходит именно это:
как и в других случаях, невозможно обладать имуществом, не прилагая стараний
к тому, чтобы  его иметь. И все же щедрый не станет давать кому не следует и
когда не следует и так далее; ведь в подобных поступках еще нет щедрости, и,
израсходовав [деньги] на такое,  он будет лишен [средств], чтобы расходовать
их  на должное,  ибо, как  уже было  сказано,  щедрый - это человек, который
тратит сообразно состоянию и на то, на  что следует, а кто в этом преступает
меру  -  тот  мот.  Тиранам,  владеющим  огромными  [состояниями],  нелегко,
кажется, преступить меру в даяниях и тратах, именно поэтому мы и называем их
мотами.
     Но поскольку щедрость -  это обладание серединой в отношении к даянию и
приобретению имущества, щедрый и  давать,  и тратить будет  на  TO,  на  что
следует,  и столько,  сколько следует,  одинаково и в большом, и в  малом, и
притом с  удовольствием;  а  кроме  того, он  будет  брать откуда  следует и
сколько следует. Ведь коль скоро добродетель  - это  обладание  серединой по
отношению к тому  и другому,  [и к даянию, и к приобретению], щедрый и то  и
другое   будет   делать   как   должно.   Доброе   (epieikes)   приобретение
предполагается [добрым] даянием. А  не доброе [приобретение]  противоположно
[доброму даянию]. Поэтому свойства, предполагающие друг друга, совмещаются в
одном  человеке,  а  противоположные,  разумеется,  нет. Когда  же случается
щедрому издержаться, нарушив должное и прекрасное, он будет страдать, однако
умеренно  и   как   подобает,  потому  что  добродетели  присуще  переживать
удовольствия и страдания, отчего следует и как следует.
     Кроме того,  щедрый легко делится имуществом  (eykoinonetos) с другими:
ведь попрание своего права (to adikeisthai) он допускает; во всяком  случае,
он не  ценит имущества и  больше  досадует,  если не израсходовал что-нибудь
должное, чем страдает, если израсходовал  что-то недолжное, для него ведь не
годится Симонидова [мудрость].

     3.  Мот  между  тем  погрешает  и   в  таких  вещах:  ведь  у  него  ни
удовольствия,  ни страдания не бывают от  того, от чего следует,  и так, как
следует;  впоследствии  это   станет  яснее.   Мы   ведь  уже  сказали,  что
избыточность  и недостаточность - это  соответственно мотовство  и скупость,
причем  в двух вещах  -  даянии и  приобретении,  ибо и трату мы  относим  к
даянию.  Итак,  если  мотовство -  это  [отклонение]  к  избытку  в даянии и
неприобретении и к недостатку в приобретении, то скупость - это [отклонение]
к недостатку в даянии и избытку в приобретении, впрочем, в мелочах.
     Поэтому [две стороны] мотовства никак не сочетаются друг с другом: ведь
нелегко всем давать, ниоткуда не  беря, так как у частных даятелей состояние
быстро истощается. А они-то и считаются мотами [в собственном смысле слова].
Впрочем,  можно  считать, что такой человек все-таки  гораздо лучше скупого.
Его  болезнь легко излечима потому что [мот], во-первых, молод, а во-вторых,
стеснен  в  средствах, и  он способен прийти к  середине,  так как  обладает
[чертами] щедрого: он ведь дает и не берет,  но и то и другое делает  не как
должно и  не хорошо.  Если бы он  в конце  концов приучился  делать это [как
должно] или как-то иначе изменился, он был бы щедрым, ведь он  будет давать,
кому следует, и не будет брать, откуда не следует.
     Вот почему он не считается  дурным  по нраву, ведь  излишне давать и не
брать  - [черта] не испорченного и  низкого  (agennes), но  глупого. Принято
считать,   что   такой   мот   гораздо  лучше   скупца,  как  на   основании
вышесказанного,  так и потому,  что он многим оказывает помощь,  а  скупец -
никому, даже самому себе.
     Однако  большинство  мотов, как сказано, берут, откуда не следует, и по
этому  признаку  являются  скупцами.  Они  становятся  склонны  брать  таким
образом, потому  что хотят  расходовать, но не могут делать это с легкостью,
так  как скоро у  них  истощаются наличные [средства]. Значит, они вынуждены
добывать  их откуда-то  еще, а  поскольку они при этом ничуть не заботятся о
нравственности (to  kalon), то легкомысленно  берут отовсюду, ибо давать для
них  привлекательно,  а  как  и  откуда  [добыты  средства],  им  совершенно
безразлично. Именно  поэтому их  даяния  не являются щедрыми, т.  е. они  не
являются нравственно прекрасными,  и  не ради этого  делаются, и не так, как
должно, а иногда они даже делают богатыми тех, кому следует жить в бедности,
и, хотя людям умеренных нравов  они не дадут  ничего,  подхалимам и тем, кто
доставляет  им какое-либо иное удовольствие, -  много. Потому в  большинстве
они  распущенны,  ибо, с легкостью расходуя [деньги],  они и  тратят  их  на
распущенное времяпрепровождение, а не имея в жизни прекрасной цели, клонятся
в сторону удовольствий.
     Оказавшись без воспитателя, мот опускается до  [распущенности], а  если
обратить  на него внимание,  может  достичь  середины и должного. Что  же до
скупости, то она  неизлечима (принято считать, что  старость и всякая немощь
делают  людей  скупыми); и  она  теснее  срослась  с  природой человека, чем
мотовство. Большинство ведь, скорее, стяжатели, чем раздаватели. Кроме того,
скупость   распространенней  и   имеет   много   разновидностей,   так   как
насчитывается много способов быть скупым.
     Есть  две [стороны] скупости - недостаточность в  даянии и излишество в
приобретении, но не у всех она обнаруживается целиком, а иногда [отклонения]
встречаются  по  отдельности,  т.  е.  одни  излишне приобретают,  а  другие
недостаточно  дают.  Те,  кого  прозвали,   скажем,  жадинами,  скаредами  и
скрягами, недостаточно  дают, но их  не  тянет  к  чужому  [добру], и они не
стремятся завладеть  им:  в  одних  случаях из  порядочности  (epieikeia)  и
опасений позора  (считается, что для некоторых - во всяком случае, [сами они
так]  говорят - цель  бережливости - не оказаться когда-нибудь  вынужденными
совершить нечто постыдное; к  ним относится "тминорез" и тому подобные люди;
имена они  получили за излишнее [усердие] в том, чтобы ничего  не давать); в
другах случаях от чужого [добра] воздерживаются, полагая, что трудно  самому
брать  у  других, без того  чтобы  другие брали  у тебя самого, и потому они
довольны тем, что не берут и не дают.
     А другие в  свою  очередь преступают  меру в приобретении,  беря откуда
угодно и что  угодно,  как, например, те,  чье ремесло недостойно  свободных
(aneleytheros):  содержатели  публичных домов  и  все  им подобные,  а также
ростовщики, [дающие] малую [ссуду] за  большую [лихву]. Все они берут откуда
не  следует  и  сколько не следует. По-видимому,  всем  им одинаково присущи
позорные способы наживы, ибо все они терпят порицание ради наживы, к тому же
ничтожной.  В самом деле,  берущих очень  много откуда  не следует и  что не
следует,   например   тиранов,   разоряющих   государства,   и   грабителей,
опустошающих  святилища,  мы  называем  не  скупыми,   а,  скорее,  подлыми,
нечестивыми  и неправосудными. А вот игрок  в  кости, вор одежды в  бане  {и
разбойник} тоже относятся к скупым, ибо их нажива  позорна. Действительно, и
те и другие утруждаются и терпят  порицание ради наживы,  только  одни  ради
наживы  идут  на  огромный  риск,  а  другие наживаются за  счет  окружающих
(philoi), которым  [на  самом  деле] следует давать. Таким  образом,  и те и
другие,  желая наживаться  не  на том,  на чем следует, наживаются позорными
способами, а все приобретения такого рода - это приобретения скупца.
     Так что разумно противоположностью  щедрости называть скупость, ибо это
порок  больший, чем  мотовство, и  чаще  погрешают в эту  сторону, нежели  в
сторону описанного нами мотовства.
     Будем считать, что о щедрости и о противоположных ей пороках в какой-то
мере сказано.

     4(II).  За  этим,  по-видимому,  должен  последовать  разбор  того, что
относится к великолепию. Кажется, и это - какая-то добродетель в отношении к
имуществу. Однако  в  отличие  от щедрости  она  касается не всех  действий,
связанных с имуществом, а только поступков, связанных с тратами, и в них она
превосходит  щедрость  величием.  Ибо, как  подсказывает  и  само  название,
подобающая трата зависит  от величины. Величина же относительна. Ведь разные
затраты подобают триерарху и главе священного посольства. Подобающее,  стало
быть, соотносится с  лицом, условиями и предметом. Кто тратит по достоинству
на мелкое и заурядное, не называется великолепным, например, "дававший много
нищим", а тот называется так, кто достойно тратит в великих делах, ибо, хотя
великолепный   -  это  человек  щедрый,   щедрый   человек  отнюдь  не  есть
великолепный.
     Недостаточность  в  таком  [душевном]  складе именуется  мелочностью, а
излишек  - безвкусной пышностью и тому подобными [именами,  говорящими] не о
количественном избытке в том,  в чем  следует, а  о показном блеске в том, в
чем не следует, и так, как не следует. Впоследствии мы поговорим об этом.
     Великолепный же подобен знатоку: он способен разу-меть, что подобает, и
большие   средства  потратить  пристойно,  ибо,  как  мы  сказали   вначале,
[душевный] склад определяется  деятельностью и предметами  [деятельности], а
траты  великолепного  велики и подобающи. Таковы  и дела (erga) его, ибо так
затрата будет великой и подобающей. Следовательно, дело должно стоить траты,
а трата - дела или даже быть чрезмерной. Великолепный пойдет на эти траты во
имя  прекрасной  цели  (ибо   это  общее  свойство  добродетели),  причем  с
удовольствием и расточительно (потому что точный расчет мелочен). И он будет
больше смотреть  за тем,  чтобы  [все]  было как можно красивее и [устроено]
самым  подобающим  образом,  чем за  стоимостью, и  за  тем, чтобы потратить
возможно меньше. Таким образом, великолепный с необходимостью также и  щедр,
потому  что и  щедрый станет тратить то,  что следует, и  так,  как следует.
[Щедрость] проявляется в  этом, а  великолепный  добавляет размах (to mega),
или величие  (megethos), что даже  при равных затратах  сделает предпринятое
(ergon) великолепней. Ведь  не одна добродетель у собственности и у дела, на
которое  тратишь,  ибо для  собственности  самое  ценное - стоить как  можно
дороже,  например  как  золото,  а  [самое  ценное]  для  дела,  на  которое
истратились,   -  величие  и  красота;  ибо  созерцание  этого  поражает,  а
великолепию свойственно  поражать; и добродетель предприятия {-  великолепие
-} заключается в величии.

     5. Среди  затрат  есть  такие, которые мы  считаем почетными,  например
затраты   на   [почитание]   богов,   посвятительные   дары,   постройки   и
жертвоприношения, так же как и все вообще связанное с божеством, а также все
то, что охотно делают  из честолюбия на общее благо, например  когда думают,
что нужно блистательно снарядить  хор  или триеру или устроить пир для всего
города.
     Во  всех этих случаях,  как уже  было  сказано, учитывается действующее
лицо: кто  это такой и чем он располагает. Ведь затраты должны быть достойны
того и другого, т. е. подобать не только делу, но и деятелю. Поэтому  бедняк
не сможет быть  великолепным:  у  него  ведь нет  средств,  чтобы  потратить
подобающе много; и кто возьмется - глупец,  ибо это вопреки и достоинству, и
должному,  а  только то,  что правильно,  сообразно добродетели. Подобают же
такие траты тем, у кого имеются достаточные [средства, безразлично], сами ли
они  нажили  их или получили  от  предков  или  друзей,  а  также  тем,  кто
благороден, знаменит и тому подобное,  потому что  во всем этом присутствуют
величие и достоинство.
     Итак,   великолепен   преимущественно  такой   человек   и  великолепие
[проявляется]  в  таких  затратах, о которых  было сказано: ведь  они  самые
величественные и почетные. В  частных  же делах  великолепно то,  что бывает
единожды,  например  свадьба  или еще что-нибудь такое,  а также то,  о  чем
хлопочет   весь  город   или  высокопоставленные  [граждане];   кроме  того,
великолепны   бывают  встречи   и  проводы  чужеземных   гостей,  подарки  и
отдари-вания.  Великолепный  тратит, конечно же,  не на себя  самого, но  на
общие дела, а подарки чем-то похожи на посвящения богам.
     Убранство дома,  подобающее богатству, -  также  признак  великолепного
(ведь и  дом  этот  служит  своего  рода  украшением  города);  кроме  того,
великолепный тратится  больше на такие дела, которые сравнительно долговечны
(а  это и  есть самое прекрасное), и на  то, [наконец], что подобает каждому
отдельному случаю, потому что не одно и то же подобает богам и людям, храмам
и  гробницам.  И  поскольку  каждая  из затрат  великолепного в  своем  роде
величественна,  великолепнейшей  {безусловно}  является  великая [трата]  на
великое [дело],  а  великолепной постольку-поскольку -  великая  для  данных
обстоятельств, причем различается великое  с  точки  зрения самого дела  или
вещи и  с точки зрения затрат;  ведь самый красивый мяч или лекиф,  конечно,
обладает великолепием как подарок ребенку, но цена [этого подарка] ничтожная
и скупая. Поэтому признак великолепного  человека делать великолепно, какого
бы рода  ни  было дело  (ибо  такое не  легко  превзойти), и  затрачивая  по
достоинству. Таков, стало быть, великолепный.

     6. Кто  преступает меру  и безвкусен,  преступает ее, как было сказано,
издерживаясь против должного. На что затраты [должны быть] малыми, на это он
издерживает  много  и  блистает  роскошью невпопад:  на пирушке  в складчину
угощает,  как  на свадьбе, а будучи хорегом в комедии, приносит  для  народа
пурпурный  (ковер],  словно  мегарец. И все это он  станет  делать  не  ради
прекрасной  цели,  но  показывая  свое  богатство  и  надеясь  вызвать  этим
удивление; и где следует пойти на большие издержки, он тратит мало, а где на
небольшие - много.
     У  мелочного  же  во всем недостаток; даже  издержавши очень  много, он
из-за  мелочи  погубит  [красоту],  и, что  бы  ни делал,  он  колеблется  и
прикидывает,  как бы  издержать поменьше, и все  равно  сокрушается,  будучи
уверен, что все делает велико[лепней], чем следует.
     Итак, эти склады  [души] являются пороками, но они все же  не  вызывают
[сурового]  порицания,  потому  что  не  вредят  окружающим  и  не   слишком
неприглядны.

     7(III).  Проявлять  себя в великом величавости подобает  уже  по самому
названию,  мы же прежде всего  рассмотрим,  в чем [именно]; а исследовать ли
[сам душевный] склад или его обладателя - это безразлично.
     Величавый  же  -  это,  по-видимому,  тот, кто считает  себя  достойным
великого,  будучи  этого  достойным.  Ведь  вопреки достоинству так  считает
только  глупец,   а   ни  глупцов,  ни   неразумных   (anoetoi)  нет   среди
добродетельных.  А значит,  величавый [именно таков], как  сказано.  В самом
деле, достойный малого и считающий себя достойным малого благоразумен, но не
величав, ведь величавость состоит  в величии, так  же как красота  бывает  в
большом теле, а малорослые изящны и хорошо сложены, но не прекрасны.
     Кто считает себя достойным великого, хотя не достоин, спесив, но спесив
не  всякий, [кто считает  себя  достойным] большего, нежели  [действительно]
достоин.
     Приниженный же -  это тот, кто считает себя достойным меньшего, [чем он
достоин]; велики ли его достоинства или незначительны, он  все равно считает
себя еще менее достойным,  и тот,  кто  достоин великого,  [а  считает  себя
достойным малого], - тот  кажется,  пожалуй, самым приниженным:  каким же он
считал бы себя, если б не был достоин столь [великого]?!
     Величавый поэтому - крайний с точки зрения величия и  срединный с точки
зрения должного [поведения], ибо ему свойственно ценить себя по достоинству,
а те, [другие], отклоняются в сторону излишка или недостатка.
     Если человек считает себя достойным великого, этого достоин, и особенно
если  он достоин  величайшего, то этим  величайшим  в первую  очередь бывает
что-то одно.  [Понятие] достоинства (he axia) относится  к внешним благам, а
величайшим из таких  благ мы  признаем, видимо, то, что воздаем богам, то, к
чему более  всего стремятся высокопоставленные люди, и награду, присуждаемую
за самые прекрасные [деяния]; это и есть честь, ибо именно она величайшее из
внешних  благ.  Величавый,  стало быть,  как  должно  относится  к  чести  и
бесчестью. Что величавые имеют дело  с честью, ясно  и  без рассуждения: они
ведь  считают  самих  себя  достойными   прежде  всего  чести,   причем   по
достоинству.
     Что касается  приниженного, то ему  недостает  как чувства собственного
достоинства,  так  и [понимания]  достоинства величавого человека.  Спесивый
преступает меру применительно к  самому  себе, но все же не применительно  к
величавому.
     Но величавый, коль скоро он достоин самого великого, будет,  пожалуй, и
самым   добродетельным:  действительно,   большего   всегда   достоин  более
добродетельный и величайшего - самый добродетельный. Следовательно, поистине
величавый должен быть  добродетельным и величие во  всякой добродетели можно
считать признаком  величавого. Разумеется,  величавому  ни в коем случае  не
подобает ни  удирать со всех ног, ни  поступать  против  права  (adikein). В
самом деле,  чего ради совершит постыдные поступки тот,  для кого нет ничего
великого? Если внимательно рассмотреть  [все] по отдельности,  станет  ясно,
что  величавый, если  он не  добродетелен,  предстанет  во  всех  отношениях
посмешищем. Как дурной  человек, он не был бы достоин чести, ибо честь - это
награда, присуждаемая за добродетель, и воздается она добродетельным.
     Итак,  величавость - это,  видимо,  своего рода украшение добродетелей,
ибо придает им величие и  не существует без них. Трудно поэтому быть истинно
величавым,   ведь   это    невозможно    без   нравственного    совершенства
(kalokagathia). Величавый, таким образом, имеет дело прежде всего с честью и
бесчестьем.   При  этом   удовольствие  от  великих   почестей,  воздаваемых
добропорядочными людьми, будет у  него  умеренное, как  если бы  он  получал
положенное или даже  меньше: дело  ведь в  том, что  нет чести, достойной во
всех отношениях совершенной добродетели; он тем  не менее примет эту  честь,
затем что  нет ничего  большего, чтобы воздать ему.  Но  он будет совершенно
пренебрегать честью, оказываемой случайными людьми и по ничтожным [поводам].
Не этого он достоин. Соответственно он отнесется и к бесчестью, ибо по праву
оно не может его коснуться.
     Итак,  величавый  проявляет  себя  прежде всего, как  было  сказано,  в
отношении  к чести;  вместе с  тем и в  отношении к  богатству,  и к  власти
государя, и вообще ко всякой  удаче и неудаче  он, как бы там ни было, будет
вести себя умеренно и не  будет ни чрезмерно радоваться удачам, ни чрезмерно
страдать  от неудач, ведь  даже  к чести  он  не  относится  как  к  чему-то
величайшему; а между тем и власть государя, и богатство избирают ради чести,
во  всяком случае, обладая ими, хотят за это быть в  чести, а для  кого даже
честь -  пустяк,  для того и  все  прочее [ничтожно].  Вот  почему величавые
слывут гордецами (hyperoptai).

     8.  Принято считать, что удачные  обстоятельства способствуют  величию.
Действительно, достойными чести  считаются благородные, государи или богачи,
ибо они обладают превосходством, а всякое превосходство  в благе заслуживает
большей  чести. Потому подобные  обстоятельства  и делают более  величавыми:
ведь некоторые почитают таких людей.
     Однако  только  добродетельный поистине  заслуживает  чести,  а у  кого
имеется и то  и другое, [и добродетель, и удачные обстоятельства), те  более
достойны чести. Но кто, не  будучи добродетелен, обладает подобными благами,
не по праву считает  себя  достойным  великого  и  неправильно  именуется он
величавым,  ибо  без добродетели, совершенной во всех отношениях,  [величие]
невозможно.  Гордецами и наглецами (hybristai) также  становятся  обладатели
этих благ, потому что нелегко без добродетели пристойно переносить удачи. Не
способные переносить их и мнящие о  себе, что превосходят других, они других
презирают, а сами совершают какие угодно поступки. Они ведь только подражают
величавому,  не  будучи  ему  подобны, и делают это,  в  чем  могут,  т.  е.
добродетельных поступков они не совершают, зато презирают других.
     Что  касается  величавого, то он по праву  выказывает презрение, ибо он
составляет мнение истинно, тогда как большинство наугад.
     И  тот, кто  величав, не подвергает себя  опасности ради пустяков и  не
любит самой по  себе опасности, потому что [вообще] чтит очень  немногое. Но
во имя великого он подвергает себя  опасности и в решительный  миг не боится
за свою жизнь, полагая, что недостойно любой ценой остаться в живых.
     Он  способен оказывать благодеяния, но стыдится принимать  их,  так как
первое -  признак его превосходства,  а  второе -  превосходства другого. За
благодеяние  он воздаст большим  благодеянием, ведь тогда  оказавший  услугу
первым останется  ему еще должен  и будет облагодетельствован. Говорят, люди
величавые помнят, кому они оказали благодеяние, а кто их облагодетельствовал
-   нет   (облагодетельствованный-то   ниже   благодетеля,   а   они  жаждут
превосходства),  притом  величавые с  удовольствием слушают о  благодеяниях,
которые  они оказали, и недовольно - об оказанных им. Вот почему даже Фетида
не упоминает благодеяния, оказанного ею  Зевсу,  и лаконяне  -  благодеяний,
оказанных ими  афинянам, но  только те,  что были  оказаны им самим. Признак
величавого -  не нуждаться [никогда и] ни в чем или крайне редко, но в то же
время охотно оказывать услуги.
     Кроме   того,  с  людьми  высокопоставленными  и  удачливыми  величавые
держатся величественно, а со средними  -  умеренно,  ибо  превосходство  над
первыми  трудно и  производит  впечатление,  а над последними  не составляет
труда; и если возноситься над первыми отнюдь не низко, то над людьми убогими
гадко (phortikon), так же как выказывать силу на немощных.
     Величавый не гонится за тем, что почетно, и за  тем, в чем первенствуют
другие; он празден и нетороплив, покуда речь  не идет  о  великой  чести или
[великом] деле; он деятелен (praktikos) в немногих, однако великих и славных
[делах].
     Ненависть его и дружба необходимо должны быть явными (ведь и таиться, и
правде уделять меньше внимания, чем молве, свойственно  робкому); и говорит,
и действует он явно (он свободен в речах, потому что презирает трусов, и  он
правдив [всегда], за исключением притворства перед толпой).
     Он  не  способен  [приспосабливать  свою]  жизнь к  иному человеку,  за
исключением  друга, ведь это рабская способность, недаром подхалимы [бывают]
из прислуги и убогие - подхалимы.
     Его нелегко удивить, ибо ничто не [кажется] ему великим.
     Он  и  не  злопамятен: величавому вообще  не свойственно кому-то что-то
припоминать, особенно когда [речь идет  о причиненном ему] зле,  скорее, ему
свойственно не замечать этого.
     Он  не  обсуждает людей (anthropologos), ибо  не станет говорить  ни  о
себе, ни о другом; право же, ему нет дела ни до похвал себе, ни до осуждения
других,  и  в свою очередь он скуп  на  похвалы. По  той  же причине  он  не
злословит даже о врагах, разве только когда, презирая их, хочет оскорбить.
     Менее  всего   он  склонен  горевать   и   просить  помощи  в  связи  с
[повседневными] - необходимыми или малозначительными - делами, ибо так ведет
себя тот, кому они важны.
     И тот, кто величав, склонен владеть прекрасными и невыгодными вещами, а
не  выгодными и  для  чего-нибудь полезными, так как самодостаточному первое
более свойственно.
     Принято  считать,  что в движениях величавый человек  бывает  неспешен,
голос у  него глубокий, а речь уверенная, ибо не станет торопиться тот, кому
мало  что важно,  и  повышать голос тот,  кто ничего  не признает великим; а
крикливость  и поспешность от  этого [ -  от того, что все кажется важным  и
значительным].

     9.  Таков,  стало  быть,  величавый  человек;  [отклонения  в  сторону]
недостатка [дают]  приниженного, в сторону избытка -  спесивого.  Но  и этих
людей  считают не  злыми (kakoi) (так  как они не делают  зла), а заблудшими
(hemartemenoi). Ведь приниженный,  будучи достоин блага, лишает  самого себя
того, чего  он  достоин, и  оттого,  что он не  считает себя достойным благ,
кажется, что он наделен неким пороком (kakon ti); и самого себя он не знает,
[иначе]  он ведь  стремился  бы  к  тому,  чего  достоин,  во всяком  случае
[признавая] это благами. И тем не менее таких людей  считают не глупцами,  а
робкими (okneroi). Подобное мнение о самих себе, видимо, делает их хуже, ибо
всякий человек стремится к тому, что  ему по достоинству, а  они  сторонятся
даже  прекрасных дел и занятий, а  равным образом  и внешних благ, как будто
они [всего этого] недостойны.
     Что  до спесивых,  то их глупость  и незнание самих себя ясно видны. Не
обладая  достоинством, они берутся за почетные [дела], а  потом обнаруживают
свою несостоятельность;  они и нарядами  украшаются, и позы принимают, и все
такое [делают], желая, чтобы их успех  (entykemata) был заметен; и говорят о
нем, думая, что за него их будут чтить.
     Однако приниженность резче противопоставлена величавости, нежели спесь,
и встречается она чаще и хуже [спеси].
     Итак, величавость, как уже было сказано, имеет дело с великой честью.

     10   (IV).  По-видимому,   с   честью  связана,  как   было  сказано  в
первоначальном обзоре  добродетелей,  еще одна добродетель; она относится  к
величавости, наверное,  так же,  как щедрость к великолепию. Дело в том, что
обе эти добродетели далеки от великого, но в  обычных и незначительных делах
настраивают нас вести себя  как должно. Подобно тому  как для приобретения и
даяния  имущества   существует  обладание  серединой,  а  также   избыток  и
недостаток,  так  и для стремления к  чести  существует "больше"  и "меньше"
должного, а также должный источник и способ [достижения].
     Мы ведь  осуждаем честолюбивого за то, что он стремится к чести больше,
чем должно, и к чести не из должного источника, нечестолюбивого - за то, что
он  не собирается  принимать почести даже за прекрасные дела. Бывает иногда,
как сказано в первоначальном  обзоре, что честолюбивого мы хвалим за то, что
он действительно муж и любит прекрасное (philokalos), а нечестолюбивого - за
умеренность  и благоразумие.  Ясно,  что (слово)  "любитель" мы  употребляем
по-разному и понятие "честолюбие"  не всегда  относим к одному и тому же, но
когда хвалим - [к тем, кто  "любит честь"] сильнее, чем большинство, а когда
осуждаем - [к тем, кто любит ее), больше, чем должно. Поскольку же обладание
серединой здесь не имеет названия, кажется, что обе крайности оспаривают [ее
место], как незанятое. Однако в чем  есть излишек и недостаток, в том есть и
середина,  между тем к чести  люди стремятся и больше, чем должно, и меньше,
значит, и  должное  [стремление] тоже  существует, так что  этот  [душевный]
склад,   представляя   собою  обладание  серединой  в  отношении  к   чести,
заслуживает похвалы, но не имеет имени. В сравнении с честолюбием он кажется
нечестолюбием,  в сравнении с нечестолюбием  - честолюбием, а  в сравнении с
тем и другим в известном смысле кажется и тем и другим; так, видимо, обстоит
дело и  с другими добродетелями.  И  от того,  что  [держащийся середины] не
назван, кажется, что противостоят друг другу носители крайностей.

     11(V).  Ровность  -  это  обладание,  серединой  в  связи  с гневом.  В
действительности  для   середины  здесь  нет  имени,  как,  впрочем,  и  для
крайностей, так что  мы относим к середине  ровность,  которая отклоняется в
сторону  недостатка,  [в  свою очередь] безымянного. Избыток, пожалуй, можно
назвать  гневливостью, ведь переживание  (pathos) [в  этом случае] - гнев, а
вызывается он многими и разнообразными [причинами].
     Действительно, кого гнев  охватывает из-за того,  из-за  чего  следует,
из-за тех,  из-за  кого  следует, а кроме  того, так, как следует, в должное
время и на должный срок,  тот заслуживает  похвалы, стало  быть,  он и будет
ровным  человеком,  раз уж ровность заслуживает похвалы. Ровный, разумеется,
хочет  быть невозмутимым  и не идти на поводу у  страсти,  но, как  прикажет
суждение,  так  и  злится,  за  то  и  такой  срок.  Погрешает  он,  скорее,
по-видимому, в сторону недостатка, ибо ровный не мстителен, а скорее склонен
прощать (syggnomonikos).
     Недостаток,  будь  то некая "безгневность"  или что  бы  там  ни  было,
осуждают, ибо  те,  у  кого  не  вызывает гнева то, что  следует,  считаются
глупцами, а также  те, кого гнев охватывает не так,  как следует, не тогда и
не  на тех, на кого следует. Кажется ведь, что  такой человек не чувствует и
не страдает,  а  недоступный  гневу, [он,  видимо], не  способен защищаться,
между тем сносить унижения самому и допускать, чтобы унижали близких, низко.
     Избыток может быть во всем (ведь гнев бывает и против  тех, против кого
не следует, и против того, против чего не следует, и больше, чем  следует, и
поспешней  и дольше, чем  следует), но все-таки  все эти отклонения  не даны
одному  и  тому  же  человеку.  Да  этого и  не  могло  бы  быть, ведь порок
уничтожает сам себя, и если он достигает полноты, то становится  невыносимым
[для самого его обладателя).
     Итак, гневливых быстро  охватывает гнев, причем на кого не следует,  на
что не следует и сильней, чем следует. Но зато они быстро и успокаиваются, и
это [в них] лучше всего. Это происходит с ними потому, что они не сдерживают
гнева,  а благодаря  своей  резкости  открыто  платят  [за  обиду]  и  затем
успокаиваются.
     Горячие  (akrakholoi) излишне  резки и вспыхивают  гневом из-за  всего,
[что угодно], и по всякому поводу; отсюда их название.
     Желчные (pikroi) непримиримы, и гнев у них долго [не стихает], ведь они
сдерживают  ярость. Успокоение  наступает,  когда  они  отплатят,  ибо месть
прекращает  гнев,  заменяя страдание  удовольствием;  однако  если этого  не
происходит, им тяжко, и это оттого, что они скрытны и никто их не утешает, а
между  тем,  чтобы  самому переварить  гнев,  нужно  время. Такие люди очень
докучают и себе, и самым своим близким.
     Злобными  (khalepoi)  мы  называем тех,  кто  злится и на то, на что не
следует, и  сильней, чем  следует,  и дольше, а  кроме того, они  не идут на
примирение, покуда не отметят или не накажут.
     Ровности мы  противопоставляем,  скорее, избыток  гнева, ведь  он  чаще
встречается,  так  как  людям более  свойственно мстить, да и для совместной
жизни злобные хуже, чем безгневные.
     Сказанное нами ранее  ясно также  из  того,  что мы  говорим теперь.  А
именно,  не просто  определить, как,  против кого, по какому поводу и  какой
срок следует испыты-вать гнев, а также до какого предела поступают правильно
и[ли]  погрешают.  Ведь  кто  немного  переходит  [грань]  -  или  в сторону
большего, или в сторону меньшего, не  заслуживает  осуждения; действительно,
иногда  мы хвалим и  признаем  ровными тех, кому недостает гнева, а  злобных
признаем воистину  мужами  за способность начальствовать. Не просто  поэтому
определить  в  понятиях,  насколько  и  как   переходит  [грань]  тот,   кто
заслуживает осуждения, ибо судят об этом по обстоятельствам и руководствуясь
чувством.
     Ясно по крайней мере то,  что похвалы  заслуживает срединный [душевный]
склад, при котором мы испытываем гнев против того, против  кого следует,  по
должному  поводу,  должным  образом  и  так  далее,  а  избыток и недостаток
заслуживают осуждения,  причем если  [отклонения] незначительны -  мягкого и
если  они  достаточно  велики  -  сурового.  Ясно, разумеется,  что  следует
держаться срединного [душевного] склада.
     Итак, о [душевных] складах, связанных с гневом, сказано.

     12(VI). С точки зрения общения  (en tais  homiliais) как при совместной
жизни  (en toi sydzen),  тaк  и  при  взаимоотношениях посредством  речей  и
предметов одни считаются  угодниками,  а  именно те,  кто  все хвалят, чтобы
доставить  удовольствие, и ничему  не противоречат,  полагая, что не следует
кому бы  то  ни  было  причинять  страдания;  другие, кто,  наоборот,  всему
противоречат  и ничуть  не заботятся о  том,  чтобы  не заставить  страдать,
зовутся  вредными  и  вздорными.  Вполне  понятно,  конечно,  что  названные
[душевные] склады  заслуживают осуждения и что похвалы заслуживает [душевный
склад], который находится посредине между ними: при нем человек примет и что
следует, и как следует  и соответственно отвергнет.  Этому [складу души]  не
дано никакого имени, но больше всего  он походит на дружелюбие (philia), ибо
если   добавить  привязанность  (to  stergein),  то  обладатель   срединного
[душевного] склада в общении именно таков, каким мы склонны считать  доброго
друга. Но в отличие от дружбы здесь нет страсти и привязанности к тем, с кем
общаются, ведь то или иное  принимается [или отвергается] как  должно, не из
дружбы или вражды, но потому,  что таков [сам человек]. А это значит, что он
будет  одинаково   вести  себя  с   незнакомыми  и   знакомыми,  близкими  и
посторонними, хотя,  конечно, так, как  подобает в  каждом отдельном случае,
ибо ни одинаково заботиться о близких и о чужих, ни [одинаково] причинять им
страдания не прилично.
     Сказано,  стало быть,  что такой  человек  будет общаться со  всеми как
должно,  а  соотнося  [все]  с  нравственной  красотой и  пользой,  он будет
стараться не  доставлять страданий или  доставить  удовольствие. Похоже, что
этот  [душевный  склад] связан с удовольствиями и страданиями,  какие бывают
при  общении.  Но если доставлять другим  какие-то из этих  удовольствий для
него  не  нравственно  (оу  kalon) или вредно,  он это отвергнет и намеренно
заставит  страдать;  и  если  какое-то  дело  выставит  другого  человека  в
неприглядном виде, причем весьма [чувствительно],  или причинит ему  вред, а
противодействие этому  делу причинит [данному человеку] некоторое страдание,
то [обладатель срединного склада] такое дело не примет, но отвергнет.
     Он будет по-разному общаться с людьми высокопоставленными и обычными, с
более  и  с менее  знакомыми,  равным образом  учитывая  и  другие различия,
воздавая   каждому,   что  подобает,  предпочитая  [при  этом]  как  таковое
доставление удовольствия и остерегаясь доставления страдания, но принимая во
внимание (когда  это  важнее),  что из  этого  выходит,  т. е.  нравственную
красоту и пользу. И вот ради большего удовольствия впоследствии он  заставит
немного пострадать. Таков,  стало быть,  человек,  держащийся  середины,  но
имени ему не дано.
     А из доставляющих удовольствие, кто старается доставить его и только, -
угодник, а кто делает это  ради какой-нибудь выгоды в деньгах или в том, что
к  деньгам ведет,  - подхалим. О том же, кто все отвергает, сказано, что  он
вздорный  и вредный.  И  [в  этом  случае  тоже]  из-за  того, что  середина
безымянна, кажется, будто крайности противопоставлены друг другу.

     13  (VII).  Обладание серединой в хвастовстве {и  при-творстве} связано
почти с тем же самым, но и оно безымянно. Не худо, однако, разобрать и такие
[душевные  склады], ибо мы,  пожалуй,  больше узнаем, что относится к нраву,
разобрав каждый нрав  по отдельности, и  мы скорее уверимся, что добродетели
состоят в обладания серединой, поняв, что во всех случаях это так.
     Уже были  названы  те,  кто в  общении при совместной  жизни доставляют
удовольствие или причиняют страдания, а теперь  поговорим о  правдивых  (hoi
aletheyontes) и обманщиках (hoi pseydomcnoi) как в речах, так  и в поступках
и в приписывании себе [чего-либо].
     Принято считать,  что хвастун склонен  приписывать себе  славное -  то,
чего у  него нет,  или  большее, чем  у  него  есть; а  притвора,  наоборот,
отрицает, [что у него есть то], что у него есть, или преуменьшает [это]; тот
же, кто держится середины, как [человек} "прямой", что ли (aythekastos tis),
- и в поведении, и в речах правдивый (aletheytikos), признающий, что владеет
тем,  что  у него  есть, не больше и  не меньше.  Все это можно делать  и  с
определенной  целью, и просто  так. И если поступки не преследуют  известную
цель, то каков каждый [человек по складу],  таковы его слова и поступки, так
он и живет.
     Обман  сам по себе  дурен и заслуживает осуждения, а правда прекрасна и
заслуживает  похвалы.  Так  и  правдивый  человек  как держащийся  середины,
заслуживает  похвалы,  а  обманывающий  -  безразлично  в  какую  сторону  -
заслуживает осуждения, но в большей степени - хвастун.
     Мы скажем о каждом из них, но сперва о правдивом. Речь идет, конечно, о
правдивом  не  в  договорах  и не  в том,  что  касается неправосудности или
правосудности  (это  ведь  будет  относиться  к  другой  добродетели),  а  о
правдивом в том, для чего ничто в этом роде не имеет важности, о правдивом в
речи  и в  поведении,  потому  что  он  таков  по [своему]  складу.  Такого,
вероятно,  будут считать  добрым человеком.  Действительно, кто  правдолюб и
правдив, даже когда  это не важно, будет тем более правдив, когда это важно,
ведь  обмана  он  будет  [заведомо]  остерегаться как  позора,  если  уж  он
остерегается  его  как  такового;  а  такой человек заслуживает похвалы.  Он
отклоняется  от правды, скорее,  в сторону преуменьшения,  потому  что из-за
отвратительности преувеличения [преуменьшение] кажется более пристойным.
     Кто приписывает  себе больше, чем у него есть, безо  всякой цели, похож
на  дурного человека (иначе он не радовался бы обману), но  он кажется более
пустым, нежели порочным. Если же это делают ради какой-то цели, то, чья цель
- честь или  слава,  тот как  хвастун заслуживает  осуждения, но не  слишком
[сурового],  а чья цель - деньги или  что ведет к деньгам, тот довольно-таки
непригляден.
     (Хвастуном человека  делает не возможность  [хвастать], а  сознательный
выбор, ибо хвастуном он является по складу и потому, что он таков.)
     Соответственно  и  среди  обманщиков один  рад самому обману,  а другой
стремится  к славе  или  наживе. Стало быть,  те, кто  хвастают ради  славы,
приписывают  себе такое, за что их восхваляют и почитают счастливцами; а кто
делает это ради наживы, приписывает себе то, чем можно угодить окружающим  и
отсутствие  чего  можно  скрыть,  - скажем,  [знания]  прорицателя, мудреца,
врача.  Поэтому  в  большинстве случаев  себе приписывают такого рода вещи и
хвастают [ими]: они ведь имеют названные [свойства].
     Притворы, которые  говорят о себе приниженно и на словах отклоняются  в
сторону преуменьшения, представляются  людьми,  скорее, обходительного нрава
(khariesteroi); кажется,  что  они  говорят так не  ради наживы,  но избегая
важничанья,  и  прежде  всего  они отказывают  себе  в славном,  как  делал,
например,  Сократ.  Те,  кто  {притворяются}  по  ничтожным  поводам,  когда
очевидно [обратное], называются лицемерами и вполне заслуживают презрения, а
иногда это оказывается хвастовством, например одежда лаконян, ибо и излишек,
и нарочитый недостаток [могут быть] хвастливыми. А кто умеренно прибегают  к
притворству и притворяются  не в том, что  слишком бросается  в глаза,  - те
кажутся обходительными. Правдивому, по-видимому, противоположен хвастун, ибо
он хуже притворы.

     14 (VIII). Поскольку  в жизни бывает  отдых  и  тогда время проводят  в
развлечениях, то и тут, видимо, существует известная пристойность в  общении
(homilia  tis  emmeles):  что  и  как  следует   говорить  и  соответственно
выслушивать. При  этом  будет  важно различие:  говорит  ли человек  в таких
случаях  или  слушает.  Ясно  между  тем,  что  и  в этом  бывает  излишек и
недостаток по сравнению с серединой. А значит, те, кто в  смешном преступают
меру, считаются шутами и  грубыми людьми, ибо они добиваются смешного  любой
ценой  и, скорее, стараются вызвать смех,  чем  сказать [нечто] изящное,  не
заставив страдать того, над кем насмехаются.
     А кто,  не  сказавши сам  ничего  смешного,  отвергает тех,  кто  такое
говорит, считается неотесанным и скучным (skleros). Те  же, кто развлекаются
пристойно,  прозываются  остроумными  (eytrapeloi),  т.  е.  людьми  как  бы
проворными  (eytropoi),  потому что  такая подвижность, кажется, принадлежит
нраву,  и, как  о  телах  судят по движению,  так  и  о нравах. Но поскольку
смешное  встречается  повсюду  и  большинство   людей  рады  развлечениям  и
насмешкам больше,  чем следует, то  и прозывают шутов остроумными, как будто
они  обходительны; однако  из сказанного  выше  ясно, что они отличаются  от
остроумных, и притом значительно.
     Срединному душевному складу свойственна любезность (epidexiotes), а кто
умеет быть  любезным (epidexios), тому свойственно высказывать и выслушивать
[лишь]   то,   что   подобает   доброму   и   свободнорожденному   человеку.
Действительно,   есть  нечто  такое,   что  подобному  человеку  в  качестве
развлечения   прилично   и   говорить,   и   выслушивать,    а   развлечения
свободнорожденного  отличаются  от развлечении скота так же, как развлечения
воспитанного  и  невежи.  [Разницу эту] можно увидеть  [на примере] старых и
новых комедий: в  первых смешным было срамословие,  а в  последних  - скорее
намеки. С точки зрения изящества это различие существенно. По  чему же тогда
надо  определять  умелого  насмешника?  по  речам  ли  не   неприличным  для
свободнорожденного? или  по тому, что он не  заставляет  страдать слушающего
[насмешки]?  или  по  тому,   что  даже  веселит   его?  или  это   все-таки
неопределенно? Ведь  как ненависть, так  и удовольствие у  одного вызываются
одним, у другого  - другим. Соответственно будут и  слушать, ведь считается,
что, какие насмешки не стесняются выслушивать,  такие и сами говорят.  Но не
всякие насмешки,  ибо насмешка - это своего рода поношение,  а  [если]  иные
поношения запрещаются законодателями, то следовало бы,  вероятно,  запретить
также [иные] насмешки.
     Человек же  обходительный  и свободнорожденный будет  вести  себя  так,
словно он сам себе закон. Таков, стало быть, кто держится середины, любезным
ли его называть или  остроумным. А шут  подчинен  смешному,  и,  если выйдет
потеха,  он  не  пощадит   ни   себя,  ни  других,  говоря  такое,  из  чего
обходительный человек  ни  одного  слова  не  скажет, а  иного  не сможет  и
выслушать.
     Что до неотесанного, то для такого общения он непригоден, ибо, ни в чем
ему не способствуя, он всем недоволен.
     Принято считать,  что отдых и развлечение необходимы в жизни. А значит,
в жизни возможны  три названных [выше вида]  обладания серединой, и  все они
связаны с взаимоотношениями посредством речей и поступков. Отличие же в том,
что один [вид] связан с правдой, а [два] других - с удовольствием. Что же до
связанных с удовольствием, то один [вид] соотносится с развлечениями, другой
- с общением во [всей] остальной жизни.

     15  (IX). О стыде не  приличествует  говорить как о некоей добродетели,
потому что  он  больше  напоминает страсть,  нежели склад [души]. Во  всяком
случае, его  определяют  как своего  рода страх дурной славы, и  он  доходит
почти до такой силы, как страх перед ужасным; от стыда краснеют, а от страха
смерти бледнеют. Значит, и то и другое в каком-то смысле явления телесные, а
это считается свойственным, скорее, страсти, нежели [душевному] складу.
     Эта  страсть,  [т. е. переживание],  подобает не всякому  возрасту,  но
[только] молодому. Мы полагаем,  что  в определенном  возрасте  следует быть
стыдливыми, потому что, живя по страсти, молодые совершают много проступков,
а  стыдливость препятствует им. И  мы  хвалим  стыдливых среди  молодежи, но
человека  более  взрослого никто, пожалуй, не  похвалит  за  стеснительность
(aiskhyntelos).  Мы  ведь  уверены,  что  он  не  должен совершать поступки,
которых  стесняются  (eph'  hois  aiskhyne).  Стыдливость,  коль  скоро  она
возникла в связи с дурными поступками, чужда порядочному (epieikes) человеку
(ведь  [ему] не следует их совершать), причем безразлично, воистину постыдны
(aiskhra) эти деяния или  слывут таковыми,  потому что  ни  тех,  ни  других
совершать не следует, чтобы не  пришлось  стесняться.  Свойство  же  дурного
человека  -  это  как раз  быть способным совершить  нечто постыдное. Нелепо
ведет  себя  тот,  кто, совершив один из постыдных  поступков, стесняется  и
думает,  что  тем  самым  он   порядочный  человек.  Стыд  ведь   бывает  за
произвольные поступки, а порядочный человек по своей воле никогда не сделает
дурного. Стыд мог бы быть чем-то порядочным условно:  ведь если [порядочный]
человек  совершил  [постыдный]  поступок,  он будет этого  стесняться,  но к
добродетелям это не имеет отношения. И хотя беззастенчивость (anaiskhyntia),
т. е. отсутствие  стыда (to me aideisthai)  за постыдные  (поступки], -  это
нечто  дурное, тем  не менее  стесняться,  совершая такие поступки, вовсе не
есть нечто порядочное.  Ведь  и воздержанность тоже не  добродетель, а нечто
смешанной природы; на нее в этой связи мы укажем позднее.

КНИГА ПЯТАЯ (Е)

     (1).  В связи с правосудностью (dikaiosyne) и неправосудностью (adikia)
нужно рассмотреть [следующие  вопросы]: к каким поступкам то  и другое может
иметь отношение, обладание какого рода серединой есть правосудность и в  чем
серединой является правосудное (to dikaion)?
     Пусть  наше  рассмотрение  идет  тем  же  путем  (metho-don),  что  и в
предыдущем изложении.
     Мы видим, конечно,  что все склонны называть правосудностью такой склад
[души],  при котором  люди  склонны  к правосудным  поступкам (praktikoi ton
dikaion), совершают правосудные дела (dikaiopragoysi) и желают  правосудного
(ta dikaia). Подобным образом и о неправо-судности  [говорят, что  это такой
склад],   при   котором   поступают   неправосудно   (adikoysi)   и   желают
неправосудного (ta adika). Поэтому сперва  пусть это и  будет у нас как бы в
общих чертах принято за основу.
     Между тем с  науками и умениями дело  обстоит иначе, нежели со складами
[души].  А  именно для противоположностей признается  существование одного и
того  же  умения,  или  одной  и  той  же  науки,   но  склад  как  один  из
противоположных  складов не может быть тождественным для противоположностей;
скажем, от здоровья не бывает  ничего ему противоположного, только здоровье:
ведь  походку мы определяем как  здоровую, когда ходят так,  как  в здоровом
состоянии.
     Часто  поэтому   (душевный]   склад   узнается  [при  сопоставлении]  с
противоположным  и  часто по  тому,  с чем  он имеет дело;  например,  когда
очевидно, [в  чем состоит] закалка, становится очевидным и  то, в чем плохая
закалка; и как по тому, что закаливает, [выясняется] она сама, так по  ней -
что закаливает, потому что  если закалка - это крепость мышц, то  отсутствие
ее - их вялость, а что закаливает, то делает мышцы крепкими.
     Отсюда, как правило, следует, что  если  одно  из двух [противоположных
понятий склада] многозначно, то многозначно и другое, т  е. если многозначно
"правосудное", [или "правое"), то и "неправосудное", [или "неправое"].

     2. По всей  видимости,  у  "правосудности"  и "неправо-судности"  много
значений,  но  из-за  их  близости, что  это соименность,  скрыто  и  не так
заметно, как при  далеких [значениях] (в последнем случае велико различие по
внешнему  виду);  ясна,  например,  соименность,  когда  называют  "ключом",
["ключицей"], кость пониже шеи у животных и то, чем запирают двери.
     Посмотрим  теперь,  в  скольких   значениях  говорят  "не  правосудный"
(adikos).  Итак,  "неправосудным"   считается   тот,  кто  преступает  закон
(paranomos), кто своекорыстен (рlеоnektes) и несправедлив (anisos), а отсюда
ясно, что правосудный - это законопослушный (nomimos) и справедливый (isos).
Стало  быть,  правосудие, [или  право], - это  законное  и  справедливое,  а
неправосудие, [или неправое], - это противозаконное и несправедливое.
     Коль  скоро неправосудный  своекорыстен,  корысть  его будет  в  благах
вообще, но  не во всех, а в тех,  с которыми связана удача  или  неудача  [в
жизни] и которые, если взять их безотносительно, всегда являются благами, но
применительно к тому или иному человеку не всегда. [Тем не менее] люди молят
о таких благах и ищут их, [чего делать] не должно, но надо, с одной стороны,
молить, чтобы блага безотносительные были  бы [благами] и для них самих, а с
другой - выбирать то, что для них блага.
     Неправосудный не всегда избирает большее,  но [иногда] и меньшее,  если
речь идет о безусловном  зло. А поскольку меньшее зло  считается в известном
смысле  благом, своекорыстие  же  обращено на  блага, то тем  самым  и здесь
[неправосудного] надо  считать своекорыстным. Он  и  несправедлив:  ведь это
[понятие] включает  [присвоение  "чужого" блага и отказ от "своего"  зла]  и
[является, стало быть,] общим [понятием].

     3.  Коль  скоро, как мы  видели,  преступающий  законы неправосуден,  а
законопослушный  правосуден (dikaios), ясно,  что  все законное  в известном
смысле   правосудно.  В   самом   деле,   что   определено   законодательным
[искусством],  законно,  а   каждое   из  этих  [определений]  мы   признаем
правосудным, [т. е. правом].
     Законы говорят обо  всем  вместе, причем имеют в виду либо пользу всех,
либо лучших, либо имеющих власть {по добродетели} или как-то еще  иначе, так
что  в одном из значений, [а  именно в широком], мы называем правосудным то,
что  для  взаимоотношений  в  государстве  (politike   koinonia)  создает  и
сохраняет счастье, и все, что его составляет.
     Закон, стало  быть,  предписывает как  дела мужественного (например, не
оставлять  строя, не  обращаться  в  бегство и не  бросать  оружия),  так  и
благоразумного  (например,  не  блудить,  не насильничать),  а также ровного
(например, не бить и не бранить); соответственно и с другими добродетелями и
пороками: в одном он  наставляет, а другое воспрещает, причем если правильно
составлен, то правильно, и хуже, если составлен небрежно.
     Итак, правосудность сия  есть полная добродетель, [взятая], однако,  не
безотносительно,  но  в отношении  к  другому  [лицу]. Поэтому правосудность
часто кажется величайшей из добродетелей,  и  ей дивятся  больше, чем "свету
вечерней и утренней звезды". И даже пословица говорит:

     Всю добродетель в себе правосудность соединяет!

     И  эта добродетель есть  в первую очередь  полная добродетель,  так как
обращение с нею -  [это  проявление] полной  добродетели, а полнота здесь от
того, что, обладая этой добродетелью,  можно обращать  ее  на другого, а  не
только на  себя самого. А ведь многие способны обращать добродетель  на свои
собственные  [дела], но на отношения с другим не способны.  Потому-то метким
слывет  изречение  Бианта:  "Мужчину чин покажет",  ибо  как  начальник  [он
проявляет себя] в отношении к  другому и во взаимоотношениях  в государстве.
На том  же [основании] правосудность единственную  из  добродетелей почитают
"чужим  благом"   затем,  что  она   существует  в   отношении   к  другому.
Действительно, [правосудный] приносит пользу другому,  будь то начальник или
[один] из сограждан (kosnonos).
     Самый порочный человек, конечно,  тот,  чей порок  обращается  на  него
самого  и  близких,  однако  самый добродетельный не  тот,  чья  добродетель
обращается на него самого, а тот, чья - на другого, ибо это трудное дело.
     Потому  данная  правосудность  не  часть  добродетели, а  добродетель в
целом, а противоположное не  часть порочности, но  порочность в целом. В чем
же разница между  добродетелью и данной  правосудностью,  ясно из сказанного
выше, ибо, с  одной  стороны, они  тождественны,  а с  другой  -  это разные
понятия, а именно: поскольку  речь идет  об  отношении к  другому, постольку
[перед нами] правосудность, а поскольку о соответствующем [душевном] складе,
взятом безусловно, постольку о добродетели.

     4(II). Но  мы  все-таки исследуем правосудность  как часть добродетели,
ибо  есть и  такая, как  мы  утверждаем.  То  же  самое  справедливо  и  для
неправосудности  как части  [порочности]. Что  такая  существует, доказывает
[следующее]:  тот,  чьи   действия  соответствуют  иным  порокам,   конечно,
поступает неправосудно,  однако  он ни в чем не своекорыстен (скажем, бросив
по трусости щит, или обругав по злобе, или не пособив по скупости деньгами).
Когда же  человек ведет себя своекорыстно, [его поступки] часто ни одному из
[пороков]  не  соответствуют, ни  тем  более  всем  [порокам], и все  же  их
отличает   какая-то  подлость   (ведь  этого  человека   мы   осуждаем!)   и
неправосудность. А значит, существует особая "неправосудность", как бы часть
от неправосудности в  целом, и существует нечто "неправосудное" как часть от
неправосудного [и] противозаконного в целом.
     Далее, если один блудит ради наживы и за плату, а другой - по влечению,
платя и платясь за это, то  последнего  скорее, пожалуй, сочтут распущенным,
нежели своекорыстным, а первого  -  неправосудным, но не  распущенным. Ясно,
что это из-за наживы.
     Далее, все прочие неправосудные  дела (adikemata) всегда можно возвести
к какому-нибудь пороку, например: если совершил блуд - к распущенности, если
оставил соратника  [в бою] - к трусости,  если  ударил - к  гневу,  но  если
нажился, то ни к чему, кроме неправосудности.
     Таким  образом,  очевидно,  что  наряду  с  неправосуд-ностью  в  целом
существует  и  некая  другая,  частная,  именуемая так  же,  потому  что  по
определению они относятся  к одному и тому же роду, ведь и то и другое имеет
смысл в отношении  к другому [лицу], только неправосудность [в узком смысле]
обращена на почесть, имущество, безопасность или на то, что (будь у нас одно
слово)  охватывает это все и  что  [возникает] при удовольствии от наживы; а
другая [неправосудность] обращена на все, с чем имеет дело добропорядочный.

     5. Ясно, таким образом, что существует несколько [видов]  правосудности
и  что наряду [с той, которая совпадает]  с добродетелью в целом, существует
некая другая; осталось выяснить, что это и каково оно.
     Итак,   неправосудное  определено  и   как   противозаконное,   и   как
несправедливое,   а   правосудное    -   как   законное    и   справедливое.
Неправосудность,    о   которой    было   сказано    ранее,    соответствует
противозаконности.  Поскольку  же  несправедливость  [как   неравенство]   и
противозаконность не тождественны, но  различаются как часть  по отношению к
целому (ведь все несправедливое [в смысле неравенства] противозаконно, но не
все  противозаконное несправедливо  [в  этом  смысле]),  то  неправосудное и
неправосудность   тоже  не   одни   и  те  же,  но  [могут]  отличаться   от
[неправосудности  и  неправосудного  в целом], т.  е.  одно [выступает]  как
часть,  другое  -   как   целое;  действительно,  неправосудность  в  смысле
несправедливости  -  часть  неправосудности  в   целом,  точно  так  же  как
правосудность [в  смысле  справедливости  - часть]  правосудности  в  целом.
Следовательно,   нам  нужно   сказать  о  частной  правосудности  и  частной
неправосудности и о таком же правосудном и неправосудном.
     Поэтому  оставим  в стороне  правосудность,  подчиненную  добродетели в
целом и представляющую собою обращение добродетели в целом на другое [лицо],
и  соответствующую   неправосудность,  [которая   так   же  соотносится]   с
порочностью  [в  целом].  Ясно  также,  как в соответствии  с  этим  следует
определить  правосудное и  неправосудное.  Дело  в  том,  что,  может  быть,
большинство законных [поступков] совершается от добродетели в целом, так как
закон  предписывает  жить  по  всей  добродетели  и  запрещает  -  по  любой
порочности; а добродетель в целом создается поступками, которые представляют
собою узаконенные  [действия], установленные законодателем для воспитания на
общее  [благо].  По  поводу  воспитания  каждого  в  отдельности,  благодаря
которому  муж [бывает] добродетелен в безусловном смысле слова, впоследствии
надо [будет]  определить, к государственной или другой  науке это относится,
ибо,  во-видимому, быть добродетельным  мужем и [добродетельным] гражданином
не во всех отношениях одно и то же.
     Один вид частной правосудности и  соответствующего  права (to  dikaion)
связан с  распределением (en  tais  dianomais)  почестей,  имущества и всего
прочего,  что  может  быть   поделено  между  согражданами   (koinonioyntes)
определенного государственного устройства (именно  среди них одному возможно
иметь в  сравнении с  другим несправедливую или  справедливую [долю] (anison
kai  ison). Другой  [вид] - направительное (diortotikon)  право при взаимном
обмене (synallagmata).  Оно состоит  из двух частей; дело  в том,  что обмен
бывает  произвольный  (hekoysia)  и  непроизвольный   (akoysia),  а  именно:
произволен такой,  как купля, продажа,  ссуда, залог, заем, задаток,  платеж
(произвольными  они  называются потому,  что начало этих обменов зависит  от
нашей [воли]), а непроизвольный обмен осуществляется тайком - скажем, кража,
блуд,  спаивание  приворотным  зельем,  сводничество,  переманивание  рабов,
убийство   исподтишка,  лжесвидетельство   -  или  подневольно   -   скажем,
посрамление, пленение, умерщвление, ограбление, увечение, брань, унижение.

     6(III).   Поскольку   неправосудный   несправедлив   и    неправосудное
несправедливо,  ясно,  что  между  [крайностями] несправедливого  существует
некая середина. Это и есть справедливое равенство (to  ison),  ибо,  в каком
действии возможно  "больше"  и  "меньше",  в  том  возможно  и  справедливое
равенство.    Следовательно,    если   неправосудное    несправедливо,    то
правосудное-справедливо;  именно так  все  и  думают даже  без  рассуждения.
Поскольку  же справедливое  равенство -  это  середина, то правосудное - это
[тоже],  видимо, какая-то середина, а справедливое равенство предполагает не
менее  двух  [доль и  двух сторон]. Соответственно  и  правосудие необходимо
является  серединой и справедливым равенством по отношению  к чему-то и  для
кого-то, притом как  середина [оно находится]  между какими-то [крайностями]
(а именно  между "больше" и "меньше"),  а как справедливое  равенство -  это
[равенство]  двух [доль],  наконец,  как  право - это  [право] для известных
[лиц].
     Право, таким  образом, с  необходимостью предполагает  не менее четырех
[вещей], потому что и тех, для кого [существует право, не менее] двух, и то,
к  чему  [оно применяется], - две вещи. При этом для лиц  и  для вещей будет
иметь место одно и то же уравнивание (isotes), ибо одинаково отношение одной
пары,  [т. е. вещей], и другой, [т. е.  лиц], а именно: если люди  не равны,
они не будут обладать равными  [долями], вот почему борьба и  жалобы [в суд]
бывают всякий раз,  когда не  равные [доли] имеют и  получают  равные [люди]
или, [наоборот],  не  равные  [люди]  -  равные  [доли].  Это  дополнительно
проясняется  [понятием] "по достоинству".  Дело в том, что распределительное
право, с  чем  все согласны, должно учитывать известное достоинство, правда,
["достоинством"]  не все называют  одно и то же, но сторонники  демократии -
свободу, сторонники олигархии - богатство, иные - благородное происхождение,
а сторонники аристократии - добродетель.
     Следовательно,    право    есть    нечто    соотносительное    [т.   е.
пропорциональное]. А входить  в  пропорцию -  это свойство не  только  числа
самого по себе, но вообще счисляемого. Пропорция есть приравнивание (isotes)
отношений и состоит не менее чем из четырех членов. Ясно, таким образом, что
из четырех членов состоит прерывная пропорция. Но и непрерывная тоже. Ведь в
ней одним членом  пользуются как двумя и  повторяют его дважды,  например  A
относится  к  B,  как  B относится  к  Y.  Значит,  B  повторено  дважды,  а
следовательно, если B дважды и поставить, членов пропорции будет четыре.
     Так и право предполагает не менее четырех [членов] и отношение здесь то
же самое, ведь они  разделены  соответственно на лица и  вещи. А значит, как
член A будет  относиться  к B,  так Y  -  к  S,  и  соответственно [в другом
порядке]: как A к Y, так B к S, следовательно, [точно так относится] и целое
к целому, [A+Y: B+S] и распределение объединяет в пары именно эти [слагаемые
целого];  а  если  именно  так  составили [одно  и другое  целое),  то  пары
объединены правосудно.

     7. Итак, объединение  в  пары  A с  Y  и  B  с  S -  это  правосудие  в
распределении,   и   правосудие   это  представляет   собою   середину,   {а
неправосудие} -  нарушение пропорциональности,  ибо пропорциональность - это
середина и право состоит в пропорциональности.
     (Эту   пропорцию   математики   называют   геометрической,  так  как  в
геометрической пропорции суммы членов относятся именно так,  как каждый член
пропорции к соответствующему члену.) Но эта пропорция не непрерывная, потому
что в ней не  может  быть члена, который, будучи одним, обозначал бы и того,
кому [нечто уделяется], и то, что [уделяется].
     Итак,   правосудие  это   -   пропорциональность,   а   неправосудие  -
непропорциональность. Значит,  [в последнем случае] одно отношение больше, а
другое  меньше;  именно  так и происходит  на  деле. Действительно, поступая
неправосудно,  имеют  блага  больше, [чем  следует], а  терпя неправосудие -
меньше. А со злом наоборот: при  сравнении  с большим меньшее  зло подпадает
определению   блага,  ибо  меньшее  зло  предпочтительнее  большего,  а  что
предпочтительно, то и благо, и, чем больше [нечто предпочитают], тем большее
[это благо]. Таков, следовательно, один вид правосудия.
     (IV).  Осталось рассмотреть еще  одно право  - направительное,  которое
имеет место при произвольном и непроизвольном обмене. Этот  вид права иной в
сравнении  с  предыдущим.  Дело  в  том,  что  правосудие   в  распределении
общественного  всегда  согласуется  с  названной,  [т.  е.  геометрической],
пропорцией (ибо и  тогда, когда распределяют общее имущество,  распределение
будет  соответствовать  тому  же самому  отношению, в каком находятся друг к
другу   взносы   [участников]),   а   неправосудие,  противоположное   этому
правосудию, состоит в непропорциональности.
     Что  же  касается  правосудия  при  обмене,  то оно  хотя  [и означает]
известное   справедливое   равенство  (а   неправосудие   -   несправедливое
неравенство), но  соответствует  не этой пропорции,  а арифметической.  Ведь
безразлично, кто у кого украл  - добрый у  дурного или  дурной у доброго - и
кто сотворил блуд - добрый или дурной;  но если один поступает неправосудно,
а  другой терпит неправосу-дие и один  причинил вред, а другому он причинен,
то закон учитывает  разницу  только с точки  зрения  вреда, с людьми  же  он
обращается как с равными. Так  что если данное нарушение права  представляет
собою  нарушение  равенства,  то судья [как  вершитель правосудия] старается
восстановить его;  ведь и  тогда, когда один получил  увечье, а  другой  его
нанес  или  [один] убил,  а  другой  умер,  страдание и деяние различают как
несправедливо  неравные [доли];  [а  судья], отнимая наживу, восстанавливает
равенство  с помощью  "убытка",  [т.  е.  взыскания].  В  подобных  случаях,
конечно, выражаются обобщенно (hos haplos eipein), даже если название иногда
не  подходит, скажем "нажива" для побившего и "убыток" для  пострадавшего, и
тем не менее, когда страдание измерено, одно зовется  "убытком" (he dzemia),
а другое - "наживой" (to kerdos).
     Таким образом, справедливое равенство  - это середина  между "больше" и
"меньше",  а  нажива  и убыток  - это  "больше" и "меньше" в противоположных
смыслах, т.  е. больше  блага и меньше  зла - нажива, а  наоборот -  убыток.
Серединой между тем  и другим оказывается справедливое равенство, которое мы
определяем  как   правосудное,  следовательно,  исправительное  право[судие]
подразумевает середину между убытком и наживой.
     Вот почему при тяжбах прибегают к посредничеству судьи (dikastes), ведь
идти  к судье  -  значит идти к правосудию, так как  судья хочет быть как бы
одушевленным  правосудием.  И ищут судью,  который  стоит  посредине  [между
сторонами];  некоторые  даже называют  судей "посредниками",  полагая,  что,
найдя  посредника, найдут и  правосудие.  Выходит, правосудие - это какая-то
середина, раз судья - [это посредник].
     Судья уравнивает по справедливости, причем так, как [геометр уравнивает
отрезки] неравно  поделенной  линии: насколько  больший отрезок  выходит  за
половину,  столько  он  отнял  и прибавил  к меньшему  отрезку.  Когда целое
разделено надвое,  признают,  что имеют  свою  [долю], когда получили равные
[доли].  А равное -  это среднее  между большим и  меньшим по арифметической
пропорции (Потому и называют правосудие "дикайон", что это [дележ] пополам -
"диха",  как  бы  говоря  "дихайон",  и  вместо  "дикастес"  -  "дихастес".)
Действительно,  если  отнять  часть  от  одной  из двух  равных [величин]  и
прибавить  к  другой,  последняя  на  две эти  части  больше первой, если же
отнять, но  не  прибавить,  [что отняли],  то вторая величина больше  первой
только  на  одну часть. Следовательно, [то, к чему прибавили], на одну часть
больше  средней [величины], а средняя [величина] на  одну часть больше того,
от чего отняли. По этой части, таким образом, мы узнаем и что нужно отнять у
владеющего  слишком  многим, и что добавить  владеющему слишком малым,  ибо,
насколько средняя [величина] превосходит [меньшую),  столько нужно  добавить
имеющему меньшую часть, а  насколько  средняя  [величина} превышена, столько
нужно отнять от наибольшей части.
     [Возьмем,  например, три] равных  между собой [отрезка]: AA,  BB  и  YY
отнимем от AA  [отрезок] AE и прибавим его к YY, обозначив через ES, так что
весь [отрезок] SYY больше EA на YS+YG, а следовательно, больше BB на SY.
     [10].  Названия  эти,  и  "убыток"  и  "нажива",  пришли  из  [области]
произвольного обмена. Ведь иметь больше своей  [доли] - значит "наживаться",
а иметь меньше, чем было первоначально,- значит "терпеть убытки", как бывает
при купле, продаже  и всех других [делах], дозволенных законом. А  когда нет
ни "больше", ни "меньше", но как раз все то же самое, говорят, что у каждого
его [доля] и никто не терпит убытка и не наживается.
     Итак, правосудие при обмене, противном воле, - это, во-первых, середина
между  своего рода наживой и  убытком  и, во-вторых,  обладание  справедливо
равной [долей] до и после [обмена].

     8(V). Некоторые  считают  между тем, что расплата (to  antipeponthos) и
есть вообще (haplos) правосудие, как то и утверждали пифагорейцы, ибо вообще
они  определяли  правосудие, [или  право},  просто (haplos)  как  расплату с
другим  [лицом, т.  е. с потерпевшим]. Однако [понятие] расплаты не подходит
ни  для  распределительного  права,  ни  для  направительного   (впрочем,  в
Радамантово "право" вкладывают все-таки тот смысл:

     Терпишь когда что содеял, то правда прямая родится), -

     ибо  [оно]  многому  противоречит.  Так,  например,   если  исполняющий
должность  начальника  (arkhon) нанес  удар,  то ответный  удар  наносить не
следует, а если  удар  нанесен  начальнику,  то  [в ответ] следует не только
ударить,  но и  подвергнуть каре. И кроме того, весьма важно, произвольно ли
[действовал человек]  или  непроизвольно. Между  тем во взаимоотношениях [на
основе] обмена связующим является именно такое право - раcплата, основанная,
однако, не на уравнивании, а на установлении пропорции. Дело ведь в том, что
и  государство  держится  на пропорциональном ответном даянии. В самом деле,
либо стремятся  [делать] зло в  ответ  на зло, а  [вести себя] иначе кажется
рабством, либо - добро [за  добро], а иначе не  бывает передачи (metadosis),
между тем как  вместе  держатся благодаря  передаче,  недаром  храмы  богинь
Благодарения   ставят  на  видном   месте:   чтобы  воздаяние  (antapodosis)
осуществлялось;  это  ведь  и присуще  благодарности -  ответить  угодившему
услугой за услугу и в свой черед начать угождать ему.
     Пропорциональное  воздаяние   получается  при   перекрестном   попарном
объединении. Так, например, строитель  дома будет A, башмачник - B, дом - Y,
башмаки - S.  В этом случае строителю нужно приобретать [часть] работы этого
башмачника, а свою собственную передавать ему.
     Если  сначала  имеется пропорциональное  равенство  [работы],  а  затем
произошла  расплата,  получится  то, что  называется  [правосудным  в смысле
справедливого  равенства].  А  если  нет,  то  имеет  место  неравенство,  и
[взаимоотношения] не поддерживаются; ничто  ведь не  мешает работе одного из
двух  быть лучше, чем работа  другого,  а между тем эти [работы] должны быть
уравнены.  Так обстоит дело и с другими искусствами: они были бы уничтожены,
если  бы,  производя, не  производили  {нечто}  определенного  количества  и
качества, а  получая  это,  не  получали  бы  [как  раз] такое  количество и
качество. Ведь [общественные] взаимоотношения возникают не тогда, когда есть
два  врача,  а  когда  есть  [скажем], врач и  земледелец и  вообще разные и
неравные [стороны], а их-то и нужно приравнять.
     Поэтому  все, что  участвует  в  обмене, должно  быть каким-то  образом
сопоставимо.  Для  этого  появилась  монета  и  служит  в  известном  смысле
посредницей,  ибо  ею  все  измеряется,  а  значит, как  преизбыток,  так  и
недостаток, и тем самым  сколько башмаков равно дому или еде. Соответственно
отношения   строителя   дома  к   башмачнику   должны   отвечать   отношению
определенного  количества башмаков к дому  или  к еде. А если  этого нет, не
будет ни обмена, ни [общественных] взаимоотношений. Не  будет же этого, если
[обмениваемые  вещи]  не будут в каком-то смысле равны. Поэтому, как  и было
сказано  выше,  все  должно измеряться чем-то одним.  Поистине  такой  мерой
является потребность, которая  все связывает вместе, ибо, не будь у людей ни
в чем нужды или нуждайся они по-разному, тогда либо не будет обмена, либо он
будет  не таким,  [т. е. не  справедливым]; и, словно замена потребности, по
общему  уговору  появилась  монета;  оттого и  имя  ей  "номисма",  что  она
существует  не  по  природе,  а  по  установлению  (nomoi) и в  нашей власти
изменить ее или вывести из употребления.
     Итак,  расплата  будет   иметь  место,  когда   справедливое  равенство
установлено  так,  чтобы  земледелец  относился  к  башмачнику,  как  работа
башмачника к работе земледельца.
     Но этого  в  виде  пропорции  не  следует представлять, когда обмен уже
совершен  (иначе  оба  преимущества  будут  находиться у  одного из  крайних
[членов  пропорции]),  а лишь  когда  [стороны] обладают своим  собственным.
Тогда они  равны и [могут]  участвовать (koinonoi) [в общей жизни], так  как
это  приравнивание может  осуществиться. [Пусть] земледелец - A,  еда  -  Y,
башмачник  - B и  его  работа, приравненная  [к  Y],  - S. Будь  невозможной
подобная расплата, не было бы и [общественных] взаимоотношений.
     Что потребность связывает так, как будто существует известное единство,
станет,  должно  быть, ясно, потому что если нет потребности друг в друге (у
обеих ли сторон или у одной из двух  в  другой), то обмен  и не  происходит,
например, когда  у одного есть то, в  чем другой, нуждаясь (скажем, в вине),
позволяет [взамен] вывоз хлеба. А значит, это, [т. е. хлеб и  вино],  должно
быть приравнено.
     И если сегодня нет ни в  чем нужды, то монета служит нам как бы залогом
возможности обмена в будущем, если возникнет нужда, ибо нужно, чтобы у того,
кто приносит [деньги], была возможность приобрести [на них что-либо].
     Но и  монета  претерпевает то же, [что и другие блага], ведь  не всегда
она имеет равную силу. И все же монета более тяготеет  к постоянству. Потому
и  нужно, чтобы всему  была назначена цена, ибо в таком случае всегда  будет
возможен обмен, а  если будет обмен, будут и [общественные] взаимоотношения.
Итак, монета, словно мера,  делая вещи соизмеримыми, приравнивает; и как без
обмена не было бы  [общественных] взаимоотношений,  так  без приравнивания -
обмена, а без соизмеримости - приравнивания.
     Конечно,  в  действительности  вещи  столь  различные  не  могут  стать
соизмеримы, но, если иметь  в виду потребность, основания  [для соизмерения]
достаточны.
     Итак,   должна  существовать   какая-то  единица  [измерения],   причем
[основанная] на условленности, и  потому она зовется номисма,  в самом деле,
она делает все соизмеримым, ибо все измеряют монетами.
     [Пусть] дом - A, десять мин - B, ложе - Y; A - это половина B, если дом
стоит пять мин  или равен пяти минам. Ложе  Y  есть десятая  часть  B;  ясно
тогда, сколько  лож равно дому,  а именно  пять. Ясно  также, что до  монеты
обмен  происходил  как раз таким образом, потому что безразлично, дать ли за
дом пять лож или цену пяти лож.

     9. Итак, что есть неправосудие и что есть правосудие - сказано.
     Коль  скоро  эти  [понятия]  определены,  ясно,  что  пра-восудность  в
действии   (dikaiopragia)  означает  середину  между  тем,  чтобы  поступать
неправосудно  (to  adikein),  и   тем,   чтобы  терпеть   неправосудие   (to
adikeisthai): в одном случае имеют больше  [должного], в другом  - меньше. А
правосудность  состоит  в  обладании  некоей серединой, однако  не в  том же
смысле, что прочие добродетели, но потому, что  она принадлежит  середине, а
неправосуд-ность - крайностям.
     Правосудность, стало быть, есть то,  в  силу чего правосудный считается
способным   поступать  правосудно  по  сознательному  выбору  и  [способным]
распределять [блага] между собою и другими, а  также между  другими [лицами]
не так, чтобы больше от достойного избрания [досталось] ему самому, а меньше
- ближнему (и  наоборот - при [распределении]  вредного), но [так, чтобы обе
стороны  получили]  пропорционально  равные  доли;  так   же  он  поступает,
[распределяя доли] между другими лицами.
     Напротив, неправосудность предполагает неправосудное, [т. е. неправое],
а значит, в  выгодном и вредном соответственно избыток и недостаток, которые
нарушают  пропорциональность.  Вот  почему неправосудность - это  избыток  и
недостаток,  ведь  она  [причина] избытка и недостатка, и притом для  самого
[неправосудного  человека  -  причина]   избытка  в  безусловно  выгодном  и
недостатка  во  вредном,  а  для  других  в   целом  [все]  так  же,  только
пропорциональность  может нарушаться в  любую  сторону. Итак,  неправосудное
дело  (to adikema)  [имеет две стороны]: [иметь] "меньше"  означает  терпеть
неправосудие, [иметь] "больше" - неправосудно поступать.
     На этом сочтем  завершенным разговор о правосудности и неправосудности,
о  том,   какова  их  природа,  а  соответственно   и  об  общих  [понятиях]
правосудного и неправосудного.

     10(VI).   Поскольку  можно,   поступая   неправосудно,   не  быть   еще
неправосудным  [человеком,   спрашивается]:  в  каком  неправосудном   деле,
поступая неправосудно,  человек  тем  самым является неправосудным  с  точки
зрения  [той или  иной]  частной неправосудности, скажем является вором, или
блудником, или разбойником? Или же так различие обнаружено не будет?
     Пусть даже человек сошелся с [замужней] женщиной, зная, кто она, однако
источник  [поступка]  - не  сознательный выбор,  а  страсть. И вот, поступая
неправосудно, [человек  все-таки]  не  является  неправосудным [по  устоям],
например не  вор, хотя украл, и  не блудник, хотя блудил; соответственно и в
других случаях.
     Выше  было  сказано,  как  связаны расплата и  право.  Нужно  между тем
помнить, что  исследуется  вообще  право и государственное право.  Последнее
имеет место  для участвующих в  общей жизни ради  самодостаточного бытия  [в
государстве],   причем    для   [граждан]   свободнорожденных    и    равных
пропорционально  или  арифметически. А посему, у кого этого  нет, у тех  нет
друг по отношению к другу государственного правосудия, а есть  лишь [внешне]
схожая его  разновидность. Право[судие]  существует  для тех,  у  кого  есть
закон, относящийся к  ним самим,  а закон [нужен] для того, в чем [возможна]
неправосудность, ибо "правда",  [т. е. приговор] (dike), представляет  собою
суд над правым и неправым (dikaioy kai adikoy).
     Итак, где [возможна] неправосудность,  там есть и возможность поступать
неправосудно (но там, где есть возможность поступать неправосудно, не всегда
[возможна] неправосудность), а это значит [возможность] уделять себе большую
[долю]  безусловных благ  и меньшую - безусловных зол.  Поэтому мы разрешаем
начальствовать не человеку,  а слову [закона] (logos), так как человек  себе
[уделяет больше благ и меньше зол] и делается тираном. Между тем начальник -
страж правосудия, а  раз правосудия, то  и  равенства по  справедливости.  А
поскольку считается, что у него,  если только  он  в самом  деле правосуден,
"больше" не бывает (он ведь не  уделяет себе  больше  безусловного блага, за
исключением того, что для него пропорционально; потому его  труд на [пользу]
другому, и недаром  говорят, что правосудность  - это "чужое  благо",  как и
было   ранее   сказано),   постольку   ему   следует   давать   определенное
вознаграждение, а именно  уважение  и почести; те же, кому это недостаточно,
становятся тиранами.
     Право господ и отцов не то же, [что правосудие граждан], хотя и подобно
ему; дело  в том, что невозможна безусловная неправосудность  по отношению к
своему,  а  приобретение,  [т.  е.  раб],  и ребенок (покуда  он  не  достиг
определенного  возраста  и  не  отделился),  -  это  как  бы  часть   самого
[владельца], себе же сознательно никто вредить не собирается. Именно поэтому
в  отношении  самого себя не  бывает  неправосудноcти. Следовательно, здесь,
[между рабом  и господином, детьми и отцом], нет ни нарушения, ни соблюдения
государственного права,  ибо мы видим, что [последнее] основано на законе  и
бывает у  тех, кому  по природе присуще иметь  закон, а это те, кто  поровну
участвуют (hypaikhei isotes) и в начальстве и в подчинении.
     Поэтому право[судие]  существует, скорее, в  отношении к жене,  а не  к
детям и приобретениям, [т. е. рабам]; это и  есть семейное право,  но  и оно
разнится от государственного.
     (VII).   Государственное  право[судие]  частью  естественно,  частью  -
узаконено; оно естественно, если повсюду имеет одинаковую силу и  не зависит
от  признания и непризнания [его людьми]. Но если  изначально не  важно, так
[поступать]  или иначе,  а  тогда  важно, когда  это  [уже]  установлено,  -
например, что [пленника] выкупают  за одну мину или  что в  жертву  приносят
одного козда, а не двух баранов, - то [перед нами] узаконенное [право]. Сюда
же относятся законы, установленные для отдельных случаев (например, о жертве
Брасиду),  а также все [частные  вопросы], по  которым,  голосуя,  принимают
особые решения.
     Иные считают узаконенными все  [виды права], ибо природное неизменно  и
повсюду имеет  ту же силу; так, например, и здесь,  и в Персии огонь жжется;
однако,  как  меняется  то,  что   [считается]  правосудным,  видят  [своими
глазами].  В таком виде это [мнение] не[верно], но  в известном смысле может
быть  [верно].   Для  богов,  во  всяком  случае,  [изменчивость],   видимо,
совершенно исключена, а для нас  хотя и  возможно нечто [правое] от природы,
все это,  однако,  изменчиво, и вместе  с тем  одно  существует  от природы,
другое - не от природы.
     Какое [право] от природы, а какое по закону и уговору, если речь идет о
том, что  может  быть  и  так, и иначе, и  при  условии, что  и  то и другое
подвержено  изменениям,  также ясно;  и  для других вещей подходит такое  же
разграничение. В самом деле,  от природы  сильней правая  рука, но  все-таки
всем можно стать с двумя правыми руками.
     Те  из  правовых [установлений],  что  основаны  на  уговоре и взаимной
выгоде, можно уподобить мерам; действительно, меры для вина и хлеба не везде
равны:  у скупщиков  они  больше, у [розничных] торговцев - меньше. Подобным
образом и  правовые [установления], не природные, а человеческие,  не бывают
повсюду тождественны, коль  скоро и государственные  устройства [не  повсюду
тождественны], между тем как лишь одно  [из них] повсюду является  лучшим по
природе.
     Каждое [положение]  права или закона есть как бы  общее по отношению  к
частному, ибо поступки многообразны, а [положение] - как общее - всякий  раз
одно.
     Разнятся же неправосудное дело (to adikema) и [понятие] "неправосудное"
(to  adikon),  правосудное дело  (dikaioma)  и  [понятие] "правосудное"  (to
dikaion). Неправосудное  может быть по природе или по установлению, и, когда
это  осуществилось в поступке,  тогда [перед  нами] неправосудное  дело,  но
прежде  чем осуществилось  - это еще не [дело], а  [понятие] неправосудного.
Соответственно и с правосудным делом.
     Общее    понятие    скорее    называется    [словом]    "праводе-лание"
(dikaiopragema),   а    "правосудное    дело"    [обозначает]    исправление
неправосудного  дела. Впоследствии надо будет внимательно рассмотреть каждое
в отдельности:  каковы виды  [правосудного  и  неправосудного дела], сколько
таких [дел] и с чем они могут быть связаны.
     (VIII). Коль скоро [понятия] правосудного и неправосудного  таковы, как
мы  сказали,  человек  поступает  неправосудно  и  правосудно  тогда,  когда
совершает поступки по своей воле,  а когда  он совершает  их невольно, то ни
правосудное,  ни неправосудное не  имеет  места,  разве  только  привходящим
образом,  т.  е. он совершает поступки, которые, смотря по  обстоятельствам,
являются правосудными или неправосудными.
     Определение   неправосудного   и  правосудного  дела   зависит  от  его
произвольности  и   непроизвольности,  ибо,   когда  [неправосудное  еще  и]
произвольно,  оно  осуждается, и  тогда имеет  место неправосудное  дело,  а
следовательно,  нечто  будет  "неправосудным",  не будучи еще "неправосудным
делом", а именно если не добавляется произвольность.
     Произвольным  я  называю,  как  было  сказано и прежде,  какой-либо  из
зависящих от самого  человека поступков, который он совершает  сознательно и
не по неведению  о  том, против кого, посредством чего и {ради} чего он  это
делает,  например кого  он  бьет, чем и зачем, причем все это независимо  от
случайных обстоятельств и не подневольно (так, если  кто-нибудь, взявши руку
человека, ударит другого, то это будет не по  воле [ударившего], ибо от него
не зависит).
     Может быть  и так, что удар наносят отцу,  зная,  что  это  человек или
кто-то  из  присутствующих,  но  что  отец  -  и  не  ведая.  Соответственно
необходимо разграничение  [самого] поступка и того, что относится в целом  к
его совершению.
     Если поступок  совершен  в  неведении  или хотя  и  не в неведении,  но
независимо от самого человека или подневольно,  это поступок непроизвольный.
Многое  ведь из того, что существует от  природы, мы совершаем и испытываем,
зная   это,   [но]   ничто   из   этого  не  является  ни  произвольным,  ни
непроизвольным, как, например, старение или умирание.
     И случайные обстоятельства также влияют на неправосудное и правосудное.
     Если  кто-нибудь  отдает назад вверенное  [ему имущество]  против своей
воли и из страха, то не следует говорить, ни что он поступает правосудно, ни
что он осуществляет правосудие иначе, нежели случайным образом.
     Точно  так же,  если человек не  возвращает  вверенное  [ему имущество]
вынужденно   и  против  своей  воли,  следует  говорить,   что  он  нарушает
правосудное и совершает неправосудное в силу случайных обстоятельств.
     Одни произвольные  поступки мы  совершаем  по  сознательному выбору,  а
другие  -  не по выбору, ибо сознательно  выбрано  то, о чем  предварительно
принято  решение, о чем  же не принимают  решений заранее,  то  не  выбирают
сознательно.
     При взаимоотношениях  в государстве  вред может быть трояким. Поступки,
[приносящие вред],  обусловлены  неведением,  когда  действуют против  того,
посредством того и того ради, [против кого, посредством чего и чего ради] не
предполагали действовать; так,  человек либо не  [хотел] бросать, либо не  в
то, либо не тем, либо не затем, а вышло вопреки ожиданию, например  думал не
ранить, а уколоть, или не это [существо], или не этим [орудием].
     Итак, если вред причинен вопреки расчету, то случилась неудача,  а если
не  вопреки расчету, но без участия порочности, то  совершен  проступок (ибо
проступок совершают, когда сам человек - источник вины, а неудача случается,
когда источник вовне). Когда действуют сознательно, однако не приняв решения
заранее, то  [перед  нами] неправосудное  дело; случается  это  между людьми
из-за   порыва  ярости   и  из-за  других  страстей,  вынужденные   они  или
естественные. Причиняя этот вред  и совершая такие проступки, люди поступают
неправосудно, и имеют место неправосудные дела, но из-за этого люди все-таки
в каком-то смысле не "неправосудные" [по складу] и  не "подлые". Дело в том,
что причиненный вред не обусловлен их испорченностью.
     Когда   же  [человек  причиняет  вред]  по  сознательному  выбору,   он
неправосудный  [по  своему складу]  и  испорченный.  Суд  поэтому  правильно
расценивает  совершенное  в порыве  ярости как совершенное  без умысла,  ибо
источником здесь является не тот, кто действует движимый порывом, а тот, кто
разгневал.
     Добавим к этому, что спорно здесь  не "было или  не было", а право [так
действовать], ибо гнев бывает [обращен] на то, что кажется неправосудностью.
Итак, спорно не то, что произошло (как в случае  с обменом, при котором одна
сторона  с  необходимостью порочна (mokhteros),  если только  ее действия не
объясняются забывчивостью); напротив, о [самом] предмете [стороны] согласны,
а спорят о том, на чьей стороне  право (кто злоумышляет, отнюдь не пребывает
в неведении на этот счет), так что второй думает, что терпит неправосудие, а
другой [так] не [думает].
     Значит, если человек по сознательному выбору,  [т.  е.  преднамеренно],
причинил вред, он поступает неправосудно и уже из-за  таких [преднамеренных]
неправосудных  дел,  когда  нарушается  пропорциональность или  справедливое
равенство, является  неправосудным [по складу]. Соответственно и правосудным
человек является тогда, когда правосудные дела он совершает по сознательному
выбору, а  о правосудном деле можно говорить, если поступают только по своей
воле.
     Из  непроизвольных поступков  одни  вызывают  сочувствие,  другие  нет.
Проступки, совершенные не  только в неведении, но  и  по неведению, вызывают
сочувствие,  а  совершенные не  по  неведению, но в неведении из-за страсти,
причем противоестественной и нечеловеческой, сочувствия не вызывают.

     11  (IX).  Может  возникнуть вопрос:  достаточно  ли  уже  разграничены
[понятия] "терпеть неправосудие"  и "поступать неправосудно"?  Прежде всего,
возможно ли то, что [так] странно выразил Еврипид:

     - Я мать убил свою, мой короток рассказ.
     - То воля вас двоих? или ее одной?

     В самом деле, возможно ли "терпеть неправосудие" (adikeisthai) воистину
по своей  воле,  или [это] невозможно, но такое всегда непроизвольно; так же
как всякий  неправосудный поступок -  это [поступок] произвольный? И [терпят
неправосудие] всегда ли по своей воле или всегда против воли, или же в одних
случаях имеет место одно, а в других другое?
     То   же   самое   относится   и   к   [понятию]   "терпеть  правосудие"
(dikaioysthai), так как  совершение правосудного дела (dikaiopragein) всегда
произвольно,  а  потому  вполне  разумно  полагать  в  обоих случаях сходное
противопоставление, т.  е.  терпеть неправосудие и  правосудие  -  это  либо
[действия]  произвольные,  либо  непроизвольные. Однако даже применительно к
"терпеть правосудие" было бы, пожалуй, нелепо [считать, что это]  всякий раз
произвольно: действительно, некоторые "терпят правосудие" не по своей воле.
     Можно  задать  затем  и  следующий   вопрос:  всякий  ли,  кто  испытал
неправосудное   (to  adikon  peponthos),  [необходимо]  терпит   от  кого-то
неправосудие,  или же как с действием, так и с претерпеванием? В самом деле,
и в  том  и в другом  смысле, [и в действительном, и в страдательном], можно
быть  причастным  правосудным  [поступкам]  случайно.  Ясно,  что точно  так
обстоит дело и с неправосудными [поступками] (ta adika), ибо не одно и то же
делать неправосудное (tadika  prattein) и поступать  неправосудно (adikein),
так же как [не одно и  то же]  испытывать неправосудное  (adika paskhein)  и
терпеть  неправосудие  (adikeisthai); это  же справедливо  и  для  [понятий]
"совершать  правосудные   дела"   (dikaiopragein)  и   "терпеть  правосудие"
(dikaioysthai), потому  что невозможно терпеть неправосудие,  если нет того,
кто поступает  неправосудно,  или терпеть  правосудие, если  нет  того,  кто
делает правосудное дело.
     Если  же "поступать неправосудно" - значит вообще вредить кому-либо  по
своей воле,  а "по  своей воле" - значит, зная, кому, чем и как [причиняется
вред], причем невоздержный вредит  сам себе по своей воле, то получится, что
он  по своей  воле терпит неправосудие и что возможно, чтобы  человек  сам с
собой поступал неправосудно  (aytos hayton adikein). Этот  вопрос - возможно
ли  самому с собой  поступать неправосудно -  один  из вопросов,  вызывающих
затруднения. Добавим  также, что  от невоздержности  человек может по  своей
воле  терпеть  вред  от  другого,  [действующего]  по  своей воле,  так  что
оказывается возможным терпеть неправосудие по своей воле.
     Но может быть, определение неверно и к тому, что вред  причиняют, зная,
кому,  чем   и   каким   способом,   нужно   прибавить-  "вопреки  желанию"?
Действительно, человек по своей воле  терпит  вред (blaptetai) и  испытывает
[что-то] неправосудное  (tadika paskhei),  но никто  не терпит  неправосудие
(adikeitai)  по  своей  воле,  ибо  никто  [этого]  не  хочет,  в том  числе
невоздержный, напротив, его поступки противоречат [его] желанию, потому  что
никто не  желает  того,  о чем  он  не  думает,  что  это добропорядочно,  а
невоздержный  совершает  такие  поступки,  какие,  он  думает, совершать  не
следует. Но тот, кто отдает свое собственное, подобно тому как Гомер говорит
о Главке, давшем Диомеду

     ...доспех золотой свой за медный,
     Во сто ценимый талантов {...} за стоящий девять,

     не терпит неправосудие, ведь от него зависит  давать [или не давать], а
терпеть [или  не терпеть]  неправосудие от  него не зависит, но [для  этого]
должен быть в наличии тот, кто поступает неправосудно.
     Итак, ясно, что "терпеть неправосудие" нельзя по своей воле.

     12.  Из [вопросов],  выбранных нами,  нужно  [обсудить]  еще  два:  кто
поступает неправосудно,  тот  ли, кто уделяет [кому-то  часть], большую, чем
тому по достоинству, или  тот, кто  такую [часть]  имеет,  а также можно  ли
поступать неправосудно с самим собой?
     В  самом  деле, если  возможно  первое  положение,  т. е.  неправосудно
поступает распределяющий, а  не тот, кто имеет больше, [чем  следует], тогда
если кто-либо уделяет другому больше, чем себе, сознательно и по своей воле,
то  он сам с собою  поступает неправосудно; принято  считать, что именно это
делают  умеренные  люди, потому что добрый  склонен [брать] меньше. Но может
быть, и это не так просто? Ведь может случиться, что он имеет свою корысть в
другом  благе, скажем  в  славе или  в  безусловно  прекрасном. Кроме  того,
[вопрос] решается ссылкой на определение [понятия] "поступать неправосудно",
ибо [поступающий так] ничего не испытывает вопреки своему желанию и, значит,
по крайней мере в силу  этого  [обстоятельства], не  терпит  неправосудие, а
если [ему что-то] и [причиняется], то всего-навсего вред.
     Очевидно также, что неправосудно поступать может  распределяющий, но не
всегда  [так  поступает]  тот,  кто  имеет  больше,  ибо  не  тот  поступает
неправосудно, у кого в наличии неправосудная [доля], а тот, у кого есть воля
делать [свою  долю неправосудной]. Это и  есть  источник  поступка,  который
заключен в распределителе, но не в получателе.
     Далее,  поскольку  "делать"  имеет много смыслов, можно  сказать, будто
убивают неодушевленные предметы,  и рука, и слуга  по приказу  [хозяина], но
они не поступают неправосудно, хотя и делают неправосудные вещи.
     Кроме  того,  если  в неведении [тех или  иных  обстоятельств]  человек
[кого-то] осудил, он не  поступает неправосудно с точки зрения  узаконенного
правосудия и  суд  его  не  неправосудный, но в  каком-то  ином смысле  этот
человек все же неправосудный, ибо законное  правосудие  и первичное - разные
вещи.   Если  же  судил  неправосудно,  зная  [это],   то  и  сам  поступает
своекорыстно, ища  благодарности  или добиваясь мести. А потому,  кто,  имея
такую цель, вынес судебное  решение неправосудно,  тот своекорыстен, подобно
тому,  кто  принял участие  в  [самом]  неправосудном  деле;  действительно,
присудив спорное поле, он тоже получил - не поле, [правда], а деньги.

     13. Люди уверены,  что  от  них  зависит  поступать [или не  поступать]
неправосудно, а потому [думают], что легко быть правосудным. Но  это не так,
ибо  легко и  в  их  власти сойтись  с женой  соседа,  поколотить  того, кто
поблизости, и дать взятку, но делать [даже] это,  имея соответствующий склад
[души], и не легко и не зависит от них.
     Соответственно и в том, чтобы познать, что такое правосудные вещи и что
-  неправосудные,  как они  думают, нет ничего мудреного, потому что, о  чем
говорят законы, сообразить не трудно, но это [еще] не правосудное, разве что
привходящим образом; [только] поступки, совершаемые определенным  образом, и
[доли],  уделяемые определенным образом, [могут быть]  правосудны, а  потому
знать это  - труд  больший, чем [знать, что полезно] для здоровья,  так  как
даже в этом случае легко знать, [что полезны] и  мед, и вино, и  морозник, и
прижигание, и вскрытие, но [знать], как нужно  применить  [это] к  здоровью,
для кого и когда, столь же большой труд, как и быть врачом.
     По той же самой причине люди  думают, что  правосудному ничуть не менее
свойственно  поступать  неправосудно, так как правосудный человек ничуть  не
хуже, но даже лучше смог бы совершать любой из  такого рода поступков, т. е.
сойтись с [чужой]  женой и  поколотить  [кого-нибудь]; а мужественный мог бы
бросить щит и, обратившись [спиной к врагу], бежать куда глаза глядят. Между
тем  "трусить"  и  "поступать  неправосудно"  не  значит  (если  не  считать
случайных  совпадений)  [просто]  делать  это,  но значит  делать это,  имея
соответствующий  склад  [души],  подобно  тому  как врачевание  или  лечение
состоит  не в  том,  чтобы  резать  или  не резать,  давать  или  не  давать
лекарство, но в определенном качестве [этих действий].
     Правосудие  существует для тех, кто  причастны к безусловным благам, но
имеют  в них  избыток  или недостаток, ибо для иных невозможен  избыток этих
благ, как, вероятно, для богов, а для  других, неизлечимо порочных, нет даже
самой  малой частицы  блага,  чтобы была  им на пользу, но все во  вред; для
третьих же за  [блага  полезны] до известной степени;  вот почему правосудие
имеет дело с людьми.

     14 (X). Следующее, о  чем  надо  сказать, - это  доброта (epieikeia)  и
добро  (to   epieikes),  [а  именно  сказать],   как  доброта  относится   к
правосудности, а добро - к праву.
     Если  тщательно   взвесить,  окажется,   что  [эти  вещи]  не  являются
тождественными во всех  отношениях, но и  не различны по роду. Причем иногда
мы  хвалим  "добро"  и  "доброго  мужа",  так  что  при  похвале   переносно
[употребляем  "добрый"] и  для  других [добродетелей, кроме  правосудности],
вместо [слова] "добродетельный", чтобы  показать, что быть  добрее  лучше; а
иногда,  если  следовать  смыслу  слова  (toi  logoi  akoloythein),  кажется
странным, если  добро похвально, хотя это нечто помимо  права. В самом деле,
либо право, либо добро не есть нечто добропорядочное, коль скоро это разное,
либо,  если  и  то  и  другое  добропорядочно,  то  [правосудное  и  доброе]
тождественны.  Из-за этих [рассуждений], вероятно, и возникает затруднение в
связи с  [понятием]  добра,  но все они в каком-то смысле  правильны и самим
себе ничуть не противоречат. Дело в том, что "добро", будучи лучше какого-то
[вида] права, есть [все-таки] "правое", а не лучше права  как  некий  другой
род. Следовательно, право и добро тождественны, и при том, что и то и другое
добропорядочно, добро выше.
     Затруднение  создает  то, что хотя добро есть право,  однако право не в
силу закона, а [в качестве] исправления законного  правосудия. Причина этого
в том,  что всякий закон  [составлен] для общего  [случая],  но о  некоторых
вещах невозможно сказать верно в общем [виде]. Поэтому  в тех случаях, когда
необходимо сказать в общем виде, но  нельзя  [сделать это] правильно,  закон
охватывает  то,  что  [имеет   место]   по   преимуществу,  вполне  сознавая
[возможную] погрешность.  И тем  не  менее закон  правилен, ибо  погрешность
[заложена] не в законе и не в законодателе, а в природе предмета, ибо именно
такова материя поступков (hyle ton prakton).
     Так  что, когда закон составлен для общего случая,  а произошло [нечто]
подсудное ему, но вне общего случая, тогда поступать  правильно значит: там,
где  у  законодателя,   составившего  закон  без   оговорок,   пропуск   или
погрешность, поправить  упущение, которое признал бы даже  сам законодатель,
окажись  он тут,  а если  бы  знал  заранее,  то  внес бы  [эту  поправку] в
законодательство.
     Посему  [добро] и есть право  и лучше любого, но не безусловного права,
[а  точнее],  оно  лучше  [права]  с  погрешностью,  причина которой  -  его
безусловность. И сама природа  доброго -  это поправка к закону в том, в чем
из-за его всеобщности имеется упущение.
     Здесь причина тому, что не все подчиняется закону, так как относительно
иных вещей нельзя установить  закона, а, следовательно, нужно особое решение
голосованием.
     Для неопределенного и правило (kanon) неопределенно; подобно тому как в
лесбосском  зодчестве  лекало  (kanon)  из свинца,  ведь оно  изгибается  по
очертаниям камня и не остается [неизменным] правилом,  так и  особое решение
голосованием [меняется] в зависимости от предмета.
     Итак, ясно, что есть  "добро", и почему оно правосудно, и какого [вида]
правосудия оно лучше. Понятно из этого также, кто такой добрый человек, ибо,
кто способен сознательно избрать [добро] и осуществлять это в поступках, кто
не  [требует]  точного  [соблюдения  своего] права  в  ущерб  [другим],  но,
несмотря на  поддержку закона, склонен  [брать] меньше,  тот и  добр, и этот
[душевный] склад  -  доброта, представляющая  собою  вид правосудности и  не
являющаяся каким-то отличным от нее [душевным] складом.

     15  (XI).  Возможно ли поступать с  самим собой  неправосудно - ясно из
сказанного выше. А именно: одна часть правосудного - это то, что установлено
законом в согласии  со всей добродетелью;  так, закон не приказывает убивать
самого себя, а что он не приказывает, [то] воспрещает.
     Далее, когда  человек вопреки  закону причиняет  вред,  к тому же  не в
ответ   на  вред,  [ему   причиненный],  и  по  своей  воле,  он   поступает
неправосудно, а [самоубийца поступает) по  своей воле,  потому что он знает,
кому  [вредит]  и чем.  И  еще:  кто  в гневе поражает себя  по  своей воле,
совершает это  вопреки  верному  суждению,  закон  же  этого  не  разрешает.
Следовательно, [такой человек] поступает неправосудно. Но с кем? Может быть,
с государством, а не с самим собой? В самом деле, он страдает по своей воле,
а  никто  не терпит неправосудие по своей воле.  Вот почему государство даже
налагает взыскание на самоубийцу  и своего рода бесчестие преследует его как
человека, который неправосудно поступил по отношению к государству.
     Далее, в той мере, в какой поступающий неправосудно лишь неправосуден и
не дурен в целом, ему  невозможно поступать  неправосудно с самим собой (это
иной  довод  по  сравнению  с  предыдущим;  действительно,  неправосудный  в
каком-то определенном отношении подл в таком же частном смысле, как, скажем,
трус, а не как обладатель [всей] подлости  целиком,  а  значит, и  поступает
неправосудно он не в  меру такой  [подлости]). В самом  деле, иначе одного и
того  же [человека - самого  себя] - можно было бы одновременно и обделить и
наделить   одним  и  тем  же,  а  это  невозможно;  напротив,  правосудие  и
неправосудие необходимо существуют между [двумя или] несколькими [лицами].
     Кроме  того,  [неправосудный  поступок]   предполагает  произвольность,
сознательный  выбор и  первый шаг,  так как не считается,  что  неправосудно
поступают,  делая в ответ то же самое, из-за чего пострадали,  между тем как
тот, кто [поступает неправосудно] с самим собой, одновременно [одно и то же]
испытывает и делает.
     Кроме того,  [наконец], получится, что, [поступая с собой неправосудно,
человек] терпит неправосудие по своей воле.
     И  в конце  концов, никто  не поступает неправосудно  без  того,  чтобы
совершить частное неправосудное  дело, но  никто  не может блудить  со своей
[женой), вломиться в собственный дом, украсть свое [имущество].
     В целом  [вопрос  о] неправосудном поступке  по отношению к самому себе
разрешается благодаря  определению, [которое мы дали понятию] "по своей воле
терпеть неправосудие".
     Очевидно, что и то и другое дурно - и терпеть неправосудие, и поступать
неправосудно, ведь  одно означает  иметь  меньше, а другое - [иметь] {больше
середины...}, она же подобна здоровью во врачебном [искусстве],  закалке - в
гимнастическом.
     Поступать неправосудно, однако, хуже, ибо если  такие поступки достойны
осуждения   и  причастны  порочности,-  причем  либо  полной  и  безусловной
порочности,   либо  близкой  к  тому  (ведь   не  все,  что  произвольно  [и
неправосудно), сопряжено  с  неправосудностью  [как складом]), - то "терпеть
неправосудие" не причастно к порочности и неправосудности.
     Итак, само по себе терпеть неправосудие менее дурно, но при [известном]
стечении обстоятельств ничто  не мешает  этому  быть большим  злом. Впрочем,
искусству [или науке] до этого нет дела. Так, воспаление легких [врачевание]
называет  болезнью  более  [опасной],  чем  ушиб,  и все-таки  при  стечении
обстоятельств последний  может оказаться иной  раз [опаснее], если  случится
так, что [человек], упавший от удара и получивший ушиб, захвачен врагами или
погиб.
     В переносном  смысле,  или пользуясь  сравнением,  [можно сказать], что
право может  существовать не  в  отношении к самому  себе,  но в  отношениях
частей [души], причем не всякое право, а  "господское" и "семейное".  Ведь в
этих  рассуждениях  было проведено  различие между  частью  души, наделенной
суждением и  лишенной суждения; имея в виду [обе] эти  части, и думают,  что
существует  неправосудность  в  отношении  к себе  самому, ибо  между  этими
частями  может  быть  [так,  что] они испытывают  нечто вопреки  собственным
стремлениям (orexeis),  и  потому у этих [частей души]  своего рода  право в
отношениях  друг  к  другу  подобно  [правовым   отношениям]   начальника  и
подчиненного.
     Итак  будем   считать,  что   правосудность  и   другие   [нравственные
добродетели] мы, таким образом, разобрали.

КНИГА ШЕСТАЯ (Z)

     1(I). Поскольку ранее мы  сказали, что  следует избирать середину, а не
избыток и недостаток,  а середина такова, как определяет верное суждение, то
давайте в этом разберемся.
     Итак, для  всех  вышеупомянутых  складов  [души],  как  и  для прочего,
существует определенная "цель",  с оглядкой на  которую обладающий суждением
натягивает  и ослабляет [струны];  и  для обладания серединой в чем бы то ни
было  существует  известная  граница (horos), которая,  как  мы  утверждаем,
помещается  между  избытком  и  недостатком,  будучи  согласована  с  верным
суждением.
     Такое  высказывание истинно, но  отнюдь  не прозрачно, ибо и для других
занятий, для которых существует наука, истинно высказывание, что утруждаться
и прохлаждаться  нужно  не слишком  много  и не слишком  мало, а  [соблюдая]
середину,  т. е. так,  как [велит] верное суждение;  но, обладая только этим
[знанием], человек не знал бы ничего больше, например [он не знал бы], какие
[лекарства] нужны  для  тела,  если  бы  сказал: "те,  которые  предписывает
врачебное искусство,  и тот,  кто  им обладает".  Вот  почему  нужно,  чтобы
применительно  к складам  души тоже не только было высказано нечто истинное,
но   и  было  бы  точно  определено:  что  есть  верное  суждение  и  какова
[определяющая] его граница.

     2.  Разделив  добродетели души,  мы  утверждали, что  одни относятся  к
нраву, а  другие  к мысли. Мы  уже  разобрали  нравственные добродетели,  об
остальных будем говорить - прежде сказав о душе - следующим способом.
     Ранее  уже  было  сказано, что существуют две  части  души:  наделенная
суждением  и  лишенная  его;  теперь  нужно  таким  же  образом  предпринять
разделение  в  той,   что  обладает  суждением.   Предположим,  что  частей,
наделенных  суждением, тоже две: одна -  та,  с помощью которой мы созерцаем
такие сущности, чьи начала не могут быть инакими, [т. е. меняться]; другая -
та, с помощью которой [понимаем]  те, [чьи начала] могут  [быть и такими,  и
инакими]. Дело в  том, что для вещей  разного рода  существуют  разного рода
части  души,  предназначенные  для  каждой  отдельной  вещи  по самой  своей
природе,  коль  скоро  познание возможно  здесь  в  соответствии с  каким-то
подобием  и сродством  [этих частей  души и предметов познания]. Пусть тогда
одна часть называется  научной, а другая рассчитывающей (to logistikon), ибо
принимать решения (boyleyesthai) и рассчитывать (logidzesthai)  - это одно и
то же, причем никто не принимает  решений о том, что  не  может быть  иначе.
Следовательно,  рассчитывающая  часть - это  [только]  какая-то  одна  часть
[части], наделенной суждением.
     Нужно теперь  рассмотреть, каков наилучший склад для той  и для  другой
части  души,  ибо для  той  и для другой именно он является добродетелью,  а
добродетель проявляется в свойственном ей деле.
     (II). Есть три [силы] души, главные для поступка и для истины: чувство,
ум (noys), стремление (orexis). Из них чувство не является началом какого бы
то ни было поступка; это ясно потому,  что чувство имеют и звери,  но они не
причастны к поступку. Далее, что для мысли  утверждение и  отрицание, то для
стремления  преследование  и  бегство.  Таким  образом,  если   нравственная
добродетель  -   это  устои,  которые  избираются  нами  сознательно  (hexis
proairetike), а сознательный выбор  -  это стремление, при котором принимают
решения  (orexis boyleytike), то суждение должно  быть  поэтому  истинным, а
стремление правильным,  коль скоро  и  сознательный  выбор  добропорядочен и
[суждение] утверждает то же, что преследует стремление.
     Итак,  мысль  и  истина,  о  которых идет речь, имеют дело с поступками
(praktike), а  для созерцательной  (theoretike)  мысли, не предполагающей ни
поступков,  ни созидания-творчества  (poietike), добро (to  ey)  и  зло  (to
kakos) -  это  соответственно истина и ложь; ибо это - дело всего мыслящего,
дело  же части, предполагающей  поступки  и мыслительной, - истина,  которая
согласуется с правильным стремлением.
     Начало,  {источник], поступка  -  сознательный  выбор, но как  движущая
причина, а не как целевая, [в то время как источник]  сознательного выбора -
стремление и суждение, имеющее что-то целью. Вот  почему  сознательный выбор
невозможен ни помимо ума и мысли, ни помимо [нравственных]  устоев;  в самом
деле, благополучие [как получение блага] в поступках (eypraxia), так  же как
его противоположность, не существует в поступке помимо мысли и нрава. Однако
сама мысль  ничего  не  приводит в  движение,  [это  делает  только  мысль],
предполагающая какую-то цель, т. е. поступок, ибо у этой [мысли] под началом
находится  творческая [мысль]. Дело  в том, что  всякий, кто творит,  творит
ради чего-то  и творчество (to poieton) - это не  безотносительная  цель, но
чья-то  [цель] и относительная. Между тем свершение поступка (to prakton)  -
[цель безотносительная],  а именно:  благо-получение  в  поступке (eypraxia)
само есть цель, стремление же направлено к цели. Именно поэтому сознательный
выбор -  это  стремящийся  ум, [т.  е.  ум,  движимый стремлением],  или  же
осмысленное стремление, [т. е. стремление, движимое  мыслью], а именно такое
начало есть человек.
     Предметом  сознательного выбора  (proaireton)  не  может быть  нечто  в
прошлом;  так,  никто  не  собирается  (proaireitai)  разрушить Илион, ибо о
прошедшем не принимают решений, [их принимают только] о будущем и о том, что
может быть, а прошедшее не может стать не бывшим, и потому прав Агафон:

     Ведь только одного и богу не дано:
     Не бывшим сделать то, что было сделано.

     Таким  образом, дело  обеих умственных частей  души  -  истина.  А  это
значит,  что  для  обеих частей  добродетелями  являются те  склады  [души],
благодаря которым та и другая [часть] достигнет истины наиболее полно.

     3(III). Итак, снова начнем наше рассуждение об этих [душевных  складах]
от  начала.  Допустим,  что  душа  достигает  истины,  утверждая  и  отрицая
благодаря  пяти  [вещам],  а  именно:  искусству,  науке,  рассудительности,
мудрости, уму (поскольку в предположениях и мнениях можно обмануться, [мы их
не учитываем]).
     Что такое наука -  если нужно давать точные определения, а не следовать
за  внешним сходством,  -  ясно из  следующего.  Мы  все  предполагаем,  что
известное нам по науке  не может быть и таким а инаким; а о  том,  что может
быть и так и иначе, когда оно  вне  [нашего] созерцания,  мы уже  не  знаем,
существует оно или нет.  Таким  образом, то, что составляет предмет научного
знания (to epistelon), существует с необходимостью, а значит, вечно, ибо все
существующее с безусловной необходимостью вечно, вечное же не возникает и не
уничтожается.
     Далее, считается, что всякой науке  нас  обучают  (didakte),  а предмет
науки - это предмет усвоения (matheton). Как мы утверждали и в "Аналитиках",
всякое  обучение, исходя  из уже познанного,  [прибегает]  в  одном случае к
наведению,  в  другом  -  к  умозаключению,  [т.  е. силлогизму].  При  этом
наведение  - это  [исходный]  принцип,  и [он ведет] к  общему,  а силлогизм
исходит из общего. Следовательно,  существуют принципы, [т.  е. посылки], из
которых выводится силлогизм и которые не могут быть получены силлогически, а
значит, их получают наведением.
     Итак, научность (episteme) - это доказывающий, [аподиктический],  склад
(сюда надо добавить  и другие уточнения, данные в "Аналитиках"), ибо человек
обладает научным знанием,  когда  он  в  каком-то  смысле  обладает верой  и
принципы ему известны. Если же [принципы известны  ему] не больше вывода, он
будет обладать наукой только привходящим образом.
     (IV). Таким образом мы дадим здесь определение науке.

     4.  В том, что может быть  так и  иначе, одно относится  к  творчеству,
другое к поступкам, а творчество (poiesis) и поступки  (praxis) - это разные
вещи (в этом мы доверяемся сочинениям: для широкого круга). Следовательно, и
предполагающий   поступки   склад,  причастный   суждению,   отличается   от
причастного суждению склада, предполагающего творчество. Поэтому  они друг в
друге не  содержатся,  ибо ни поступок не есть  творчество,  ни творчество -
поступок.  Поскольку,  скажем, зодчество  -  некое  искусство,  а значит,  и
разновидность   соответствующего   причастного   суждению   склада   [души],
предполагающего творчество,  [поскольку,  далее],  не  существует ни  такого
искусства,  которое   не  было  бы  причастным   суждению  и  предполагающим
творчество складом [души], ни подобного склада, который не был бы искусством
[как  искусностью], постольку искусство и склад [души], причастный истинному
суждению и предполагающий  творчество,  -  это, по-видимому,  одно и то  же.
Всякое  искусство  имеет  дело  с  возникновением,  и быть  искусным  значит
разуметь (theorein), как возникает нечто из вещей, могущих быть и не быть  и
чье начало в творце, а не в творимом. Искусство ведь не относится ни к тому,
что существует или возникает с необходимостью, ни к тому, что существует или
возникает  естественно, ибо [все] это имеет  начало  [своего существования и
возникновения]  в  себе  самом. А  поскольку творчество  и  поступки -  вещи
разные, искусство с необходимостью относится к творчеству, а не к поступкам.
Случай и  искусство, между  тем, в каком-то смысле имеют дело с одним  и тем
же; по слову Агафона:

     Искусству случай мил, искусство - случаю.

     Таким образом,  как уже было  сказано, искусство  (и искусность]  - это
некий причастный истинному суждению склад [души], предполагающий творчество,
а неискусность  в  противоположность ему  есть склад  [души], предполагающий
творчество, но  причастный ложному суждению,  причем [и  то  и другое] имеет
дело с вещами, которые могут быть и такими и инакими.

     5(V).  О рассудительности (phronesis) мы тогда составим  понятие, когда
уразумеем, кого мы называем рассудительными. Рассудительным кажется тот, кто
способен принимать верные  решения  в  связи  с благом  и  пользой  для него
самого, однако  не  в частностях - например, что [полезно] для здоровья, для
крепости  тела,  -  но в  целом:  какие [вещи являются благами] для  хорошей
жизни.  Подтверждается  это тем, что мы говорим о  рассудительных в каком-то
отношении,  когда люди сумели хорошо рассчитать,  что нужно  для  достижения
известной  добропорядочной  цели,  [для достижения  которой]  не  существует
искусства Следовательно, кто  способен принимать  [разумные] решения, тот  и
рассудителен в общем смысле слова. Между тем никто не принимает решений ни о
том, что  он может  быть иным,  ни о  том,  что ему невозможно  осуществить.
Следовательно, коль скоро наука связана с доказательством, а  для  того, чьи
принципы  могут быть и такими и инакими, доказательство невозможно  (ибо все
может быть и иначе) и, наконец,  невозможно принимать решения о существующем
с  необходимостью,  то рассудительность не будет ни  наукой, ни  искусством:
наукой не будет, потому  что поступать можно  и так и иначе, а искусством не
будет, потому  что  поступок и  творчество различаются по роду. А значит, ей
остается  быть  истинным причастным  суждению складом [души], предполагающим
поступки, касающиеся блага  и  для человека. Цель творчества отлична от него
[самого],  а цель  поступка,  видимо,  нет, ибо  здесь целью  является  само
благо-получение в поступке. Оттого мы и считаем рассудительным Перикла и ему
подобных,  что они способны  разуметь,  в  чем их собственное благо и  в чем
благо человека, такие качества  мы приписываем тем, что управляет хозяйством
или государством.
     Вот  оттого  мы зовем  и благоразумие  его  именем,  что  полагаем  его
блюстителем   рассудительности,  а   блюдет   оно  такое   представление  [о
собственном и человеческом благе]. Ведь не всякое представление уничтожается
(diaphtheirei)  или   извращается  удовольствием   и   страданием   (скажем,
[представление о том, что] сумма углов треугольника равна или не равна сумме
двух прямых  углов);  [это  происходит только с  представлениями] ,  которые
связаны с поступками. Дело в том, что принципы поступков - это то, ради чего
они совершаются, но для того, кто из-за удовольствия или страдания развращен
(toi  diephtharmenoi), принцип немедленно  теряет очевидность, как и то, что
всякий  выбор  и поступок  надо делать  ради  этого принципа  и  из-за него.
Действительно, порочность уничтожает (phthartike) [именно] принцип.
     Итак,   рассудительностью   необходимо   является   [душевный]   склад,
причастный  суждению,   истинный   и   предполагающий  поступки,  касающиеся
человеческих благ.
     Но,   однако,  если  для  искусства  существует  добродетель,   то  для
рассудительности нет. К тому же  в искусстве предпочтение отдается тому, кто
ошибается  по своей воле,  но в том,  что касается  рассудительности, [такой
человек]  хуже [ошибающегося  непроизвольно], точно так же как  в  случае  с
добродетелями.  Ясно  поэтому,  что  [рассудительность   сама]  есть   некая
добродетель и не есть искусство, [или искусность]. Поскольку  существуют две
части   души,   обладающие   суждением,   рассудительность,  видимо,   будет
добродетелью одной из них, а  именно  той,  что  производит  мнения,  ибо  и
мнение, и рассудительность имеют дело с тем, что может быть и так и иначе Но
рассудительность - это тем не менее не только [душевный]  склад,  причастный
суждению; а  подтверждение этому в том, что  такой склад [души - навык  -  ]
можно забыть, а рассудительность нет.

     6 (VI).  Поскольку наука  -  это  представление  (hypolepsis) общего  и
существующего  с необходимостью,  а  доказательство (ta  apodeikta) и всякое
иное знание исходит  из  принципов, ибо наука  следует  [рас]суждению  (meta
logoy),  постольку  принцип  предмета  научного знания  (toy  epistetoy)  не
относится   ни   [к   ведению]  науки,  ни  [тем   более]   -   искусства  и
рассудительности.  Действительно,  предмет  научного  знания  -  [это нечто]
доказываемое (to apodeikton),  а [искусство и рассудительность] имеют дело с
тем, что может быть и так и иначе. Даже мудрость не для этих первопринципов,
потому  что   мудрецу   свойственно   в   некоторых   случаях   пользоваться
доказательствами.  Если же то, благодаря чему мы  достигаем истины и никогда
не обманываемся  относительно вещей,  не могущих  быть  такими и инакими или
даже могущих, это  наука,  рассудительность, мудрость и ум и ни одна из трех
[способностей]  (под тремя я имею в виду рассудительность, науку и мудрость)
не может [приниматься в расчет в этом случае], остается [сделать вывод], что
для [перво]принципов существует ум.

     7 (VII) Мудрость в искусствах мы признаем за теми, кто безупречно точен
в [своем] искусстве; так, например, Фидия  мы признаем мудрым камнерезом,  а
Поликлета -
     мудрым  ваятелем  статуй, подразумевая  под мудростью, конечно, не  что
иное, как добродетель, [т. е.  совершенство], искусства. Однако мы  уверены,
что существуют  некие мудрецы  в общем смысле, а не  в частном и ни в  каком
другом, как Гомер говорит в "Маргите":

     Боги не дали ему землекопа и пахаря мудрость,
     Да и другой никакой.

     Итак,  ясно, что мудрость -  это самая точная из наук. А значит, должно
быть так, что мудрец не только знает [следствия] из принципов, но и обладает
истинным [знанием самих] принципов (pen tas arkhas aletheyein).
     Мудрость,  следовательно, будет  умом  и наукой,  словно  бы  заглавной
наукой о том, что  всего ценнее. Было бы  нелепо думать, будто либо наука  о
государстве, либо рассудительность - самая важная [наука], поскольку человек
не есть высшее из всего в  мире. Далее, если "здоровое" и "благое" для людей
и рыб различно, но "белое"  и  "прямое" всегда одно и то же, то и мудрым все
бы  признали  одно  и  то  же,  а  "рассудительным"  разное.  Действительно,
рассудительным  назовут того, кто  отлично разбирается  в том или ином деле,
{касающемся [его] самого}, и  предоставят это на  его усмотрение. Вот почему
даже иных зверей признают "рассудительными",  а именно тех, у кого,  видимо,
есть   способность   предчувствия   того,   что  касается   их  собственного
существования. Так что ясно, что мудрость и искусство управлять государством
не  будут  тождественны,  ибо  если  скажут,  что  [умение   разбираться]  в
собственной выгоде есть мудрость, то много окажется мудростей, потому что не
существует  одного  [умения]  для  [определения]  блага  всех  живых существ
совокупно, но для каждого - свое,  коль скоро и врачебное искусство  тоже не
едино для всего существующего.
     А если [сказать], что человек лучше [всех] прочих живых существ, то это
ничего не меняет,  ибо даже человека  много  божественнее по природе  другие
вещи, взять хотя бы  наиболее зримое  -  [звезды], из  которых состоит  небо
(kosmos).
     Из сказанного, таким  образом,  ясно,  что  мудрость -  это  и  научное
знание, и  постижение умом  вещей по  природе  наиболее ценных.  Вот  почему
Анаксагора и Фалеса и им подобных признают мудрыми,  а  рассудительными нет,
так  как  видно, что  своя собственная польза  им неведома,  и признают, что
знают  они  [предметы]   совершенные,   достойные   удивления,   сложные   и
божественные,  однако  бесполезные,  потому  что человеческое  благо они  не
исследуют.

     8.  Рассудительность же связана с  человеческими делами  и с тем, о чем
можно принимать  решение; мы  утверждаем,  что  дело  рассудительного - это,
прежде всего, разумно принимать решения  (to ey boyleyesthai),  а решения не
принимают ни о вещах, которым невозможно быть и такими и инакими, ни о  тех,
что  не имеют  известной цели,  причем эта  цель есть благо, осуществимое  в
поступке. А безусловно способный к  разумным  решениям  (еуboylos)  тот, кто
благодаря расчету (kata ton logismon) умеет добиться высшего из осуществимых
в поступках блага для человека.
     И  не только с общим имеет  дело  рассудительность,  но ей следует быть
осведомленной в частных [вопросах], потому что она направлена на поступки, а
поступок  связан  с  частными  [обстоятельствами]. Вот почему  некоторые, не
будучи знатоками [общих вопросов], в каждом отдельном случае поступают лучше
иных знатоков  [общих  правил] и вообще опытны  в  других  вещах. Так, если,
зная, что  постное  мясо хорошо  переваривается  и полезно  для здоровья, не
знать, какое [мясо бывает]  постным, здоровья не добиться, и скорее добьется
[здоровья] тот, кто знает, что постное и полезное для здоровья [мясо] птиц.
     Итак,  рассудительность направлена  на поступки,  следовательно, [чтобы
быть  рассудительным], нужно  обладать  [знанием)  и  того  и  другого [-  и
частного,  и общего] или даже в большей степени [знанием частных  вопросов].
Однако  и  в  этом случае  имеется  своего рода управляющее, (arkhitektomke)
[знание,  или искусство, т.  е. политика]. И  государственное [искусство], и
рассудительность  -  это  один  и  тот же  склад,  хотя  эти  понятия  и  не
тождественны.
     (VIII).  Рассудительность  в  делах  государства  (politike  phronesis)
[бывает двух видов]: одна как управляющая представляет собою законодательную
[науку], другая как имеющая дело с частными [вопросами] носит общее название
государственной  науки,  причем  она  предполагает   поступки  и  принимание
решений,  ибо что  решено  голосованием [народного  собрания]  как последняя
данность  (to eskhaton) осуществляется  в поступках.  Поэтому только об этих
людях  говорят,  что  они занимаются государственными  делами,  так  как они
действуют подобно ремесленникам.
     Вместо с тем, согласно общему мнению, рассудительностью по преимуществу
является та, что связана с  самим человеком, причем с одним; она  тоже носит
общее имя "рассудительность". А из тех [рассудительностей, что направлены не
на самого ее обладателя,] одна хозяйственная, другая законодательная, третья
государственная,  причем  последняя  подразделяется  на  рассудительность  в
принимании решений и в судопроизводстве.

     9. Итак, знание {блага]  для себя будет одним из видов познания, но  он
весьма  отличается от прочих.  И согласно общему мнению, рассудителен знаток
собственного  блага, который  им  и  занимается; что же  до  государственных
мужей, то они лезут в чужие дела. Потому Еврипид и говорит:

     Я рассудительный? да я бы мог без суеты
     И вместе с многими причисленный к полку
     И долю равную иметь.
     Но те, кто лучше, дело есть кому везде...

     Люди ведь преследуют  свое собственное благо и уверены, что это и  надо
делать. Исходя  из такого мнения,  и пришли [к убеждению], что эти, [занятые
своим  благом люди],  рассудительные, хотя  собственное  благо, вероятно, не
может существовать независимо от хозяйства и  устройства  государства. Более
того, неясно  и  подлежит рассмотрению,  как  нужно вести  свое  собственное
хозяйство.
     Сказанное  подтверждается  также  и  тем,  что молодые  люди становятся
геометрами  и математиками  и  мудрыми в  подобных  предметах,  но,  по всей
видимости,   не   бывают   рассудительными.  Причина   этому   в   том,  что
рассудительность проявляется в частных  случаях,  с  которыми знакомятся  на
опыте, а  молодой человек не бывает опытен, ибо опытность  дается  за долгий
срок. Впрочем,  можно рассмотреть и такой  [вопрос]:  почему, в  самом деле,
ребенок может  стать  математиком, но  мудрым  природоведом не может.  Может
быть,  дело в том, что [предмет математики] существует отвлеченно, а  начала
[предметов философии -  мудрости и физики}  постигаются из опыта? И юноши не
имеют веры [в начала философии и физики],  но только говорят [с чужих слов],
а в чем суть [начал в математике], им совершенно ясно? А кроме того, решение
может быть принято ошибочно либо  с точки зрения общего, либо с точки зрения
частного,  ведь  [можно ошибаться], как  полагая,  что плоха всякая  вода  с
примесями, так и считая, что в данном случае она их содержит.
     Что рассудительность не есть наука, [теперь] ясно, ведь она,  как  было
сказано,  имеет  дело  с  последней  данностью, потому  что  таково  то, что
осуществляется  в поступке. Рассудительность, таким образом,  противоположна
уму,  ибо  ум имеет дело с  [предельно  общими]  определениями, для  которых
невозможно суждение, [или  обоснование], а  рассудительность, напротив, -  с
последней  данностью,  для  [постижения]  которой  существует  не  наука,  а
чувство, однако чувство не собственных  [предметов чувственного восприятия],
а  такое,  благодаря  которому {в математике}  мы  чувствуем,  что последнее
[ограничение  плоскости  ломаной  линией]  - это  треугольник,  ибо здесь  и
придется остановиться.  Но [хотя] по  сравнению с  рассудительностью  это  в
большей  степени  чувства,  оно  представляет  собою  все-таки  особый   вид
[чувства].

     10.   Поиски  (to  dzetein)  отличаются   от   принимания  решений  (to
boyleyesthai),  потому что принимание решения - это один  из видов  поисков.
Что касается  разумности в решениях (eyboylia), то надо  понять,  в  чем  ее
суть, является ли  она своего рода знанием,  [или наукой], мнением, наитием,
или это нечто другого рода.
     Конечно, это не знание, ведь не исследуют то, что знают, а разумность в
решениях  - это  разновидность  принимания  решения,  и  тот, кто  принимает
решение, занимается поисками и расчетом.  Но это, конечно, и  не наитие, ибо
наитие [обходится] без [рас]суждения и [является] внезапно,  между  тем  как
решение  принимают в течение долгого  времени; и пословица  гласит:  решенью
скоро  выполняться,  приниматься  медленно.   Наконец,   и  проницательность
отличается от разумности в решениях, ибо проницательность - это  своего рода
наитие.
     И конечно, разумность  в решениях не совпадает с мнением. Но  поскольку
тот, кто  плохо принимает решения,  ошибается, а  кто разумно -  [поступает]
правильно, ясно, что разумность в решениях - это разновидность правильности,
однако правильности не науки и не  мнения, потому что правильность для науки
не существует (ибо не существует и ошибочность), а для мнения правильность -
[это]  истинность, [а  не разумность],  и вместе с  тем все,  о  чем имеется
мнение,  уже  определено,  [а  решение  принимают  о неопределенном]. Однако
разумность  в  решениях  не  чужда  и  рассуждению.  Остается,  стало  быть,
правильность мысли, ибо мысль - это  еще не утверждение. Ведь и мнение - это
не поиски (dzetesis),  но уже  некое утверждение, а кто принимает решение  -
разумно он  это делает или плохо, - нечто ищет и рассчитывает. Разумность  в
решениях - это  разновидность  правильности в решениях, поэтому сначала надо
исследовать, что такое принимание решения и к чему оно относится.
     Поскольку  "правильность" (orthotes) [говорят] во многих смыслах, ясно,
что правильность  в решениях  - это еще не вся  правильность. Действительно,
невоздержный и дурной человек достигнет поставленной цели по расчету (ek toy
logismoy),  а  следовательно,  будет   человеком,  который   принял  решение
правильно,  но приобрел великое зло. Считается, однако, что  разумно принять
решение  - это  своего рода благо,  потому  что такая  правильность  решения
означает разумность в решениях, которая умеет  достигать блага. Однако благо
можно  получить и  при ложном умозаключении, [т.  е. силлогизме),  а именно:
получить,  что  должно сделать, но способом, каким не должно,  [потому  что]
ложен  средний член силлогизма. Следовательно,  такая  правильность, в  силу
которой  находят то, что нужно, но все же не тем  способом, каким должно, не
есть разумность  в  решениях. Кроме того,  один  находит, [что нужно], долго
обдумывая  решение,  а  другой [решает] быстро.  Значит, правильность в этом
смысле тоже не является разумностью в решениях, а является ею правильность с
точки зрения выгоды, так же как с точки зрения цели, средств и срока.
     Наконец,  решение может  быть разумным  безотносительно и  относительно
определенной цели. И конечно, безотносительно разумное решение правильно для
безотносительной  цели,   а  решение,   разумное  в   каком-то  определенном
отношении, - для относительной цели. Поскольку же принимать разумные решения
свойственно рассудительным,  разумность  в  решениях  будет правильностью  с
точки зрения средств, нужных (to kata to sympheron)  для достижения  той или
иной   цели,   рассудительность   относительно  которых  и   есть   истинное
представление.

     11 (X). Соображение и сообразительность, в силу  которых мы зовем людей
соображающими и сообразительными, не  тождественны науке или  мнению в целом
(ибо  тогда все были бы соображающими) и не  являются  какой-либо  одной  из
частных наук,  как, скажем, врачебная  [наука], связанная со  здоровьем, или
геометрия, связанная с величинами. Соображение ведь  не относится ни к вечно
сущему,  ни  к  неизменному,  ни  к  чему  бы  то  ни было,  находящемуся  в
становлении, но к тому, о  чем можно задаться вопросом и  принять решение. А
потому, будучи связано с тем же, с чем связана рассудительность, соображение
не тождественно  рассудительности.  Рассудительность  предписывает, ведь  ее
цель [указать], что следует делать и чего не следует, а соображение способно
только судить.  Соображение и сообразительность  (synesis kai eysynesia) [no
сути] одно и то же, так же как соображающие  и сообразительные (synetoi  kai
eysynetoi)
     Соображение  не   состоит  ни  в   обладании  рассудительностью,  ни  в
приобретении  оной,  но  подобно тому,  как  применительно к научному знанию
усваивать  означает  соображать,  так  применительно  к   мнению  соображать
означает судить о том, в чем [сведущ] рассудительный, когда говорит об  этом
другой человек,  причем  судить хорошо,  потому  что "сообразительно" (еу) и
"хорошо" (kalos) одно и то же.
     Отсюда   и    происходит    слово   "соображение"    и   соответственно
"сообразительные", а именно от соображения при усвоении знаний, ибо часто мы
говорим "соображать" вместо "усваивать".
     (XI).  Так  называемая  совесть,  которая  позволяет   называть   людей
совестящимися и имеющими совесть, - это правильный суд доброго человека. Это
подтверждается  [вот чем]: доброго  мы считаем особенно совестливым, а иметь
совестливость в иных вещах - это свойство доброты.
     Совестливость же - это умеющая судить совесть доброго  человека, причем
судить  правильно, а правилен [этот суд], когда исходит  от истинно [доброго
человека].

     12. Разумеется,  все эти склады имеют одну и ту же направленность, ведь
мы  применяем понятия "совесть", "соображение", "рассудительность" и  "ум" к
одним  и тем же людям и говорим, что они имеют совесть и уже наделены умом и
что они рассудительные и соображающие.
     Дело в том, что все эти способности  существуют для последних данностей
(ta  eskhata)  и частных случаев (ta kath hekaston). И если человек способен
судить  о  том,  с  чем  имеет дело  рассудительность,  то он  соображающий,
добросовестный, или совестящийся, ибо доброта  -  общее свойство вообще всех
добродетельных людей в их отношении к другому.
     К частным же случаям  и последним данностям  относится вообще все,  что
осуществляется в поступках,  ведь нужно, чтобы  и рассудительный  их знал; и
соображение  вместе  с  совестью   тоже  существует  для  поступков,  а  они
представляют  собою последнюю  данность. И ум тоже  имеет дело  с последними
данностями, [но  последними]  в обе  стороны, ибо и для первых определений и
для  последних  данностей  существует  ум  (а  не  суждение),   и  если  при
доказательствах ум имеет дело  с неизменными  и первыми определениями,  то в
том, что касается  поступков, - с  последней данностью,  т. е. с допускающим
изменения  и  со  второй посылкой;  эти [последние, или  вторые  посылки], -
начала в смысле целевой причины, потому что к общему [приходят] от частного;
следовательно, нужно обладать чувством этих [частных,  последних данностей],
а оно-то и есть ум.
     Поэтому  считается, что данные [способности]  - природные, и если никто
не бывает мудр от  природы, то совесть, соображение и ум  имеют  от природы.
Это подтверждается нашей уверенностью в том,  что эти способности появляются
с возрастом и определенный возраст обладает умом  [-разумом] и совестью, как
если бы причиной была  природа.  {Вот почему ум  - это начало и конец, [или,
принцип  и  цель]:  доказательства  исходят  из  [начал]  и  направлены  [на
последнюю данность]}.
     Поэтому недоказательным  утверждениям и мнениям опытных  и старших {или
рассудительных}  внимать следует не меньше,  чем  доказательствам.  В  самом
деле, благодаря тому что опыт дал им "око", они видят [все] правильно.
     Таким образом, сказано, что такое рассудительность и  мудрость, к  чему
та и другая  может относиться и что то и другое является добродетелью разных
частей души.

     13 (XII). Можно задать вопрос:  зачем  они нужны? Мудрость ведь не учит
(oyden  theorei), отчего человек будет  счастлив, ибо  ничто становящееся не
есть  ее предмет,  рассудительность  же занимается  этим.  Но  какая  в  ней
надобность, коль скоро предмет рассудительности - правосудное, прекрасное  и
добродетельное применительно к  человеку,  а  это  и  есть  поступки,  какие
свойственны  добродетельному мужу? Причем  благодаря [одному только]  знанию
того, что [правосудно, добродетельно и прекрасно],  мы ничуть не способнее к
осуществлению такого в поступках (поскольку добродетели суть склады [души]),
точно  так  как  не  [становятся здоровее  и  закаленнее],  зная,  что такое
"здоровое"  и "закалка" (если только понимать  под [здоровым и  закалкой] не
то, что создает  [такое  состояние], а  то, что при  таком  состоянии-складе
имеет место); действительно, обладая  [наукой] врачевания или гимнастики, мы
ничуть не более способны к соответствующим поступкам.
     Если же  надо  говорить, что  рассудительный существует  не  ради  этих
(знаний], но ради  возникновения [добродетельных  устоев],  то  [людям  уже]
добропорядочным [рассудительный]  совершенно бесполезен, более  того, и тем,
кто не обладает [добродетелью], - тоже, ибо не будет различия, сами ли [они]
обладают  [добродетелью]  или  слушаются тех,  кто  ею обладает;  и пожалуй,
достаточно,  если  [мы  будем поступать]  так, как со  здоровьем: желая быть
здоровыми, мы все же не изучаем врачевания.
     Далее, нелепым  кажется, если, будучи  ниже  мудрости, рассудительность
окажется главнее она ведь начальствует  как творческая способность и  отдает
приказания для частных случаев.
     Об этом-то и следует говорить, а пока мы только поставили вопросы.
     Итак, прежде  всего  надо сказать, что эти добродетели с необходимостью
являются предметом  выбора как таковые уже  потому,  что каждая из них - это
добродетель  соответствующей  части  души,  даже  если  ни   та,  ни  другая
добродетель ничего не  производит. Но  при всем этом они  нечто  производят,
однако не  так, как  [искусство]  врачевания -  здоровье,  а  как здоровье -
[здоровую жизнь]; и в таком же смысле  мудрость создает счастье, потому что,
будучи  частью  добродетели в  целом,  она  делает  человека  счастливым  от
обладания добродетелью и от деятельного ее проявления (toi energein).
     И далее: назначение [человека] выполняется благодаря рассудительности и
нравственной  добродетели,  ведь   добродетель  делает  правильной  цель,  а
рассудительность [делает  правильными]  средства для ее  достижения.  Но для
четвертой, т.  е.  способной к питанию, части  души  нет такой  добродетели,
потому что от этой части не зависит свершение или не свершение поступка. Что
же  касается  утверждения,  что от  рассудительности мы ничуть  не  делаемся
способнее совершать  нравственно прекрасные  и правосудные  поступки, то тут
нужно начать несколько более издалека и вот что принять за начало.
     Если, как мы говорим, некоторые, совершая правосудные поступки, еще  не
являются правосудными [по устоям] (например, те, кто делают, что приказывают
законы, или против воли, по неведению,  или по другой какой [причине], но не
ради самих правосудных  поступков,  хотя бы они совершали при  этом поступки
должные и те,  что подобают добропорядочному), то кажется  возможным, чтобы,
имея  определенный  склад, человек поступал  в каждом  отдельном случае так,
чтобы  быть  добродетельным,  т.  е.  быть  таким  человеком,  чьи  поступки
обусловлены сознательным выбором и совершаются ради самих этих поступков.
     Итак,  правильным  сознательный  выбор  делает  добродетель,  но  не  к
добродетели,  а  к  другой способности относится то, что естественно делать,
чтобы осуществить [избранное].
     Если мы намереваемся изучить [это], нужно дать некоторые пояснения.
     Существует  способность  под  названием "изобретательность"  (demotes);
свойство ее состоит в  способности делать то,  что направлено к предложенной
цели,  и  достигать ее. Поэтому,  если  цель  прекрасна,  такая  способность
похвальна,  а если дурна, то это  изворотливость  (panoyrgia),  недаром даже
рассудительных   мы   называем   изобретательными   и    изворотливыми.   Но
рассудительность   не  является  этой   способностью,  однако  и   без  этой
способности  она  не   существует.   И  [добродетельным]  складом,  [т.   е.
рассудительностью, изобретательность] становится при наличии того "ока души"
[и]  при условии добродетели, что и было сказано, да и ясно.  Действительно,
силлогизмы, имеющие  своим  предметом поступки,  включают исходный  принцип:
"поскольку  такая-то цель  и  есть  наилучшее..."  (причем  безразлично, что
именно,  ибо при  рассуждении эти  может  быть  что  угодно),  но, что  есть
[наилучшее], никому, кроме добродетельного, не видно, так  как испорченность
сбивает с толку, заставляя обманываться насчет исходных принципов поступков.
Таким  образом  ясно, что  быть рассудительным,  не  будучи  добродетельным,
невозможно.
     (XIII). Теперь нужно снова рассмотреть добродетель,  так как в случае с
добродетелью имеет место такое же соотношение, как между рассудительностью и
изобретательностью:  с одной  стороны,  это не  одно и то же,  а  с другой -
[нечто]  подобное; так  и  природная  (physike)  добродетель  соотносится  с
добродетелью  в  собственном   смысле  слова  (kyria).  Действительно,  всем
кажется, что каждая [черта] нрава дана в  каком-то смысле от природы, ведь и
правосудными, и  благоразумными, и  мужественными, и  так  далее [в каком-то
смысле]  мы  бываем  прямо  с  рождения,  однако  мы  исследуем  некое  иное
"добродетельное",  [или  "благо"],  в  собственном  смысле  слова,  и  такие
[добродетели] даны иным способом [нежели от природы]. В самом деле, и детям,
и  зверям даны  природные [склады],  но без руководства ума  они оказываются
вредными. Это  же, наверное, видно при  таком сравнении:  как  сильное тело,
двигаясь вслепую, сильно ушибается, потому что лишено зрения, так и в данном
случае  [возможен вред].  Когда  же  человек  обрел  ум,  он  отличается  по
поступкам [от  неразумных  детей и  дверей],  и [только] тогда склад [души],
хотя он и подобен  [природной добродетели], будет добродетелью в собственном
смысле слова.
     Следовательно, подобно тому  как у производящей мнения  части души  (to
doxastikon)   есть    два   вида    [добродетели]:    изобретательность    и
рассудительность,  так  и  у  нравственной  ее  части  тоже два  вида:  одна
добродетель природная  и другая - в  собственном  смысле слова, а из них та,
что добродетель в  собственном смысле, возникает [и развивается] при участии
рассудительности.
     Именно  поэтому  некоторые  утверждают,  что  все  добродетели   -  это
[разновидности]  рассудительности,  и Сократ, исследуя добродетель, в  одном
был  прав, а в другом заблуждался, а именно: он  заблуждался, думая, что все
добродетели  -   это  [виды]  рассудительности,   и  правильно  считал,  что
добродетель невозможна без рассудительности.  Вот тому подтверждение, и ныне
все [философы] при определении добродетели, сказавши, что это склад [души] и
с  чем он имеет  дело, прибавляют: "согласный с верным суждением",  а верное
суждение согласуется  с рассудительностью. Значит, по-видимому, все  так или
иначе  догадываются,  что  именно  такой  склад  есть добродетель  -  склад,
согласный с  рассудительностью. Но нужно  сделать еще один шаг.  Дело в том,
что добродетель - это  не только склад [души],  согласный с верным суждением
(kata ton orthon logon), но и склад, причастный ему (meta toy orthoy logoy),
а рассудительность -  это и есть  верное суждение о  соответствующих  вещах.
Таким образом, если Сократ думал, что добродетели  -  это  [верные] суждения
(logoi) (потому что, [по его мнению], все они представляют собою знания), то
мы считаем, что они лишь причастны [верному] суждению.
     Итак,   ясно  из  сказанного,   что   невозможно  ни   быть  собственно
добродетельным без рассудительности, ни быть рассудительным без нравственной
добродетели. И тогда можно опровергнуть довод  (logos),  с помощью  которого
было бы диалектически обосновано,  что добродетели  существуют отдельно друг
от  друга.  [Довод  такой]:  один  и тот же человек  не  бывает  от  природы
исключительно предрасположен ко всем добродетелям сразу, а значит, [в  любой
данный миг] одну он уже обрел, а другую еще нет. Но возможно  это [лишь] при
природных  добродетелях,  а при  тех,  при  коих  человек  определяется  как
добродетельный   безотносительно,   это   невозможно.   Ведь   при   наличии
рассудительности,   хотя  это   [только]   одна   [из   добродетелей],   все
[нравственные добродетели] окажутся в наличии.
     Очевидно, что, даже если  бы  рассудительность  не  была  направлена на
поступки, в ней все-таки была бы нужда, потому что она является добродетелью
одной из  частей  души и  потому, что как  без  рассудительности,  так и без
добродетели сознательный выбор не будет правильным, ибо вторая создает цель,
а первая позволяет совершать поступки, ведущие к цели.
     Но  рассудительность  все же не главнее  мудрости, и лучшей части души,
так  же  как  врачевание  не  главнее   здоровья,  ибо  рассудительность  не
пользуется  мудростью,  но  только   следит,  чтобы  мудрость  возникала  [и
развивалась]. А  потому предписания рассудительности - это  предписания ради
мудрости, но не ей [самой].  Добавим к этому: сказать, [что рассудительность
главенствует над  мудростью],  - это  все  равно что сказать, будто  наука о
государстве начальствует над богами, так как она предписывает все, что имеет
отношение к государству.

КНИГА СЕДЬМАЯ (Н)

     1(I).  А  теперь,  исходя  из  другого  принципа,   надо  сказать,  что
существует три вида  такого, чего избегают в нравах: порок,  невоздержность,
зверство (kakia, akiasia, theriotes). Что  противоположно первому и второму,
ясно, ибо одно мы  зовем добродетелью, а другое - воздержностью, зверству же
более всего подобает противопоставить ту добродетель, что превыше нас, - как
бы героическую и божественную (так и Гомер сочинил слова  Приама о  Гекторе,
что он-де был весьма добродетелен:

     Так, не смертного иужа казался он сыном, но бога!)

     Так  что,  если,  как  говорится,  при  избытке  добродетели  из  людей
становятся богами,  то, очевидно,  именно такой склад  [души] противоположен
зверскому, и, как зверю не свойственны ни порочность, ни добродетель, так не
свойственны они  и богу, но [у него] есть нечто, ценимое выше добродетели, а
у [зверя] - некий род [нрава], отличный от порочности.
     Но  как  человек  редко бывает  "божественным"  (сравним это  с обычным
обращением лаконцев: когда  они кем-то  восхищены  чрезвычайно, они  говорят
"божеский муж"), так редко встречается  среди людей и  звероподобный, причем
главным  образом  среди варваров, да  еще рождаются такими из-за болезней  и
уродств; и  мы  клеймим этим [словом]  тех между людьми,  кто  от порочности
преступает [всякую] меру.
     Но об  этой наклонности нам  надо будет упомянуть позже, а о порочности
было   рассказано   ранее,  [теперь  же]  надо  сказать   о  невоздержности,
изнеженности  (malakia) и  избалованности,  (tryphe), с одной стороны,  и  о
воздержности  - с другой.  Дело в  том,  что ни тот,  ни другой склад [души]
нельзя  представлять   тождественным   соответственно  с   добродетелью  или
испорченностью, ни отличным  по роду. Как и в  других  случаях, [нам]  нужно
изложить, что людям кажется, и,  разобрав сначала  спорные вопросы, показать
таким  образом по возможности  все заслуживающие внимания мнения (ta endoxa)
об этих страстях, а если не [все], то большую их часть и самые главные, ибо,
когда сложности будут  разрешены и мнения, заслуживающие внимания, отобраны,
тогда, видимо, и [предмет] показан достаточно.

     2.  Принято  считать,  что  воздержность  (egkrateia)  и  выдержанность
(karteria) относятся к  числу вещей  добропорядочных и достойных  похвал,  а
невоздержность и изнеженность - к числу дурных и осуждаемых и "воздержный" -
это то  же,  что  "придерживающийся расчета"  (emmenetikos toi  logismoi), а
"невоздержный" - "отступающий от расчета" (ekstatikos toy logismoy).  И если
невоздержный, зная,  что [поступает) дурно, тем не менее поступает [так] под
влиянием страсти, то воздержный, зная, что [его] влечения дурны, не  следует
им  благодаря   [рас]суждению   (dia  ton   logon).   И  с   одной  стороны,
благоразумного  признают  воздержным и  выдержанным, а с  другой - по мнению
одних,  [воздержный  и  выдержанный] благоразумен во  всех отношениях, а  по
мнению   других  -  не  во  всех;  и  если  одни  смешивают  распущенного  с
невоздержным  и  невоздержного с  распущенным,  то другие  их  различают.  О
рассудительном же иногда говорят, что  он невоздержным быть не может, иногда
-  что  иные,   будучи  рассудительными  и  одновременно   изобретательными,
невоздержны. И наконец, говорят о  невоздержных  в порыве ярости,  (в жажде]
почестей и наживы.
     Вот что, стало быть, говорится обычно.

     3(II).   Пожалуй,  возникнет  вопрос,  как  [можно],  имея   правильные
представления,  вести  невоздержную  [жизнь].  По  этому   поводу  некоторые
говорят, что "знающий"  (epistamenos)  не способен быть [невоздержным], ведь
нелепо, по  мысли Сократа,  если,  несмотря  на  имеющиеся у человека знания
(epistemes enoyses), верх  [в нем] одерживает нечто иное и таскает  [его  за
собою],  как  раба. Сократ  ведь вообще отстаивал  разумность  (logos)  так,
словно невоздержности не  существует: никто,  дескать, не  поступает вопреки
тому, что  представляется  наилучшим,  а  [если  поступает,  то]  только  по
неведению.  В таком виде  это  учение явно  противоречит очевидности, и надо
исследовать [вопрос]  о страсти: если она [бывает] по неведению,  то что это
за неведение такое [?] Ведь понятно, что ведущий невоздержную [жизнь] все же
не думает (так жить], прежде чем оказался охвачен страстью.
     Некоторые в одном  соглашаются с  [Сократом], а в другом нет, а именно:
соглашаются, что ничего нет выше  знания; но что никто не  поступает вопреки
тому, что показалось наилучшим, не соглашаются. И потому они утверждают, что
невоздержный одержим  (krateisthai) удовольствиями как имеющий не  знание, а
только мнение.  А если это в самом деле только мнение и не [точное] знание и
если удовольствию и  страсти противодействует  не  четкое  представление,  а
смутное,  как  у  нерешительных,  то  можно  посочувствовать  тому,  кто  не
придерживается (me menein) этих [мнений и представлений] перед лицом сильных
влечений. Но  испорченным  не сочувствуют,  так же как  всему  прочему,  что
достойно осуждения.
     Тогда рассудительность, может быть, противостоит [влечению]? Ведь она в
нас - самое сильное. Но и [такое предположение] нелепо: ибо тогда один и тот
же  человек  будет одновременно  рассудительным  и невоздержным,  между  тем
никто, пожалуй,  не станет утверждать,  что  рассудительному  свойственно по
собственной  воле  совершать  самые дурные поступки. Кроме того,  прежде уже
было показано, что  рассудительный как имеющий дело с последними  данностями
есть [человек] поступков (praktikos), обладающий и другими добродетелями.
     Далее, если быть воздержным - значит  иметь  сильные и дурные влечения,
то ни  благоразумный не  будет воздержным,  ни воздержный  -  благоразумным,
потому что благоразумному  не  свойственно  иметь ни  чрезмерных, ни  дурных
влечений;  а  если  влечения полезны,  склад  [души],  который  препятствует
следовать  им,  -  дурной  склад;  таким  образом,  не  всякая  воздержность
оказывается чем-то добропорядочным. Но если влечения слабые  и не дурные, [в
воздержности] нет ничего впечатляющего,  а если  они дурные, но слабые, то -
ничего великого.
     Далее, если  воздержность  заставляет  держаться всякого  мнения, в том
числе  ложного,  она дурна. А  если невоздержность состоит  в отступлении от
всякого    мнения,    то    будет   [существовать]   некая   добропорядочная
невоздержность, как, например, у  Софоклова Неоптолема в  "Фи-локтете": ведь
он заслуживает  похвалы  за то, что  не держался  того,  в  чем  его  убедил
Одиссей, так как лгать было мучительно.
     Кроме   того,   трудный   вопрос   ставит   софистическое  рассуждение.
Действительно,  из-за того,  что  софисты хотят заставить принять парадоксы,
чтобы, когда  это удастся, [вызвать удивление]  своей  изобретательностью, -
из-за этого  полученный  силлогизм и являет собой неразрешимую трудность.  В
самом деле, мысль связана, когда из-за неудовлетворенности выводом держаться
его  не хочет, а идти дальше не может, потому  что  не способна опровергнуть
[это] рассуждение.
     При  одном  [софистическом]   рассуждении  выходит,  что  безрассудство
(aphrosyne)  вкупе с  невоздержностью есть  добродетель.  Действительно,  от
невоздержности человек совершает поступки, противоположные [его собственным]
представлениям, а [от безрассудства] ему представляется,  что добродетельные
[поступки] порочны и совершать их не следует, и,  значит, он будет совершать
поступки добродетельные, а не порочные.
     Далее, кто доставляет себе удовольствия и преследует их по убеждению  и
сознательному выбору, тот покажется, должно быть, лучшим в сравнении с  тем,
кто так  поступает  не по расчету,  а  от  невоздержности,  ведь  его  легче
исцелить,  потому  что  можно  переубедить.  К  невоздержному  же  относится
пословица, в  которой  говорится:  "Когда водой  подавишься, чем запивать?",
потому  что если  бы  человек  совершал  поступки по убеждению,  то,  будучи
переубежден, он перестал бы так поступать, в данном  же случае убежденный {в
одном} он, тем не менее, поступает по-другому.
     И  наконец,  если  невоздержность  и воздержность могут  относиться  ко
всему,  кто  же  тогда  будет  невоздержным  во всех  отношениях,  [т.  е. в
безусловном  смысле слова]  (haplos)? В самом деле, никто не  наделен  всеми
[видами]  невоздержности  в  совокупности,  а  между  тем  мы  говорим,  что
некоторые безусловно невоздержны.

     4. Таковы,  стало быть, определенные [логические] за труднения. которые
тут  возникают.  Одни  из  них  надо  отбросить,  а  другие  сохранить,  ибо
разрешение [логического] затруднения - это обнаружение [истины].
     (III). Прежде всего, конечно, надо рассмотреть, сознательно (eidos) или
нет  [поступает невоздержный], и если сознательно, то в каком смысле; затем,
в каких  вещах следует полагать человека невоздержным и воздержным, т. е.  в
любых  ли  удовольствиях и  страданиях  или [только] в  известных,  [строго]
определенных вещах,  а  кроме  того,  одно ли  и  то  же  быть  воздержным и
выдержанным, или это разные вещи?  Соответственно надо рассмотреть и  другие
[вопросы], которые тесно связаны с настоящим исследованием (theoria).
     Начало нашего рассмотрения (skepsis) -  [вопрос  о том], различаются ли
воздержный  и  невоздержный по тому, с чем они имеют дело,  или по тому, как
они  к  этому  относятся, иными  словами,  является ли  человек невоздержным
только потому,  что невоздержен в  отношении совершенно определенных  вещей,
или  не поэтому, а  по  тому, как он к ним относится, или же  и  не по этому
[тоже], но  в  силу  того  и другого вместе. Следующий вопрос:, ко  всему ли
относится  невоздержность и  воздержность  или нет?  Дело ведь  в  том,  что
невоздержный в безусловном смысле слова невоздержен не во всем, но как раз в
том, в чем невоздержен распущенный; однако  и не от того он невоздержен, что
просто имеет дело с этими вещами, [т. е. не в безусловном смысле слова] (ибо
тогда  невоздержность была бы тождественна распущенности), но  от того,  что
имеет  с  ними  дело  вполне  определенным образом.  Ведь если  распущенного
толкает  сознательный   выбор,  так  как   он  считает,  что   нужно  всегда
преследовать  непосредственное удовольствие, то невоздержный так  не думает,
но преследует [все-таки то же самое].

     5.  Для  нашего  рассуждения не  важно, что  невоздержную  жизнь  ведут
вопреки истинному мнению, а не вопреки знанию, ведь некоторые из тех, у кого
есть  мнения,  не сомневаются, а,  напротив, думают, что  их  знания  точны.
Поэтому,  если  [скажут,  что  те],  кто  имеют  лишь  мнения, из-за  слабой
уверенности скорее, нежели те, у  кого [твердые]  знания,  поступают вопреки
своим представлениям [о должном],  то  окажется, что  никакой  разницы между
знанием и мнением нет. В самом  деле, иные ничуть  не менее уверены в том, о
чем имеют мнение, нежели  и  том,  о  чем имеют  знание. Гераклит  ясно  это
показывает.
     Но  поскольку мы говорим "знать" в  двух  смыслах: "знает" говорят и  о
том,  кто,  обладая знанием,  не  применяет  его,  и о  том,  кто  применяет
(khromenos),  -  различие  окажется  между  поступками  вопреки  должному  у
обладателя знания, который его  не  применяет, и обладателя знания,  который
его применяет  (tlieoron),  именно это  последнее нелепо, а не  [то, что так
поступают] без применения [знания].
     Далее, коль скоро посылки бывают двух видов, ничто не мешает, имея обе,
поступать вопреки знанию, а именно применять знание общей посылки, а частной
нет;  между  тем  поступки  - это  частные случаи. Более  того,  может  быть
различие и  внутри  [знания]  общего,  ибо  оно может  относиться  к  самому
[действующему  лицу], а может к  предмету, например, [знание], что  "всякому
человеку полезно сухое",  (предполагает и знание],  что  сам я - человек или
что  такое-то  качество  - сухость.  Однако,  имеет ли  данная  вещь  данное
качество, человек либо  не знает, либо не употребляет [свое знание] в  дело.
При  том  и  другом  способе [знать]  разница  будет столь громадной, что не
покажется странным, если [человек ошибается], обладая знанием только в одном
из смыслов; удивительно, если [он это делает], обладая им иначе.
     Кроме  того,  людям  дано  также  обладать  знанием  способом  иным  по
сравнению с только  что названным. Действительно,  в  обладании  (to ekhein)
[знанием] без применения  мы видим уже совсем другое  обладание (hexis), так
что  в каком-то смысле человек  знанием обладает, а в каком-то  не обладает,
как,  скажем,  спящий,  одержимый и пьяный. Однако  именно таково  состояние
(hoyto  diatithentai)  людей,  охваченных  страстями.  Ведь  порывы  ярости,
любовные влечения  и  некоторые [другие]  из таких [страстей] весьма заметно
влияют на  тело,  а  у некоторых вызывают даже помешательство. Ясно поэтому,
что  необходимо  сказать:  невоздержные  имеют  склад  (ekhein),  сходный  с
[состоянием] этих людей. Если высказывают суждение, исходящее из знания, это
отнюдь не  значит,  что им  обладают,  ведь  и охваченные страстями проводят
доказательства и произносят стихи Эмпедокла; начинающие ученики даже  строят
рассуждения без запинки, но  еще и без всякого знания, ибо со знаниями нужно
срастись,  а  это  требует  времени.  Так  что  высказывания людей,  ведущих
невоздержную жизнь, нужно представлять себе подобными речам лицедеев.
     И  наконец,  на причину  невоздержности  можно посмотреть еще и с точки
зрения естествознания. Одно мнение, [т. е. посылка], касается общего, другое
-  частного,  где,  как  известно, решает чувство.  Когда  же из  этих  двух
[посылок]   сложилось   одно  [мнение],  то  при   [теоретической   посылке]
необходимо, чтобы  душа высказала заключение, а  при [посылках], связанных с
действием (poietikai),  - чтобы тут же осуществила его в поступке. Например,
если "надо отведывать все сладкое", а вот это - как один какой-то из частных
[случаев] - сладкое, то, имея возможность и  не имея препятствий, необходимо
тотчас осуществлять соответствующий поступок. Итак, когда в нас присутствует
общая  посылка, запрещающая отведывать сладкое,  и [общая] посылка, что "все
сладкое доставляет удовольствие",  и [если перед]  нами нечто сладкое (а это
последнее  и  оказывается  действенным),  то,  окажись  у  нас  влечение  [к
удовольствиям],  тогда  одно говорит, что  этого  надо избегать, но влечение
ведет за  собою,  ибо  каждая  из  частей  души  способна  привести  [нас] в
движение. Таким  образом, выходит, что невоздержную жизнь ведут,  в каком-то
смысле рассуждая и имея мнение, которое само  по себе не противоречит (разве
только по случайности) верному суждению, ибо противоречит ему влечение, а не
мнение.  Так  что и по этой причине тоже  звери не невоздержны, так  как  не
имеют  общих  представлений,  но  только  образы  (phantasia)  и  память  об
отдельных [предметах].
     Как устраняется неведение  и  к невоздержному возвращается  его знание,
объясняет то же самое  учение, которое [истолковывает состояние] опьяненного
и  спящего,  и  для  состояния  (pathos)  [невоздержности] оно  не  является
особенным; слушать это [учение] надо у природоведов (physiologoi).
     Поскольку  же  конечная  посылка  [умозаключения]  -  это  и  мнение  о
воспринимаемом чувствами, и  [сила],  в чьей  власти  находятся  поступки, а
одержимый страстью либо  не знает этой посылки,  либо знает, но так, что это
знание, как было сказано, означает не знание, а  только повторение слов, так
же  как  пьяный [бормочет стихи] Эмпедокла; поскольку [далее] последний член
силлогизма не имеет обобщающего смысла и, по-видимому, не является в отличие
от  обобщения,  [т. е.  обобщающего  члена],  научным  (epistemonikon),  тo,
похоже,  получается как  раз то, что хотел доказать Сократ. Дело в том,  что
страсть  не возникает  в присутствии знания,  которое  считается  научным  в
собственном смысле слова (kyrios episteme), и это знание не увлекается силою
страсти;  страсть возникает, когда  в нас  присутствует [только] чувственное
знание.
     Итак, пусть достаточно сказано о том, сознательно или несознательно и в
каком смысле сознательно можно вести невоздержную жизнь.

     6 (IV). Вслед за этим надо сказать о том, существует ли невоздержный во
всех отношениях  [и  в безусловном смысле слова],  или же все  [невоздержные
невоздержны только]  частично,  и  если [невоздержный  во  всех  отношениях]
существует, то с чем он имеет дело.
     Ясно между тем, что воздержные и выдержанные, так же как невоздержные и
изнеженные, проявляются в отношении к удовольствиям и страданиям. Коль скоро
из того, что доставляет удовольствие, одно - вещи необходимые, а другое само
по   себе  заслуживает  избрания,  но   допускает   нарушение  меры,  причем
необходимое относится к телу (под этим я имею в виду то, что связано с пищей
и любовной потребностью,  и подобные телесные [надобности],  с  которыми  мы
соотнесли  распущенность  и благоразумие), а что  является  не  необходимым,
заслуживает  избрания само по  себе (я имею в виду, например, победу, почет,
богатство и тому подобные блага и удовольствия), - [коль скоро все это так],
тогда  тех,  кто [в вещах, достойных  избрания], вопреки заключенному  в них
самих верному  суждению нарушают меру,  мы не называем невоздержными во всех
отношениях,  но уточняем: "невоздержные  в отношении к  имуществу",  или  "к
наживе", или  "к  почестям",  или  "в  порыве ярости",  но не [говорим]  без
уточнений,  потому что  эти люди  отличаются от [невоздержных в  необходимых
вещах]  и  называются  невоздержными  в  силу  сходства.   (Сравним  это   с
победителем Олимпийских игр  по  имени Человек. В самом деле, в случае с ним
общее  понятие  "человек" мало отличалось  от собственного имени,  но все же
отличалось.)  И вот  подтверждение: невоздержность [в общем смысле] осуждают
не только  как недомыслие, но и как известную порочность  или в общем, или в
частном  смысле, [тогда как]  никого  [из невоздержных] в других  отношениях
так, [т. е. как порочных], не [осуждают].
     Из тех, кто имеет дело  с телесными усладами (в связи с ними мы говорим
о благоразумном и распущенном),  тот, кто  не  по  сознательному  выбору, но
вопреки  и ему, и мысли, ищет чрезмерных  удовольствий и избегает страданий,
голода,  жажды,  жары  и  холода  и всего, что бывает от осязания  и  вкуса,
именуется  невоздержным  без  уточнений  (дескать,  в  таком-то   отношении,
например  в  гневе),  а просто  вообще  невоздержным.  Подтверждение  такое:
изнеженным считают за отношение к этим [удовольствиям и неудовольствиям], но
не  за отношение  к  одному  из тех, [не телесных удовольствий].  И  по этой
причине мы  почти отождествляем  невоздержного  и распущенного, так  же  как
воздержного и благоразумного  (но  никого из тех  [дру гих]), потому что они
имеют  дело  с  одними и  теми же  (в  известном  смысле)  удовольствиями  и
страданиями. Но хотя [распущенный  и невоздержный] проявляются в отношении к
одному и тому  же, они это  делают  не одинаково, а  один  по  сознательному
выбору, другой нет.
     Вот почему  мы,  скорее,  назовем  распущенным  того, кто, не испытывая
влечения  или  испытывая  его  слабо,  преследует  чрезмерные удовольствия и
избегает [даже] умеренных страданий, нежели назовем так того, кто делает это
по  сильному влечению. Что же в самом  деле натворит первый, появись в нем к
тому  же  юношески  [страстное] влечение  и сильное страдание  из-за нужды в
необходимых вещах?
     Однако  среди  влечений и  удовольствий  существуют  такие, что по роду
относятся к вещам  прекрасным  и  доброкачественным (ибо, согласно  делению,
произведенному  ранее,  среди  вещей,  доставляющих  удовольствие,  иные  по
природе  достойны  избрания,  другие  им  противоположны,  третьи  находятся
посредине), например имущество и прибыль, победа и почет. По  поводу всего -
и  этих  вещей,  и лежащих  посредине  - людей  осуждают не за то,  что  они
испытывают их воздействие, питают к ним влечение и любовь, но за то, как они
это делают, а именно за то,  что нарушают меру.  Вот почему осуждаются и те,
кто вопреки [верному] суждению либо воздерживаются от чего-то прекрасного по
природе  и благого,  либо (вопреки суждению] преследуют это,  как, например,
те,  кто  больше, чем нужно, хлопочут о почете или о детях  и родителях, ибо
хотя это  тоже относится  к благам  и,  кто  хлопочет об  этом,  заслуживает
похвалы, однако  и тут бывает своего  рода чрезмерность  (если,  скажем, как
Ниоба,  спорить  с  богами  или  относиться  к отцу,  как  Сатир, прозванный
от-целюбом,  так как  считали,  что он  ведет  себя  слишком  глупо);  ввиду
сказанного  в этом [все-таки] нет никакой порочности, потому что сам по себе
каждый такой предмет влечения относится к вещам по [своей] природе достойным
избрания, а дурными и такими, которых  избегают, являются излишества в этом.
Соответственно  нет  и невоздержности,  коль скоро  невоздержность не только
нечто  избегаемое  - это еще и одна из  тех  вещей,  которые осуждаются  - и
все-таки  в силу  сходства страсти мы даже  здесь  говорим о невоздержности,
уточняя в каждом отдельном случае, в чем невоздержность, так же  как "плохой
врач"  и "плохой  лицедей" мы говорим о  человеке,  которого не  назвали  бы
"плохим"  (kakos)  безотносительно.  И  вот как здесь мы  не [обходимся  без
уточнения], потому что каждая из этих ["порочностей"] означает не собственно
порочность (kakia), но подобна ей по соответствию, так, очевидно, и в случае
с невоздержностью и воздержностью  нужно подразумевать  (hypolepteon) только
ту невоздержность  и ту воздержность, что  имеют  отношение  к тому же,  что
благоразумие и распущенность. А в связи с яростью мы  употребляем  эти слова
только  из-за сходства [страсти],  и потому говорим "невоздержный", уточняя:
"в порывах ярости", так же как: "в често[любии]", "в наживе".
     (V). Если  некоторые  вещи доставляют  удовольствие по природе в разных
смыслах: одни - в безусловном,  другие -  в  зависимости  от рода животных и
людей, а [некоторые доставляют его не по природе], но одно - в силу уродств,
другое - в силу привычек, третье - по испорченности естества, [или природы],
то и для каждого из названных случаев тоже можно обнаружить наиболее близкие
им склады [души]. Последние же я называю звероподобными складами,  например:
существо женского пола, о котором рассказывают, что оно, взрезав беременных,
пожирает детей; или тех, кто  наслаждаются (как рассказывают  о некоторых из
дикарей,  живущих  у  Понта)  сырым или  человеческим  мясом;  или  тех, кто
одалживают  друг  другу  детей   для  праздничной   трапезы;   или  то,  что
рассказывают о Фалариде.
     Это склады звероподобные, другие возникают  вследствие болезней (причем
у  некоторых от  помешательства, как,  например,  у  человека,  принесшего в
жертву и  съевшего свою  мать,  или у  раба,  съевшего  печень  товарища  по
рабству), и, наконец, бывают [состояния] как бы  болезненные или от [дурных]
привычек, как, например, привычка выдергивать волосы и грызть ногти, а также
уголь и землю, добавим  к  этому  любовные  наслаждения с  мужчинами. Ведь у
одних это бывает от природы, у  других  - от привычки, как, например, у тех,
кто  с  детства  терпел насилие.  Тех,  у кого  причиной [известного склада]
является природа, никто,  пожалуй,  не назовет невоздержным, как,  например,
женщин  за то, что  в половом  соединении  не  они обладают, а  ими, [как  и
невоздержным  владеет влечение]; соответственно обстоит дело и  с  теми, кто
находится в болезненном состоянии из-за привычки.
     Итак,   каждое  из  этих  состояний,  подобно  зверству,  находится  за
пределами порочности.
     Если состояние таково, то уметь держаться или быть одержимым (kratein e
krateisthai) не  означает [воздержности  и  соответственно] невоздержности в
общем смысле, но [невоздержность только] в силу [внешнего] сходства, подобно
тому как человека, чье состояние в порыве ярости имеет  вид этой страсти, не
следует называть невоздержным.
     Ведь  всякая  чрезмерность  и  в  безрассудстве,  и  в  трусости,  и  в
распущенности, и в злобности либо звероподобная, либо болезненная. А именно,
если человек по природе таков, что всего боится, даже если мышь зашуршит, он
труслив звероподобной трусостью, а если испугался куницы, то от болезненного
[страха  именно перед  этим  зверем}. Что  до безрассудных,  то одни из них,
будучи  от  природы  неспособны  рассчитывать  (alogistoi)  и  живя   только
чувством, звероподобны (как, например, некоторые племена далеких  варваров),
а  другие  из-за  болезней  (например,  эпилепсии  и  помешательства)  имеют
болезненный [склад души].
     Можно обладать  одним из этих  [свойств,  складов, или качеств], только
временно, но не быть им одержимым [всегда]; я  имею в виду возможность того,
что  некий  Фа-ларид  сдержится,  испытывая  влечение  пожрать  ребенка  или
насладиться нелепой  любовью.  А  можно и быть  одержимым, а не только иметь
[склонность].  Словом,   подобно   тому,  как   испорченность,   когда   она
соответствует   [природе]   человека,   определяется   как  испорченность  в
безусловном  смысле,   а   когда   она  с  уточнениями  "звероподобная"  или
болезненная, как безусловная не определяется, подобно  этому, очевидно,  что
одна   невоздержность  может   быть   зверской,   другая   болезненной,   но
невоздержность  в  безусловном,  [или  общем],  смысле соответствует  именно
человеческой распущенности.

     7.  Ясно, таким  образом,  что невоздержность  и  воздержность касаются
только того, чего касаются распущенность и благоразумие, и что разным  видам
этого  соответствуют разные  виды невоздержности, называемые так переносно и
не в безусловном смысле.
     (VI). Давайте  уясним  себе  (theoresomen), что невоздержность в порыве
ярости (peri toy thymoy) менее  позорна, нежели невоздержность во влечениях.
Ведь похоже, что порыв в  какой-то  мере  слушает  [голос]  суждения,  [т. е
разума],  но  недослышит,  как  торопливая  прислуга,  что  выбегает вон, не
дослушав, что говорят, а потом, исполняя поручение, допускает промах, и  как
псы, что начинают лаять, едва послышится шорох, не  рассмотрев,  не свой ли.
Вот так и порыв из-за горячности и поспешности его природы бросается мстить,
уловив  что-то,  но  не услышав  приказа.  В  самом деле,  [рассуждение  или
воображение  (phantasia) объяснило  ему,  что  его  оскорбляют  или  что  им
пренебрегают, и он, словно  бы придя к  заключению,  что в таком случае надо
наступать, тут же начинает злиться. А влечение, едва только [рассуждение или
чувство скажут,  что [нечто] доставляет удовольствие, бросается  к  усладам,
так  что порыв в каком-то  смысле следует за  суждением, а влечение  нет.  А
значит,  оно   позорнее,  ведь  кто  невоздержен  в  порыве  ярости,  как-то
подчиняется суждению, а тот другой - влечению, а не суждению.
     Кроме  того,  следование  естественным   стремлениям   вызывает  больше
сочувствия, раз уж больше его  вызывает следование  даже влечениям, если они
общи  всем, и  в той  мере,  в какой они  общи. Порыв ярости и злость  более
естественны, чем влечения к излишествам и вещам, не являющимся необходимыми.
[Вспомним],  например,  [сына],  который,  защищаясь  [в  деле]  о   побоях,
нанесенных отцу, сказал:  "Ведь и он [бил] своего [отца], и тот - своего", -
и, указав на [собственного] ребенка: "И этот [побьет] меня, когда возмужает,
- так уж у  нас в роду"; и [отца],  которого сын волок [за собою] и  который
приказал  ему остановиться  в  дверях, потому что  и он  сам  доволакивал-де
[своего] отца до этого места.
     Кроме того,  чем больше злого  умысла, тем  больше  не-правосудности. А
между тем  ни порывистый, ни  порыв не способны злоумышлять  - они действуют
открыто. Зато влечение - словно  Афродита,  о которой говорят: "рожденная на
Кипре кознодейка" - и о [ее] "узорчатом поясе" Гомер:

     [...в нем заключались]
     Льстивые речи, не раз уловлявшие ум и разумных.

     Так   что   если   эта  невоздержность  влечений  действительно   более
неправосудна и позорна, чем та, что сказывается в порыве ярости,  то  именно
она  есть  невоздержность  в  безусловном  смысле  слова и в каком-то смысле
порочность.
     Далее,  никто  не  ведет  себя нагло  (hybridzei),  при этом страдая; а
действуя в гневе, всякий испытывает страдание, тогда как наглец (hybridzon),
напротив, действует с удовольствием.
     Итак,  если  больше неправосудности  в том,  на  что гневаться наиболее
правосудно,  то и в невоздержности  из-за  влечения [больше неправосудности,
чем в невоздержности из-за порыва  ярости], ибо в порыве ярости нет наглости
(hybris).
     Ясно поэтому,  в  каком смысле невоздержность,  связанная с  влечением,
более позорна, чем невоздержность,  связанная с порывом ярости, а  также что
воздержность   и   невоздержность   относятся   к   телесным   влечениям   и
удовольствиям.  Осталось  понять,  какая  между  ними  [  -  удовольствием и
влечением - ] разница.
     В  самом  деле,  как  уже  было  сказано вначале,  одни  из  [влечений]
человеческие  и естественные  как  по  роду,  так  и по  степени,  другие  -
звероподобные,  третьи же [обусловлены] уродствами и болезнями. Благоразумие
и распущенность связаны только с  первым [видом влечения]. Вот  почему мы не
называем зверей ни благоразумными, ни распущенными иначе,  как в  переносном
смысле,  -  у них ведь нет ни сознательного выбора,  ни расчета  -  и еще  в
случае,  если один  какой-то род животных  в  целом  отличается  от  другого
наглостью, буйством и обжорством, но это  отступления от природы, так же как
среди людей - помешанные.
     Зверство менее [дурно], нежели порочность, но более страшно, ибо лучшая
часть  души [у зверей] не  развращена (оу  diephthartai), как  у [порочного]
человека,  а  отсутствует.  Это   похоже   на  сравнение  неодушевленного  и
одушевленного по  степени порочности.  Ведь  безвреднее всегда бывает дурное
качество  того,  что не имеет в себе  источника  [действия], а ум -  [такой]
источник  (так  что  это  очень   похоже   на  сравнение  неправосудности  с
неправосудным  человеком: большим злом в одном смысле будет одно, в другом -
другое), ведь  порочный  (kakos)  человек  натворит,  наверное, в тысячу раз
больше зла (kaka), чем зверь.

     8  (VII).  В  обращении с  удовольствиями  и  страданиями,  а  также  с
влечениями  и  избеганиями,   обусловленными  осязанием  и  вкусом,  [и]  по
отношению  к  которым   ранее   были   даны   определения   распущенности  и
благоразумию, можно иметь такой [склад], что  уступает даже тем [влечениям и
удовольствиям],  над коими большинство возвышается,  а  можно одержать  верх
даже над теми, коим большинство  уступает.  Если [уступчивость и способность
одерживать верх]  связаны  с  удовольствием, то  [обладатель первого  клада]
невоздержный,  а [обладатель  второго] - воздержный,  если  же  то  и другое
связано   со  страданием,  то  первый   изнеженный,  а  второй  выдержанный.
[Душевный]  склад  подавляющего  большинства  людей  занимает  промежуточное
положение, хотя бы они больше были склонны к худшим [складам души].
     Поскольку некоторые  из удовольствий  необходимы, а другие  нет  или же
необходимы до определенной  степени, в то время как излишества [и недостатки
удовольствия]  не необходимы, и поскольку  с  влечениями и страданиями  дело
обстоит сходным образом, то человек, который  ищет излишеств в удовольствиях
или  излишне,  или [ищет  их]  по  сознательному выбору,  т.  е. ради  самих
[излишеств], но отнюдь не ради  чего-то другого, что из  этого получается, -
такой   человек  и   есть   распущенный.   [Распущенный,   а   буквально   -
"необуздываемый"], с необходимостью не склонен к раскаянию, а следовательно,
он неисцелимый, ведь именно не способный к раскаянию неисцелим.
     Кто  недостаточно  ищет удовольствий, противоположен распущенному,  кто
находится посредине, благоразумен. Соответственно распущен тот, кто избегает
телесных   страданий  не   потому,  что   уступает  [сильному   влечению   к
удовольствию], а по сознательному выбору. Из тех, в ком сознательного выбора
нет, одного ведет удовольствие, а другого - то, что он избегает страдания от
влечения, значит, между ними есть разница.
     Любому,  пожалуй,  тот  покажется  худшим, кто  совершает  какой-нибудь
постыдный поступок, не испытывая влечения или испытывая его слабо, а не тот,
кто испытывает сильное влечение, так же как, если человек бьет, не будучи  в
гневе, [он представляется худшим], нежели тот, кто бьет  в гневе.  Что бы он
делал, право,  будь он  охвачен страстью?! Именно  поэтому распущенный  хуже
невоздержного.
     Из  названных [выше складов  души] последний представляет  собою скорее
вид   изнеженности,   а  [обладатель  другого]  -   распущенный.  Воздержный
противоположен невоздержному,  а изнеженному - выдержанный, ибо выдержка (to
karterein)  заключается в  том, чтобы противостоять, а воздержность - в том,
чтобы  сдерживаться  (to   antekhein),  а   между  тем   "противостоять"   и
"сдерживаться"  - разные  вещи, так же как "не  уступать" и "побеждать"; вот
почему воздержность - это что-то такое, что больше заслуживает избрания, чем
выдержанность.
     Если  человеку  недостает  [сил  противиться]  тому,  чему  большинство
противится и с чем справляются, он изнежен и избалован, ибо избалованность -
это тоже  разновидность изнеженности. Такой человек  волочит  плащ, чтобы не
пострадать от усилия его подтянуть, и  изображает недужного, и хотя похож на
жалкого, не думает, что жалок.
     С воздержностью и невоздержностью дело обстоит сходным образом. В самом
деле,   не  удивительно,  если   человек  уступит   сильным   и   чрезмерным
удовольствиям  или   страданиям;  напротив,  он  вызывает  сочувствие,  если
противится им так, как укушенный змеей Филоктет у Феодекта,  или как Керкион
в  "Алопе" Каркина, или как  те,  что,  пытаясь сдержать  смех,  разражаются
взрывом  хохота, как случилось  с  Ксенофантом. Удивляет, причем не вызывает
сочувствия,  если  человек  уступает и  не  может  противиться  таким вещам,
которым большинство способно противостоять, причем это не обусловлено ни его
природой,  передающейся   по  наследству,   ни   болезнью,   как,  например,
наследственная изнеженность царей скифов, ни, [наконец], такими [причинами],
по каким женский пол уступает мужскому.
     Ребячливый    (paidiodes)    тоже    считается   распущенным,    но   в
действительности  он  изнеженный.  Ведь ребячьи  забавы,  [развлечения]  (he
paidia) - это расслабление, коль  скоро  это отдых, а ребячливый относится к
тем, кто преступает меру [в отдыхе].
     С одной стороны, невоздержность  -  это  опрометчивость, а  с  другой -
бессилие.  В самом деле,  одни, принявши решение,  из-за страсти [бессильны]
его  придерживаться, а других страсть увлекает  за  собою, потому что они не
приняли  [никаких]  решений. Между  тем  некоторые  благодаря предчувствию и
предвидению и приведя себя и свой  рассудок (logismos) в бодрую готовность -
подобно тому как, пощекотавши себя, не  чувствуют щекотки - не поддаются  ни
страсти   от   удовольствия,   ни   страсти   от   страдания.   Опрометчивой
невоздержностью прежде всего [страдают] резкие и возбудимые (melagkholikoi):
одни  второпях,  другие  в неистовстве  не  дожидаются  [указаний] суждения,
потому что воображение легко увлекает их за собою.

     9(VIII). Распущенный, как было сказано, не способен к раскаянию, потому
что он  придерживается своего собственного  выбора,  но всякий  невоздержный
способен к раскаянию. Поэтому в действительности  дело обстоит не  так,  как
[показалось] при  постановке вопроса,  но один, [распущенный),  неисцелим, а
другой, [невоздержный], исцелим. В самом деле, испорченность  [нрава] похожа
на такие болезни, как, скажем,  водянка  или  чахотка, а невоздержность - на
эпилептические припадки:  первая представляет собою непрерывнодействующую, а
вторая - приступообразную  подлость. Да и в целом невоздержность относится к
иному  роду, нежели  порочность,  ибо  порочность скрыта [от  порочного],  а
невоздержность [от невоздержного] не скрыта.
     Среди самих невоздержных исступленные (ekstatikoi) лучше,  чем те, кто,
обладая  суждением, не  придерживается  его, ведь последние  уступают  менее
[сильной) страсти и в отличие от  первых [действуют] не без предварительного
решения.  Действительно,  [такой]  невоздержный  похож на того, кто  пьянеет
быстро  и от  малого количества  вина, т. е. от  меньшего,  чем  большинство
людей.
     Итак, очевидно, что невоздержность - это не порочность (хотя в каком-то
смысле, вероятно,  [все  же  порочность]).  Действительно, первая  действует
вопреки, а вторая -  согласно сознательному выбору.  Тем не  менее  сходство
есть,  по  крайней  мере  в  поступках;  как  сказал  Демодок  о  милетянах:
"...милетяне, право, не глупы, но поступают во всем жалким подобно глупцам",
так и невоздержные, не будучи неправосудными, поступают все же неправосудно.
     Поскольку один,  [а именно  невоздержный], таков,  что не  по убеждению
ищет телесных удовольствий и чрезмерно и вопреки верному суждению, а другой,
[т. е. распущенный], - по убеждению, потому что  он такой человек,  которому
свойственно их  искать, постольку первого легко переубедить, а второго  нет.
Дело  в  том,  что  добродетель  блюдет  принцип,  а  испорченность  [нрава]
уничтожает, для поступков же принцип -  целевая  причина,  подобно  тому как
предположения [являются целевыми причинами] в математике. Конечно, как в ней
[рас]суждение  не  обучает  началам, так  и  в  случае  с  поступками,  зато
добродетель,  от  природы  ли  она  или от  привычки,  [научает]  составлять
правильное мнение о  начале [как принципе]. Таким  образом, [обладатель этой
добродетели] - благоразумный, а противоположный ему - распущенный.
     Может  существовать  такой человек,  от  страсти  исступленный  вопреки
верному  суждению,  который  одержим страстью настолько, чтобы  не поступать
согласно верному суждению, но не настолько, чтобы быть убежденным в том, что
кое-какие  удовольствия  надо  беззастенчиво  преследовать.  Этот человек  и
является невоздержным {как} лучший, чем распущенный, и не безусловно дурной,
потому что  самое  лучшее, а  именно принцип,  в  нем  сохраняется.  Другой,
противоположный этому,  придерживается  [верного  суждения]  и не приходит в
исступление, во  всяком случае  от страсти. Отсюда, наконец,  ясно, что этот
последний склад [души] добропорядочный, а первый - дурной.

     10 (IX). Является ли, таким образом, воздержным тот, кто придерживается
какого бы  то ни было суждения и какого бы то ни  было сознательного выбора,
или же тот, кто придерживается правильного выбора?
     А  также  является ли невоздержным только  тот, кто  не  придерживается
какого бы то  ни было сознательного выбора и какого бы то  ни было суждения,
или  только тот,  кто  не придерживается  неложного  суждения  и правильного
выбора? Таков поставленный  ранее вопрос. Но может быть,  только привходящим
образом человек  придерживается любого выбора,  а по сути (kath'hayto)  один
придерживается,  другой  не   придерживается  только  истинного  суждения  и
правильного  выбора? Ведь если что-то  определенное избирают или  преследуют
ради чего-то  определенного, то, по сути, преследуют и избирают  "то,  [ради
чего]"; а первое - привходящим образом. Понятие "по  сути"  означает для нас
"безусловно"  (haplos).  Итак, получается:  хотя  в каком-то  смысле человек
придерживается  мнения любого рода, так же как  и отступает  от  него,  но в
безусловном смысле [один придерживается,  а  другой  отступает] от истинного
мнения.
     Есть люди, которые  крепко  держатся своих  взглядов, их зовут упрямыми
(iskhyrognomones),  т.  е.  это  такие,  кого трудно убедить (dyspeistoi)  и
нелегко  заставить  изменить  убеждения  (oyk  eymetapeistoi).  У  них  есть
какое-то сходство с воздержным, так же как у  мота со щедрым и у смельчака с
отважным, но во многом они различны. Ведь воздержным будет не переменившийся
под влиянием страсти и влечения,  хотя  при известных обстоятельствах  и  он
поддается  убеждению.  А те,  другие, не убеждаются  рассуждением, поскольку
все-таки восприимчивы к влечениям и большинство ведомо удовольствиями.
     Упрямы  самоуверенные  (idiognomones),   неучи  и  неотесанные,  причем
самоуверенные  упрямы из-за  удовольствия  и  страдания; действительно,  они
радуются победе, когда  не  дадут  себя переубедить,  и страдают,  когда  их
[мнения] отводятся, наподобие  поставленного на голосование. Этим они больше
похожи на невоздержных, чем на воздержных.
     Есть  и такие, кто не  придерживается [своих собственных] мнений, но не
из-за  невоздержности; таков, например, в Софокловом "Филоктете"  Неоптолем:
пусть он из-за удовольствия не стал держаться [своего], но это  удовольствие
прекрасно, ибо для  Неоптолема  прекрасно  было говорить правду,  а  Одиссей
убедил  его  обманывать.  Действительно,  не всякий, кто совершает известный
поступок  ради удовольствия, является  распущенным, дурным или невоздержным,
но только тот, кто делает это ради некоторого постыдного [удовольствия].

     11. Поскольку  бывают и такие люди,  которым  свойственно  наслаждаться
телесными  [благами] меньше, чем следует,  причем не придерживаясь [верного]
суждения, то  находящийся посредине между  таким человеком  и невоздержным -
воздержный, ибо если невоздержный не придерживается [верного] суждения из-за
некоего превышения (to mallon  ti) [меры в удовольствиях], то второй - из-за
определенного занижения (to  hetton ti); что  же касается воздержного, то он
придерживается [верного] суждения  и  не  изменяет [ему] ни  по одной, ни по
другой причине.
     Если же воздержность в самом деле есть нечто добропорядочное, то обе ее
противоположности должны быть дурными складами [души],  как оно и видно;  но
от того,  что одна из противоположностей заметна только у немногих людей и в
редких   случаях,   кажется,   будто   благоразумие    противостоит   только
распущенности, так же как воздержность - только невоздержности.
     Поскольку во многих случаях  названия даются в силу сходства, то  и тут
получилось,  что   по  сходству  благоразумному   приписывают  воздержность;
действительно, как воздержный, так и благоразумный способен не делать ничего
вопреки  суждению  ради  телесных  удовольствий,   но  первый  имеет  дурные
влечения, а второй нет, и он способен  не испытывать  удовольствия, если оно
противоречит  суждению, а первый [в этом  случае] способен их испытывать, но
не поддаваться.
     Подобны друг другу и невоздержный с распущенным, хотя  они и разны, ибо
телесных удовольствий ищут оба, но при этом  один думает,  что так и надо, а
другой так не думает.
     (X).   Невозможно   одному  и   тому  же  человеку   быть  одновременно
рассудительным и невоздержным, ибо, как было показано, быть рассудительным -
значит быть  добропорядочным по нраву. Кроме того, быть рассудительным - это
не  только  "знать",  но  и  быть  способным  поступать  [в соответствии  со
знанием]. Между тем невоздержный так поступать не способен.
     Ничто не мешает, однако, чтобы изобретательный был невоздержным; именно
поэтому   создается   впечатление,   будто   люди   рассудительные,   [а   в
действительности  только  изобретательные],  одновременно  невоздержные. Это
связано  с  тем, что изобретательность отличается от  рассудительности таким
образом, как было сказано в предыдущих рассуждениях, т. е. эти вещи близки в
том, что касается суждения (kata  ton logon), и различны в том, что касается
сознательного выбора (kata ten proairesin).
     Невоздержный не похож также на  знающего и применяющего знание, а похож
он  на  спящего или пьяного.  И  хотя он [поступает] по своей  воле  (ибо  в
каком-то смысле он  знает,  что и  ради чего он  делает), он не подлец, ведь
сознательно он избирает доброе, так что он полуподлец. И неправосудным он не
является,  так  как  не  злоумышляет;  ведь один  невоздержный  не  способен
придерживаться  того, что решил, а другой из-за своей возбудимости вообще не
способен  к  принятию  решений.  И  в  самом  деле,  невоздержный  похож  на
государство, где голосуют за все, за что следует, и где есть добропорядочные
законы,  но  ничто  из  этого   не  применяется  [на  деле],  как  посмеялся
Анаксандрид:

     И воля государства закон не беспокоит.

     Что же касается подлеца, то  он похож на государство, которое применяет
законы, но подлые.
     Невоздержность  и  воздержность  возможны  в  том, что  превышает  меру
применительно к складу большинства людей, ибо воздержный  держится больше, а
невоздержный меньше, чем способно подавляющее большинство.
     Среди   разного  рода   невоздержностей  та,   от  которой  невоздержны
возбудимые, исцеляется легче, нежели та, что у людей,  принимающих  решение,
но его не  придерживающихся, и легче исцелить приучившихся к невоздержности,
нежели невоздержных  по природе,  потому что привычку  проще переменить, чем
природу. В самом деле, даже привычку трудно переменять именно в той  мере, в
какой она походит на природу, как говорит Эвен:

     Друг мой, скажу я, что станет занятье природою в людях,
     Если за долгое время оно совершенства достигнет.

     Итак, сказано, что такое воздержность,  что - невоздержность, что такое
выдержанность и что - изнеженность и как эти склады относятся друг к другу.

     12 (XI). Понять  удовольствие и страдание - задача для философствующего
о  государственных делах, кто словно зодчий воздвигает [высшую] цель, взирая
на  которую   мы   определяем  каждую  вещь   как   зло   или  как  благо  в
безотносительном смысле.
     Кроме того, внимательно рассмотреть это - одна из  необходимых [задач].
Ранее  мы  поставили нравственную  добродетель  в  связь с  удовольствием  и
страданием,  а   о   счастье  почти   все   говорят,  что  оно  сопряжено  с
удовольствием. И недаром  ма-кариос  (блаженный) прозвание получил от кхайро
(радуюсь, наслаждаюсь).
     Итак, одним  кажется, что  никакое удовольствие не  является благом  ни
само по себе, ни случайным образом, так  как благо  и удовольствие - вещи не
тождественные. Другие  считают,  что  некоторые  удовольствия благие, но что
большинство  -  дурные. Есть  еще  и  третье  из  [мнений]:  даже  если  все
удовольствия  представляют собою благо, все-таки  невозможно,  чтобы  высшее
благо было удовольствием.
     Итак, [мнение],  что удовольствие в  целом  не есть благо,  основано на
том, что  всякое удовольствие  -  это чувственно воспринимаемое становление,
[восполняющее] естество  (genesis eis physin aisthete),  а между тем никакое
становление  не бывает родственно целям,  как, скажем, никакое строительство
дома  не  родственно  [готовому]  дому.  Кроме того, благоразумный  избегает
удовольствий;  и еще: рассудительный ищет свободы от  страдания,  а не того,
что доставляет удовольствие; и еще  к этому:  удовольствия - это препятствия
для  рассудительности  (to phronein),  причем препятствие тем  большее,  чем
больше  сами удовольствия,  как,  например, удовольствие  от  любовных утех,
ведь,  предаваясь  им, никто, пожалуй, не  способен что-нибудь понять  умом.
Кроме того,  не существует никакого искусства  удовольствия, в то время  как
всякое благо - дело искусства. И наконец, удовольствий ищут дети и звери.
     [Мнение], что не все удовольствия добропорядочные, основано на том, что
бывают удовольствия постыдные  и порицаемые и к тому же вредоносные, так как
среди удовольствий бывают и нездоровые.
     [Мнение], что  высшее благо  не  является  удовольствием,  [основано на
том], что удовольствие не цель, а сам [процесс] становления.
     Таковы,  стало  быть,  почти  все  [мнения],  высказываемые  [по  этому
поводу].

     13 (XII). Как выясняется из нижеследующих [рассуждений], из этих мнений
еще не следует, что удовольствие не есть ни благо, ни высшее благо.
     Прежде всего, коль скоро о "благе"  говорят  в  двух смыслах  (в  одном
случае  в  безотносительном, а  в  других относительно  кого-то  (tini)), то
соответственно [в двух смыслах говорят]  и о естествах людей, и о [душевных]
складах, а значит, и  об изменениях,  и о [процессах] становления; причем из
тех, что считаются  дурными,  одни в  безотносительном смысле дурны,  а  для
кого-то нет, но, напротив, в этом смысле достойны  избрания; некоторые же не
заслуживают  избрания  с  точки  зрения  какого-то  человека,  но  только  в
определенное время и на короткий срок, постоянно же нет. К тому же некоторые
из  них не являются  удовольствиями, а  [только]  кажутся ими,  а  именно те
удовольствия, что  сопряжены со  страданием  и имеют целью исцеление, как  в
случае с недужными.
     Далее, поскольку к благу относятся, с одной  стороны, деятельность, а с
другой - склад, (или состояние], то [процессы] восстановления  естественного
состояния  привходящим  образом  доставляют   удовольствие;   но  при   этом
деятельность в связи с влечениями  - это [деятельность]  тех частей склада и
естества, которые ущербом не затронуты, потому что удовольствия существуют и
помимо  страдания и  влечения, [когда] естество  не  испытывает нужды,  как,
например,   удовольствия  умозрения.   Это   подтверждается  тем,  что  люди
наслаждаются не одними и теми же вещами, когда естество восполняет [ущерб] и
когда оно в [обычном] состоянии; напротив, когда  оно в [обычном] состоянии,
наслаждаются тем, что доставляет удовольствие безусловно, а когда восполняют
[ущерб]  -  то  вещами,  даже противоположными  [безусловно  приятному], ибо
наслаждаются кислым и горьким, а ничто  из этого  и по природе, и безусловно
удовольствия не доставляет. Значит, и  удовольствия не [одни и те же в  этих
случаях], потому что удовольствия отстоят друг от друга  так же, как то, что
их доставляет.
     Далее,  нет необходимости,  чтобы  существовало  что-то другое, лучшее,
нежели удовольствие,  в  таком  же  смысле,  в  каком  цель, по  утверждению
некоторых,  лучше становления.  Дело в  том, что  удовольствия  не  являются
[процессами] становления и не все они сопровождаются становлением; напротив,
они являются деятельностями в смысле  осуществленности и целью и сопутствуют
не  становлению, а  пользованию [тем, что есть]; и не для всех  удовольствий
цель  - это нечто отличное [от  них самих],  а только  для тех, что бывают у
движущихся  к восполнению естества. Вот  почему  неправильно говорить, будто
удовольствие  это воспринимаемый чувствами  [процесс]  становления.  Скорее,
следует  определить  удовольствие  как   деятельность  сообразного  естеству
[душевного]  склада  и   вместо   "чувственно  воспринимаемой"  назвать  эту
деятельность   "беспрепятственной".   Впрочем,    некоторые   считают,   что
удовольствие  -  это  становление,  так  как  [удовольствие]  есть  благо  в
собственном   смысле   слова  (kyrios  agathon),   они  ведь  полагают,  что
деятельность представляет собою становление, но [на самом деле]  это  разные
вещи.
     Сказать, что удовольствия дурны,  потому что  некоторые нездоровые вещи
доставляют удовольствие,  -  это то же самое,  что сказать,  будто  здоровье
дурно,  потому  что  некоторые  вещи,  полезные  для   здоровья,  дурны  для
на-живания денег. С  такой точки зрения и то и другое, [т. е. удовольствие и
здоровье], дурно, но дурно все-таки не благодаря тому, [что это удовольствие
или   здоровье],  ведь   и   умозрение   иной   раз   вредит   здоровью.  Ни
рассудительности и никакому  [другому] складу  [души] не служит препятствием
удовольствие, происходящее  от них самих; [препятствует только удовольствие]
извне, ведь удовольствие от умозрения и учения заставляет больше заниметь-ся
умозрением и учением.
     Отсюда, конечно, следует,  что ни  одно удовольствие не является  делом
искусства, ведь  ни  в каком ином деятельном проявлении искусности тоже быть
не  может,  но  [искусность существует  только]  в  уменье,  хотя  искусство
приготовлять умащения или жарить пищу и кажется искусством удовольствия.
     [Возражения],    будто   благоразумный   избегает    удовольствий,    а
рассудительный ищет жизни, свободной  от страданий,  и что дети и звери ищут
удовольствий,  -  все  эти  [возражения]  опровергаются   одним  и  тем   же
[рассуждением].  Уже   ведь  было  сказано,  в  каком  смысле   всевозможные
удовольствия безусловно благие и  в каком смысле они не благие. Выходит, что
последних ищут звери и дети, а рассудительный  - свободы от страданий  из-за
этих  вещей;   а  именно,  ищут  удовольствий,  сопряженных  с  влечением  и
страданием,  тем  самым  телесных  (ибо  они  именно  таковы),  причем  ищут
излишеств в них, из-за которых  распущенный и является распущенным. По  этим
же причинам  благоразумный  избегает  этих  удовольствий, хотя удовольствия,
свойственные благоразумному, тоже существуют.

     14(ХIII).  Все,  однако,  согласны,  что  страдание -  зло  и  что  его
избегают;  оно  является злом  либо  в  безотносительном  смысле,  либо  как
препятствие для чего-то.  То,  что противоположно  вещам, которых избегают и
которые  являются  злом  именно  в тех отношениях, из-за которых этих  вещей
избегают  и из-за которых  эти вещи -  зло, является  благом. Следовательно,
удовольствие  с  необходимостью есть  некое  благо. А  тем  способом,  какой
применял  Спевсипп,  [вопрос] не  решается.  По  его  мнению,  [удовольствие
противостоит   страданию  и  отсутствию   страдания]  так  же,  как  большее
противостоит  меньшему и равному: ведь сказать, что удовольствие  это и есть
разновидность зла, он все-таки не мог.
     Ничто не  мешает, чтобы высшее благо было  разновидностью удовольствия,
пусть даже некоторые удовольствия дурны, подобно тому как [ничто  не мешает,
чтобы высшее благо] было разновидностью научного знания (episteme tis), хотя
некоторые  науки и  дурны. Может быть, даже необходимо  (раз  уж для каждого
[душевного]  склада  существуют  беспрепятственные  деятельные  проявления),
чтобы - [независимо от  того], будет ли  счастьем деятельное проявление всех
складов  или  (разумеется,   при  условии  беспрепятственного  [проявления])
какого-то определенного, - именно  [деятельное проявление склада души]  было
[чем-то]   наиболее   предпочтительным,   а   это   и   есть   удовольствие.
Следовательно,   высшее   благо  будет  разновидностью  удовольствия,   хотя
большинство удовольствий дурны, и,  если  угодно, в безотносительном смысле.
Поэтому  все  думают,   что  счастливая  жизнь  -  это  жизнь,  доставляющая
удовольствие,  и вполне  разумно включают в [понятие] счастья  удовольствие,
ибо  ни  одно  деятельное  проявление  не  бывает  полным, если  ему чинятся
препятствия,  а  счастье  относится  к вещам, достигшим  полноты. Вот почему
счастливому нужны еще и телесные  блага, и внешние,  и случаи (tykhe), чтобы
ему не было тут препятствий.
     Те,  что  твердят, будто под  пыткой  или  перенося  великие  несчастья
(dystykhiai)  человек  счастлив, если  он добродетелен, вольно или  невольно
говорят  вздор. А  от того, что для счастья нужен еще  и случай,  некоторым,
наоборот, кажется, что удача  (eytykhia) и счастье (eydaimonia) -  одно и то
же, но это не так, потому что удача, если она чрезмерна, служит препятствием
для счастья, и, вероятно,  тогда мы уже не имеем права назвать это "удачей",
ибо [понятие "удача"] ограничено тем, что служит счастью.
     Да и то, что все - и звери, и люди - ищут удовольствий, в какой-то мере
подтверждает, что высшее благо - это в каком-то смысле удовольствие.

     И никогда не исчезнет бесследно молва, что в народе
     Многие...

     Но поскольку не одно и то же и является и кажется наилучшим естеством и
складом [души], то и  удовольствие все  ищут не одно и то  же, хотя все ищут
удовольствие. А может быть, люди ищут и не то  удовольствие, которое думают,
[что ищут], и не то, что могли бы назвать, но  [в основе] одно и то же. Ведь
от   природы   все  заключают  в  себе  что-то  божественное.  Телесные   же
удовольствия  захватили  имя "удовольствия"  из-за того, во-первых, что люди
очень часто  к  ним "причаливают", и, во-вторых, все  к ним причастны; таким
образом, из-за того, что хорошо знакомы только эти удовольствия, думают, что
только они и существуют.
     Понятно  и  то,  что  если  удовольствие,  т.  е.   [беспрепятственное]
деятельное проявление [склада души], не  есть благо, то счастливый не сможет
получать удовольствия от жизни, ибо зачем понадобится  ему удовольствие, раз
оно не является благом, а  [счастливо] можно  жить и страдая? Действительно,
страдание  не будет  ни  злом,  ни  благом,  коль скоро  не  является благом
удовольствие. А тогда зачем избегать страдания? Так что получится, что жизнь
добропорядочного человека  доставляет ему удовольствий не больше, [чем жизнь
обычных людей], раз не доставляют их [больше обычного] деятельные проявления
его [душевного склада].
     XIV.  Если считать,  что по крайней  мере некоторые удовольствия весьма
заслуживают избрания, скажем  нравственно прекрасные, а не телесные и не те,
к  каким  [имеет склонность] распущенный, то  нужно внимательно  рассмотреть
[вопрос] о телесных удовольствиях.
     Почему,  в  самом  деле,  плохи  удовольствия,  которые  противоположны
страданиям? Ведь злу противоположно благо. Необходимые удовольствия являются
благими в  том смысле, что благо  уже то, что не есть зло, или они благие до
определенного  предела,  ибо  когда  состояния, (т.  е. склады], и  движения
[души]   таковы,   что  невозможен  избыток   в   сторону  лучшего,  избыток
удовольствия также невозможен, а  [когда состояния  и движения души таковы],
что избыток возможен, избыток удовольствия тоже возможен. А возможен избыток
в телесных благах, и дурной человек является таким потому, что ищет избытка,
а  не  необходимых  удовольствий; ведь все каким-то  образом наслаждаются  и
кушаньями, и вином, и любовными утехами, но не  [всегда] так, как следует. А
со страданием все наоборот, ибо дурной человек избегает  не чрезмерного,  но
вообще страдания, ведь только для ищущего чрезмерных удовольствий страданием
будет уже отсутствие (enantia) чрезмерности.

     15.  Поскольку надо не  только  установить  истину, но  также и причину
заблуждения  (это  ведь  способствует  уверенности,  а именно: когда  хорошо
обосновано,   отчего  истиной  кажется,  что  истиной  не   является,  такое
заставляет верить  истине),  постольку  нужно  определить,  почему  телесные
удовольствия кажутся более достойными избрания.
     Прежде  всего,  конечно,  потому,   что  вытесняют  страдание:   и  при
чрезмерных страданиях  люди ищут чрезмерного удовольствия и вообще телесного
удовольствия,   полагая,   что   оно  исцеляет.  [Удовольствия]  оказываются
сильнодействующими [лекарствами), недаром за ними охотятся: рядом со [своей]
противоположностью    (удовольствие    особенно]   заметно.   Действительно,
удовольствие, как уже было сказано, считается  [делом] не добропорядочным по
двум  [причинам]:  одни  удовольствия  представляют собою  действия  дурного
естества  (или от  рождения, как  у зверей, или  от  привычки, как  у дурных
людей), другие - это лекарства для нуждающегося (естества); между тем, иметь
[совершенное естество] лучше,  чем приобретать. Эти [удовольствия-лекарства]
возникают  только при  обретении совершенного  [состояния],  а  значит,  они
хороши (spoydaiai) лишь привходящим образом.
     Добавим, что телесных удовольствий, как сильнодействующих, ищут те, кто
не способен наслаждаться иными: эти люди, конечно,  сами создают себе своего
рода жажду; но когда такие [удовольствия] безвредны, они не ставятся в вину,
а когда вредоносны - это дурно. И ведь у этих людей нет ничего иного, чем бы
они наслаждались,  а  для  большинства отсутствие  [удовольствия и страдания
равносильно]  страданию:  это заложено  в  [самом]  естестве. Действительно,
живое  существо постоянно  напрягается, как заявляют природоведы,  повторяя,
что  видеть  и  слышать  равносильно   страданию,  только  мы,  согласно  их
утверждению, с этим уже свыклись.
     Соответственно  в  молодости   благодаря  росту   чувствуют   себя  как
опьяненные  вином, и  молодость  доставляет  удовольствие.  А  возбудимые от
естества всегда нуждаются в лечении, ведь из-за [особого] состава [естества]
тело  у них  постоянно  пребывает уязвленным и  они  всегда охвачены сильным
стремлением. Удовольствие  же изгоняет страдание, противоположно ли оно  как
раз данному  страданию, или  это  первое подавшееся  удовольствие,  будь оно
только [достаточно] сильным. Вот почему становятся распущенными и дурными.
     А  в  удовольствиях,  которые  не сопряжены  со  страданием, не  бывает
избытка, ибо все они относятся к естественным удовольствиям и не обусловлены
случайными обстоятельствами. Под удовольствиями по случайности я имею в виду
те, что  исцеляют.  Действительно,  исцеление,  кажется,  потому  доставляет
удовольствие, что  оно  происходит,  когда в нас часть, оставшаяся здоровой,
производит  известные действия, а  естественное  удовольствие - это  то, что
заставляет действовать так, как свойственно данному естеству.
     Одно и то же не доставляет удовольствия постоянно, ибо естество наше не
просто  (me haple), а присутствует в  нас и нечто другое.  В  силу этого  мы
бренны (phthartoi). Так  что, когда одна из  [частей в нас] делает что-либо,
для другого  [нашего] естества  это противоестественно, а  когда достигается
равновесие,  кажется,  будто  действие   не   доставляет  ни  страдания,  ни
удовольствия. Если естество  просто, наивысшее удовольствие всегда  доставит
одно и  то же действие.  Поэтому  бог  всегда  наслаждается одним  и простым
удовольствием, ведь  не только для изменчивого возможна  деятельность,  но и
для  неизменности, а  удовольствие  в  спокойствии  возможно  скорее, чем  в
движении. Однако "перемена всего слаще" (как говорит поэт), в силу известной
"подлости"  [естества], ведь  подобно тому, как  подлый  человек  склонен  к
перемене, так и  естество, нуждающееся в перемене, - [подлое], ибо оно и  не
простое, и не доброе.
     Итак,  сказано  о  воздержности и  невоздержности,  об  удовольствии  и
страдании: что они собою представляют по отдельности  и в каком смысле часть
из них относится к благу, [или добродетели], а часть - ко злу, [или пороку];
еще нам осталось сказать о дружественности [и дружбе].

КНИГА ВОСЬМАЯ (О)

     1(I). Вслед за этим, видимо, идет разбор дружественности (philia), ведь
это разновидность добродетели, или, [во  всяком  случае,  нечто]  причастное
добродетели (met'  aretes),  а кроме того, это  самое необходимое для жизни.
Действительно,  никто не выберет жизнь без  друзей (philoi), даже в обмен на
все прочие блага. В самом деле, даже у богачей и у  тех, кто имеет должности
начальников  и  власть  государя, чрезвычайно велика потребность  в друзьях.
Какая же польза от такого благосостояния (eyeteria), если отнята возможность
благодетельствовать  (eyergesia),  а  благодеяние оказывают  преимущественно
друзьям,  и  это  особенно  похвально?  А  как  сберечь  и  сохранять  [свое
благосостояние] без друзей, ибо, чем  оно больше,  тем и ненадежней? Да  и в
бедности  и в прочих несчастьях только  друзья  кажутся  прибежищем.  Друзья
нужны  молодым, чтобы избегать ошибок, и старикам, чтобы ухаживали за ними и
при недостатках от немощи помогали  им поступать [хорошо]; а  в расцвете лет
они нужны  для прекрасных поступков "двум совокупно идущим", ибо вместе люди
способнее и к пониманию и к действию.
     Пo-видимому,  в родителе дружественность  к  порожденному  заложена  от
природы, так же как в порожденном - к родителю, причем не только у людей, но
и у птиц, и у большинства животных,  и у существ одного происхождения - друг
к   другу,   а   особенно  у  людей,  недаром  мы   хвалим   человеколюбивых
(philanthropoi). Как  близок и  дружествен (hos oikeion kai philon) человеку
всякий   человек,   можно  увидеть   во  время   скитаний.  Дружественность,
по-видимому,  скрепляет  и государства, и законодатели усердней заботятся  о
дружественности, чем о правосудности,  ибо единомыслие - это, кажется, нечто
подобное  дружественности,  к  единомыслию  же   и  стремятся  больше  всего
законодатели   и   от   разногласий   (stasis),  как  от   вражды,  охраняют
[государство].  И   когда  [граждане]  дружественны,  они  не   нуждаются  в
правосудности, в то"  время как,  будучи правосудными, они  все же нуждаются
еще и в дружественности;  из правосудных же [отношений] наиболее правосудное
считается дружеским (philikon).
     [Дружба - это]  не  только  нечто  необходимое, но и нечто  нравственно
прекрасное,  мы  ведь  воздаем  хвалу  дружелюбным,  а  иметь  много  друзей
почитается  чем-то   прекрасным.   К   тому  же  [некоторые]   считают,  что
добродетельные мужи и дружественные - это одно и то же.

     2. О дружбе немало бывает споров . Одни  полагают ее каким-то сходством
и похожих людей - друзьями, и отсюда поговорки: "Рыбак рыбака..." и "Ворон к
ворону..." и тому подобные. Другие утверждают противоположное: "Все гончары"
- [соперники друг другу]. Для этого же самого подыскивают [объяснения] более
высокого порядка  и  более  естественнонаучные, так  Еврипид говорит: "Земля
иссохшая вожделеет к дождю, и величественное небо,  полное  дождя, вожделеет
пасть  на  землю";  и  Гераклит:  "Супротивное  сходится",  и  "Из  различий
прекраснейшая гармония", и "Все  рождается от раздора"; этому [мнению] среди
прочих  противостоит  и  Эмпедоклово,  а   именно:   "Подобное  стремится  к
подобному".
     Итак,   мы  оставим  в  стороне  те  затруднительные  вопросы,  которые
относятся   к  природоведению   (это   ведь   не  подходит  для   настоящего
исследования), а  все  то, что  касается  человека  и  затрагивает  нравы  и
страсти, это мы внимательно  исследуем, например: у  всех ли  бывает дружба,
или испорченным  невозможно  быть друзьями, а также один ли  существует  вид
дружбы  или больше. Те, кто  думают,  что  один, по той  причине, что дружба
допускает  большую и меньшую  степень,  уверились  в  этом без  достаточного
основания, ибо  большую и меньшую степень имеет и различное по виду. Об этом
и прежде было сказано.
     (II). Когда мы будем знать, что  вызывает дружескую приязнь (phileton),
вероятно,  прояснятся и эти [вопросы].  Ведь считается, что  не все вызывает
дружбу (phileisthai),  но только ее собственный предмет (to phileton), а это
благо,  или то, что доставляет удовольствие, или полезное  (agathon e hedy e
khresimon).  Правда,  может  показаться,  что  полезно  то,  благодаря  чему
возникает известное  благо  или  удовольствие,  так что предметами дружеской
приязни окажутся лишь  благо  вообще (tagathon) и удовольствие -  в качестве
целей. А в таком случае, к чему питают дружбу (philoysi): к благу вообще или
к  благу  для  самих  себя  (to  haytois agathon)? Ведь иногда эти  вещи  не
согласуются. Соответственно и  с удовольствием. Принято  считать, что всякий
питает дружбу к благу для самого себя, и,  хотя благо есть предмет дружеской
приязни в безотносительном смысле,  для  каждого [благом является] благо для
него, а  дружбу каждый питает не к сущему для него благом, но к  кажущемуся.
Разницы тут никакой  нет: предметом дружеской приязни будет  то, что кажется
[приятным].
     Есть  три  [основания],  по  которым питают  дружескую  приязнь,  но  о
дружеском чувстве (philesis)  к неодушевленным  предметам не  говорят как  о
"дружбе",  потому  что  здесь невозможно ни  ответное дружеское  чувство, ни
желание  блага для  другого (наверное, смешно желать  блага  вину, но если и
[говорить  о таком пожелании], то это желание  быть ему в сохранности, чтобы
иметь  его  самому); между тем  говорят: другу надо желать благ  вообще ради
него  самого.   Желающих   вообще  благ   именно   таким  образом   называют
расположенными  (eynoi), если то  же  самое желание не возникает и  у другой
стороны,  потому  что при взаимном расположении (eynoia)  возникает  дружба.
Может быть,  уточнить: "при не  тайном  [расположении]"? Многие  ведь бывают
расположены к тем, кого не видели,  полагая, что те добрые люди или полезные
[для других];  и то же самое  может  испытать один из таких людей  к данному
человеку. Тогда эти люди кажутся расположенными друг к другу, но как назвать
их друзьями,  если для них  тайна, как к ним самим относятся? Следовательно,
[чтобы быть друзьями],  нужно иметь расположение друг к  другу и желать друг
другу  благ  вообще, причем  так,  чтобы  это  не оставалось  в  тайне, и по
какому-то одному из названных выше [оснований].
     3(III).  Эти [основания для возникновения дружбы] отличны друг от друга
по роду, а значит, отличаются и дружеские чувства и сами дружбы.
     Существуют, стало быть,  три вида дружбы - по числу предметов дружеской
приязни; в каждом случае  имеется ответное дружеское чувство (antiphilesis),
не  тайное; а  люди,  питающие друг  к другу дружбу, желают  друг другу благ
вообще постольку, поскольку  питают дружбу. Поэтому, кто питают друг к другу
дружбу за полезность,  питают ее  не к самим по  себе друзьям,  а постольку,
поскольку  получают  друг от  друга известное  благо. Так  и те, кто  питают
дружбу  за  удовольствие;  например,  они  восхищаются  остроумными  не  как
таковыми, а потому, что они доставляют друзьям удовольствие.
     Итак, кто питает дружбу за полезность, те любят за блага для них самих,
и  кто за удовольствие - за удовольствие, доставляемое им самим, и не за то,
что собой представляет  человек, к которому питают дружбу, а за  то,  что он
полезный  или доставляет удовольствие.  Таким образом,  это дружба постольку
поскольку, ибо не тем, что  он именно таков,  каков есть, вызывает  дружбу к
себе тот,  к  кому  ее  питают,  но в одном случае  тем,  что он  доставляет
какое-нибудь благо, и в другом - из-за удовольствия.
     Конечно, такие дружбы легко расторгаются, так как  стороны не постоянны
[в расположении  друг к другу].  Действительно, когда они  больше не находят
друг в друге ни удовольствия,  ни  пользы,  они  перестают и питать  дружбу.
Между том полезность не является постоянной, но всякий раз состоит в другом.
Таким образом, по уничтожении былой основы дружбы расторгается и  дружба как
существующая с оглядкой на [удовольствие и пользу].
     Считается, что  такая  дружба бывает  в основном между  стариками (люди
такого возраста ищут, конечно, не удовольствий, а помощи); а  среди людей во
цвете  лет и среди молодежи - у  тех, кто ищет выгоды. Такие друзья,  кстати
сказать, вовсе  не обязательно ведут  жизнь сообща,  ведь  иногда  они  даже
доставляют  друг  другу  неудовольствие,  и, разумеется,  они не нуждаются в
соответствующем общении, кроме тех случаев, когда  оказывают поддержку, ведь
эти  друзья  доставляют удовольствие [ровно] настолько, сколько имеют надежд
на  [получение] блага [друг от друга]. К этим  дружбам относят и [отношения]
гостеприимства.
     А   между  юношами  дружба,  как  принято   считать,   существует  ради
удовольствия,  ибо юноши  живут, повинуясь  страсти (kata pathos), и  прежде
всего ищут  удовольствий для себя и в настоящий миг. С изменением возраста и
удовольствия делаются иными. Вот почему юноши вдруг и становятся друзьями, и
перестают  ими быть, ведь  дружбы изменяются вместе  с  тем, что  доставляет
удовольствие, а у такого удовольствия перемена не заставит себя ждать, Кроме
того,   юноши  влюбчивы  (erotikoi),  а  ведь  любовная  дружба  в  основном
подвластна страсти и [движима] удовольствием. Недаром [юноши легко начинают]
питать  дружбу и  скоро прекращают, переменяясь часто за один  день.  Но они
желают проводить дни вместе и жить сообща, ибо так они получают то, что  для
них и соответствует дружбе.

     4.  Совершенная  же дружба бывает  между людьми  добродетельными  и  по
добродетели друг другу  подобными, ибо они одинаково  желают  друг для друга
собственно блага  постольку, поскольку  добродетельны, а  добродетельны  они
сами  по  себе.  А  те,  кто  желают  друзьям  блага  ради  них,  друзья  по
преимуществу. Действительно, они относятся так друг к другу  благодаря самим
себе  и не  в  силу посторонних обстоятельств,  потому и дружба их  остается
постоянной, покуда они добродетельны, добродетель же - это нечто постоянное.
И  каждый  из друзей добродетелен как безотносительно,  так и в отношении  к
своему другу,  ибо добродетельные  как безотносительно добродетельны,  так и
друг для друга помощники. В соответствии с этим они доставляют удовольствие,
ибо  добродетельные доставляют его и  безотносительно,  и друг  другу,  ведь
каждому в удовольствие поступки, внутренне ему присущие (oikeiai) и подобные
этим, а у добродетельных и поступки одинаковые или  похожие. Вполне понятно,
что  такая  дружба  постоянна, ведь  в ней все, что должно  быть  у  друзей,
соединяется вместе. Действительно,  всякая дружба существует или ради блага,
или  ради  удовольствия,  [причем  и то и другое]  -  или в безотносительном
смысле,  или  для  того,  кто питает  дружбу,  т.  е.  благодаря  известному
сходству. А в  совершенной дружбе имеется все, о чем было сказано, благодаря
самим по себе [друзьям]; в ней ведь друзья подобны друг другу и  остальное -
благо и удовольствие  в безотносительном смысле - присутствует  в  ней.  Это
главным образом и вызывает дружбу: так что "дружат" прежде всего такие люди,
и дружба у них наилучшая.
     Похоже,  что  такие  дружбы редки, потому что  и людей таких немного. А
кроме того, нужны  еще  время и  близкое  знакомство  (synetheia),  ибо, как
говорит пословица, нельзя  узнать друг друга,  прежде чем  съешь  вместе  [с
другом] тот знаменитый "[пуд] соли", и потому людям не признать друг друга и
не быть друзьями, прежде  чем каждый предстанет  перед другим как  достойный
дружбы и  доверия. А те, кто  в отношениях между  собою вдруг начинают вести
себя дружески (ta philika poioyntes), желают  быть друзьями, но  не являются
ими, разве  что они [взаимно] достойны  дружеской приязни  и  знают об этом;
действительно, хотя желание дружбы возникает быстро, дружба - нет.

     5   (IV).   Итак,   эта   дружба  совершенная   как  с   точки   зрения
продолжительности, так и  с  остальных точек зрения. И  во  всех  отношениях
каждый  получает от  другого [нечто]  тождественное  или сходное,  как то  и
должно быть  между  друзьями. Дружба ради удовольствия имеет сходство с этой
дружбой,  ведь  и  добродетельные доставляют  друг  другу удовольствие.  Так
обстоит  дело и с  дружбой ради пользы, ибо добродетельные тоже полезны друг
для  друга. И  даже  между  такими  [друзьями  ради пользы или удовольствия]
дружеские  привязанности  (philiai) особенно постоянны, когда  они  получают
друг от друга одинаковое, например удовольствие, и не просто [удовольствие],
а  еще и  от того же  самого  так,  как  бывает  у  остроумных, а не  как  у
влюбленного   и   возлюбленного.   Действительно,  эти   последние  получают
удовольствие  не от одного  и  того  же, но один, видя другого, а другой  от
ухаживаний влюбленного. Когда же подходит к концу пора  [юности],  иногда  к
концу  подходит и  [такая] дружба: ведь первый не  получает удовольствия  от
созерцания второго,  а  второй  не получает  ухаживаний  от первого. Многие,
однако, постоянны в  дружбе, если благодаря близкому  знакомству,  как  люди
сходных нравов, они полюбили нравы [друг друга].
     Те, кто в любовных  делах обмениваются  не удовольствием,  а пользой, и
худшие друзья, и менее постоянные, а те, кто друзьями бывают  из соображений
пользы, расторгают  [дружбу] одновременно  с [упразднением] надобности,  ибо
они были друзьями не друг другу, а выгоде.
     Поэтому друзьями  из соображений  удовольствия и из соображений  пользы
могут быть  и  дурные  [люди],  и добрые  [могут  быть друзьями]  дурным,  и
человек, который ни то ни се, - другом кому угодно; ясно, однако, что только
добродетельные  [бывают  друзьями] друг ради друга,  ведь  порочные люди  не
наслаждаются друг другом, если им нет друг от друга какой-нибудь выгоды.
     И только  против дружбы добродетельных бессильна  клевета,  потому  что
нелегко  поверить кому  бы то  ни было [в дурное] о  человеке, о  котором за
долгое время сам составил мнение: между ними доверие и невозможность обидеть
(adikein) и  все  прочее, что только  требуется  в дружбе в  истинном смысле
слова. А при других [отношениях] легко может возникнуть всякое.
     Итак, поскольку друзьями  называют  и тех, кто  дружит  из  соображений
пользы, как, например, государства  (ибо принято  считать, что военные союзы
возникают между государствами по надобности), и тех, кто любит друг друга за
удовольствие,  как, например, дети, то, видно, и нам следует  называть таких
людей  друзьями, учитывая, что видов дружбы несколько.  Но прежде  всего и в
собственном смысле слова (protos  men kai  kyrios)  дружбою является  дружба
добродетельных постольку, поскольку они  добродетельны, а остальные  следует
называть дружбами по сходству с этой, так что другие - друзья в той  мере, в
какой неким благом является и то, что подобно [истинному благу] в [истинной]
дружбе,  ведь  и удовольствие -  благо для тех, кто любит удовольствие.  Эти
[виды] дружбы не обязательно предполагают друг друга, да и  не одни  и те же
люди  становятся друзьями  ради пользы  и  друзьями ради  удовольствия,  ибо
второстепенные свойства не обязательно сочетаются между собою.

     6.  Коль  скоро дружба поделена на эти виды, дурные люди будут друзьями
из  соображений удовольствия или пользы,  ибо  в отношении к этим вещам  они
похожи, а добродетельные  будут друзьями один ради другого, ибо [они дружат]
как  добродетельные   [сами   по  себе].   Следовательно,  они   "друзья"  в
безотносительном  смысле, а те другие  в силу второстепенных обстоятельств и
по сходству с первыми.
     (V).  Так  же  как в  случае  с  добродетелями  одни  определяются  как
добродетельные  по складу, а другие  -  по деятельным проявлениям, так и  [в
случае] с дружбой.  Действительно, одни  друзья,  живя сообща,  наслаждаются
друг  другом и приносят друг другу собственно блага; другие, когда спят  или
отделены  пространством,  хотя  и не  проявляют  [дружбы]  в  действии  (oyk
energoysi), но по своему складу [и состоянию] таковы, что способны проявлять
себя  дружески  (energein  philikos), ибо  расстояния  расторгают  не вообще
дружбу,   а  ее   деятельное   проявление.  Однако  если   отсутствие  друга
продолжительно,  оно,  кажется, заставляет  забыть  даже  дружбу;  потому  и
говорится:

     Многие дружбы расторгла нехватка беседы.

     По-видимому, ни старики, ни  скучные люди не годятся для дружбы, ибо  с
ними  возможны лишь скудные удовольствия, а ведь никто не способен проводить
дни с тем, кто не доставляет удовольствия; действительно, природа, очевидно,
прежде всего избегает того,  что доставляет страдание, стремится же  к тому,
что доставляет удовольствие.
     Те,  кто признают  друг друга, но  не живут сообща, скорее,  походят на
расположенных,  чем  на друзей.  В самом  деле,  ничто  так  не  свойственно
друзьям, как проводить жизнь сообща (к поддержке-то стремятся и нуждающиеся,
однако даже блаженные стремятся проводить  свои  дни  вместе [с кем-то], ибо
они  менее всего должны быть  одинокими). Но  проводить  время друг с другом
невозможно,  если  не доставлять  друг  другу  удовольствия  и  не  получать
наслаждение от  одинаковых вещей; именно  эти [условия]  и присутствуют, как
кажется, в товарищеской дружбе.

     7. Стало быть, как уже было  сказано  многократно,  дружба - это прежде
всего дружба  добродетельных,  потому  что  предметом  дружеской  приязни  и
предпочтения (phileton  kai haireton) считается  безотносительное  благо или
удовольствие  и соответственно для  каждого [благо и удовольствие] для  него
самого, между  тем для  добродетельного добродетельный  [человек - предмет и
дружбы,  и  предпочтения] как на  одном, так и  на  другом  основании:  [как
безотносительно, так и для него].
     Дружеское  чувство  походит   на   страсть,  а  дружественность  -   на
определенный  склад,  ибо  дружеское чувство  с таким же успехом  может быть
обращено  на  неодушевленные   предметы,   но  взаимно   дружбу  питают  при
сознательном выборе, а  сознательный  выбор обусловлен  [душевным]  складом.
Кроме того,  добродетельные  желают  собственно  блага  тем,  к кому  питают
дружбу, ради самих этих людей, причем не по страсти, но по складу [души]. И,
питая  дружбу  к  другу,  питают  ее к  благу  для  самих  себя,  ибо,  если
добродетельный становится другом, он становится благом для того, кому  друг.
Поэтому и  тот и другой питают дружбу к благу для самого себя и воздают друг
другу равное в пожеланиях .и в удовольствиях, ибо, как говорится, "дружность
(philotes) - это  уравненность" (isotes); а это дано в первую очередь дружбе
добродетельных.
     (VI). Между людьми скучными и старыми тем менее бывает дружественность,
чем более они вздорны и чем менее они наслаждаются взаимным общением, а ведь
именно  [наслаждение  общением],  кажется, главный признак  дружбы  (malista
philika)  и  создает ее в первую очередь.  Недаром  юноши быстро  становятся
друзьями, а старики - нет:  не становятся друзьями тем, от кого  не получают
наслаждения. То же самое справедливо и для скучных. Однако такие  люди могут
испытывать друг к другу расположение, ибо желают друг другу собственно блага
и в нужде идут друг  другу навстречу, но едва ли они  друзья, потому  что не
проводят дни совместно и не получают друг от друга наслаждения. А именно это
считается главными признаками дружбы.
     Быть  другом  для многих  при совершенной дружбе невозможно, так же как
быть влюбленным во многих одновременно, ([влюбленность] похожа на чрезмерную
[дружбу]  и является  чем-то  таким,  что по  [своей]  природе  обращено  на
одного). Многим одновременно трудно  быть подходящими для одного  и  того же
человека, и,  вероятно, [трудно, чтобы многие] были  добродетельными.  Нужно
ведь приобрести опыт и сблизиться, что трудно в высшей степени, [если друзей
много]. А нравиться многим,  принося им  пользу или удовольствие, можно, ибо
таких  -  [ищущих выгод  и  удовольствий]  -  много, а оказывание  услуг  не
[требует] долгого срока.
     Из  этих  [видов] дружбы больше походит на [собственно]  дружбу та, что
ради удовольствия,  когда обо [стороны]  получают  одно  и  то же и получают
наслаждение друг  от друга или  от одинаковых  вещей; таковы  дружбы юношей:
здесь широта  (to eleytherion) присутствует в большей степени. А дружба ради
пользы [свойственнее] торговцам.
     Даже  блаженные,   не  нуждаясь   ни   в  чем  полезном,   нуждаются  в
удовольствиях; поэтому  они желают проводить жизнь с кем-то сообща, а что до
страдания,  то  небольшой  срок  они  его  терпят,  но  никому  не выдержать
причиняющее  страдание  непрерывно,  будь  это  само  благо,  -  вот  почему
блаженные ищут друзей, доставляющих удовольствие. Вероятно, нужно, чтобы эти
друзья были также и добродетельными, причем для самих блаженных. Дело в том,
что только в этом случае у них будет все, что должно быть между друзьями.
     Люди, наделенные могуществом, используют друзей, как  мы это  видим,  с
разбором:  одни друзья приносят им пользу, а другие доставляют удовольствие,
но  едва  ли одни и те  же  -  и то и другое, ибо могущественных не заботит,
чтобы доставляющие удовольствие были наделены добродетелью,  а полезные были
бы [полезны]  для прекрасных [деяний]; напротив,  стремясь  к удовольствиям,
они [ищут]  остроумных, а  для выполнения приказаний  - изобретательных,  но
одни и те же люди редко бывают и теми и другими [одновременно]. Сказано уже,
что и удовольствие, и пользу  вместе доставляет добропорядочный человек,  во
такой человек не делается другом  превосходящему  его [по  положению],  если
только последний не превосходит его также добродетелью;  в  противном случае
он не  будет в положении равенства, т. е. как  превзойденный пропорционально
[заслугам   превосходящего].    Но   такие    [властители],   что   обладают
превосходством еще и в добродетели, обычно бывают редки.

     8. Описанные выше  [разновидности]  дружбы [основаны]  на уравненности.
Действительно,  обе стороны или  получают и желают  друг для  друга одного и
того же, или обмениваются разным, допустим удовольствием и  помощью; сказано
уже,  что  эти  виды  дружбы  хуже и  менее  постоянны.  Как  кажется,  [эти
разновидности] и являются, и не являются дружбами  в силу соответственно {и}
сходства и несходства с одним и тем же; действительно, по сходству с дружбой
по добродетели  они являются дружбами (ведь в одной разновидности] заключено
удовольствие,   в  другой  -  польза,  а   в  той  [дружбе  по  добродетели]
присутствует  и   то  и  другое),   но  поскольку  [дружба  по  добродетели]
неподвластна клевете и постоянна, а эти  [виды дружбы] скоропреходящи, да  и
во  многом  другом  от  нее  отличны,  то  из-за  несходства  [с  дружбой по
добродетели] кажется, что это - не дружбы.
     (VII). Есть  и  другой род  дружбы, основанный на  превосходстве [одной
стороны], как, скажем, [дружеские отношения] отца к сыну и вообще старшего к
младшему, мужа к  жене и всякого  начальника к подчиненному. Эти [отношения]
тоже отличаются друг от друга, ибо неодинаково [чувство] родителей к детям и
начальников  к  подчиненным, так  же как  [различно отношение] отца к сыну и
сына к отцу или  мужа к жене  и жены  к  мужу.  И добродетель, и  назначение
каждого  из  них различны, различно и то, из-за  чего питают дружбу.  А  это
значит, что различаются и чувства дружбы, и [сами] дружбы, ведь, разумеется,
ни один из них не получает от другого того же, [что дает сам], и  не следует
искать  этого  [в  таких  отношениях]; когда же дети уделяют  родителям, что
должно уделять  породившим их, а родители (сыновьям) - что должно  детям, то
дружба между ними будет постоянной и доброй.
     Во всех  этих дружбах,  основанных  на превосходстве, дружеское чувство
должно  быть пропорционально, а именно: к лучшему  больше питают дружбу, чем
он  [к другим], и к тому, кто больше оказывает помощь, тоже и соответственно
ко всякому  другому из  лучших, ибо,  когда дружеское  чувство соответствует
достоинству,  тогда  получается  в   каком-то  смысле  уравненность,  что  и
считается присущим дружбе.

     9. [Справедливое] равенство (to ison), по-видимому, имеет не один и тот
же  смысл  в  том,  что  касается  правосудия  (ta dikaia) и в  дружбе:  для
правосудия  равенство  -  это  прежде  всего  [справедливость],  учитывающая
достоинство (kat'  axian),  а уже  во  вторую очередь учитывается количество
(kata  poson),  в  дружбе же,  наоборот,  в первую очередь -  [равенство] по
количеству, а во  вторую  -  по достоинству. Это делается ясным, когда  люди
значительно отстоят [друг от друга] по добродетели, порочности, достатку или
чему-то еще. Ведь [тогда] они уже не друзья; напротив, они не считают  [себя
или другого] достойными дружбы. Особенно очевидно это [на примере] с богами,
ибо у  них наибольшее превосходство с точки  зрения всех благ. Ясно это и на
[примере]  царей,  потому что стоящие много ниже не считают себя  достойными
быть им  друзьями, а люди, ничего не  значащие, [не  считают себя достойными
дружбы]  с  наилучшими  или мудрейшими.  Конечно,  в таких  вещах невозможно
определить  точную границу,  до которой друзья [остаются  друзьями]; ведь, с
одной стороны, [даже] если отнять многое, [дружба может] все  еще оставаться
[дружбой], но при  слишком большом  отстояиии  одного  от другого,  например
человека от божества, дружба уже невозможна.
     Отсюда и возникает  еще  один  сложный  вопрос: действительно ли друзья
желают  друзьям  величайших благ, например быть богами;  ведь  тогда они  не
будут для них ни друзьями, ни, стало быть,  благами, а друзья - это блага[?]
Однако если удачно было сказано, что друг желает для друга собственно  блага
ради него  самого, то, вероятно, последний должен  оставаться  именно таким,
каков он есть, ибо ему  будут желать величайших благ как человеку. Но, может
быть, не всех [благ], ибо каждый желает собственно блага прежде всего себе.
     (VIII).  Принято считать, что из честолюбия  большинство скорее желает,
чтобы к ним выказывали дружбу, чем самим ее выказывать, и потому большинство
- друзья  подхалимов,  так  как подхалим -  это  друг, над  которым обладают
превосходством, или  человек,  который прикидывается, что он таков  и что он
питает дружбу больше, чем питают к  нему. Считается между тем, что принимать
дружбу (to phileisthai), - это почти то же самое, что принимать  почести (to
timasthai),  а  к  этому  большинство   людей,  конечно,  стремится.  Однако
большинство, похоже, предпочитает почет не ради него самого, а за то,  что с
ним   связано.   Действительно,    большинство   наслаждается   почетом    у
могущественных  из-за  надежд  (т.  е.  они   думают  получить  то,  что  им
понадобится,   так  что  наслаждаются  почетом   как  знаком,   предвещающим
благодеяния (eypatheia)). Те же, кто стремится к почету у  добрых и знающих,
имеют целью укрепиться в собственном о себе мнении, а значит,  и наслаждение
они получают, доверяя суду тех, кто говорит, что они добродетельны.
     Но когда к человеку питают дружбу,  это доставляет ему наслаждение само
по себе,  и потому,  вероятно, считается, что  принимать такое  [отношение к
себе] лучше, чем принимать почести, и дружба сама по себе достойна избрания.
С  другой стороны,  кажется,  что  дружба  состоит,  скорее,  в  том,  чтобы
чувствовать ее самому (to  philein), а не в том, чтобы ее чувствовали к тебе
(to phileisthai). Это подтверждается тем, что для матерей чувствовать дружбу
[к  детям] - наслаждение. В самом деле, некоторые отдают собственных [детей]
на воспитание и чувствуют к ним дружбу, зная, [что это их дети], но  не ищут
ответной  дружбы (когда [еще]  невозможна взаимность), и похоже, им довольно
видеть, что  [с детьми] все хорошо, и они испытывают дружескую приязнь, даже
если по неведению [дети] не уделяют матери ничего из того, что ей подобает.

     10.  Итак,  поскольку  дружба  состоит, скорее,  в  том,  чтобы  питать
дружеские чувства, а тех, кто любит друзей, хвалят,  то, похоже, добродетель
друзей в том, чтобы питать  дружбу; значит, кто питает дружбу в соответствии
с достоинством, те друзья постоянные и дружба [их постоянна].
     Друзьями в этом смысле бывают  в  первую очередь  неровни  (anisoi), их
ведь можно уравнивать, а уравненность и сходство  - это и есть  дружность, и
особенно [если] сходство по добродетели. Ведь будучи постоянны сами по себе,
добродетельные постоянны и в отношении к другим; и они не нуждаются в дурном
и не  делают дурного в  услугу,  напротив,  они,  так  сказать, препятствуют
дурному, ибо таково свойство добродетельных - самим не совершать  проступков
и не позволять друзьям.
     А  у испорченных нет ничего  прочного, ведь  они не  остаются подобными
самим себе; однако, получая  наслаждение от испорченности друг друга, и  они
ненадолго становятся друзьями.
     Что же касается друзей, приносящих пользу и  доставляющих удовольствие,
то  они  дольше  остаются  друзьями, а  именно, покуда  оказывают друг другу
помощь и доставляют удовольствия. Дружба ради пользы возникает прежде всего,
видимо, из  противоположностей, например у  бедного  с  богатым, у  неуча  с
ученым,  ибо, имея в  чем-то нужду, человек тянется к  этому, а взамен дарит
другое. Сюда можно, пожалуй, с натяжкой отнести влюбленного с возлюбленным и
красавца  с  уродом. И  влюбленные недаром иногда  кажутся смешными,  требуя
такой  же  дружбы,  какую  сами питают к  другому. Конечно,  если  они равно
способны  вызывать  дружескую  приязнь  (homoios  philetoi),  им,  вероятно,
следует этого требовать,  но, если ничего  подобного они  не  вызывают,  это
смехотворно.  А  возможно, противоположное  тянется  к  противоположному  не
самому по себе,  но опосредованно, так как [в  действительности] стремятся к
середине. [Середина] - это ведь благо; например, для сухого [благо] не стать
влажным,  а  достичь  середины, и  для  горячего тоже, и соответственно  для
остального.   Оставим,   однако,   это   в  стороне,   ибо  [для  настоящего
исследования] это довольно-таки посторонние [вопросы].

     11 (IX). Очевидно, как было сказано и в начале, дружба  относится к тем
же вещам и бывает между теми же людьми,  что и право[судие], ибо своего рода
право[судие]   и   дружба   имеют   место  при   всех  вообще   общественных
взаимоотношениях, [т. е. в сообществах].  Во  всяком  случае,  к спутникам в
плавании и к  соратникам по войску обращаются как к друзьям, равно как и при
других   видах    взаимоотношений,   ибо,    насколько    люди    объединены
взаимоотношениями  [в  сообществе], настолько и дружбой, потому что и правом
тоже [настолько].  Да  и пословица  "У  друзей  [все]  общее" правильна, ибо
дружба [предполагает отношения] общности.  У братьев и товарищей общим может
быть все, а у других - [только вполне] определенные вещи - у одних больше, у
других  меньше, ибо и дружбы бывают  и  более  и  менее тесными. Различны  и
[виды] права, потому что неодинаковые права у родителей по отношению к детям
и в  отношениях братьев друг к другу, а также  права  товарищей и сограждан;
это  справедливо   и   для   других  [видов]   дружбы.  Различными  будут  и
неправосудные  вещи в каждом из названных  случаев, и  [неправосудность] тем
больше,   чем  ближе  друзья;  так,  лишить  имущества  друга  ужаснее,  чем
согражданина, а брату не оказать помощи ужаснее, чем  чужому, избить же отца
ужаснее,  чем любого  другого. Праву  также  свойственно возрастать по  мере
[роста] дружбы, коль скоро [дружба и право] относятся к одним и тем же людям
и распространяются на равные [области].
     Между тем все сообщества - это как  бы члены (morioi)  государственного
сообщества: они промышляют что-то нужное, добывая что-нибудь из необходимого
для жизни. А ведь государственные взаимоотношения с самого начала сложились,
очевидно,  ради  [взаимной]  пользы  и  постоянно ей служат;  и законодатели
стараются  достичь ее и утверждают: что всем на пользу,  то  и есть право. А
это  значит, что  другие  взаимоотношения, [в  сообществах], преследуют цель
частной полезности; так,  моряки имеют целью [пользу] в смысле зарабатывания
денег  за плавание  и  что-нибудь  такое; соратники  на  войне  стремятся  к
[пользе] с точки  зрения войны:  в одних  случаях - [захватить] имущество, в
других  - [завоевать] победу,  в третьих  -  [взять]  город;  соответственно
обстоит  дело  и у  членов  филы  или  дема.  {А иные  [сообщества], видимо,
возникают ради удовольствия, например  тиасы и  [сообщества]  эранистов;  их
цель  -  жертвенные  пиры  и  пребывание  вместе}  (все   эти  [сообщества],
по-видимому,    подчиняются     государственному,     ибо    государственные
взаимоотношения ставят себе целью но  сиюминутную пользу, а пользу  для всей
жизни в целом), они совершают  торжественные жертвоприношения  и  собираются
для  этого вместе, оказывая  почести  богам и предоставляя самим себе отдых,
сопровождаемый  удовольствием.  Как можно  заметить,  древние  торжественные
жертвоприношения и  собрания  бывали  после  сбора плодов, словно первины  в
честь богов; действительно, именно в эту пору имели больше всего досуга.
     Итак, все взаимоотношения оказываются частями  (morioi) взаимоотношений
в  государстве, [т. е. частями  государственного сообщества].  А этим частям
соответствуют [разновидности] дружбы.

     12 (X). Существуют три вида (eide) государственного устройства в равное
число извращений (parekbaseis) [34], представляющих  собою как  бы растление
(phthorai) первых.  Эти виды государственного устройства -  царская  власть,
аристократия и третий,  основанный на разрядах (аро timematon); именно этому
виду, кажется, подходит название "тимократия", однанако большинство привыкло
называть его [просто] "государственное устройство" (politeia). Лучшее из них
- царская власть,  худшее - тимократия. Извращение царской власти - тирания:
будучи  обе единоначалиями (monarkhiai), они весьма  различны, так как тиран
имеет  в виду свою собственную  пользу,  а царь - пользу подданных.  Ведь не
царь тот, кто не самодостаточен и не обладает превосходством с точки зрения,
всех благ; а будучи таким, он  ни в чем  не нуждается и,  стало  быть, будет
ставить себе целью поддержку  и помощь не для  себя самого, а для подданных,
потому что  в противном случае  он был бы  своего  рода  "царем по  жребию".
Тиранния  в  этом  отношении  противоположна царской власти, так  как  тиран
преследует  собственное благо. И по тирании  заметней, что  это  самое худое
[среди извращений], так как самое плохое противоположно самому лучшему.
     Царская власть переходит в тираннию, ибо тиранния - это дурное качество
единоначалия, и плохой  царь становится тираном. Аристократия [переходит]  в
олигархию  из-за  порочности начальников (arkhai),  которые  делят  [все]  в
государстве вопреки  достоинству, причем все или большую часть  благ [берут]
себе, а должности  начальников  всегда [распределяют] между одними и теми же
людьми, выше всего  ставя  богатство.  Поэтому  начальники  малочисленные  и
плохие   (mokhtheroi),   вместо   того   чтобы   быть   самыми   порядочными
(epieikestatoi).   Тимократия  [переходит]  в  демократию,   ибо  эти   виды
государственного устройства  имеют общую грань:  тимократия тоже желает быть
[властью] большого числа  людей, и при ней  все относящиеся к одному разряду
равны.  Демократия   -   наименее   плохое   [среди   извращений],  ибо  она
незначительно извращает идею (eidos) государственного устройства.
     Стало  быть,  в основном  так  происходят  перемены  в  государственных
устройствах, потому что такие переходы кратчайшие и самые простые.
     Подобия  и  как бы образцы  данных  [государственных  устройств]  можно
усмотреть  также  в семьях, ибо  отношение (koinonia) отца к сыновьям  имеет
облик (skhema) царской власти: отец ведь заботится о  детях. Недаром и Гомер
зовет  Зевса  отцом;  действительно,  царская  власть  желает  быть  властью
отеческой (patrike arkhe). А у персов [власть] отца тираническая, потому что
они обращаются  с сыновьями как  с рабами;  тиранической является и [власть]
господина над  рабами, ибо при этой власти делается то, что нужно господину.
Но данное отношение представляется правильным, а [тирания отцов] у персов  -
ошибочной,  ибо различна власть над разными  [по  роду]. [Сообщество] мужа и
жены представляется аристократией,  [т. е.  властью  лучших], ибо муж  имеет
власть  сообразно достоинству и  в том, в чем мужу следует, а  что  подобает
жене, он ей и предоставляет. Но если муж распоряжается  [в  доме]  всем,  он
превращает [их сообщество] в олигархию, ибо делает это вопреки достоинству и
не  как лучший [по  сравнению с  женой].  Случается иногда, что жены, будучи
богатыми наследницами, имеют власть над мужьямя; тем  самым это власть не по
добродетели, но  благодаря богатству и влиянию (dynamis), точно так, как при
олигархиях. А на тимократию  похожи [отношения] братьев:  они ведь равны, за
исключением  разницы в возрасте; именно поэтому, если они намного отличаются
по возрасту,  между ними уже  невозможна  братская дружба.  "Демократия"  же
бывает в домах без господина (там ведь все равны), и там, где начальствующий
немощен и каждому можно [делать, что ему вздумается].

     13 (XI). В каждом из государственных устройств дружба проявляется в той
же мере, что и право[судие]. Дружеское расположение царя к тем,  над  кем он
царь, [выказывается]  в преизбытке его благодеяний; действительно, подданным
он делает добро, если только,  как добродетельный  царь,  он, словно пастух,
[пекущийся] об  овцах, внимателен  к ним -  [к тому],  чтобы у них все  было
хорошо.  Недаром  Гомер  назвал  Агамемнона  "пастырем  народов".  Такова  и
отеческая  [власть],  но она отличается  размером благодеяний, ибо  [отец] -
виновник самого существования, что уже почитается величайшим благом, а кроме
того,  еще  и воспитания,  и образования. Даже предкам за это  воздается,  и
отношение между отцом и сыном, предками и потомками, царем и подданными есть
по  природе  [отношение]  власти  [и подчинения]  (to аrkhikon). Эти  дружбы
основаны на превосходстве, вот почему почитают родителей. Наконец, и право у
одних и других не одинаковое, а сообразное достоинству, так ведь и в дружбе.
     Дружба мужа с женой  такая же, как и в аристократическом [государстве]:
она сообразна добродетели, и лучшему [принадлежит] большее благо, и каждому,
что ему подобает; так и с правом.
     Дружба  братьев  напоминает дружбу товарищей,  потому что они  равны  и
[примерно]  одного возраста, а такие люди, как правило, имеют схожие страсти
и схожие нравы.  Похожа на  эту дружбу и дружба  при  тимократии, потому что
граждане тяготеют к тому, чтобы быть  равными  и добрыми [гражданами], и вот
они  начальствуют  по очереди и  на равных основаниях, и дружба у  них этому
соответствует.
     При  извращениях  [государственных устройств] как  право[судие], так  и
дружба возможны в очень малой мере, и менее  всего при наихудшем извращении,
ведь  при  тираннии   дружба   невозможна  совсем   или   мало   [возможна].
Действительно, если у властвующего и подчиненного нет ничего  общего, нет  и
дружбы,  потому что и  правосудия нет, как, например, в отношениях мастера к
его орудию, души к телу, господина к рабу. В самом деле, о  всех этих  вещах
заботится  тот, кто их использует, но  ни дружбы, ни права не может быть  по
отношению к неодушевленным  предметам. Невозможна дружба и с конем или быком
или с рабом в качестве раба. Ведь  [тут] ничего общего быть не может, потому
что раб - одушевленное орудие,  а орудие - неодушевленный раб, так что как с
рабом дружба  с ним невозможна, но  как с человеком возможна. Кажется  ведь,
что  существует  некое  право  у  всякого человека в  отношении  ко  всякому
человеку, способному вступать во взаимоотношения на основе закона и договора
(koinonesai nomoy kai synthekes), а значит, и дружба возможна  в той мере, в
какой раб - человек.
     В ничтожных размерах,  таким образом, дружба и правосудие возможны даже
при  тираниях,  а  в демократических  государствах в большей степени, ибо  у
равных много общего.

     14  (XII).  Как мы уже  сказали,  всякая дружба существует  при наличии
взаимоотношений,  [т.  е. в  обществе], а  дружбу  родственников и товарищей
можно  выделить  особо. [Дружественные отношения]  сограждан,  членов  филы,
спутников  в плавании и тому подобные, видимо, больше походят на [отношения]
между членами определенных сообществ  (koinonikai), ибо они явно основаны на
каком-то  соглашении  (homologia). В этот  ряд, вероятно, можно  поставить и
[отношения] между гостем и гостеприимцем.
     Что касается дружбы  родственников, то и она, по-видимому,  имеет много
разновидностей,  но любая  обусловлена  отеческой,  ибо,  с  одной  стороны,
родители любят  детей  как часть  самих  себя,  а, с  другой  -  дети  любят
родителей, будучи частью от них. Знание родителей, что дети  от них, глубже,
чем знание рожденных, что они от родителей, и "тот-от-кого" сильнее привязан
к  своему  порождению, чем рожденный  к своему создателю. Действительно, то,
что исходит из  чего-либо, - родное для того, откуда исходит (например, зуб,
волос или что бы то  ни было - для их обладателя), но для того, что исходит,
"то-из-чего"  оно  исходит  ничего  не значит или, во всяком случае,  значит
меньше. [Есть разница] и с точки зрения срока, а именно: родители любят свои
порождения сразу  же,  а дети родителей  - по прошествии известного времени,
когда  они  начнут  соображать или  чувствовать.  Отсюда  также ясно, почему
матери сильнее питают дружбу к детям, [нежели отцы].
     Итак, если  родители  к  детям  питают дружбу  как  к самим  себе (ведь
отделенные  от  них  их порождения -  это как бы  другие они сами),  то дети
питают  дружбу к родителям как их естественные порождения,  в  братья  любят
друг друга оттого, что они  по природе от одних  и тех же родителей, так как
одинаковость  с  точки  зрения  [происхождения]  создает  одинаковость  в их
отношениях  друг с другом; отсюда и выражения:"одна кровь" и "[один] корень"
и тому подобные. Братья, таким образом, представляют собою одно, даже будучи
раздельными [существами].
     Для их дружбы также много  значит  совместное воспитание и  близость по
возрасту,  ибо  "сверстник  к  сверстнику"  и при  близком знакомстве бывают
товарищами,  именно  поэтому дружба  братьев  подобна дружбе  товарищей. Что
касается двоюродных братьев  и  прочих  родственников,  то  их привязанность
основана также на этом, потому что они происходят от одних [предков], причем
одни более родные, а другие менее, в зависимости  от близости  или дальности
родства с прародителем.
     Дружественность  детей  к  родителям и  людей к  богам  существует  как
дружественность  к благу  и  превосходству.  В самом  деле,  родителям  дети
обязаны  величайшими благодеяниями, так  как в родителях причина  самого  их
существования в  воспитания, а затем и образования. Такая дружба заключает в
себе  настолько больше  и удовольствия,  и  пользы, нежели дружба  с чужими,
насколько  в жизни  родных  больше  общего.  В братской  дружбе присутствует
именно то,  что в  товарищеской, причем  между  добрыми  братьями и вообще в
дружбе похожих этого больше в той мере, в какой [братья] ближе [товарищей] и
возможность любить друг друга имеют с рождения,  и в той мере, в какой более
схожи  правами происходящие  от  одних  родителей  и  получившие  одинаковое
воспитание и образование; да в проверка  временем  у них самая  длительная и
самая  надежная.   У  остальных   родственников   проявления   дружбы  также
соответствуют [степени родства].
     Мужу  и  жене  дружба, по-видимому,  дана от  природы,  ибо от  природы
человек склонен образовывать, скорее, пары, а не государства - настолько же,
насколько семья первичнее  и  необходимее  государства, а  рождение детей  -
более общее [назначение] живых существ [в сравнении с назначением человека].
Но  если у других [животных] взаимоотношения [и сообщество]  существуют лишь
постольку, поскольку [они  вместе  рождают детей], то люди  живут  вместе не
только   ради  рождения  детей,  но  и  ради  других   [надобностей]  жизни.
Действительно, дела с самого начала распределены [между  супругами] так, что
у  мужа одни дела, а у жены  другие; таким  образом муж и  жена поддерживают
друг  друга, внося свою  [долю  участия] в общее [дело].  Этим  объясняется,
видимо, то, что в данной дружбе присутствует как польза, так и удовольствие.
Она будет и [дружбой] по добродетели, если и муж, и жена - добрые люди, ведь
тогда у каждого из них  [своя]  добродетель и оба будут такому радоваться. А
дети, как считается, тесно  связывают [супругов], потому-то бездетные скорее
разводятся: дети - это общее обоим благо, а общее [благо] объединяет.
     Вопрос,  как  следует  жить  мужу  с женой  и  вообще  другу  с другом,
по-видимому,  ничем  не  отличается  от вопроса, как [им  жить]  правосудно,
потому что неодинаково  правосудие в отношениях друга к другу и в отношениях
с чужим, или товарищем, или соучеником.

     15 (XIII). Поскольку существуют три  [вида] дружбы, как было  сказано в
начале,  и  при  каждой   [разновидности]  друзьями  бывают  как  на  основе
уравнивания, так  и на основе превосходства (ведь и одинаково добродетельные
бывают  друзьями,  и  лучший с  худшим, то  же  справедливо и  для [друзей],
доставляющих [друг другу] удовольствие, или [друзей] из  соображений пользы,
[потому что и] они могут быть и равными с точки зрения [взаимной] поддержки,
и  разными), постольку ровни сообразно своей уравненности  должны быть равны
(toys isoys ...kat' isoteta dei... isadzein) и в чувстве  дружбы, и  во всем
остальном,   а    неровни   должны   воздавать   [друзьям]   пропорционально
превосходству [друзей].
     Вполне  понятно,  что жалобы и  упреки возникают  исключительно или  по
преимуществу  при дружбе ради пользы.  А будучи друзьями во имя добродетели,
охотно  делают  добро  (еу  dran)  друг  другу  (потому  что это  присуще  и
добродетели,  и  дружбе); у  тех  же, кто  наперебой  [оказывает  друг другу
благодеяния],  не  бывает  ни жалоб,  ни  ссор,  ибо  никто  не сердится  на
человека, питающего  дружбу  и  делающего  добро,  напротив,  в  меру  своей
учтивости  (kharieis) отплачивают ему, делая добро  в  свою  очередь.  А кто
[делает  добро] с избытком,  достигая при  этом  цели своих  стремлений,  не
станет, конечно,  жаловаться на друга, ведь стремится каждый  к благу. Редки
жалобы  у  друзей  ради  удовольствия;  в  самом деле,  оба,  коль скоро они
наслаждаются  совместным  времяпрепровождением,  одновременно получают то, к
чему стремятся, и, жалуясь на того, кому  он не  нравится, человек показался
бы смешным: есть же возможность не проводить дни совместно.
     Зато  дружба из соображений пользы чревата  жалобами; обращаясь  друг к
другу за поддержкой, всегда  нуждаются в большем,  причем уверены, что имеют
меньше,  чем прилично, и упрекают  за то,  что получают  не столько, сколько
нужно,  хотя они этого  достойны;  но делающие  добро не  способны оказывать
поддержку в той мере, в какой нуждаются те, кто ее принимает.
     Кажется,  подобно  тому   как  правосудие  бывает  двух  видов  -  одно
неписаное, а другое по закону, так и в дружбе ради пользы различаются дружба
на нравственной  и на  законной [основе]. Таким  образом, больше всего жалоб
возникает, когда завязали и расторгли [дружественные отношения], имея в виду
не один и тот же [их вид].
     [Отношения] на основе закона - это [отношения] на оговоренных условиях,
причем или чисто торгашеские - "из рук в руки", или  более свободные с точки
зрения сроков, но при соглашении, кому что [причитается].
     В  этой  [разновидности] обязательства  ясны  и не  являются  предметом
разногласий, отсрочка  же  делается  по-дружески. Поэтому  кое у  кого такие
случаи не  относятся  к  ведению правосудия,  напротив,  люди  уверены, что,
заключив сделку на доверии, нужно примириться [с последствиями].
     Что же  касается дружбы  ради  пользы  на  нравственной основе, то  она
[существует]  не  [на  оговоренных условиях],  так  что подарок  или  другую
какую-то [любезность] делают  как другу, однако  ожидают получить [в  ответ]
столько  же  или  больше, словно  не  подарили, а дали  взаймы. И  если  при
расторжении  отношений  [положение  будет]  не  таково,  как   была  при  их
завязывании,  будут жаловаться.  Это  происходит  потому,  что, хотя все или
большинство  желают  прекрасного, выбор свой  останавливают  (proaireisthai)
все-таки на выгодном. Между тем прекрасно само  по себе делать добро,  а  не
[делать  его],  чтобы  получить [добро]  в  ответ;  что же касается принятия
благодеяний, то оно выгодно, [а не прекрасно].
     Итак, если есть возможность, следует отдать назад стоимость полученного
[блага], {тому, кто этого хочет}, (ибо не следует делать другом против воли;
напротив, как совершивший вначале ошибку и принявший благодеяние, от кого не
следовало, т. е. не от друга и  не  от  того, кто творит [добро] ради самого
добра, облагодетельствованный должен расторгнуть ["дружбу"] так,  словно она
на  оговоренных условиях), + причем то, что и сам  [человек] согласился бы +
возвратить при возможности,  а при  невозможности  даже даятель  не стал  бы
требовать. Словом,  если есть возможность,  следует возвращать полученное. И
надо  внимательно следить, кто  оказывает благодеяние и на каких [условиях],
чтобы либо принять его на этих [условиях], либо не [принять].
     Спорным   является   вопрос,   что   следует   считать   мерой,   чтобы
соответственно отдавать назад: выгоду  принявшего благодеяние  или же [само]
благодеяние сделавшего [доброе дело]? Действительно, принявши  [какое-нибудь
благодеяние], утверждают, что получили от благодетелей то, что для последних
ничего  не  стоит и  что можно  получить  у других,  преуменьшая  тем  самым
[благодеяние]. А те в свою очередь [говорят], что это самое большое из того,
что есть у них  самих, чего к тому  же  нельзя было получить у  других, да к
тому же [сами они] были в опасности или испытывали нужду именно в этом.
     В таком  случае, не правда ли,  мерой при  дружбе ради  пользы является
выгода  того,  кто  ее  получает?  Ведь  это он  нуждается,  и [благодетель]
оказывает ему поддержку,  имея в виду получить такую же. А значит, поддержка
была  таких размеров, как полученная  выгода,  и  отдавать следует  столько,
сколько досталось, или даже больше, ибо это прекрасней.
     Но  в дружбах,  основанных  на добродетели,  не  бывает жалоб, мерой же
служит, вероятно, сознательный выбор совершившего [доброе дело], ибо с точки
зрения добродетели и нрава главное заключено в сознательном выборе.

     16  (XIV). Разногласия бывают и в дружбах, основанных на превосходстве,
потому  что обе стороны требуют большего;  всякий  раз, как это  происходит,
дружба  расторгается. Действительно, лучший уверен, что ему  самому прилично
иметь  больше,  ибо   добродетельному  [должны]   уделять   больше;  так  же
[рассуждает  и   тот,  кто]  оказывает  больше  помощи,  ведь  говорят,  что
бесполезному  не  следует  иметь равную  [с  другими долю] и что  получается
повинность, а  не  дружба,  если  от дружбы  будут получать  не по стоимости
[затраченных]   трудов.   Они   думают,    что,   как    при   имущественных
взаимоотношениях  больше получает тот, кто сделал больший взнос,  так должно
быть и  в дружбе. А нуждающийся и занимающий более  низкое положение считает
наоборот:   добродетельному  другу,  моя,  свойственно  оказывать  поддержку
нуждающимся   [друзьям],   ибо   говорят:   в   чем   польза   быть   другом
добропорядочному  человеку или  государю,  если  не  будешь от  этого ничего
иметь?
     Так что, похоже, требования обеих сторон  правильны и  каждому  следует
уделять от дружбы большую [долю], однако не одного и того же, но обладающему
превосходством больше чести, а нуждающемуся - прибыли, ибо для добродетели и
благодеяния  честь  -  это награда, а для нужды прибыль - это поддержка. Так
же,  очевидно,  обстоят  дела  и в  государственном устройстве, а именно  не
оказываются  почести  тем,   кто   не  приносит  обществу  никакого   блага;
действительно, общее [благо]  дается  тому, кто благодетельствует  па  общее
[благо], а почесть и есть такое  сообща воздаваемое [благо]. Нельзя, в самом
деле, получать [от государства] одновременно и деньги, и  почести, ибо никто
не потерпит  обойденности  во  всем. Так что  обойденному в  деньгах уделяют
честь, а  падкому  на  дары -  деньги, ибо соответствие  достоинству создает
справедливое  равенство  и,  как   было   сказано,  сохраняет  дружбу,  [или
дружественность].
     Так должно происходить общение  и у  неравных, причем тот, кому оказана
поддержка  деньгами или в добродетели,  должен в  ответ выказывать почтение,
отвечая тем,  чем может. В  дружбе  ведь  ищут возможного,  а не  [воздаяния
точно] по достоинству, да и  не во всех случаях это возможно, как, например,
в  почестях богам и  родителям,  ибо  никто, пожалуй, никогда  не воздаст им
достойную честь,  но,  кто посильно (eis dynamin) чтит их,  считается добрым
человеком.
     Вероятно, поэтому считается, что  сыну невозможно  отречься от отца,  а
отцу от сына [можно], ибо сын должен отдавать долг, но, что бы он ни сделал,
он  не сделает того, что достойно полученного прежде [от отца], а значит, он
вечный должник.  У  тех  же,  кому должны,  есть  возможность отказаться [от
должника], и, следовательно, [она есть] у отца. Вместе с тем никто, пожалуй,
и, по-видимому, никогда  не отступается  [от  сына],  если  он  не чрезмерно
[погряз]  в пороке; помимо естественной [родительской любви] дружбы человеку
[свойственно] не  отказываться  от поддержки и услуг  [сына]. А плохой [сын]
взбегает  или  не  старается  оказывать [отцу]  поддержку;  большинство ведь
желает  получать  благодеяния, а  делать  добро  избегает,  как  невыгодного
[занятия].
     Будем считать, что об этом сказано.

КНИГА ДЕВЯТАЯ [I]

     1(I). Во  всех  разнородных  дружбах пропорциональность  приравнивает и
сохраняет дружбу, как то и  было сказано; так, при государственной  [дружбе]
башмачник за башмаки по  [их] стоимости (kaf axian) получает вознаграждение,
и ткач тоже, и прочие. В  этом случае наготове  общая мера - монета, и с ней
поэтому все  соотносится,  ею и  измеряется. Что же до любовной [дружбы], то
влюбленный  иногда  жалуется, что при  избытке  дружбы с его стороны  он  не
получает ответной дружбы, при этом он, может статься, не обладает ничем, что
служит  предметом  дружеской  приязни;  возлюбленный же часто жалуется,  что
влюбленный  прежде сулил все, а теперь  ничего не исполняет. Такое случается
всякий раз, когда  влюбленный  дружит с возлюбленным  из-за удовольствия,  а
возлюбленный с влюбленным -  из-за пользы, но у  обоих нет того,  [чего  они
ждут  друг от друга].  Именно при  дружбе ради этих [целей]  ее  расторжение
происходит всякий раз, когда не получают того, ради чего дружили, ибо в этом
случае  любят  не самих друзей, а  то,  что у  них имеется,  это, между тем,
непостоянно, а потому таковы и дружбы. Но [дружба] нравов, существующая сама
но себе, постоянна, как и было сказано.
     Разногласия возникают и тогда, когда получают другое,  т.  е.  не то, к
чему стремились, ибо не получать того, к чему тянет, все равно что ничего не
получать; так, например, [в случае] с кифаредом, которому [царь] посулил тем
большую  плату,  чем  лучше  он  будет  петь, но наутро  на  его  требование
обещанного сказал, что за удовольствие ему уже было отплачено удовольствием.
Если бы, действительно, каждый из  них желал того,  [что получил, то каждый]
получил бы достаточно, но если  один  желал веселья, а другой  - заработка и
одни имеет, что  желал, а  другой нет, при  таких взаимоотношениях не будет,
пожалуй,  ничего  хорошего, потому что  человек  обращается  за тем,  в  чем
нуждается, и, во всяком случае, ради этого он отдаст, что имеет.
     Но кому же из двух установить стоимость: тому ли, кто первым расточает,
или тому, кто  первым взял?  Ведь  тот, кто  дает  первым,  [оценивать  свое
даяние,]  похоже, предоставляет другому.  Говорят,  это  делал Протагор, ибо
всякий раз, как он обучил чему бы то ни было, он приказывал ученику оценить,
сколько,  по  его  мнению, стоят [полученные]  знания,  и  столько  брал.  В
подобных  случаях  некоторые   довольствуются  [правилом]   "плати,  сколько
спросят"; а на тех, кто, взяв сначала деньги,  потом  ничего из того,  о чем
говорили, не  делают, потому  что  их  обещания были  чрезмерны,  - на  тех,
разумеется,  жалуются,  ибо  они не  исполняют того, о чем было  соглашение.
Софисты, вероятно, были  вынуждены делать это, [т. е. брать, плату  вперед],
потому что никто не дал бы денег  за их знания.  Так  что  на них,  конечно,
жалуются как на людей, которые не делают того, за что взяли плату.
     О расточающих первыми ради самих друзей в тех случаях, когда соглашения
о [взаимном] содействии не бывает,  сказано,  что они не вызывают жалоб (ибо
именно   такова  дружба  по  добродетели).  А  вознаграждение  здесь  должно
соответствовать   сознательному   выбору   [того,   кто   дал  первым],  ибо
[сознательный  выбор блага  для другого] отличает друга и добродетель.  Так,
видимо,  должно  быть  и  у  тех, кто  занялся  сообща философией, [т. е.  у
учителей  и  учеников], ибо  здесь стоимость  не измеряется  в деньгах да  и
равновеликого воздаяния  (time), пожалуй, не существует, однако, быть может,
в этом случае достаточно того, что посильно, точно  так, как и в отношении к
богам в родителям.
     Но если даяние не такого рода,  но предполагает  [воздаяние], то прежде
всего нужно, наверное, чтобы обе стороны признавали  воздаяние  достойным, а
если этого  не произойдет,  то,  по-видимому,  не только необходимым,  но  и
правосудным покажется,  чтобы  тот,  кто  первым решил  принять [услугу  или
помощь], устанавливал [их стоимость]. Действительно, сколько один взял  себе
в  поддержку   или  сколько  он   согласился  [отдать]  за  [полученное  им]
удовольствие, столько, получив назад, давший  первым будет иметь  в качестве
стоимости, определенной тем, кто первым взял.
     Оказывается, так бывает и при купле-продаже,  и  кое-где  есть  законы,
которые запрещают судебное разбирательство добровольных сделок  (ta hekoysia
symbolaia), подразумевая тем самым, что с тем, кому оказал доверие, [сделка]
должна  быть  расторгнута  на  тех  же  основаниях,  на  каких  вступили  во
взаимоотношения.  В  самом   деле,   считается   более   правосудным,  чтобы
[стоимость]  установил  тот,   кому  была  предоставлена   возможность  [это
сделать], а не тот, кто ее предоставил. Ведь для большинства вещей владельцы
и  желающие получить  эти вещи  назначают  не равную  цену, потому  что свое
собственное,  к  тому  же  отдаваемое,  каждому  кажется стоящим  много.  Но
вознаграждение  все-таки соответствует тому,  сколько установят  принимающие
[даяние]. Нужно, наверное, чтобы цену назначили не ту, что кажется достойной
владельцу, а ту, что он назначал, прежде чем стал владельцем.

     2(II).  Трудности заключаются и в  следующих вопросах: предоставлять ли
все на  усмотрение  отца и во всем слушаться  его,  или  же при  недуге надо
верить врачу, а военачальником  назначать  способного вести  войну? А также:
кому больше  оказывать  услуги  - другу или  добропорядочному человеку и что
важнее  -  воздать  благодарность  благодетелю  или расточать  [благодеяния]
товарищу, если и для того,  и для другого [одновременно] нет возможности? Не
правда  ли,  нелегко точно определить все  такие случаи? В самом деле, часто
они бывают отличны  по самым разным признакам: по величине и ничтожности, по
нравственной красоте и необходимости.
     Совершенно ясно, что не следует предоставлять  все на усмотрение одного
и того же лица  и что в  большинстве случаев  следует, скорее,  воздавать за
благодеяния, нежели угождать товарищам, точно так же, как прежде, чем давать
товарищу, следует возвратить долг тому, кому должен.
     Но  может быть, так следует  поступать  не всегда. Например, следует ли
выкупленному у разбойников в свою  очередь выкупить освободителя, кем бы тот
ему  ни был,  или  отплатить ему, даже  не попавшему в  плен,  но требующему
воздаяния, [когда]  выкупить нужно отца? Не  правда ли, принято считать, что
отца надо выкупить скорее, чем даже самого себя.
     Стало быть, в  общем, как уже сказано, долг  следует вернуть,  но, если
это даяние  перевешивают  нравственно прекрасное  или  необходимое,  следует
отклониться в их  сторону.  Ведь  иногда и вознаграждение  за  первоначально
полученное  не дает  справедливого  равенства,  а  именно  когда один делает
добро, зная, что другой человек добропорядочный,  а этому другому приходится
воздавать тому, кого он считает испорченным. Иногда ведь не следует давать в
свой черед  взаймы  даже  заимодавцу,  потому  что  он  дал  взаймы  доброму
человеку, уверенный, что получит [обратно], а добрый не надеется получить от
подлого  [что-нибудь  назад]. Так что  если  все действительно  обстоит так,
притязания  [первого]  несправедливы; если же дела обстоят иначе, но думают,
[что так], то  и тогда, пожалуй, не покажется, что делать это нелепо.  Таким
образом, как  уже  не  раз  было сказано, суждения  о страстях  и  поступках
обладают такой же [и не большей] определенностью, как и то, к чему относятся
эти [суждения].
     Совершенно ясно, таким образом, что не всем следует воздавать одинаково
и даже отцу  не все  [причитается], подобно тому как  не все жертвы приносят
Зевсу.  А поскольку  разное  [причитается]  родителям, братьям, товарищам  и
благодетелям, то и уделять каждому  следует свойственное  ему  и подобающее.
Так, видимо, и делают. Ведь на свадьбу зовут родственников, ибо у них  общий
род, а совершаемые действия имеют отношение [к роду]; по той же причине и на
похороны, как принято считать,  прежде всего надо  приглашать родственников.
Если  же говорить о пропитании, то тут  в  первую  очередь, видимо,  следует
оказывать поддержку  родителям,  поскольку мы  их  должники, а  кроме  того,
оказывать ее виновникам [самого нашего] существования прекраснее, чем  самим
себе;  и  почет   родителям   [положен],  словно   богам,   но  не   всякий;
действительно,  отцу  [положен]  не  такой же  почет,  как матери,  и равным
образом не такой, [что положен] мудрецу или военачальнику, но отцу оказывают
отцовы почести и соответственно матери, и любому, кто старше, соответственно
его возрасту оказывают почет,  вставая ему  навстречу, укладывая  его  и так
далее;  в  отношении же  товарищей, а равным  образом  и  братьев, напротив,
свобода  речи (parrhesia)  и  равенство  (keinotes)  во  всем.  Нужно всегда
стараться  уделять и родственникам, и членам  своей  филы, и  согражданам, и
всем остальным, что им подходит, и сопоставлять принадлежащее каждому из них
с  родством, добродетелью  или полезностью. Если речь идет о  людях сходного
происхождения, сопоставить  это  сравнительно просто; более трудоемкое дело,
когда они разны. Отступать  из-за этого тем не менее не следует, но надо так
провести разграничение, как это окажется возможным.

     3(III).  Труден и вопрос  о  том, расторгать или нет дружеские связи  с
теми,  кто  не  остаются  прежними.  Может  быть,  нет  ничего  странного  в
расторжении  дружбы  с  теми,  кто  нам  друзья  из  соображений  пользы или
удовольствия, когда ни того, ни другого в них уже не [находят]?  Друзьями-то
были тем [выгодам и удовольствиям], а когда они исчерпались,  вполне разумно
не питать дружбы. Однако будет  подан повод к  жалобе, если, любя за  пользу
или удовольствие,  делали  вид, что за нрав.  Именно это мы  уже  сказали  в
начале: большинство разногласий  возникает  между  друзьями тогда, когда они
являются друзьями не в том смысле,  в каком думают. Поэтому всякий  раз, как
человек обманулся и предположил, что к  нему питают дружбу за его нрав, в то
время как другой  ничего подобного не делает, пусть он винит самого себя; но
всякий раз,  когда  он введен в заблуждение притворством  другого, он вправе
жаловаться   на   введшего  в  заблуждение,  причем   даже  больше,  чем  на
фальшивомонетчика,  настолько,  насколько  ценнее  [предмет],   на   который
обращено коварство.
     А когда человека принимают, считая его добродетельным, а он оказывается
испорченным и обнаруживает  [это],  то  разве надо  все  еще  питать к  нему
дружбу? Это же невозможно, коль скоро не все, [что угодно], предмет приязни,
а только  собственно  благо.  Подлое  же и не  является предметом  дружеской
приязни,  и  не  должно  им  быть,  ибо не  следует ни  быть другом подлости
(philoponeros),  ни уподобляться дурному:  сказано  ведь, что  подобное  - в
дружбе с подобным. Надо ли в таком случае расторгать дружбу немедленно, или,
может  быть, не со всеми, но с  неисцелимыми  в своей испорченности?  Однако
помощь тем, у  кого есть возможность исправиться, должна иметь в виду скорее
нрав, а не состояние, в той мере, в  какой  нрав  выше [имущества]  и теснее
связан  (oikeiоteron) с дружбой. Расторгая  [дружбу  с неисцелимо  порочным,
человек]  не делает, видимо, ничего странного, ведь другом он был не такому,
[а прежнему], и вот, будучи не в состоянии спасти изменившегося друга, он от
него отступается.
     Если  же один  остается  прежним,  а  другой  становится  более  добрым
человеком и  начинает  намного  отличаться от первого  добродетелью, надо ли
обращаться  с  первым  как  с  другом?  или  это   невозможно?  При  большом
расхождении  становится  особенно  ясно, [что это  невозможно],  например, в
дружбах с детства;  действительно, если один по образу мыслей (tеn dianoian)
остается ребенком, а другой становится мужем в  лучшем  смысле слова  (hoios
kratistos), то как им быть друзьями,  когда  им нравится не одно и  то  же и
радуются  и  страдают [они по  разным поводам]?  Ведь даже отношение друг  к
другу  у них будет  не  совпадать, а  без этого, как мы видели, нельзя  быть
друзьями, ибо без этого  невозможно иметь  общий образ жизни (symbioyn).  Об
этом уже было сказано.
     Должно ли в таком  случае отношение к  [другу детства] не иметь никаких
отличий, как если бы он никогда не был другом? Нет, пожалуй, следует хранить
память  о  былой  близости, и, подобно тому как друзьям,  по нашему  мнению,
следует угождать больше, чем посторонним, так и бывшим  друзьям ради прежней
дружбы нужно  уделять какое-то  [внимание] в тех случаях, когда дружба  была
расторгнута не из-за чрезмерной испорченности.

     4 (IV). Проявления,  [или признаки], дружбы (ta philika)  к окружающим,
по которым и  определяются дружбы, похоже, происходят из  отношения к самому
себе. В самом деле, другом полагают того, кто желает  блага  и делает благо,
[истинное] (tagatha) или  кажущееся, ради другого, или того, кто  желает  во
имя самого друга,  чтобы тот существовал и  жил; именно  это дано испытывать
матерям к детям  и тем из друзей,  кто рассорился. А другие признают  другом
того,  кто  проводит  с  другим  время  и вместе  с  ним на  одном и том  же
останавливает выбор  иди же делит с ним горе  и  радости. И  это  все тоже в
первую очередь бывает у  матерей [в их отношении к детям]. По одному из этих
признаков  и определяют  дружбу.  Каждый  из данных признаков присутствует в
отношении доброго  человека к самому себе (а у остальных -  в  той  мере,  в
какой  они  такими  себе  представляются,   ведь,   как  уже  было  сказано,
добродетели  и добропорядочному человеку  в  каждом  частном случае положено
быть мерой): он ведь находится в согласии  с самим собой и  вся душа [его во
всех ее частях] стремится к одним и тем же  вещам. Далее, он желает для себя
самого  того,  что является  и  кажется благами (tagatha kai phainomena),  и
осуществляет  это  в  поступках (ибо добродетельному  свойственно усердие  в
благе), причем [и желает,  и осуществляет он это] ради самого себя, а именно
ради  мыслящей  части  души  (to  dianoetikon), которая,  как  считается,  и
составляет [самость] каждого (hoper  hekastos). Кроме того, он желает, чтобы
он  сам был жив, цел  и невредим, и  прежде  всего та  его часть,  благодаря
которой  он  разумен   (phronei).   В  самом   деле,  "быть"   -  благо  для
добропорядочного человека,  и  каждый желает собственно благ  себе,  так что
никто  не выберет для  себя владеть хоть всем [благом]  при условии, что  он
станет другим [существом] (а ведь  бог-то как раз и обладает [всем благом]);
напротив, [только] при условии, что 6п останется тем, кто есть, -  кем бы он
ни был - [человек желает себе блага]. Между тем каждый  -  это, пожалуй, его
понимающая  часть  (to nooyn),  или  прежде  всего  она. И [добропорядочный]
человек желает проводить время сам с собою, ибо находит в этом удовольствие,
ведь и  воспоминания о совершенных  поступках у  него приятные, и надежды на
будущее добрые (agathai), а  такие вещи доставляют  удовольствие. И  для его
мысли  в  изобилии  имеются  предметы  умозрения  (theoremata).  И  горе,  и
удовольствие он лучше всего разделит с самим собою, потому что страдание ему
причиняют и удовольствие доставляют во всех случаях одни и те же вещи,  а не
один раз одно, другой - другое, он ведь чужд запоздалому раскаянию.
     Итак,  поскольку  каждый  из  этих  признаков присутствует в  отношении
доброго  человека к самому себе, а  к  другу относятся,  как  к самому  себе
(потому что друг -  это иной [я  сам]), постольку  считается,  что и  дружба
есть,  если есть тот или иной  признак,  а  друзья -  те,  в чьих отношениях
имеются эти [признаки]. Оставим пока вопрос о том, возможна или нет дружба с
самим собою. По всей видимости эта дружба возможна, поскольку [душа] состоит
из  двух  или  более ,[частей],  и  еще  потому, что  чрезмерность  в дружбе
сравнивается с [дружбой] к самому себе.
     На  первый взгляд названные  [признаки], кажется, имеются в отношении к
себе  у большинства людей, хотя бы эти люди были дурными.  А в  таком случае
причастны  ли они к  данным [признакам] в  той мере, в  какой они сами  себе
нравятся и  представляются себе  добрыми? Ведь ни  у одного из  окончательно
дурных и нечестивых их все-таки  нет,  да и не кажется, [будто есть]. Навряд
ли имеются эти  [черты] у [просто]  дурных, ибо они  находятся  в  разладе с
самими собою и влечения их обращены к одному, а желания - к другому; таковы,
например, невоздержные: тому,  что им самим кажется благом, они предпочитают
удовольствия, хотя бы  и вредоносные. Так  и другие  из  трусости  ли или из
праздности перестают  делать то, что, по их же мнению, самое для них лучшее.
А  те,  кто  много  совершили ужасных поступков  и ненавистны за  порочность
(mokhteria), бегут из жизни и убивают  себя. И  порочные  ищут, с кем вместе
провести время, избегая при этом самих себя. Дело в том, что наедине с собою
они  вспоминают  много отвратительного [в прошлом]  и  [в  будущем]  ожидают
другое  [такое же],  но  с  другими  людьми  они забываются. Не имея в  себе
ничего, вызывающего  дружбу (oyden phileton), они не  испытывают  к  себе ни
одного из дружеских чувств (oyden philikon). Наконец, такие люди  не делят с
самими собою ни радости, ни горя,  потому что в их душе  разлад,  т. е.  при
воздержании  от  чего-либо  одна  часть  души  из-за   порочности  чувствует
огорчение,  а  другая  получает удовольствие, и одна тянет в одну, другая  в
другую сторону, словно хотят  разорвать [на части].  И  поскольку невозможно
испытывать   страдание   и  удовольствие  одновременно,   то   вскоре  после
[удовольствия человек] все-таки страдает от того, что  получил удовольствие,
и хотел  бы, чтобы этого удовольствия у него не  было: в самом деле,  дурные
люди полны раскаянья.
     Таким образом,  оказывается,  что дурной человек не  настроен  дружески
даже к  самому  себе, потому что  в  нем нет ничего,  что вызывало бы дружбу
(phileton). А коль скоро такое состояние слишком злосчастно, то и  нужно изо
всех  сил избегать порочности (mokhteria) и стараться  быть добрым.  В самом
деле, тогда и к  себе  можно относиться дружески,  и  стать другом для иного
человека.

     5(V).  Расположение  (eynoia)   похоже   на   дружеское  отношение  (to
philikon), но это тем не менее не дружба, потому что расположение может быть
обращено к незнакомым и быть тайным, а  в дружбе это невозможно. Прежде  это
было сказано.
     Но расположение - это и не  дружеское чувство, потому что в нем нет  ни
напряжения,   ни   стремления,   а   они   сопутствуют   чувству   дружеской
привязанности.  Кроме  того,  чувство  дружеской  привязанности  обусловлено
[длительной]  взаимной близостью,  (meta synetheias),  а расположение  может
возникнуть внезапно, как, например, к участникам состязаний: люди становятся
расположены  к  ним и желают им  [победы],  однако  ни в  чем  не  станут им
содействовать,  ибо,  как мы уже  сказали, расположение возникает внезапно и
приязнь тут испытывают (stergoysi) поверхностно.
     Таким  образом,  расположение  напоминает  начало  дружбы, так  же  как
удовольствие от  лицезрения другого походит  на начало влюбленности,  потому
что никто не влюбляется,  не испытав прежде  удовольствия от  облика другого
человека;  но  кто  наслаждается  видом  человека,  еще отнюдь  не  влюблен;
[влюблен]  он   тогда,  когда   в  отсутствие  [другого]  тоскует  и  жаждет
(epithymei)  его  присутствия.  А  значит,  нельзя быть  друзьями,  не  став
расположенными друг к другу, но те, кто расположены, еще отнюдь не "дружат".
Дело в том, что  при расположении только желают собственно благ тем,  к кому
расположены,  но ни в чем не станут  им содействовать и  утруждать себя ради
них.  Потому-то  в переносном  смысле  можно  было бы назвать это  "праздной
дружбой", однако по  прошествии долгого  времени  и по  достижении  взаимной
близости рождается  [собственно]  дружба,  причем  дружба  не из соображений
пользы и не из соображений удовольствия, так как не в этих случаях возникает
расположение. Действительно, облагодетельствованный  проявляет  расположении
за  то, что  он получил, поступая  [тем самым] правосудно;  но,  кто,  желая
делать для кого-то доброе  дело (eypragein), надеется через посредство этого
человека обеспечить себе достаток, похоже, не к другому расположен, а скорее
к самому  себе,  так же как  не является другом  ухаживающий за другим  ради
какой-то пользы для себя.
     Вообще  говоря, расположение  возникает благодаря добродетели и  своего
рода доброте, когда один покажется  другому прекрасным  или мужественным или
[еще]  каким-нибудь  таким, как  мы  уже сказали применительно к  участникам
состязаний.

     6  (VI).  Единомыслие  (homonoia) тоже  кажется  [приметой]  дружеского
отношения. Именно поэтому единомыслие  не  есть сходство мнений (homodoxia),
потому что последнее может быть даже  у тех, кто  друг друга  не знает; но о
согласных  между  собою  по   какому-то  вопросу  не  говорят,  что  у   них
единомыслие,  допустим, по вопросу  о небесных [телах]  (ибо "единомыслие" в
таких  вещах  не имеет  отношения  к  дружбе),  а  говорят о  единомыслии  в
государствах,   когда   граждане   согласны   между   собою  (homognomonоsi)
относительно того, что им нужно, и отдают предпочтение (proairоntai) одним и
тем же вещам и делают (prattоsi) то, что приняли сообща.
     Итак,  единомыслием обладают в том, что касается поступков (ta prakta),
причем  в том  из этого,  что значительно и может быть предоставлено  той  и
другой  [стороне]  или  всем; например,  государства  обладают единомыслием,
когда все граждане считают, что должности начальников должны быть выборными,
или  что с  лакедемонянами надо заключать военный союз,  или что [гражданам]
надлежит быть  под началом Питтака, когда и сам он [этого] хотел. Но когда и
один  и  другой  желают,  чтобы было  именно  его  [начало],  как [братья] в
"Финикиянках",  начинается смута,  потому что не в том  единомыслие, чтобы у
обеих сторон на  уме  было  одно - безразлично, что именно,  а  в том, чтобы
имели  в виду также одних и тех же лиц, как бывает, например, когда и народ,
и добрые граждане думают, что  начальствовать следует  лучшим, ведь  так все
получают что хотят.
     Единомыслие  оказывается, таким образом, государственной дружбой;  и мы
говорим  о  единомыслии именно в  таком значении, ведь оно связано с  вещами
нужными и затрагивающими весь образ жизни.
     Такое  единомыслие  существует  меж  добрых  людей,  ибо  они  обладают
единомыслием как сами с собой, так и друг с другом,  [стоя], так сказать, на
одном и том же (ведь у таких людей желания постоянны  и не устремляются, как
Еврип, то  в  одну, то в другую  сторону), да  и  желают они  правосудного и
нужного и стремятся к этому сообща.
     У дурных же,  напротив,  не может  быть единомыслия, разве только самую
малость, так же как друзьями они могут быть [в очень малой степени],  потому
что,  когда речь идет  о  выгодах,  их устремления  своекорыстны, а когда  о
трудах и общественных повинностях, они берут на себя поменьше; а желая этого
для самого себя, каждый  следит за  окружающими  и  мешает им,  ибо, если не
соблюдать  [долю  участия],  общее [дело] гибнет. Таким образом происходит у
них смута: друг друга они принуждают делать правосудное, а сами не желают.

     7  (VII). Принято  считать,  что  благодетели больше  питают  дружбу  к
облагодетельствованным,  нежели принявшие благодеяние  - к оказавшим его,  и
это, как противное смыслу,  вызывает  вопросы. Почти всем при этом  кажется,
что одни - должники, а другие - заимодавцы, и, значит,  подобно тому как при
займах  должники  желают, чтобы не  было тех, кому они должны,  а заимодавцы
даже  внимательны  к безопасности  должников, -  подобно  этому и  оказавшие
благодеяние желают,  чтобы принявшие  его  были  [целы],  так  как  надеются
впоследствии получить от  них благодарность,  но  для облагодетельствованных
воздаяние не есть предмет  внимания и  тревоги. Эпихарм сказал бы, наверное,
что они так  говорят,  "глядя  с  подлой  стороны",  однако  на человеческую
[природу]  это похоже, ибо у большинства  людей  короткая  память и получать
благодеяния их тянет больше, чем оказывать.
     Быть может, однако, причина более естественная и не имеет ничего общего
с  тем,  что движет заимодавцем;  действительно, [у заимодавца] нет  чувства
дружеской привязанности, но [только] желание, чтобы [должник] ради получения
[с него долга] был цел и невредим; сделавшие доброе дело,  напротив,  питают
дружбу и любовь к тем, для кого  это  сделали,  даже  если те  ни  теперь не
приносят  им  пользы,  ни  в  будущем  не принесут.  Именно  так  бывает и у
мастеров:  в самом  деле,  всякий любит собственное творение (ergon) больше,
чем оно, оживши, полюбило бы  его; и наверное, в первую очередь так бывает с
поэтами, потому что они обожают (hyperagapоsi) собственные сочинения, словно
своих детей.
     Вот  на  такое и походят [чувства] благодетелей, ведь полученное другим
благодеяние  и есть их творение,  а его  любят больше,  чем творение  своего
создателя.  Причина в том,  что для  всех  бытие (to einai)  -  это  предмет
избрания и приязни (haireton kai phileton), а бытию мы  причастны  (esmen) в
деятельности (т. е. живя и совершая поступки), и с точки зрения деятельности
(energeiai) создатель - это в известном смысле его творение (ergon), так что
[творцы] любят  свое  творение  по той же  причине,  что и свое бытие. И это
естественно,  ибо  что  человек есть  в возможности (dynainei), его творение
являет в действительности (energeiai).
     Вместе с тем если для благодетеля связанное с его поступком прекрасно и
поэтому  радует его в том, в ком  [сказывается], то для  того, кому  оказано
благодеяние, в оказавшем его нет ничего прекрасного, разве только  полезное,
а в этом меньше удовольствия и основания для дружеской приязни.
     Удовольствие доставляют: деятельность в настоящем, надежда на будущее и
память  о прошлом; самое  большое удовольствие доставляет то, что связано  с
деятельностью, и соответственно это вызывает чувство дружбы. И вот, если для
создателя [его]  творение остается  неизменным (ибо прекрасное живет долго),
то польза для получателя скоропреходяща. К тому же память о прекрасных делах
доставляет удовольствие, а память о полученной пользе  либо совсем нет, либо
меньше. В случае предвосхищения [пользы] имеет место, видимо, обратное.
     Далее,  если  чувство  дружеской  привязанности  (philesis)  похоже  на
делапие (poiesis), то когда [к тебе] питают дружбу  (to phileisthai)  - [это
похоже]  на  страдательность   (to  paskhein).  Следовательно,  те,  у  кого
превосходство с точки зрения  действия, будут "питать  дружбу"  и "проявлять
дружбу".
     Наконец, все больше дорожат  доставшимся с трудом  (например, тем,  кто
нажил  деньги, они  дороже,  чем  тем, кто их унаследовал), и считается, что
получать  благодеяния  не  требует  усилий,  между  тем   как  делать  добро
многотрудно.  Не  случайно матери и  любят  детей сильнее, [чем  отцы], ведь
рождение ребенка требует от них  больших  усилий  и они лучше [отцов] знают,
что  это  их   собственное  [создание].   Такое,   пожалуй,  свойственно   и
благодетелям.

     8  (VIII). Сложен и такой вопрос: к кому  нужно питать дружбу в  первую
очередь -  к самому себе или к кому-нибудь другому? В самом деле, тем, кто в
высшей  степени себя любит,  ставят  это  в вину и  в посрамление  зовут  их
себялюбами (philaytoi),  и  считается, что  дурной  человек  все делает ради
самого себя, причем тем больше, чем он хуже (так что жалуются на него за то,
скажем, что  он  все делает  только для  себя, а  не для другого), добрый же
[совершает поступки] во имя  прекрасного и тем  больше, чем он лучше, причем
ради друга, а своим пренебрегает.
     Что происходит  на деле, не согласуется с  этими рассуждениями,  и  это
вполне понятно. Действительно, говорят, что в  первую очередь следует питать
дружбу к тому, кто является другом в первую очередь, а друг в первую очередь
-  тот, кто,  желая  кому-то  собственно  благ, желает  их ради  самого того
человека,  даже  если никто  об  этом не  узнает. Между  тем  эти [свойства]
имеются у  человека прежде всего в отношении его к самому себе, так же как и
все  остальные  [признаки], по  которым определяют друга; было ведь сказано,
что все  проявления дружбы из отношения  к  самому себе  распространяются на
отношение  к  другим. И  все поговорки в этом согласны,  например:  "душа  в
душу", и "у друзей  все  общее", и "уравненность  - это дружность", и  "своя
рубашка ближе к телу", ибо все это, конечно, присутствует в отношении к себе
самому  в первую очередь,  так как и другом бывают  в первую очередь  самому
себе и к себе самому в первую очередь следует питать дружескую приязнь.
     Конечно, трудно решить,  за  кем  нужно  последовать,  коль  скоро  оба
[мнения] внушают известное доверие.
     Так  что  надо,  наверное,  разобрать  такие  суждения  и   определить,
насколько и в каком смысле те или другие [мнения] истинны.
     Если  же мы поймем, какой  смысл и те и другие  вкладывают в  [понятие]
"себялюбия", то [все], вероятно, станет ясно.
     Итак, кто, вводит  [это понятие] для порицания, те  называют себялюбами
уделяющих себе большую долю в имуществе,  почестях и телесных удовольствиях,
а именно  к этому стремится большинство  людей и в этом они  усердны, словно
это  высшие  блага, недаром  оии даже  дерутся  [друг  с другом] из-за таких
вещей?  Кто  в  таких вещах своекорыстен, тот  угождает  влечениям  и вообще
страстям, т. е.  чуждой рассуждения, [неразумной]  части души; однако таково
большинство. Так что происхождение этого названия - "себялюб" -  обусловлено
тем, что большинство  дурно  и,  стало быть,  "себялюбу"  в указанном смысле
слова  по  праву  выносится  порицание.  Так  что  вполне  понятно,   почему
большинство обыкновенно называет себялюбами  тех, кто уделяет самим себе то,
что мы  назвали  выше: действительно, если кто  всегда усерден в  том, чтобы
прежде  всего  самому  совершать  поступки  правосудные,  благоразумные  или
какие-то  из тех,  что так или  иначе подобают добродетели, и  вообще всегда
оставляет за  собою  нравственную красоту,  то никто  не  скажет,  что  этот
человек "себялюбив", и не осудит его.
     А ведь именно такого можно посчитать в большей мере "себялюбом", ибо он
уделяет себе самые прекрасные и первейшие блага и угождает самому главному в
себе, во всем ему повинуясь; и как государство и всякое другое образование -
это прежде всего его главнейшая часть, так и человек; выходит, что себялюбом
[в высшем смысле]  является в первую очередь человек, дорожащий этой  частью
себя  и угождающий ей.  Кроме  того, воздержным  и невоздержным  называют  в
зависимости от  того,  удерживает  ли ум [главенство] или не удерживает, как
если бы каждый и был [сам] этим [умом]; и  как  кажется, поступки  совершают
сами, т.  е.  произвольно,  когда совершают  их при участии  суждения  (meta
logoy). Совершенно  ясно, таким образом,  что  каждый представляет собою эту
свою часть  или прежде всего  ее,  а также что  добрый  человек особенно  ею
дорожит. Вот  почему  он будет  себялюбом по  преимуществу,  но иного  рода,
нежели порицаемый себялюб, причем настолько от  него отличающимся, насколько
отличается  жизнь  по  рассуждению  (kata  logon) от  жизни  по  страсти,  а
стремление к нравственно прекрасному - от стремления  к кажущемуся полезным.
Поэтому все  признают  и хвалят  тех,  кто  выдается  усердием  в прекрасных
поступках.  Если бы  все соревновались  в прекрасном и напрягали свои  силы,
чтобы совершать самые прекрасные поступки, тогда в обществе было бы все, что
должно, а у  каждого  частного  лица были бы величайшие из благ,  коль скоро
добродетель именно такое благо.
     Следовательно, добродетельному  надлежит быть себялюбом (ведь, совершая
прекрасные поступки,  он  и  сам получит пользу и окажет услуги  другим),  а
испорченному  не [должно  быть себялюбом], ибо,  следуя дурным  страстям, он
принесет вред и себе, и окружающим. Действительно, у испорченного [человека]
не согласуется то,  что он  должен делать, с тем, что делает, а добрый,  что
должно, то и делает; ведь всякий ум избирает для себя самое лучшее, а добрый
подчиняется уму.
     Правда о  добропорядочном заключается в  том еще,  что он многое делает
ради друзей и  отечества  и  даже умирает  за них, если  надо:  он  расточит
имущество и почести и вообще блага, за  которые держатся другие, оставляя за
собою  лишь нравственную  красоту; он  скорей  предпочтет  испытать  сильное
удовольствие за краткий срок, а не слабое за долгий, и год прожить прекрасно
[предпочтительнее для него], чем много лет - как придется, и один прекрасный
и великий поступок он предпочтет многим, но незначительным. Это, вероятно, и
происходит с теми, кто умирает за других: они в этом случае избирают то, что
для  них  самих есть величие  [и] красота. И они,  пожалуй,  расточат  [свое
достояние] на то, от чего больше получат их друзья; тогда друзьям достанутся
деньги, а  им самим  -  нравственная  красота, так что самим  себе уделяется
большее благо. Точно таким образом [обстоят дела] с почестями  и должностями
начальников, ибо все  это предоставят другу, потому  что [отдавать  другу] -
это прекрасно и  похвально.  Естественно, добропорядочным считается тот, кто
всему  предпочитает  нравственную  красоту.  А можно  предоставить  другу  и
[прекрасные] поступки,  и  даже  прекрасней оказаться  причиною [прекрасного
поступка] для друга, нежели совершить его самому.
     Итак, во всех  делах, достойных похвалы, добропорядочный, как мы видим,
уделяет  себе большую  долю нравственной  красоты. Вот, стало быть,  в каком
смысле  должно, как  сказано, быть  себялюбом, а  так,  как большинство,  не
нужно.

     9 (IX). Спорят и о счастливом, будет ли он нуждаться в друзьях или нет.
[Некоторые]  утверждают,  что  у  блаженных и  самодостаточных  нет  никакой
надобности в друзьях, потому что как таковые блага (tagatha) у них  имеются.
А  значит, как  самодостаточные,  они ни в чем  дополнительно  не нуждаются;
между  тем друг, будучи вторым "я",  дает как раз только то, что человек  не
способен  получить благодаря самому себе; отсюда [изречение]: "Когда  добром
дарит  демон,  что  нужды  в  друзьях!"  Но  ведь  это,  похоже,  нелепость:
приписывая счастливому  все блага, не дать ему друзей  - того, что считается
самым важным из внешних благ!
     И вот если другу свойственнее делать добро, а не принимать, и оказывать
благодеяния  - свойство  добродетельного  и  добродетели,  и, наконец,  если
делать  добро   друзьям  прекраснее,  чем  посторонним,  то  добропорядочный
[человек] будет  нуждаться  в  тех,  кто  примет  его  благодеяния.  Поэтому
следующий  вопрос о том, при удачах или при  неудачах  больше  надобность  в
друзьях, если иметь в  виду, что и неудачник нуждается  в тех, кто будут ему
благодетелями, и удачливые - в тех, кому они будут делать добро.
     Вероятно, нелепо также делать блаженного одиночкой, ибо никто не избрал
бы обладание  благом для себя одного; действительно, человек  - общественное
[существо], и  жизнь сообща  прирождена ему. Значит,  эти [черты]  есть и  у
счастливого, ведь он от  природы имеет блага, между тем ясно, что с друзьями
и  добрыми людьми лучше проводить дни, нежели  с посторонними  и случайными.
Следовательно, у счастливого есть нужда в друзьях.
     Что же в таком случае имеют в виду те, первые, и в каком  отношении они
говорят правду? Не в  том ли дело, что большинство считают друзьями полезных
людей?  Но в таких  блаженный, конечно, ничуть не будет нуждаться, поскольку
блага у него имеются, а тогда не будет нужды и в  друзьях ради удовольствия,
разве только  в  ничтожной степени (ибо раз жизнь  [сама по себе] доставляет
удовольствие, не нужно  никакого удовольствия, привлекаемого  извне). И вот,
поскольку блаженный не нуждается в друзьях такого рода, кажется,  что  он не
нуждается в друзьях [вообще].
     Но это, видимо,  неправда. В начале уже было сказано, что счастье - это
своего рода деятельность; ясно между тем, что деятельность  возникает, а  не
наличествует, наподобие своего рода приобретения.
     Если  же быть счастливым -  значит  жить  и  действовать и деятельность
добродетельного сама по себе добропорядочна и доставляет, как было сказано в
начале,  удовольствие;  и если  родственное (to oikeion) - это тоже  одна из
вещей,  доставляющих  удовольствие, причем  окружающих  мы  скорее  способны
созерцать, нежели самих себя, и их поступки  - скорее, нежели собственные; и
если,  [наконец], поступки  добропорядочных  людей  - и друзей  при  этом  -
доставляют   добродетельным   удовольствие   (ибо   в  них  содержатся   оба
естественных удовольствия, [  -  от естественного  и от добропорядочного - ]
то,  стало быть, блаженный будет  нуждаться  в таких друзьях, если только он
действительно предпочитает  созерцание добрых  и  родственных ему поступков,
поступки же добродетельного человека, являющегося другом, именно таковы.
     Предполагается   далее,   что  счастливый   человек   должен   жить   с
удовольствием.  Однако  для  одиночки  жизнь  тягостна,  потому  что  трудно
непрерывно быть  самому по себе деятельным,  зато с другими и по отношению к
другим это  легко.  Деятельность,  сама  по себе  доставляющая удовольствие,
будет  тогда  непрерывнее,  как и должно  быть  у  блаженного. В самом деле,
добропорядочный  в  меру  своей  добропорядочности  наслаждается  поступками
сообразными добродетели и отвергает то, что  от порочности, подобно тому как
музыкант находит  удовольствие  в  красивых напевах и страдает от дурных. От
жизни  сообща с добродетельными,  как утверждает и Феогнид,  получается даже
что-то вроде упражнения в добродетели.
     При внимательном рассмотрении вопроса,  скорее с  точки зрения природы,
кажется,  что  добропорядочный друг  по  природе  заслуживает  избрания  для
добропорядочного. Сказано  ведь,  что благо  по природе для добропорядочного
само по себе является благом и доставляет ему удовольствие.
     [Понятие]  "жить"  (to dzen) для животных  определяется  по способности
чувствовать, а для людей - по  способности чувствовать и понимать (aisthesis
e поеsis). Способность we возводится к деятельности, ибо главное заключено в
деятельности.   Таким   образом,  видимо,   "жить"   -   значит   собственно
"чувствовать"  или  "понимать".  "Жить"  между  тем  относится  к  благам  и
удовольствиям  самим по себе, потому что жизнь определенна, а определенность
принадлежит  природе  собственно  блага; но что  благо по  природе, является
благом и  для  доброго человека,  так  что,  видимо, всем  жизнь  доставляет
удовольствие. Но ни плохую  жизнь,  ни  растленную, ни жизнь в страданиях не
следует принимать во внимание, потому что такая жизнь лишена определенности,
так же как и ее содержание (ta hyparkhonta aytei).
     О страдании в дальнейшем изложении будет сказано яснее.
     Если же сама "жизнь"  (to dzen) -  благо и  удовольствие (это видно  из
того, что все стремятся к ней,  и особенно добрые люди и блаженные, ибо  для
них в первую очередь  жизнь (bios) достойна избрания и  существование (dzoe)
их наиблаженнейшее); и если видящий чувствует, что он видит, и слышащий, что
он слышит, а идущий, что  идет, и соответственно и  в  других  случаях  есть
нечто чувствующее (to aisthanomenon), что мы действуем, так что мы, пожалуй,
чувствуем,  что чувствуем, и понимаем,  что понимаем, а  чувствовать, что мы
чувствуем  или понимаем,  - [значит чувствовать], что мы  существуем (esmen)
(ибо  "быть"  (to  einai) определено  как чувствовать или  понимать); и если
чувство   жизни  относится   к  вещам,  которые   сами  по  себе  доставляют
удовольствие  (потому что  жизнь  (dzoe)  - благо по природе,  а чувствовать
благо,  имеющееся в самом  себе, доставляет удовольствие); и если жизнь есть
предмет  избрания, причем в  первую очередь  для  добродетельных, потому что
бытие  для  них  благо  и удовольствие  (ведь, чувствуя в себе благо само по
себе, они получают удовольствие); и если добро порядочный относится к другу,
как к самому себе (ибо друг - это второй он сам), - [если все  это так],  то
для каждого человека как собственное бытие  - предмет  избрания, так  же или
почти  так  и  бытие друга.  Между  тем  бытие,  как мы  знаем, есть предмет
избрания благодаря  чувству,  что сам человек  добродетелен, а такое чувство
доставляет удовольствие само по себе. Следовательно, нам нужно чувствовать в
себе, что [добродетель]  друга тоже  существует,  а это получится  при жизни
сообща  и  при  общности  речей и  мысли  (en  toi koinonein ton  logon  kai
dianoias). О "жизни сообща" применительно  к людям (а не о выпасе на одном и
том же месте, как в случае со  скотом) говорят, наверх но имея в виду именно
это.
     Итак,  если для блаженного бытие заслуживает избрания само по себе, как
благо по природе и удовольствие,  и если почти  так  же он относится к бытию
друга, то и друг будет, пожалуй, одним из предметов, заслуживающих избрания.
А что для блаженного предмет  избрания, то должно  у  него быть в наличии, в
противном случае  он будет в этом отношении  нуждающимся. Следовательно, кто
будет считаться "счастливым", будет нуждаться в добропорядочных друзьях.

     10 (X). Надо ли в таком случае заводить возможно больше друзей, или же,
как о гостеприимстве  удачно,  кажется,  сказано: "не  много гостей и не без
них",  так и  в дружбе  будет уместно не быть без друзей (арhilos),  но и не
иметь их чрезмерно много (polyphilos)?
     Это изречение,  пожалуй, вполне подходит к друзьям  для пользы, так как
затруднительно  многим  ответить  услугой  на  услугу, и  жизни  на (это) не
хватит.  И  если друзей  больше, чем достаточно для собственной  жизни,  они
излишни  и  служат препятствием прекрасной  жизни, а  стало быть  в  них нет
нужды. И для удовольствия  довольно немногих  друзей, как и приправы  к пище
[нужно не много].
     Но заводить ли возможно большее число добропорядочных  друзей, или есть
некая  мера  их множества,  как и [множества  граждан] государства?  В самом
деле, ни из десяти человек не образуется государство, ни из десятижды десяти
тысяч тоже уже  не будет  государства. "Сколько" -  это, вероятно,  не  одно
какое-то [число], но весь промежуток между  известными пределами.  Так что и
количество друзей имеет пределы, и, вероятно, самое большое число друзей то,
с  каким человек  сможет жить  сообща (ведь  жизнь  сообща была  принята  за
главный признак  дружбы); а  что невозможно жить  сообща со многими и делить
себя [между ними] - это совершенно ясно. Кроме того, нашим друзьям тоже надо
быть между  собой  друзьями, если  им  всем предстоит проводить дни  друг  с
другом, но при большом их  числе это трудное  дело. В  тягость  становится и
делить со многими радость и горе, как  свои собственные, потому что,  весьма
вероятно, придется в одно  и то  же время с  одним  делить удовольствие, а с
другим - огорчения.
     Так  что,  наверное,  хорошо (еу ekhei) стараться иметь друзей не сколь
возможно   больше,  а   столько,  сколько  достаточно   для  жизни   сообща;
действительно, было  бы, видимо,  невозможно  быть  многим  очень  [близким]
другом. Поэтому и  не  влюбляются во многих, ведь  влюбленность  тяготеет  к
своего  рода чрезмерной дружбе, причем по отношению к одному человеку; стало
быть, близкая (sphodra) дружба - это дружба с немногими.
     Что это действительно  так, ясно  из самих вещей (epi  ton  pragmaton),
ведь при товарищеской дружбе не бывает большого числа друзей, да и  в гимнах
говорится  о  парах. Те же, у кого много  друзей  и ктв со всеми  ведут себя
по-свойски  (oikeios),  ни  для кого,  кажется,  не друзья,  разве  только в
государственном смысле  - [как  друзья-сограждане]  (politikos). Конечно,  в
государственном смысле можно со многими быть другом и не будучи угодливым, а
будучи поистине добрым. Но дружба во имя  добродетели и во  имя самих друзей
со многими невозможна: желанно найти и немногих таких друзей.

     11 (XI). При  удачах или при несчастьях  больше  нужда в друзьях?  Ведь
ищут  друзей и  в том  и в  другом случае, потому что неудачники нуждаются в
поддержке,  а удачливые - в близких  (symbioi), которым  будут делать добро,
ибо  они желают творить добро. Таким образом, необходимость в друзьях больше
"при  неудачах, потому что в этом  случае нуждаются в полезных [друзьях], но
прекраснее дружба при  удачах, недаром  тогда в друзья ищут добрых, понимая,
что  оказывать благодеяния таким и  проводить с ними время  скорее  достойно
избрания.
     Даже само присутствие друзей доставляет удовольствие и  при удачах, и в
несчастьях, так как страдание облегчается, когда другие разделяют наше горе.
Вот  поэтому можно, пожалуй, задать вопрос: снимают ли  [друзья с нас горе],
словно  тяжесть, или же  происходит не  это,  но  их  присутствие доставляет
удовольствие  и сознание  того,  что  они  разделяют  наше  горе,  уменьшает
страдание?  Вопрос о том, по этой  причине или, по  какой-то другой приходит
облегчение, отложим;  очевидно, во  всяком случае, что происходит именно то,
что сказано.
     Похоже,  однако, что  присутствие [друзей,  когда  у  нас  горе], - это
какая-то смесь [удовольствия и страдания]. Уже видеть друзей - удовольствие,
особенно  для   неудачника,  и  это  становится  своего  рода  поддержкой  в
страданиях (ведь друг, если умеет  быть  любезным, и видом  своим,  и  речью
приносит утешение,  потому что  он  знает нрав [друга]:  что ему  доставляет
удовольствие  и  что  -  страдание). С другой  стороны,  чувство,  что  друг
страдает  из-за наших  собственных  неудач, заставляет страдать, потому  что
всякий  избегает  быть  для  друзей  виновником  страданий.  Именно  поэтому
истинные мужи по своей природе остерегаются сострадания к ним  самим, и если
только они не сверх всякой  меры нечувствительны  к страданию, то страданий,
которые  они вызывают у друзей,  не переносят и вообще  не допускают  к себе
плакальщиков, потому что и сами отнюдь  не плакальщики; а женщины и подобные
им мужчины радуются тем, кто рыдает вместе с ними, и питают к ним дружбу как
к друзьям и делящим с ними горе. Ясно, что во всех случаях подражать следует
лучшему.
     А присутствие  друзей  в дни удач  означает с удовольствием проведенное
время  и  сознание, что  друзья получают удовольствие  от наших  собственных
благ. Наверное, поэтому и  считается, что  в  случае  удачи  следует радушно
звать к себе друзей (потому что прекрасно быть благодетельным),  а  в случае
неудачи  -  мешкать  с  этим.  Действительно,  надо  возможно  меньше  своих
несчастий  передавать  [другому],  откуда  и  поговорка:  "Довольно,  что  я
несчастен". Призывать  к  себе  друзей надо  прежде  всего тогда,  когда  им
предстоит, немного обременив себя, оказать нам великую помощь.
     А  приходить,  напротив,  подобает, наверное, к тому, у  кого  неудачи,
причем без зова и с охотой, потому  что другу свойственно  делать добро, и в
первую  очередь  тем,  кто  нуждается,   притом  тогда,  когда  на  него  не
рассчитывали: в этом для обоих больше прекрасного и удовольствия. И в случае
удачи  подобает  охотно  оказывать  содействие  (ибо  и  тогда  нуждаются  в
друзьях), а что  касается принятия благодеяний, тут  [можно  быть]  ленивым,
ведь некрасиво охотно принимать помощь.
     Однако, может  быть,  следует остерегаться прослыть  неприятным  (doxan
aedias) за то, что отталкиваешь [благодеяния], иногда ведь [и так] бывает.
     Итак,  во  всех  положениях  присутствие  друзей,  видимо,  заслуживает
предпочтения.

     12 (XII). Не правда ли,  подобно тому как  созерцание  любимого  -  для
влюбленных  самая  большая  радость и  они предпочитают  это  чувство  всему
остальному,   потому  что   существование   и   возникновение   влюбленности
обусловлено  в  первую очередь  этим  [удовольствием  от созерцания],  так и
друзья всему предпочитают жизнь сообща?  Ибо дружба  -  это общность, и, как
относятся к самому  себе,  так и к другу; а раз чувство собственного бытия в
нас заслуживает  избрания,  то  и  чувство  бытия друга  -  тоже;  между тем
деятельное проявление (energeia) этого [чувства] возникает при жизни сообща,
так  что друзья,  конечно, тянутся к  ней.  И  чем бы  ни  было  для каждого
отдельного человека бытие, и ради чего бы он ни предпочитал жизнь (to dzen),
живя,  он  хочет проводить время  с друзьями.  Вот почему одни вместе  поют,
другие играют в кости, третьи занимаются гимнастикой, охотой или философией:
каждый проводит свои  дни с друзьями именно  в тех  занятиях, какие он любит
больше всего  в жизни, потому что, желая жить сообща с друзьями, люди делают
то и в том принимают участие, в чем и мыслят себе жизнь сообща.
     Итак,  у  дурных дружба портится  (ведь, шаткие [в  своих  устоях], они
связываются (koinonoysi)  с  дурными и становятся  испорченными, уподобляясь
друг  другу);  а  дружба добрых даже  возрастает от  общения,  ведь  принято
считать,  что  такие друзья становятся лучше  благодаря воздействию друг  на
друга и исправлению друг друга; они,  конечно, заимствуют друг  у друга  то,
что им нравится, откуда [изречение]: "От добрых добро".
     Итак, будем считать, что  о дружбе сказано. Следом можно рассказать  об
удовольствии.

КНИГА ДЕСЯТАЯ (К)

     1(I). За этим следует, вероятно, описание удовольствия, ведь считается,
что оно особенно глубоко внедрилось в нашем  [человеческом] роде, а потому и
детей  воспитывают,  подстегивая  их удовольствиями  и  страданиями;  и  для
добродетели  нрава  самым  важным  считается  наслаждаться,  чем  должно,  и
ненавидеть, что следует. Это распространяется на всю жизнь и имеет влияние и
значение  как для  добродетели, так и для счастливой жизни, ибо удовольствия
люди избирают, а страданий  избегают. Обсуждение  таких  вопросов, вероятно,
менее всего подобает пропустить, тем более что об этом много спорят.
     Действительно,  одни определяют удовольствие  как  собственно благо,  а
другие,  напротив, как нечто исключительно дурное, причем из  этих последних
одни, видимо, убеждены, что так и есть, а другие думают, что для нашей жизни
лучше показывать удовольствие  как одно из  дурных  [дел], даже  если это не
так. [Они  говорят,  что] большинство  рвутся к  удовольствиям и являются их
рабами, а потому надлежит вести в противоположную сторону: так, мол, удастся
прийти к середине.
     Но, боюсь, такое  рассуждение неправильно. Ведь рассуждения, касающиеся
страстей и  поступков, внушают меньше доверия, нежели [сами]  дела, а  когда
они к тому же не согласуются с  тем, что люди видят,  тогда,  вызывая к себе
презрение,  губят  заодно  то,  что  в них  истинного.  Если  у  осуждающего
удовольствия заметят однажды к ним тягу, кажется, что и он склоняется к ним,
потому   что   таким,   [притягательным],   людям    представляется   всякое
удовольствие, а  разграничивать  [притягательное  и  благо]  большинству  не
свойственно. Вот почему истинные суждения, очевидно,  исключительно  полезны
не только  для знания, но и для жизни: идя тем же путем,  что сами дела, они
внушают доверие и потому побуждают сообразительных жить повинуясь им.
     Итак,  довольно  подобных  рассуждений,  перейдем  к  высказываниям  об
удовольствии.

     2(II). Евдокс полагал,  что  удовольствие есть собственно благо потому,
что  видел, как  все  тянется (ephietai)  к  нему  (и  обладающее  суждением
(elloga), и  лишенное его (aloga)), и потому, что во всем предмет избрания -
это добро (to epieikes), причем наиболее [предпочтительно] наибольшее добро;
а что все обращено  к одному, означает, что это для всех высшее  благо, ведь
каждое существо находит благо для себя так же, как пищу, но благо для всех и
то, к чему тянутся все, - это, мол, собственно благо.
     Этим рассуждениям доверяли, скорее,  благодаря  добродетели [Евдоксова]
права,  нежели  благодаря  им  самим, ибо  [Евдокс]  считался  исключительно
благоразумным мужем, а потому казалось,  что  он говорит это не как любитель
(philos) удовольствий, но потому, что воистину так и есть.
     [Евдокс] полагал  также, что  [его  учение] ничуть не хуже обнаруживает
[свою истинность  при рассуждении] от  противного: мол, страдания самого  по
себе все избегают  и  соответственно избирают его  противоположность саму по
себе; причем  особое  предпочтение  отдается тому, что мы избираем не  из-за
другого и  не ради  другого,  а таково, по  общему  согласию,  удовольствие;
действительно,  никто  не   станет  расспрашивать,   "ради  чего"   получают
удовольствие, подразумевая, что удовольствие избирают само по себе.
     Присоединение   удовольствия  к  любому  из  благ  делает  благо  более
достойным  избрания,   скажем  присоединение   удовольствия   к   совершению
правосудных  дел  (to  dikaiopragein)  или  к  благоразумному  поведению (to
sophronoin); а ведь благо возрастает [лишь с добавлением] его самого.
     Таким  образом, по крайней мере это  рассуждение,  похоже, представляет
удовольствие  одним из благ, но ничуть  не более благом, чем [любое] другое:
всякое  благо  вместе  с  другими  предпочтительней,  чем  одно.  С  помощью
подобного рассуждения и Платон опровергает [учение], что удовольствие  - это
собственно  благо;  он говорит,  что  жизнь, доставляющая удовольствие,  при
разумности  больше заслуживает избрания, чем без нее, а раз такое соединение
лучше,  то удовольствие не является  собственно благом, ибо собственно благо
от присоединения  к  нему чего  бы то  ни было не становится  более достойно
избрания.  Ясно,  таким  образом,  что  ничто другое, что  становится  более
достойно  избрания вместе  с  одним  из  благ  как  таковых, тоже  не  будет
собственно  благом. Что же тогда из  того, к чему  мы причастны, имеет такие
свойства? Ведь именно такое - предмет наших изысканий.
     Другие, возражая,  что, дескать,  то,  к чему все тянутся, не  является
благом,  говорят,  пожалуй, вздор.  Ведь, во-первых,  что кажется  всем, то,
утверждаем мы, и  имеет  место, а  кто отвергает эту  общую  веру, навряд ли
скажет что-нибудь более достойное  доверия. Действительно,  в тех  суждениях
был  бы известный  смысл,  если бы  только лишенные понимания  существа  (ta
anoeta) стремились  к  удовольствиям, но,  если  и  разумные  (ta  phronima)
[стремятся к ним], какой же тогда смысл в этих рассуждениях? Да, вероятно, и
в низших [существах] заключено некое  {Природное благо}, которое выше их как
таковых и которое тянется к сродственному ему благу.
     А что говорят  [противники  Евдокса] о противоположности  удовольствию,
по-видимому, неправильно. Они утверждают, будто из  того, что страдание есть
зло, еще не следует, что удовольствие - благо, ибо и зло противоположно  злу
и оба, [зло и благо], - тому, что ни то ни  другое. Это неплохой  довод,  но
все же применительно к сказанному он не истинный.
     Если и удовольствие, и страдание относятся ко злу,  то люди дрлжны были
бы избегать обоих, а если  к тому, что ни зло, ни  благо, то либо ни того ни
другого не надо  было бы  избегать, либо  в  равной мере и того и другого. В
действительности  же  оказывается,  что одного избегают,  как  зла, а другое
избирают,  и  в  таком  смысле  [удовольствие  и  страдание]   действительно
противоположны.
     (III).  И если  удовольствие  не  относится  к  качествам,  это еще  не
означает,  что  оно  не  относится к благим,  ведь ни деятельные  проявления
добродетели, ни счастье не являются качествами.
     Еще говорят,  что благо определенно, а удовольствие  неопределенно, так
как допускает большую и меньшую степень.
     В таком случае, если  судят об этом на  том основании, что удовольствие
получают  [больше  или  меньше],  тогда  то  же  самое  будет  верно  и  для
правосудности и прочих добродетелей,  а по их поводу прямо говорят, что есть
наделенные ими больше и меньше и  что люди {поступают} сообразно добродетели
[в большей и меньшей степени]. Действительно, бывают люди  более правосудные
и более мужественные, [чем другие],  а дела  можно  делать и  более  и менее
правосудные и вести себя и  более  и менее благоразумно.  Но, основываясь на
[разности  в  степени]  удовольствия,  [эти философы],  конечно, не называют
настоящей причины, между тем как удовольствия могут оказаться не  смешанными
{со страданием] и смешанными.
     Да  и  что   мешает,  чтобы  удовольствие,  будучи,  подобно  здоровью,
определенным [понятием],  допускало большую и меньшую степень? Ведь  во всех
[существах] не одно и то  же  соотношение  [элементов] (symmetria), и даже в
том же самом [существе] не всегда одно какое-то соотношение, но это существо
остается собой  при нарушении соотношения  до известного предела и допускает
различия в степени. Значит, такое может быть и с удовольствием.
     Полагая   собственно  благо  совершенным,  а  движение   (kineseis)   и
становление   (geneseis)  несовершенными   [и   незавершенными],   стараются
показать, что удовольствие -  это движение  и становление.  Это определение,
видимо, неправильно, и удовольствие не является даже движением. Дело  в том,
что,  согласно  принятому мнению, всякому движению свойственна быстрота  или
медленность,  и  если не самому по себе, как,  скажем,  движению космоса, то
относительно чего-то другого. Но ни то ни другое неприменимо к удовольствию,
ибо  удовольствие  можно быстро получить, так же как  можно вдруг  воспылать
гневом,  но  получать  удовольствие  невозможно  [быстро  или  медленно   ни
безотносительно],  ни  в сравнении с другим,  а при ходьбе  или росте и всем
таком это возможно. Итак, быстро и медленно можно перейти к удовольствию, но
осуществлять  его  (energem  kat'  ayten),  т.   е.  получать  удовольствие,
невозможно быстро.
     Как же удовольствие  будет  возникновением  [и становлением]?  Ведь, по
общепринятому мнению, не возникает что  угодно из чего угодно,  но,  из чего
возникает,  на  то  и  разлагается,  а  значит,  для  чего  удовольствие   -
возникновение, для того уничтожение - страдание.
     Далее, страдание называют нехваткой  чего-то природного, а удовольствие
- его восполнением.  Между тем это телесные состояния. В таком случае,  если
восполнение  чего-то  природного -  удовольствие,  тогда,  в чем  происходит
восполнение, то и будет испытывать удовольствие, тем самым это  тело; однако
так никто не  считает, значит  и  восполнение не является удовольствием, но,
когда восполнение происходит, человек, должно быть, испытывает удовольствие,
а когда его режут, видимо, страдает.
     Это   мнение,  должно   быть,   возникло  под   влиянием   страданий  и
удовольствий, связанных с пищей, потому что,  почувствовав сначала  нехватку
пищи  и  испытав  из-за  этого  страдание,  люди  получают  удовольствие  от
восполнения.
     Однако   такое  происходит  не  при  всех   удовольствиях.  Так,   ведь
удовольствия от усвоения знаний и те, что зависят от чувств: удовольствия от
обоняния,  слуховые и многие  зрительные, - а  также воспоминания и надежды,
свободны  от  страдания  (alypoi).  Возникновением чего  будут  они  в таком
случае? Ведь нехватки, коей они служили бы восполнением, не было ни в чем.
     А тем, кто в качестве довода выдвигает  порицаемые удовольствия, можно,
пожалуй,  ответить,  что  такие  удовольствия  удовольствия  не  доставляют.
Действительно,  если  людям  с  порочными  наклонностями  что-то  доставляет
удовольствие, не надо  думать, что это  доставляет его кому-либо, кроме них,
подобно тому как не является здоровым,  сладким и горьким то, что таково для
недужных, и не бело то, что кажется белым больным глазам.
     Или можно ответить  в  том смысле,  что  хотя удовольствия  заслуживают
избрания, но не от всяких [вещей]; так, скажем, быть богатым - удовольствие,
но  только не ценой предательства, и здоровым быть  - тоже, но не поедая что
попало.
     Или  еще:  удовольствия  отличаются  видом; а  именно, удовольствия  от
прекрасных  вещей  и   от  постыдных  различны,  и   найти  удовольствие   в
правосудном,  не  будучи  правосудным, и  в  музыке,  не будучи музыкальным,
невозможно; то же справедливо и для других случаев.
     И  отличие   друга  от   подхалима,   кажется,   ясно  показывает,  что
удовольствие -  не  благо  и что удовольствия различаются  видом. Один ведь,
вступая в общение, имеет целью  собственно благо, а другой - удовольствие, и
в соответствии с  разными целями общения одного порицают,  а другого хвалят.
Далее, никто не избрал бы  жить всю  жизнь, имея образ мыслей  ребенка, даже
получая,  сколько  только возможно,  удовольствий от того, в чем  находят их
дети; и  не  выбрал бы  наслаждение от какого-нибудь  из самых позорных дел,
даже если ему никогда не придется за это пострадать. И в  то же время многие
дела   мы  станем  усердно   делать,  хотя   бы  это  не  принесло  никакого
удовольствия,   например   смотреть,   вспоминать,   обладать    знанием   и
добродетелями.   И  не   имеет  никакого  значения,  сопровождается  это   с
необходимостью удовольствиями или нет, потому что мы избираем эти вещи, даже
если удовольствие от них не возникает.
     Итак, кажется, ясно,  что удовольствие не есть собственно благо, что не
всякое   удовольствие  достойно   избрания   и   что  существуют   некоторые
удовольствия, достойные избрания сами по  себе,  различающиеся при том видом
или  источником  (aph'hon). Пусть,  таким  образом,  о  том, что говорят  об
удовольствии и страдании, сказано достаточно.

     3(IV). Что такое  удовольствие или  каковы  его свойства,  станет более
понятным, если предпринять рассмотрение, исходя из начала.
     Зрение считается в  любой миг совершенным, ибо оно  не  нуждается  ни в
чем, что, появившись позже, завершит идею (eidos) зрения.
     Нечто  подобное этому  -  удовольствие;  оно  есть нечто целостное,  и,
видимо, за сколь угодно  малый срок нельзя испытать такое удовольствие,  чья
идея  за больший  срок достигнет  совершенства. Вот почему  удовольствие  не
является движением. Ведь всякое  движение происходит во времени и направлено
к  известной  цели (toloys) (как,  скажем, движется  строительство),  и  оно
завершено  (teleia),  когда достигнет  того,  к чему  стремится,  т.  е.  по
прошествии  всего срока или в  это  время  [завершения]. Но  применительно к
частям все [движения] не завершены  и имеют  видовое отличие  от  движения в
целом   и  друг  от  друга.   Действительно,  кладка  камней  отличается  от
вытесывания желобов на колонне,  а то и другое - от создания храма в  целом.
Приэтом создание храма в качестве движения совершенно [и завершено] (ибо  ни
в чем не нуждается  с точки зрения поставленной цели), а  создание крениды и
триглифа - несовершенно [и не завершение], потому что  и то  и другое  - это
[создание] только части.
     Таким образом,  движение  различается по видам  (toi  eidei) и в  любое
произвольно взятое  время  нельзя получить  движение, завершенное по  своему
виду, а если и можно, то [только] за все [время движения].
     Так и  с ходьбой, и  со всем  прочим. Действительно, если перемещение -
это движение откуда-то и куда-то, то здесь тоже существуют видовые различия:
полет, ходьба, прыжки и тому подобное. И [существуют  различия] не  только в
таком  смысле, но и  в  самой ходьбе, [хождение]  "откуда-то  и куда-то"  на
расстояние в  стадий  и  в  часть стадия  не одно  и то же,  так  же как  на
расстояния длиной в  разные части  стадия, и перейти вот  эту черту и ту  не
одно и то же,  ибо переступают не  только черту, но и черту в [определенном]
месте, а ведь эта черта в одном, а та - в другом месте.
     Подробно о  движении говорилось в других сочинениях, и, по-видимому, не
в  любое  произвольно  взятое  время  движение  завершено,  напротив, многие
[частичные  движения] не завершены  и  имеют  видовые различия,  коль  скоро
"откуда и докуда" образует разные виды.
     А вид  удовольствия  в  любое  произвольно взятое  время  совершенен [и
завершен]. Ясно поэтому, что удовольствие  и движение будут отличны  друг от
друга  и что удовольствие есть нечто  из  [разряда] целостных  и совершенных
вещей. Может  показаться,  что это так еще и потому, что движение иначе, как
во  времени,  невозможно,  а удовольствие возможно,  ибо оно дано великом  в
настоящем.
     Из   этих  [рассуждений]   ясно   и   то,  что  неправильно  определяют
удовольствие как движение  или  становление. Не все  определяется через  эти
[понятия],  но только то, что состоит из частей и  не является целостностями
(ta  hola).  В  самом  деле,  ни  для  зрения невозможно  становление,  [или
возникновение], ни для точки, ни для монады, и ничто из этого не является ни
движением, ни становлением, а значит, и удовольствие  этим не  является, так
как представляет собою нечто цельное.

     4. Поскольку же всякое чувство  осуществляется (enecrgoysa) в отношении
к чувственно воспринимаемому  (to aisthelon) и поскольку в совершенстве [оно
осуществляется], когда хорошо  устроено для  восприятия наиболее прекрасного
из подлежащего  восприятию  данным чувством  (ton hypo  ten  aistnesm)  (ибо
именно  тогда  имеет  место  совершенная  деятельность, а говорить  ли,  что
действует  само  чувство  или  то,  в чем  оно  помещается,  пусть  не имеет
значения),   постольку,  стало  быть,   в   каждом  случае  лучшей  является
деятельность [чувства], устроенного наилучшим образом  для восприятия самого
лучшего из подлежащего восприятию  этим чувством.  Эта деятельность и  будет
совершеннейшей   и   доставляющей  наивысшее  удовольствие.  В  самом  деле,
удовольствие может  быть  при  всяком  чувстве,  так  же  как при мышлении и
умозрении  (theoria);  но  наиболее   совершенное  удовольствие   доставляет
наиболее   совершенная   деятельность,   а  наиболее   совершенной  является
[деятельность чувства], хорошо устроенного для  самого доброкачественного из
[предметов  его  восприятия],   и  это   удовольствие  завершает  [и  делает
совершенной] деятельность. Но удовольствие придает деятельности совершенство
не тем же способом, каким это делают чувственно воспринимаемое [как движущая
причина] и чувство [как причина формальная], когда они доброкачественны (так
же,  как  здоровье  и врач  не  в одном и том же  смысле  являются  причиной
здорового состояния).
     Что удовольствий  возникает при каждом из чувств, ясно (говорим ведь мы
о видах и  звуках, доставляющих удовольствие).  Ясно также, что удовольствие
возникает прежде всего тогда, когда и чувство наилучшее, и действует  оно  в
отношении  к такому же [наилучшему] - предмету  восприятия. А если таковы  и
чувственно   воспринимаемое,  и   чувствующее,  то  при  наличии  того,  что
действует, и того, что  испытывает, всегда  будет иметь  место удовольствие.
Удовольствие делает  деятельность совершенной  [и полной]  (teleioi) не  как
свойство  (hexis),  в  ней  заложенное,  но   как   некая  полнота  (telos),
возникающая попутно, подобно красоте у [людей] в расцвете лет.
     Таким   образом,   пока   умопостигаемый    (noeton)   или   чувственно
воспринимаемый (aistheton) [предмет] и то, что судит о нем или созерцает его
остаются  такими, какими они должны быть, в деятельности будет удовольствие;
ведь если претерпевающее и действующее подобны  и одинаково относятся друг к
другу, то и [результат], естественно, будет такой же, как они.
     Отчего  же никто  не  испытывает  удовольствие  непрерывно? Может быть,
человек устает? Действительно, ничто человеческое  не способно к непрерывной
деятельности.  А  потому  и удовольствие  не  бывает  непрерывным: ведь  оно
сопровождает деятельность.
     Некоторые  вещи нравятся, пока новы, а потом  уже не так,  и по  той же
причине  мысль  сперва  увлечена  и   напряженно  деятельна  в  этом  [новом
предмете],  например, когда  вглядываются в лицо [нового человека,  стараясь
его  узнать], но после деятельность уже не такая напряженная, напротив того,
она небрежная, а потому тускнеют и удовольствия.
     Можно предположить, что все стремятся  к удовольствию потому же, почему
все тянутся к жизни,  ведь жизнь  -  это своего рода  деятельность, и каждый
действует  в таких  областях и такими способами,  какие  ему особенно  любы;
например, музыкант  действует  слухом в  напевах, любознательный  - мыслью в
предметах умозрения (theoremata),  и среди остальных так ведет  себя каждый.
Удовольствие же придает совершенство [и  полноту] деятельностям, а значит, и
самой  жизни, к которой  [все] стремятся. Поэтому  понятно,  что тянутся и к
удовольствию,  для  каждого  оно  делает  жизнь  полной,  а  это и  достойно
избрания.

     5. Вопрос о том, что во имя чего мы выбираем: жизнь во имя удовольствия
или  удовольствие  во  имя  жизни,  в  настоящем  [исследовании] можно  пока
отложить.  (Очевидно, что  эти  вещи  связаны между  собою  и  не  допускают
разделения:  в  самом  деле, без  деятельности  не  бывает  удовольствия,  а
удовольствие делает всякую деятельность совершенной.)
     (V).  На  этом  основании  считается,  что  существуют  различные  виды
удовольствия. Действительно,  имеющее  видовые различия,  как  мы  полагаем,
получает завершенность, [совершенство и полноту],  от  разного. Это явно и в
природном, и в искусственном,  например в животных  и деревьях, в  картине и
статуе, в доме и утвари. Соответственно и деятельности разного вида получают
совершенство от  разного по виду.  Деятельность мысли  -  иной  вид,  нежели
деятельность чувств, а сами  они, [мыслительная и чувственная деятельности],
в  свою  очередь,  имеют  внутри  себя  видовые  [различия].  Следовательно,
[видовые  различия] имеют  и удовольствия,  которые делают эти  деятельности
совершенными.
     Это, пожалуй,  можно видеть и  по  внутренней связи (to synoikeiosthai)
каждого  из   удовольствий  с   той  деятельностью,  которой   оно   придает
совершенство.  Деятельности,   разумеется,  способствует  связанное  с   ней
удовольствие, ибо те, кому она доставляет удовольствие, лучше судят о каждом
[предмете] и  более тонко  разбираются [в деле]; так,  геометрами становятся
те,  кто наслаждаются  занятиями геометрией,  и  они лучше  понимают  каждую
частность;  соответственно и любящие петь или строить и любые другие мастера
достигают  успехов в собственном деле,  если  получают от него  наслаждение.
Удовольствие  способствует деятельности, а что способствует (ta synayxanta),
внутренне связано (oikeia)  с  тем, чему  способствует,  и  у  разных  видов
внутренняя связь бывает с разными видами.
     Это явствует еще  больше из того  обстоятельства, что  удовольствие  от
одних  деятельностей  препятствует другим деятельностям.  Кто  любит флейту,
заслышав флейтиста, не способен  внимать рассуждениям [философа], потому что
искусством  игры  на флейте наслаждается  больше, чем своей деятельностью  в
данное  время. Таким образом, удовольствие от искусства флейтиста уничтожает
деятельность, связанную с рассуждением; соответственно  и  в других случаях,
когда деятельность касается  сразу двух вещей: деятельность,  что доставляет
больше  удовольствия,  вытесняет  другую,  и  тем  скорее,  чем  больше  они
отличаются по  [доставляемому] удовольствию;  так что другою деятельностью и
не занимаются. Вот почему при сильном наслаждении чем бы  то ни было мы едва
ли  делаем  что-то  другое  и,  когда   мало  удовлетворены  одним,  беремся
(одновременно] за  другое; скажем, в театре что-нибудь грызут, и  делают это
особенно усердно, когда состязающиеся дурны.
     Итак,  поскольку  удовольствия,  связанные с деятельностями, делают  их
точней и  продолжительней  и  [вообще] лучше, а  чуждые,  напротив, уродуют,
ясно, что первые и вторые далеко отстоят друг от друга. Чуждые  удовольствия
делают  почти  то же,  что  страдания,  связанные  с  данной  деятельностью:
страдания,  связанные  с  дея-тельностями, уничтожают эти деятельности; так,
если кому-то  неудовольствие и страдание доставляет писать  или считать, то,
раз эти деятельности причиняют страдания, один не станет писать, а  другой -
считать.
     Таким  образом, удовольствия и страдания, связанные  с  деятельностями,
оказывают на них противоположное  воздействие, а "связанными"  я называю  те
удовольствия и страдания, которые возникают  от самой по себе  деятельности.
Об  удовольствиях,  чуждых деятельности,  уже было сказано, что  они  делают
почти то же, что страдания; в самом деле, они уничтожают деятельность, разве
только иначе, нежели страдание.
     Коль скоро деятельности могут отличаться в добрую  и  дурную  сторону и
одни избирают,  других избегают,  а третьи  -  ни  то  ни  другое, то так же
обстоит  дело  и  с  удовольствиями, ибо каждой  деятельности  соответствует
связанное с ней удовольствие.
     Так что с добропорядочной деятельностью связано доброе удовольствие,  а
с  дурной  - порочное,  ведь  даже  влечения,  если они к  прекрасным вещам,
заслуживают  похвалы,  а   если  к   постыдны  -  то   осуждения.   Наконец,
удовольствия,  заключенные в деятельностях, связаны  с ними в большей  мере,
нежели стремления, ибо  стремления и деятельности и во времени, и по природе
раздельны, а удовольствия слиты (syneggys) с  деятельностями, и их настолько
трудно отграничить,  что  возникает спор: не одно ли и то  же деятельность и
удовольствие? Тем не менее удовольствие - это все-таки не мысль и не чувство
(это [было  бы]  нелепо),  но из-за того, что удовольствие не отделяется  от
мысли и чувства, некоторым кажется, что они тождественны.
     Так что, как различны деятельности, так  различаются и связанные с ними
удовольствия. Зрение чистотой отличается от осязания, а слух и обоняние - от
вкуса; соответственно различаются  и удовольствий  от  этих чувств, и от них
отличаются удовольствия, относящиеся к мысли, а те и другие, [мыслительные и
чувственные удовольствия], в свою очередь, имеют различия внутри себя.
     Обычно  считается, что  каждому живому существу  присуще  (oikeia) свое
удовольствие, точно  так  же как  свое  дело, ибо удовольствие соответствует
деятельности.  И если  посмотреть на каждое  [существо] в  отдельности, это,
вероятно, станет  ясно. В самом деле,  различны удовольствия  коня, собаки и
человека, и, согласно  словам Гераклита, "осел  охотно  предпочел  бы золоту
солому", поскольку для  ослов в  пище заключено больше удовольствия,  чем  в
золоте. Значит, удовольствия у существ разных  видов тоже различаются видом,
а удовольствия одинаковых существ соответственно не имеют видовых различий.
     Но применительно  по крайней мере к  одному виду - людям - удовольствия
все-таки  разнятся  немало, ибо  одни  и те же вещи одних услаждают,  других
заставляют страдать,  а  что вызывает  страдания  и ненависть  одних, другим
доставляет удовольствие и вызывает приязнь.  Это бывает даже  со сладостями:
не одно и то же кажется сладким человеку  в горячке и здоровому, а теплым не
одно  и  то  же  кажется  слабому  и закаленному.  Соответственно и в других
случаях.
     Пожалуй,   во  всех  подобных  случаях  имеет  место  то,  что  видится
добропорядочному. Если же  такое определение, как кажется, удачно и в каждом
отдельном случае мерой  является добродетель и  добродетельный  человек  как
таковой,  то  и "удовольствиями" будут, пожалуй,  те  вещи,  что кажутся ему
удовольствиями, а "доставлять удовольствие" будет то, чем он наслаждается.
     Ничего   удивительного,   если  отвратительное   для   этого   человека
кому-нибудь покажется  доставляющим  удовольствие,  ведь много  есть [видов]
человеческого растления и уродства. Но  это не то, что  [в действительности]
доставляет удовольствие, а то,  что  доставляет его соответствующим людям  с
соответствующими наклонностями.
     Поэтому ясно, что  удовольствия, которые согласно считаются  позорными,
не  следует признавать  удовольствиями, кроме  как для растленных  людей. Но
среди  тех удовольствий, что  считаются добрыми, какой род  удовольствий или
какое  именно  удовольствие  следует  признать свойственным человеку?  Может
быть,  это  явствует  из  [рассмотрения]  деятельностей?  Удовольствия  ведь
сопутствуют деятельностям.
     Итак,  одна ли деятельность  или  несколько свойственны совершенному  и
блаженному  мужу, все  равно  удовольствия,  которые придают совершенство [и
полноту]  этим деятельностям,  должны определяться как  в собственном смысле
удовольствия человека; остальные удовольствия, так же как  [соответствующие]
деятельности, будут занимать вторую или еще более низкую ступень.

     6  (VI).  После  того  как  было  сказано  о  добродетелях,  дружбах  и
удовольствиях, осталось в общих чертах описать  счастье, раз уж мы  полагаем
его  целью всего человеческого. Наше рассуждение будет, вероятно, лишь более
отчетливым, если повторить сказанное ранее.
     Итак, мы сказали, что счастье -  это не  склад,  [или состояние, души],
ибо тогда оно  было бы  и у того,  кто  проспал всю  жизнь,  кто живет,  как
растение, или у того, кто претерпел величайшие несчастья. Если же и такое не
годится,  то, скорее,  счастье  следует относить к  деятельности, как и было
Сказано в предыдущих [рассуждениях], причем из деятельностей одни необходимы
и заслуживают избрания ради  других, а вторые заслуживают его сами  по себе,
то ясно, что счастье следует  полагать одной из деятельностей, заслуживающих
избрания  сами  по  себе,  и  не одной  из тех, что существуют ради  чего-то
другого; счастье ведь нужды ни в чем не имеет, но довлеет себе.
     Сами же  по себе заслуживают избрания те деятельности, в которых ничего
помимо  [самой]  деятельности  не  ищут.  Именно  такими считаются  поступки
сообразно   добродетели,  ибо   совершение   прекрасных  и   добропорядочных
[поступков] относится к заслуживающему избрания ради себя самого.
     Такими являются и развлечения, доставляющие удовольствия, потому что их
избирают не  ради  других  [благ]:  от  них ведь, скорее, бывает  вред, а не
польза,  [ибо из-за них] не  уделяют  внимания своему  телу и  имуществу.  К
такого  рода времяпрепровождению прибегают  большинство  тех, кого  почитают
счастливыми,  и  тираны  потому  высоко  ставят   остроумных   при  подобном
провождении времени; дело в том, что во всем, к чему бывает тяга  у тиранов,
такие люди  умеют  сделать  себя  источником удовольствий,  а  в таких людях
тираны нуждаются.
     Потому  эти  развлечения и  считаются признаками  счастья,  что  в  них
проводят  свой  досуг  государи; но  подобные  [счастливцы]  не  доказывают,
наверное,  [что  счастье  -  это  развлечение],  ведь от  обладания  властью
государя не зависят  ни  добродетель,  ни  ум,  а  именно  они  -  источники
добропорядочных  деятельностей; и если, не имея вкуса к удовольствию чистому
и  достойному  свободнорожденного, прибегают к  удовольствиям  телесным,  то
из-за  этого не следует думать, будто эти удовольствия предпочтительны; дети
ведь тоже уверены, что самое лучшее это то, что ценится между ними.
     Так что  вполне разумно,  чтобы  разные вещи казались ценными  детям  и
мужам, дурным и добрым. Вместе  с тем,  как  говорилось уже неоднократно,  и
ценным  является и доставляет удовольствие [в собственном смысле слова]  то,
что таково для добропорядочного, ибо для  каждого  наиболее  предпочтительна
деятельность в соответствии с его собственным складом и для добропорядочного
тем самым такова деятельность, сообразная добродетели.
     Следовательно,  не  в развлечениях заключается счастье,  ведь это  даже
нелепо, чтобы  целью  было  развлечение  и чтобы человек всю жизнь работал и
терпел беды ради развлечений (toy paidzein). Ведь, так сказать, ради другого
мы  избираем  все, за  исключением  счастья, ибо  счастье  и  есть  цель.  А
добропорядочное  усердие  (spoydadzein)  и  труд  ради  развлечений  кажутся
глупыми  и  уж слишком ребячливыми  (paidikon); зато развлекаться  для того,
чтобы усердствовать в добропорядочных [делах] (spoydadzei), - по Анахарсису,
это считается  правильным,  потому что  развлечение напоминает отдых,  а, не
будучи в состоянии трудиться непрерывно, люди нуждаются в отдыхе.
     Отдых, таким  образом,  -  не  цель,  потому  что  он  существует  ради
деятельности.
     Далее, считается,  что счастливая жизнь - это  жизнь по  добродетели, а
такая  жизнь  сопряжена с добропорядочным  усердием (spoyde) и состоит не  в
развлечениях. И мы утверждаем, что усердие и добропорядочность (ta spoydaia)
лучше потех с развлечениями и что деятельность лучшей части души или лучшего
человека всегда  более добропорядочная и усердная. А деятельность наилучшего
выше и тем самым более способна приносить счастье.
     Первый  попавшийся,   в  том   числе   раб,   будет   вкушать  телесные
удовольствия, наверное, ничуть не  хуже  самого  добродетельного. Но  долю в
счастье  никто не припишет рабу, если  не припишет  и участие в жизни.  Ведь
счастье  состоит  не  в  таком  времяпрепровождении,  но  в   деятель-ностях
сообразно добродетели, как то и было сказано прежде.

     7  (VII). Если же счастье - это  деятельность, сообразная  добродетели,
то, конечно,  - наивысшей,  а такова,  видимо,  добродетель наивысшей  части
души. Будь то ум или что-то еще, что от природы, как считается, начальствует
и  ведет  и  имеет  понятие  (ennoian  ekhei)  о  прекрасных  и божественных
[предметах], будучи то ли само божественным, то ли сймой божественной частью
в  нас, - во  всяком случае, деятельность  этого по внутренне  присущей  ему
добродетели и будет совершенным, [полным и завершенным], счастьем.
     Уже было  сказано, что это  - созерцательная (theoretike) деятельность,
что, вероятно, представляется согласованным с  предыдущими рассуждениями и с
истиной.  Действительно, эта деятельность является  высшей,  так как и  ум -
высшее в  нас,  а из предметов познания высшие те, с которыми имеет дело ум.
Кроме того, она наиболее  непрерывная,  потому  что непрерывно  созерцать мы
скорее способны, чем непрерывно делать любое другое дело.
     Мы думаем также, что  к  счастью должно быть  примешано удовольствие, а
между  тем  из  деятельностей,  сообразных  добродетели,  та, что  сообразна
мудрости, согласно признана доставляющей наибольшее удовольствие.  Во всяком
случае, принято считать,  что философия, [или любомудрие], заключает  в себе
удовольствия,  удивительные  по  чистоте  и  неколебимости,  и,  разумеется,
обладающим   знанием   проводить  время  в  [созерцании]  доставляет  больше
удовольствия,  нежели   тем,  кто  знания  ищет.   Да   и   так   называемая
самодостаточность прежде всего связана с созерцательной деятельностью, ибо в
вещах, необходимых для существования, нуждается и  мудрый, и правосудный,  и
остальные, но если этим  достаточно  обеспечены, то правосудному нужны еще и
те, на  кого обратятся и вместе с кем будут совершаться его правосудные дела
(подобным  образом обстоит дело  и с благоразумным,  и  с мужественным, и  с
любым  другим добродетельным человеком);  мудрый же и сам  по себе  способен
заниматься  созерцанием,  причем тем более,  чем он мудрее.  Наверное, лучше
[ему] иметь сподвижников, но он все равно более всех самодостаточен.
     Далее, одну эту деятельность,  пожалуй, любят во имя нее самой, ибо  от
нее ничего не бывает, кроме осуществления созерцания (para to theoresai),  в
то  время  как от  деятельностей, состоящих в поступках,  мы в той или  иной
степени оставляем за собой что-то помимо самого поступка.
     Далее,  считается, что  счастье заключено  в досуге, ведь  мы  лишаемся
досуга, чтобы  иметь досуг,  и войну ведем, чтобы жить в мире.  Поэтому  для
добродетелей, обращенных на поступки, область деятельности - государственные
или  военные  дела, а поступки,  связанные  с  этими делами, как  считается,
лишают  досуга,  причем  связанные  с  войной  -  особенно  (никто  ведь  не
собирается  (haireitai)  ни  воевать  ради  того, чтобы воевать, ни готовить
войну  ради нее самой, ибо невероятно кровожадным покажется тот, кто  станет
даже друзей делать  врагами,  лишь бы сражаться  и убивать). И  деятельность
государственного   мужа  тоже  лишает  досуга,   потому  что   помимо  самих
государственных дел  он берет на себя господство (dynasteia) и почет,  может
быть, даже счастье для самого  себя или граждан, при том, что оно отлично от
[собственно]   государственной   деятельности;   его-то   мы   и  исследуем,
разумеется, как отличное [от политической деятельности].
     Итак, поскольку из поступков  сообразно добродетели  государственные  и
военные выдаются красотой и  величием, но  сами лишают досуга и ставят перед
собою определенные цели, а  не избираются во  имя них самих; и  поскольку, с
другой   стороны,  считается,  что  деятельность   ума  как   созерцательная
отличается средоточенностью (spoydei)  и помимо себя самой не ставит никаких
целей, да к тому  же дает присущее ей удовольствие (которое, в свою очередь,
способствует  деятельности); поскольку, наконец,  самодостаточность, наличие
досуга  (to  skholastikon)  и  неутомимость   (насколько  это  возможно  для
человека) и все  остальное, что признают за блаженным, -  все это явно имеет
место при данной деятельности, постольку она и будет  полным [и совершенным]
счастьем человека, если  охватывает полную продолжительность жизни, ибо  при
счастье не бывает ничего неполного.
     Подобная жизнь  будет,  пожалуй, выше той, что  соответствует человеку,
ибо так он будет жить не  в силу  того, что  он человек, а потому, что в нем
присутствует  нечто  божественное,  и, насколько отличается эта божественная
часть от человека как составленного из разных частей, настолько отличается и
деятельность, с ней связанная,  от  деятельности, связанной с [любой] другой
добродетелью. И  если ум в  сравнении  с человеком  божествен,  то и  жизнь,
подчиненная уму, божественна в сравнении с человеческой жизнью.
     Нет,  не  нужно  [следовать] увещеваниям "человеку разуметь  (phronein)
человеческое" и  "смертному - смертное"; напротив, насколько  возможно, надо
возвышаться до бессмертия (athanatidzein)  и делать все ради жизни  (pros to
dzen), соответствующей  наивысшему в самом  себе, право,  если по объему это
малая часть, то по силе и ценности она все далеко превосходит.
     Видимо, сам [человек] и будет этой частью его,  коль скоро она является
главной и лучшей [его частью]. А потому было бы нелепо отдавать предпочтение
не жизни самого себя, а [чего-то] другого [в себе].
     Сказанное  нами  ранее подойдет и к настоящему случаю:  что по  природе
присуще   каждому,   то  для   каждого  наивысшее  и  доставляет   наивысшее
удовольствие; а значит, человеку присуща  жизнь, подчиненная уму, коль скоро
человек  и  есть  в  первую  очередь  ум.  Следовательно,  эта  жизнь  самая
счастливая.

     8  (VIII).  На втором месте - жизнь ло [любой]  другой добродетели, ибо
деятельности,   сообразные  любой  другой  добродетели,  тоже  человеческие.
Действительно,  правосудные  и мужественные поступки  и все  прочее,  что от
добродетели мы совершаем в отношении друг  друга при сделках, при нужде, при
всевозможных  действиях  (praxesi)  и  претерпеваниях   (pathesi),  соблюдая
приличное каждому;  все это  явно человеческие дела. Считается, однако,  что
некоторые  страсти  бывают у  нас  от  тела  и добродетель нрава  во  многих
отношениях тесно связана со страстями (pathesin).
     Далее, рассудительность сопряжена  с добродетелью нрава, а последняя, в
свою  очередь,  с рассудительностью,  коль скоро  принципы  рассудительности
согласуются с  нравственными  добродетелями, а  правильность  в нравственных
добродетелях  согласуется с  рассудительностью.  Поскольку  же  нравственная
добродетель  и  рассудительность имеют дело  со страстями,  они принадлежат,
видимо,  составленному из разных частей; но добродетели того, что составлено
из разных  частей, -  это человеческие добродетели,  а отсюда следует, что и
жизнь по этим добродетелям, и  счастье - человеческие. Напротив, добродетель
ума отделена от тела  и страстей. Сказанного достаточно, ибо более подробный
разбор выходит за пределы поставленной перед нами [задачи].
     Пожалуй,  и  во внешнем  оснащении [счастье от  добродетели  ума] будет
нуждаться мало или, [во всяком случае], меньше, чем [счастье от нравственной
добродетели]. И пусть  потребность в вещах необходимых в том и другом случае
будет [считаться] равной, хотя государственный муж и больше заботится о теле
и  тому подобном, ведь разница тут  будет невелика, значительна  она будет с
точки зрения деятельностей.
     В самом  деле, у щедрого будет нужда  в деньгах на щедрые поступки, и у
правосудного  - для воздаяния  (ибо желания  не явны,  и люди  неправосудные
прикидываются, будто тоже желают делать правосудные дела), а у мужественного
будет  нужда  в  силе  (dynamis),  если он  действительно  исполняет  что-то
относящееся  к его добродетели, и  [даже]  у благоразумного -  в возможности
[вести себя так или иначе]; как еще выяснится,  таков ли данный человек, или
он один из прочих?
     Спорят  и  о том, что главнее в  добродетели:  сознательный  выбор  или
[сами] поступки, раз  уж она зависит от того и другого. Ясно,  что [понятие]
совершенства (to teleion)  требовало бы того и другого вместе; при  этом для
поступков нужно многое, и, чем они величественней и прекрасней, тем  больше.
Тому же,  кто  созерцает, ни в чем подобном нет нужды, во  всяком случае для
данной  деятельности;  напротив, это  даже,  так  сказать, препятствия,  для
созерцания,  по крайней мере, это  так; но в  той мере,  в какой созерцающий
является  человеком и  живет сообща  с  кем-то,  он  предпочитает  совершать
поступки,  сообразные также и [нравственной] добродетели,  а значит, у  него
будет потребность в подобных, [названных выше вещах], чтобы существовать как
человек.
     Что  совершенное  счастье  -  это  некая  созерцательная  деятельность,
станет, наверное, очевидно также из нижеследующего. В самом деле, блаженными
и счастливыми мы представляем себе в первую очередь богов. Какие же поступки
нужно им приписать?  Может быть,  правосудные? Но  разве  боги не  покажутся
смешными  при заключении  сделок,  возвращении вкладов и при  всех  подобных
делах?   Тогда,  может  быть,  представить  их  мужественными,  стойкими   в
опасностях  и идущими  на риск, потому  что это  прекрасно?  А  может  быть,
щедрыми? Однако кому станут они давать? Да и нелепо, если у них будет монета
или  что-то  в этом  роде.  А  благоразумные поступки,  в чем  бы  они могли
состоять? Разве не унизительна для богов похвала за то, что у них нет дурных
влечений? Если перебрать все, то обнаружится, что все ничтожно и  недостойно
богов.  И  тем  не  менее  все представляют себе богов живыми,  а значит,  и
деятельными. Не спят же они, в самом деле, словно Эндимион?
     Но если у живого отнять поступки и, более того, если отнять творчество,
что  тогда  остается,  кроме  созерцания?  Следовательно, деятельность бога,
отличающаяся  исключительным  блаженством,  будет  созерцательной,  и  таким
образом, из человеческих деятельностей та, что более всего  родственна этой,
приносит самое большое счастье.
     Доказательство  сему и в  том, что  остальные  [живые существа], будучи
полностью лишены такой деятельности, не имеют доли в счастье.
     Итак,  для  богов  вся вообще  жизнь  блаженна,  а  для  людей  -  лишь
настолько, насколько присутствует в ней некое подобие такой деятельности. Из
других же живых существ ни одно  не бывает счастливо, поскольку они никак не
причастны созерцанию.
     Таким  образом,  насколько  распространяется  созерцание,  настолько  и
счастье,  и в ком в большей степени присутствует [способность]  созерцать, в
том  -  и  [способность]   быть   счастливым,  причем   не   от  привходящих
обстоятельств,  но от [самого] созерцания,  ибо оно ценно само по  себе. Так
что счастье будет видом созерцания.

     9.  Будет,  однако, нужда и во  внешних  благоприятных обстоятельствах,
коль скоро речь  идет о человеке. Ведь природа человека  не  самодостаточна,
чтобы [можно было] заниматься [только] созерцанием, но нужно еще, чтобы тело
было  здорово,  чтобы  была  пища и прочий  уход.  Тем  не менее  не следует
все-таки  думать,  что,  кто  будет  счастлив,  будет нуждаться во многом  и
большом, хотя и  невозможно  быть блаженным без внешних благ. Действительно,
[наша] самодостаточность  и то, как мы поступаем, не зависит от  избытка, и,
не будучи  владыкой  (arkhon)  земли  и  моря,  можно  совершать  прекрасные
поступки. Даже между людьми средними найдется кто-то, кто способен поступать
сообразно добродетели. Это  можно видеть со всей ясностью: по общему мнению,
частные лица  (idiotai)  совершают добрые поступки не  хуже,  но даже  лучше
государей.  И довольно,  чтобы имелось  столько  благ, [сколько у  обычного,
среднего  человека],  ибо счастлива  будет  жизнь  у занятого  деятельностью
сообразной добродетели.
     И Солон, наверное, удачно  изображал счастливых,  говоря, что  это люди
средне   обеспеченные  внешними   благами,  совершившие,   по  его   мнению,
наипрекраснейшие поступки  и прожившие жизнь благоразумно:  в самом деле,  у
владеющих  средним  достатком  есть  возможность  совершать поступки,  какие
должно.
     Похоже,  и  Анаксагор  представлял себе  счастливого  не  богачом  и не
государем,   когда  сказал,  что  не  удивился   бы,  если  бы   большинству
какой-нибудь  [счастливец] показался странным. [Большинство]  ведь судит  по
внешним благам, такие только и чувствуя.
     Итак, мнения мудрецов, как кажется, согласуются с нашими рассуждениями.
Такое согласие внушает, конечно, известное доверие,  но об истине в  связи с
поступками  судят  по  делам  и  из  [самого]   образа  жизни,  ибо  главное
заключается  здесь.  Итак,  нам  следует  посмотреть  на  высказанные  ранее
[суждения] применительно к делам и образу жизни, и,  если они согласуются  с
делами, следует их  принять, а  если  противоречат,  следует  представить их
[диалектическими] рассуждениями.
     Кто проявляет себя в деятельности ума (ho kata noyn energon) и почитает
ум, видимо, устроен  наилучшим образом  и более всех любезен богам. Ибо если
боги, как принято считать, уделяют какое-то внимание человеческим делам,  то
было бы вполне понятно, если бы боги  наслаждались самым  лучшим и самым для
них  родственным (а это,  видимо, ум) и если бы воздавали  добром тем людям,
кто  больше всего его любит и ценит, за  то, что они внимательны к любезному
(ta phila) богам и поступают  правильно и прекрасно.  Нет сомнения, что  все
это в первую очередь имеется у мудреца. А значит, он всех любезней богам. Он
же,  видимо, и  самый счастливый,  так  что и в  этом  смысле мудрец выходит
счастливцем по преимуще-ству.

     10 (IX). Итак, если об этих вещах и о добродетелях, а также о дружеских
отношениях  и удовольствиях в  общих чертах сказано  достаточно, то надо  ли
думать, что цель, избранная нами прежде, достигнута?  Или же,  как  говорят,
цель  всего,  что имеет  отношение  к  поступкам,  не  в том, чтобы охватить
созерцанием  и знать каждый предмет, но,  скорее, в том,  чтобы осуществлять
сами  поступки. И в  случае с  добродетелями  недостаточно  знать, [что  это
такое],  но нужно  стараться  обладать ими  и  их применять  или еще  как-то
становиться добродетельными.
     Так что если бы самих  по себе рассуждений  было достаточно (hoi  logoi
aytarkeis), чтобы сделать людей добрыми, эти [рассуждения] по праву получили
бы,  сказал  Феогнид,  множество  великих  наград,  и  нужно  было  бы   ими
обзавестись.
     Но  в  действительности  оказывается,  что  силой  [рассуждения]  можно
подстегнуть и подвигнуть возвышенных (eleytherioys)  между  юношами,  а нрав
благородный и  воистину любящий прекрасное заставить  вдохновляться  [одной]
добродетелью;  однако  обратить  к  нравственному  совершенству  большинство
[рассуждения]  не   способны,  потому  что  большинству  людей  по   природе
свойственно  подчиняться  не  чувству стыда,  а страху и  воздерживаться  от
дурного не потому, что это позорно, но  опасаясь  мести. Живя страстью, они,
конечно, ищут  присущих  им удовольствий  и того, что их сулит,  а  избегают
страданий,  противоположных [присущим им  удовольствиям]; но  о прекрасном и
поистине доставляющем удовольствие они не имеют понятия,  поскольку не знают
его вкуса.
     Какое  же  рассуждение  могло  бы  переменить   таких-то   людей?  Ведь
невозможно и,  во всяком случае,  непросто с  помощью рассуждения  совершить
перемену  в  том,  что издавна воспринято нравами. Так что, наверное,  нужно
быть довольными, если, располагая всем,  благодаря чему,  по  нашему мнению,
становятся добрыми, мы смогли получить толику добродетели.
     Одни думают, что  добродетельными  бывают от  природы,  другие - что от
привычки, третьи  - что от обучения. Ясно, разумеется, что присутствие в нас
природного от нас  не зависит, но  в силу  неких божественных  причин дастся
поистине удачливым.
     Рассуждение же и обучение,  пожалуй, не  для всех имеют  силу, а нужно,
чтобы  душа слушателя  благодаря  привычкам заранее  была  подготовлена  для
правильного  наслаждения и  ненависти, подобно [вспаханной] земле, [готовой]
взрастить семя. Ведь  кто живет по  страсти,  пожалуй, и  слушать  не станет
рассуждения,  которые отвращают  [его  от  страсти],  а  если  и станет,  не
сообразит, [что  к  чему]. Как  же при  таком  складе можно  переубедить?  И
вообще, страсть, по-видимому, уступает не рассуждениям, а насилию.
     Итак, надо, чтобы уже заранее был в наличии нрав, как бы подходящий для
добродетели, любящий прекрасное и отвергающий постыдное.
     Получить смолоду правильное руководство [на пути] к добродетели трудно,
если не быть воспитанным соответствующими законами; ведь жить благоразумно и
выдержанно большинству  не  доставляет  удовольствия,  и  особенно  молодым.
Именно поэтому воспитание и занятия должны быть  установлены по  закону, так
как близко знакомое (synethe) не будет причинять страданий.
     Однако,   вероятно,  недостаточно  в   молодости   получить  правильное
воспитание и встретить внимание; напротив, поскольку, уже будучи мужем, надо
заниматься подобными вещами и приучаться к ним, постольку мы будем нуждаться
в законах, касающихся  этих  вещей  и  вообще  охватывающих всю  жизнь. Ведь
большинство, скорее, послушны принуждению, нежели рассуждению, а взысканию -
скорее, нежели прекрасному.
     Недаром  некоторые  уверены,  что  законодателям  следует  призывать  и
понуждать  к  добродетели  во  ими  прекрасного,  [понимая  при  этом],  что
прислушаются те, кто благодаря привычке уже  продвинут в сторону добра, а на
непослушных   и  людей  сравнительно  худой  породы  (aphyesteroi)  налагать
наказания и  возмездия; неисправимых  же вообще изгонять вон из государства,
ибо добрый  человек,  соотносящий свою  жизнь с нравственной красотой, будет
повиноваться суждению,  а  дурной в стремлении  к  удовольствию обуздывается
страданием, словно скот ярмом.  Потому  и говорят,  что страдания эти должны
быть  такими,   какие  в  наибольшей   мере   противодействуют   излюбленным
удовольствиям.
     Так что если, как говорилось, добродетельный должен быть хорошо (kalos)
воспитан  и приучен [к хорошему] и если в  таком случае он  должен проводить
жизнь  в  добрых занятиях  и  ни  волей,  ни  неволей  не  совершать  дурных
поступков, то это, скорее  всего, бывает у тех, кто по  образу жизни так или
иначе  подчиняется  уму  и  правильному  порядку,  причем  обладающему силой
(iskhys). Но предписание отца не является ни применением силы (to iskhyron),
ни  принуждением  (to  anagkaion), а  значит,  и вообще не является  таковым
[приказание]  одного человека, коль скоро он не царь или кто-то в этом роде.
Закон же имеет принудительную силу (anagkastike dynamis), поскольку является
суждением (logos),  основанным  так или иначе на рассудительности или уме. И
если к людям, которые  противодействуют нашим порывам, мы испытываем вражду,
даже если они поступают правильно,  то закон, устанавливая доброе, не бывает
ненавистен.
     Только в государстве лакедемонян и,  {может быть},  в  немногих  других
законодатель, видимо, уделил внимание воспитанию и занятиям  [молодежи], а в
большинстве государств  к  таким вещам  нет  внимания  и каждый  живет,  как
желает, наподобие циклопа, "право творя над детьми и супругой".
     Поэтому самое  лучшее  -  это чтобы появилось  общественное  внимание к
таким вещам, причем правильное.
     Но  если  общественное  внимание  [к  воспитанию]  отсутствует,  тогда,
видимо, каждому подобает способствовать своим детям и друзьям [в достижении]
добродетели  [и  уметь это  осуществлять] или, по  крайней мере, сознательно
избирать это. К [воспитанию] же, как  может показаться, более всего способен
тот, кто, как следует из сказанного, научился создавать законы (nomothetikos
ginoraenos).  Ведь ясно, что общественное  внимание [к воспитанию] возникает
благодаря  законам,  причем  доброе  внимание  -  благодаря  добропорядочным
законам.  Писаные это законы или  неписаные, один  человек или многие  будут
благодаря им воспитаны, едва ли будет  иметь значение,  так же как  не имеет
это значения в музыке или гимнастике и в других занятиях.
     В самом деле, подобно тому как в государствах имеет силу законное и то,
что в нравах [общества],  так,  и даже еще  в большей степени, в семьях силу
имеют суждения отца и  его привычки из-за близкого с ним родства и из-за его
благодеяний, ведь  [в домочадцах] заложена любовь [к главе  семьи], и они от
природы [ему послушны].
     Кроме  того,  воспитание  каждого  по  отдельности (he  kath'  hekaston
paideia)  отличается  от  воспитания  общественного  (hai  koinai),  подобно
[отличию  общего  и  частного  случая]  во  врачебном  деле; так, по  общему
правилу, при жаре нужны покой  и голодание, но определенному больному, может
статься, не нужны, и кулачный боец не  всех, наверное, обучает одному и тому
же приему борьбы.
     Придется признать, однако,  что  при  внимании [к воспитанию] в частном
порядке (idias  epimeleias) в  каждом  отдельном  случае достигается большая
точность,  ибо  каждый тогда получит  то, что ему больше  подходит.  Но и  к
каждому  врач  и учитель гимнастики и всякий  другой  мог  бы  с  наибольшим
успехом проявлять внимание,  зная  общие  правила (to katholoy):  что,  мол,
годится для всех  и  что для таких-то (науки ведь  имеют дело с  общим,  как
говорят и как оно и есть). Вместе с тем ничто, видимо, не мешает, чтобы один
человек  осмыслил (epimelethenai)  правильно  -  даже  и  не обладая научным
знанием;  но  тонко  различая  благодаря  опыту,  что  происходит  в  каждом
отдельном случае;  так, иные слывут самыми лучшими  врачами для  самих себя,
хотя ничем не способны поддержать [здоровье другого]. Тем не менее во всяком
случае тому, кто хочет стать  мастером и быть  способным  охватывать предмет
умозрением,  -  тому,  надо полагать, следует прибегать к общему  правилу и,
насколько возможно, с ним ознакомиться. Ведь сказано, что науки имеют дело с
общим.
     Может  быть,  тому,  кто желает делать  людей  - многих  или немногих -
лучшими,  уделяя  внимание  [их  воспитанию],  надо  постараться   научиться
создавать  законы,   коль   скоро   благодаря   законам   мы   можем   стать
добродетельными. Конечно, не всякий  способен правильно наставить кого бы то
ни было, кого  ему  предложено [воспитывать], а если кто и  способен, то это
знаток,  так  же  как  во врачебной  науке и в  прочих  [делах],  в  которых
[потребны] своего рода внимание [к другим] и рассудительность.
     А потому не нужно ли теперь тщательно рассмотреть, от чего  и как можно
обрести качества законодателя? Может  быть, как и в других случаях, [учиться
надо] у государственных мужей? Ибо мы сочли, что законодательное искусство -
часть  государственного. Но может быть,  с  государственным  искусством дело
обстоит не так, как с прочими науками и  умениями (dynameis)?  Ибо в  других
случаях, как  мы  видим,  одни и  те же  люди  и  передают  свои способности
(dynameis) [детям],  и проявляют их сами в  своей деятельности, как, скажем,
врачи  и  художники; обучать же государственным делам (ta  politika) берутся
софисты,  но  ни  один из  них не  действует [в  этой  области]; а  те здесь
действуют,  кто занимается делами  государства, однако они,  надо  полагать,
действуют  так  благодаря известной  способности  и, скорее,  руководствуясь
опытом, а не мыслью. Они-то, оказывается,  не пишут и  не произносят речей о
таких  [предметах,  как  политика],  хотя,  может   статься,   это  было  бы
прекраснее,  чем  в суде и в народном собрании, и, наконец,  они  не сделали
государственными людьми своих сыновей или  кого-нибудь из друзей. А это было
бы  вполне разумно,  умей  они  [воспитывать],  ибо они не могли бы оставить
своим государствам лучшего наследства, да и  сознательно  избрать для  самих
себя  и для самых близких друзей что-либо важнее такой способности. Впрочем,
и опыт, наверное, не мало прибавляет к способности, иначе  не становились бы
государственными  людьми  благодаря  близкому  знакомству  с государственной
жизнью.  Вот почему  тем, кто тянется  к знанию государственных  дел, нужен,
надо полагать, еще и опыт.
     А кто из софистов  обещает  научить [искусству управлять государством],
слишком  явно далек от того, чтобы это сделать. Софисты ведь вообще не знают
ни того, что такое [политика],  ни к чему она имеет  отношение, иначе они бы
не ставили ее в один ряд с риторикой или ниже ее  и не думали бы, что  легко
дать законодательство, собрав законы, пользующиеся доброй славой О том,  что
можно выбрать самые лучшие законы, они говорят так,  будто  выбор не зависит
от соображения,  а умение судить правильно не имеет  огромной  важности  при
выборе, так  же как в музыке. Действительно, в каждом деле опытные правильно
судят  о  том,  что  сделано  (eiga), и соображают,  посредством чего  и как
исполняется  [работа] и что к чему подходит. Что  же касается  неопытных, то
они  должны быть довольны, если  от них не  скроется, хорошо сделана  работа
(ergon) или плохо, как, скажем, в живописи.
     Законы   между  тем  похожи  на  произведения  (erga)  государственного
искусства. Как же тогда  по ним научиться создавать законы или судить, какие
самые  лучшие? Мы же видим, что  и врачами становятся не по руководствам,  и
это несмотря на  то, что [сочинители подобных руководств] стараются все-таки
не только назвать лечение, но,  предварительно разобрав, какие бывают склады
[людей, указать],  как  может  быть исцелен [такой-то больной],  и как  надо
лечить каждого в отдельности. Но  если для опытных это считается подспорьем,
то  для  не владеющих научным  знанием это  бесполезно. А раз так, то  своды
законов  и [описаний]  государственных  устройств  только тем,  должно быть,
сослужат  добрую службу, кто способен охватить их  умозрением  (theoresei) и
рассудить, (krinai), что в них хорошо (kalos) или, напротив, [плохо] и каким
государствам  какие  подходят  законы.   Но   тем,   кто  пересмотрит  такие
[собрания], не имея соответствующего склада  [и  навыка], тем  не будет дано
правильно судить об  этих  вещах,  разве только совершенно случайно,  однако
они, возможно, станут больше соображать в таких вопросах.
     Поскольку  же  наши  предшественники  оставили  без  разбора  вопрос  о
составлении законов, лучше, вероятно, рассмотреть его с большим вниманием, а
значит, и вопрос о  государственном устройстве в целом, чтобы так философия,
касающаяся  человеческих  дел,  получила  по  возможности  завершенность  [и
полноту].
     Прежде   всего   мы   постараемся  проверить,  не   высказали  ли  наши
предшественники  что-нибудь  правильное  в  частностях;   затем,  исходя  из
сопоставления государственных  устройств,  постараемся охватить  умозрением,
какие причины сохраняют  и уничтожают государства [вообще]  и какие  [служат
сохранению  и  уничтожению] каждого  [вида] государственного  устройства,  а
также по  каким  причинам одними государствами  управляют хорошо, а  другими
плохо.  Ведь  охватив  это умозрением, мы  скорее,  наверное, узнаем,  какое
государственное  устройство  является наилучшим, каков  порядок  при  каждом
[государственном устройстве], какие законы и обычаи (ethe) имеют в нем силу.
     Сделав таким образом зачин, перейдем к рассуждению.

КОММЕНТАРИИ

     Это -  трактат о  счастье, о  том, как  достичь  счастливой  жизни, или
блаженства. Написан Аристотелем зрелого возраста  и  посвящен то ли отцу, то
ли сыну, рано умершему, оба носили имя Никомах. Философские направления, как
известно, именуются путем прибавления частицы "изм" к категории, которая для
мыслителей  этого направления считается базисной. Трудно придумать  в данном
случае  термин на русском языке, древнегреческий это позволяет.  И придумано
название эвдемонизм для направления,  в  котором  счастье признается  высшей
целью  жизни. От  эв -  благо, и  даймоний  - дух,  получается что-то  вроде
благодушия, душевного покоя. Так что "Никомахова этика" считается выдающимся
памятником античного  эвдемонизма. Тут читатель  может  спросить: а  как  же
иначе,  что  еще, кроме счастья, может быть высшей целью жизни? Ну, хотя  бы
свобода, так говорят современные философы. И разъясняют, что  в жизни вполне
возможны  ситуации, когда человек стоит перед выбором: счастье  или свобода.
Греки перед таким выбором не стояли.
     "Никомахова этика" состоит из десяти книг. Структура сочинения довольно
четкая. Она задана ясным принципом: подробно  рассмотреть добродетели, чтобы
понять все, связанное  со  счастьем.  Ибо счастье - это деятельность души  в
полноте добродетели. Вот  они и рассматриваются, добродетели, на  протяжении
многих страниц, весьма подробно.
     Книга первая. В ней анализируется исходное понятие - счастье. Человека,
ориентированного на либеральные ценности,  может разочаровать то, что учение
о счастье,  которое Аристотель  собирается  изложить, оказывается  наукой  о
государстве. Разумеется,  никакого этатизма или превознесения  государства в
современном смысле здесь нет. Все проще. Поскольку человек, по Аристотелю, -
существо политическое, т.е. живущее в полисе (государстве), ясно, что там он
и может достичь счастья.  А наше понимание государства иного рода. Любопытна
классификация  образов  жизни:  государственный, созерцательный  и,  пардон,
скотский.  Последний  избирает  большинство,  это  -  жизнь,  полная  грубых
чувственных   наслаждений.   Государственный  образ   жизни   ведет  человек
деятельный,  тот, для которого  счастье связано с почетом.  Но лучший  образ
жизни - созерцательный. Речь идет о  размышлении, познании  истины ради  нее
самой, а не ради какой-либо пользы. Ясно, почему  это так. Ведь счастье есть
деятельность,  сообразная  с добродетелью,  а высшей  добродетелью  является
разум. В конце книги первой вводится различение добродетелей на мыслительные
(дианоэтические)   -   мудрость,   сообразительность,   рассудительность   и
нравственные (этические) - щедрость, благоразумие.
     Книга  вторая  разъясняет  природу  добродетелей  того и  другого вида.
Мыслительные добродетели формируются обучением, а нравственные  - привычкой.
И то,  и  другое предполагает многократное повторение.  Пожалуй,  подходящее
здесь слово - упражнение, т.е. работа, смысл  которой не столько в единичном
результате,  сколько  в обретении навыков. Аристотель  ясно  высказывается о
цеди этики - не просто знать, что такое добродетель, а стать добродетельным.
В  сфере  нравственной  нечего   рассуждать,  надо   совершать  нравственные
поступки.
     Хотя вся "Никомахова этика"  посвящена исследованию  добродетели, время
от времени Аристотель дает этому главному понятию краткие определения. Вот и
здесь мы находим определение добродетели "по родовому понятию". Оказывается,
что это  - нравственные устои или склад души. Это то, в силу чего мы  хорошо
или дурно владеем своими страстями.
     В  этой  книге  Аристотель  приступает  к  изложению  своего,  ставшего
знаменитым, учения о середине, можно сказать, золотой середине. Это то,  что
не  избыточно  и  не  недостаточно:  избыток  и  недостаток  губительны  для
добродетели.  Излюбленное  занятие  Аристотеля  - давать  определения разным
добродетелям как  серединным состояниям.  Например, мужество - это обладание
серединой  между  страхом  и  отвагой.  Или  щедрость -  это  середина между
мотовством и скупостью.
     Книга третья начинается  с разграничения  произвольных и непроизвольных
поступков.  Непроизвольное  совершается подневольно и  по  неведению.  Иными
словами, здесь на первом месте внешние условия. А при произвольных действиях
главную роль играет мотив - нечто внутреннее. Далее рассматривается вопрос о
сознательном выборе и принятии решений. Это  необходимо, чтобы показать, что
добродетели произвольны и зависят от нас.
     Аристотель весьма конкретен, он предпочитает простые  примеры и разборы
обыденных  ситуаций. Ему надо  сосчитать число добродетелей,  взяв каждую  в
отдельности и рассмотрев, какова она, к  чему  относится и как  проявляется.
Много говорится,  например, о  мужестве. Для греков, а особенно  для римлян,
эта  добродетель  была  на  втором  месте,  после  мудрости.   "Мужественные
решительны в деле, а перед тем спокойны", - пишет  Аристотель. Ясно  о каком
деле речь - о войне. Но не только  в битве проявляется мужество. Всего видов
мужества Аристотель насчитывает пять. Кроме  воинского,  еще гражданское, из
тех, что  могут быть названы кратко. Далее можно перечислить:  немужественен
тот, кто легко впадает в гнев,  кто  самонадеян и  кто пребывает в незнании.
Противоположные им  -  мужественны. В конце  книги  подробно рассматривается
вопрос, о том, что есть благоразумие.
     Книга  четвертая.  По  порядку  исследования  в этой книге присутствуют
следующие   добродетели:  щедрость,  великолепие,   величавость,   ровность,
любезность. Человеку нашего времени слова  величавость  и великолепие мало о
чем  говорят.  О  других  добродетелях  из  этого  списка   мы   знаем   или
догадываемся.  Чтение  Аристотеля  позволяет  нам  и   узнать,  и  уточнить.
Любопытно, что учение  о середине формально  предполагает существование  для
каждой добродетели крайних состояний - того, во что превращается добродетель
при избытке или недостатке. Но в языке не всегда находятся слова, выражающие
эти состояния. Есть такие слова для мужества и щедрости, а для ровности нет.
Точнее, само слово ровность не обозначает точно ту золотую середину, которой
надо обладать, чтобы быть добродетельным. И  для  соответствующих крайностей
нет  слов.  "Мы относим  к середине ровность,  которая отклоняется в сторону
недостатка",  - пишет Аристотель. А страсть, вокруг которой обсуждается тема
ровности,  есть  гнев.  Не  обладающие  этой  добродетелью гневливы, горячи,
желчны, злобны.
     Смысл  великолепия   можно  понять,   зная  соответствующие  крайности.
Недостаток в великолепии есть  мелочность,  а избыток - безвкусная пышность.
Эта добродетель имеет отношение  к  имуществу.  Траты великолепного велики и
подобающи.  А величавость  -  добродетель  особенная.  Это,  можно  сказать,
украшение   добродетелей.   Истинно  величавым  быть   трудно,  это  требует
нравственного   совершенства.  Величавых   часто  считают   гордецами.   Они
равнодушны  к ценностям  толпы,  не суетливы, даже  праздны. Однако  же  они
деятельны в великих и  славных  делах, каковые, естественно,  не каждый день
случаются. Великое - большая редкость, поэтому величавому мало что важно.
     Книга пятая. Она целиком посвящена справедливости, точнее, добродетели,
которая   обозначается   словом   "dikaiosyne"   (латинская   транскрипция).
Переводчик "Никомаховой этики", представленной  в данном  томе, отказался от
традиции переводить "dikaiosyne"  словом  "справедливость", предложив вместо
него  слово  "правосудность".   Классический  русский  язык  это  позволяет:
правосудный  человек - тот, кто судит и поступает по праву. Короче говоря, в
этой книге  речь идет  о справедливости,  праве  и правосознании.  Мы  будем
использовать слова "правосудность"  и  "справедливость" как  синонимы. Текст
весьма сложен, читателю, желающему разобраться в этой теории, надо набраться
терпения.
     Прежде всего Аристотель различает справедливость общую  и  частную. Это
вроде  понятного нам  различения на мораль  и право. Общая  справедливость -
величайшая  из  добродетелей.  Это даже не отдельная добродетель, а  признак
гармонического единства всех других добродетелей. Здесь Аристотель солидарен
с Платоном,  который  в "Государстве" под справедливостью  понимает единство
мудрости,  мужества и  рассудительности. Далее  вводится  два  вида  частной
справедливости:  коммутативная  и  дистрибутивная   (латынь).  Термины   эти
появились   позже,   в  русском   языке  принята  соответствующая   пара   -
распределительная  и  компенсаторная  (уравнительная).  Первая  относится  к
ситуациям распределения благ в зависимости от статуса (достоинства),  вторая
- к разнообразным ситуациям обмена (простейший пример - купля-продажа).
     Книга   шестая.  При  рассмотрении   добродетелей  Аристотель   следует
определенной  логике. Вначале идет анализ  нравственных  добродетелей, затем
"справедливость" как нечто, опирающееся на рациональное начало, и,  наконец,
добродетели  собственно  разума, или  дианоэтические  добродетели.  К ним  и
переходит Аристотель в книге шестой.
     Разум продуцирует  мысль.  Но не любая мысль рассматривается в этике, а
та, которая есть начало поступков (практики). В философии Нового времени это
будет названо  "практическим  разумом". В  отличие  от  теоретического,  или
чистого. Однако  одной  мысли недостаточно  для  поступка, "мысль ничего  не
приводит  в движение". Необходима еще другая сила души - стремление. Это то,
что сегодня мы называем волей. После этих определений Аристотель переходит к
рассмотрению самих "мыслительных" добродетелей - рассудительности, мудрости,
знания, сообразительности. Здесь же  присутствует и  совестливость.  Хотя  в
этом  ряду совестливость  может  показаться не  вполне  уместной, основания,
чтобы поместить ее сюда, у Аристотеля были -  он не разводил слишком  далеко
истину  и  добро.  Их  единство  мы  обнаруживаем  в  определении  совести -
"правильный суд доброго человека".
     Книга седьмая. Рассматривая  добродетели,  Аристотель противопоставляет
им пороки. Это - то, чего следует избегать. Но этого мало, надо еще избегать
невоздержности  и  зверства.  Речь  идет о том, что  находится  за пределами
добродетелей и пороков, о том, что выше (бог) и ниже (зверь) человеческого.
     Воздержности, или выдержанности, отводится много места. Аристотель, как
мыслитель, державшийся больше фактов, нежели идей, не согласен с Сократом  в
том, что  человек  поступает дурно только по неведению. Да, знание - великая
вещь, но  есть еще страсти.  Сократ не различает знание и его применение.  А
ведь знающий человек может и не применять свои знания, т. е. он может знать,
что  поступает дурно,  и не воздерживаться.  Надо различать невоздержность и
распущенность.  Невоздержный  захвачен  сильным   влечением.  А  распущенный
совершает постыдный поступок, не испытывая влечения или испытывая его слабо.
Потому распущенный представляется худшим.
     В  трактате   о  счастье  невозможно  избегнуть   вопроса   о  телесных
удовольствиях  и страданиях. Ведь  принято считать,  что счастье сопряжено с
удовольствием. Аристотель отмечает подробность "народной  этимологии": слово
"ма-кариос"   (блаженный,   счастливый)  происходит  от  "кхайро"  (радуюсь,
наслаждаюсь). От того, кто считает разум "лучшей частью души" нельзя ожидать
особого почтения к  телесным удовольствиям. Однако Аристотель и не аскет. Он
не согласен  с теми, кто не относит удовольствия  к благу только потому, что
их ищут дети и звери. В счастливой жизни благоразумного человека должно быть
место удовольствиям.  А  дурной человек тот, кто ищет  их  избытка. Понятно,
почему люди вообще стремятся к удовольствиям - они вытесняют страдания.
     Книга восьмая.  Она посвящена добродетели,  которая обозначается словом
"philia".   В  русском  языке  есть  много   слов,  от  него   образованных:
"философия",  "библиофил"  и  т.  п. В  данном  случае  речь идет  об особом
отношении между  людьми, о  дружбе или дружественности.  О том, что есть, по
словам  Аристотеля, "самое необходимое для жизни". Philia - это и любовь, но
не  та  любовь, о которой  толкуют персонажи платоновского "Пира". У  греков
было четыре слова для  обозначения разных  оттенков любви. Philia и Eros - в
известном  смысле  противоположны,  как   противоположны  духовный  покой  и
страсть, соединение подобных и противоположных сущностей.
     Дружбу  Аристотель  ставит  выше  справедливости. Ведь  когда  граждане
дружественны друг к другу, они не  нуждаются в суде.  А всего существует три
вида дружбы,  и  различаются они  по тому, ради чего  люди желают друг другу
благ: одни ради блага самого по себе,  другие ради удовольствия, третьи ради
пользы. Возможно, читатель решит, что упоминаемая здесь польза снижает пафос
и  все сводится к  теме "нужного человека".  Нет,  в  жизни бывают ситуации,
когда  соединение  дружбы  и  пользы  вполне  нормально:  старики,  замечает
Аристотель, ищут  не удовольствий, а помощи.  Из соображений пользы дружат и
государства.   Но   совершенная    дружба   устанавливается   между   людьми
добродетельными и  по  добродетели друг другу  подобными. Главный же признак
дружбы - наслаждение  взаимным общением. Поэтому скучные и сварливые люди не
годятся для дружбы.
     От  индивидуально-психологического  аспекта   Аристотель  переходит   к
социальному,  рассматривая дружбу  в связи с  правом и государством.  Такова
ментальность  древнего  грека, государство для него - нечто иное, нежели для
нас. В зависимости  от типа государства по-разному складывается между людьми
дружба.  Одно государственное устройство более  располагает к дружбе, другое
менее.
     Книга  девятая.   В   ней  продолжается  тема   дружбы.   Исследователи
предполагают, что восьмая  и девятая книги "Никомаховой этики"  составляли у
Аристотеля единый трактат о дружбе,  который позднее разделили на две части,
чтобы сделать  все  десять книг соразмерными. И  в этой книге, так  же как в
других,  мы  находим  много  тонких   наблюдений  и  глубоких   размышлений,
подтверждающих мысль о неизменности человеческой природы. В  главном древние
греки  одобряли  и  осуждали  то,  что  одобряем  и осуждаем  мы.  Любопытно
рассуждение о  единомыслии  как  признаке  дружеского отношения.  Это  -  не
сходство мнений,  не согласие, скажем по научным  вопросам,  ибо все  это не
имеет  отношения  к  дружбе.  Единомыслием  обладают  в  том,  что  касается
поступков.   Например,  единомыслие  в  государствах  имеется  тогда,  когда
граждане  согласны между собой относительно того,  что всем им  нужно, когда
они делают то, что приняли сообща. В вопросе Аристотеля "К кому нужно питать
дружбу в  первую  очередь  -  к  самому себе  или  к  кому-нибудь  другому?"
чувствуется, что слово "дружба"  неточно передает греческое "philia". Но это
- детали,  ясно все-таки о  чем речь. Так  вот, себялюбие  считается  чем-то
негативным, потому что под этим обычно имеется в виду неумеренное стремление
к имуществу, почестям и телесным удовольствиям. Когда же человек заботится о
своей  нравственной красоте, никто не осудит его, не назовет себялюбивым. Но
именно такой человек - "себялюб".
     В  обыденном  сознании  очевидна мысль: чем больше друзей,  тем  лучше.
Аристотель  вслед за Гесиодом считает, что и здесь должна быть мера.  Друзей
не  должно  быть  много,  как  и  приправы к  пище.  Чем больше друзей,  тем
затруднительнее ответить услугой за услугу.
     Книга десятая. В размышлении о счастливой жизни нельзя избежать вопроса
об  удовольствиях. Им и посвящена  последняя  книга.  Следуя заведенному  им
порядку   рассмотрения,    Аристотель    вначале    приводит    общепринятые
представления, а затем начинает  анализ по существу. Из того, что говорят об
удовольствиях, верно следующее: а) удовольствие не есть собственно благо, б)
не  всякое   удовольствие   достойно   избрания,  в)  существуют   некоторые
удовольствия, достойные избрания сами по себе.  Что же такое удовольствие  в
сущности?   Это   -  чувство,   порождаемое  совершенной   деятельностью   и
сопровождающее ее. Деятельность же - категория широкая. Это сама жизнь. "Все
стремятся к удовольствию потому же, почему все тянутся к жизни".
     В  конце  книги  Аристотель   возвращается  к   рассмотрению   счастья.
Композиция  "Никомаховой  этики"  совершенна.  Заявлена  тема счастья,  дано
исходное  определение,  а   затем   подробно   обсуждается  его   понятийные
компоненты: добродетель,  дружба, удовольствие. И вот пришло время подводить
итоги. Главный итог в следующем: тот человек самый счастливый, уго проявляет
себя  в деятельности ума, т.е. созерцании. Затем  обнаруживается  любопытная
диалектика.  Счастье - качество  индивидуальное.  Но именно  счастливые люди
наиболее подходят к жизни в обществе. Ибо они, почитая ум, подчиняются уму и
правильному порядку. Они проводят жизнь в добрых делах и не совершают дурных
поступков. Как воспитывать таких людей - вот вопрос. Аристотель считает, что
дело  это  государственное. В  том  смысле,  что  воспитание  осуществляется
благодаря добропорядочным законам.  Здесь намечается  естественный переход к
будущему  сочинению Аристотеля  - "Политике".  Чтобы  философия,  касающаяся
человеческих дел, получила завершенность и полноту.

     В. В. Шкода

* КНИГА ВОСЬМАЯ *

1(1).
     Вслед  за  этим, видимо, идет разбор дружественности (philia), ведь это
разновидность  добродетели,  или,  [во  всяком  случае,  нечто]   причастное
добродетели  (met  aretes),  а  кроме того, это самое необходимое для жизни.
Действительно, никто не выберет жизнь без друзей (philoi), даже в  обмен  на
все  прочие блага. В самом деле, даже у богачей и у тех, кто имеет должности
начальников и власть государя, чрезвычайно  велика  потребность  в  друзьях.
Какая же польза от такого благосостояния (eyeteria), если отнята возможность
благодетельствовать (eyergesia),  а  благодеяние  оказывают  преимущественно
друзьям,  и  это  особенно  похвально?  А  как  сберечь  и  сохранять  [свое
благосостояние] без друзей, ибо, чем оно больше, тем и ненадежней?  Да  и  в
бедности  и  в  прочих  несчастьях  только друзья кажутся прибежищем. Друзья
нужны молодым, чтобы избегать ошибок, и старикам, чтобы ухаживали за ними  и
при  недостатках  от немощи помогали им поступать [хорошо]; а в расцвете лет
они нужны для прекрасных поступков "двум совокупно идущим" [2],  ибо  вместе
люди способнее и к пониманию и к действию.

     Пo-видимому,  в  родителе  дружественность  к  порожденному заложена от
природы, так же как в порожденном -- к родителю, причем не только  у  людей,
но  и  у птиц, и у большинства животных, и у существ одного происхождения --
друг к  другу,  а  особенно  у  людей,  недаром  мы  хвалим  человеколюбивых
(philanthropoi).  Как  близок и дружествен (hos oikeiou kai philon) человеку
всякий  человек,  можно  увидеть  во  время  скитаний[3].   Дружественность,
по-видимому, скрепляет и государства[4], и законодатели усердней заботятся о
дружественности, чем о правосудности, ибо единомыслие -- это, кажется, нечто
подобное   дружественности,  к  единомыслию  же  и  стремятся  больше  всего
законодатели  и  от  разногласий   (stasis),   как   от   вражды,   охраняют
[государство].   И   когда  [граждане]  дружественны,  они  не  нуждаются  в
правосудности, в то" время как, будучи правосудными, они  все  же  нуждаются
еще  и в дружественности; из правосудных же [отношений] наиболее правосудное
считается дружеским (philikon).

     [Дружба -- это] не только нечто необходимое,  но  и  нечто  нравственно
прекрасное,  мы  ведь  воздаем  хвалу  дружелюбным,  а  иметь  много  друзей
почитается  чем-то  прекрасным.  К  тому   же   [некоторые]   считают,   что
добродетельные мужи и дружественные -- это одно и то же [5].

2.
     О  дружбе  немало бывает споров . Одни полагают ее каким-то сходством и
похожих людей -- друзьями, и отсюда поговорки: "Рыбак рыбака..." и "Ворон  к
ворону..." и тому подобные. Другие утверждают противоположное: "Все гончары"
-- [соперники друг lругу][6] Для этого же  самого  подыскивают  [объяснения]
более  высокого  порядка  и  более  естественнонаучные, так Еврипид говорит:
"Земля иссохшая вожделеет к дождю,  и  величественное  небо,  полное  дождя,
вожделеет  пасть  па  землю";  и  Гераклит:  "Супротивное  сходится",  и "Из
различий прекраснейшая  гармония",  и  "Все  рождается  от  раздора";  этому
[мнению]  среди  прочих  противостоит  и  Эмпедоклово,  а  именно: "Подобное
стремится к подобному"[7].

     Итак,  мы  оставим  в  стороне  те  затруднительные  вопросы,   которые
относятся   к   природоведению   (это   ведь   не  подходит  для  настоящего
исследования), а все  то,  что  касается  человека  и  затрагивает  нравы  и
страсти,  это  мы  внимательно исследуем, например: у всех ли бывает дружба,
или испорченным невозможно быть друзьями, а также  один  ли  существует  вид
дружбы  или  больше.  Те,  кто  думают, что один, по той причине, что дружба
допускает большую и меньшую  степень,  уверились  в  этом  без  достаточного
основания,  ибо большую и меньшую степень имеет и различное по виду. Об этом
и прежде было сказано[8].

(II).
     Когда  мы  будем  знать,  что  вызывает  дружескую  приязнь (phileton),
вероятно, прояснятся и эти [вопросы]. Ведь считается, что  не  все  вызывает
дружбу  (phileisthai), но только ее собственный предмет (to phileton), а это
благо, или то, что доставляет удовольствие, или полезное (agathon e  hedy  e
khresimon).  Правда,  может  показаться,  что  полезно  то,  благодаря  чему
возникает известное благо или удовольствие,  так  что  предметами  дружеской
приязни  окажутся  лишь благо вообще (tagathon) и удовольствие -- в качестве
целей. А в таком случае, к чему питают дружбу (philoysi): к благу вообще или
к  благу  для  самих  себя  (to  haytois  agathon)?  Ведь иногда эти вещи не
согласуются. Соответственно и с удовольствием. Принято считать,  что  всякий
питает  дружбу к благу для самого себя, и, хотя благо есть предмет дружеской
приязни в безотносительном смысле, для каждого [благом является]  благо  для
него,  а  дружбу каждый питает не к сущему для него благом, но к кажущемуся.
Разницы тут никакой нет: предметом дружеской приязни будет то,  что  кажется
[приятным] [8].

     Есть  три  [основания],  по  которым  питают  дружескую  приязнь,  но о
дружеском чувстве (philesis) к неодушевленным предметам  не  говорят  как  о
"дружбе",  потому  что  здесь  невозможно  ни ответное дружеское чувство, ни
желание блага для другого (наверное, смешно желать блага  вину,  но  если  и
[говорить  о  таком пожелании], то это желание быть ему в сохранности, чтобы
иметь его самому); между тем говорят: другу надо  желать  благ  вообще  ради
него   самого.   Желающих   вообще   благ   именно  таким  образом  называют
расположенными (eynoi), если то же самое желание не  возникает  и  у  другой
стороны,  потому  что  при  взаимном расположении (eynoia) возникает дружба.
Может быть, уточнить: "при не тайном  [расположении]"?  Многие  ведь  бывают
расположены  к тем, кого не видели, полагая, что те добрые люди или полезные
[для других]; и то же самое может испытать один из  таких  людей  к  данному
человеку. Тогда эти люди кажутся расположенными друг к другу, но как назвать
их  друзьями,  если для них тайна, как к ним самим относятся? Следовательно,
[чтобы быть друзьями], нужно иметь расположение друг к другу и  желать  друг
другу  благ  вообще,  причем  так,  чтобы  это  не  оставалось в тайне, и по
какому-то одному из названных выше [оснований].

3(111).
     Эти [основания для возникновения дружбы] отличны друг от друга по роду,
а значит, отличаются и дружеские чувства и сами дружбы.

     Существуют, стало быть, три вида дружбы -- по числу предметов дружеской
приязни;  в каждом случае имеется ответное дружеское чувство (antiphilesis),
ne тайное; а люди, питающие друг к другу  дружбу,  желают  друг  другу  благ
вообще  постольку, поскольку питают дружбу. Поэтому, кто питают друг к другу
дружбу за полезность, питают ее не к самим по  себе  друзьям,  а  постольку,
поскольку  получают  друг  от  друга  известное  благо. Так и те, кто питают
дружбу  за  удовольствие;  например,  они  восхищаются  остроумными  не  как
таковыми, а потому, что они доставляют друзьям удовольствие.

     Итак, кто питает дружбу за полезность, те любят за блага для них самих,
и кто за удовольствие -- за удовольствие, доставляемое им самим, и не за то,
что собой  представляет  человек,  к которому питают дружбу, а за то, что он
полезный или доставляет удовольствие. Таким образом,  это  дружба  постольку
поскольку,  ибо  не  тем, что он именно таков, каков есть, вызывает дружбу к
себе тот, к кому ее питают,  по  в  одном  случае  тем,  что  он  доставляет
какое-нибудь благо, и в другом -- из-за удовольствия.

     Конечно,  такие дружбы легко расторгаются, так как стороны не постоянны
[в расположении друг к другу]. Действительно, когда они  больше  не  находят
друг  в  друге  ни  удовольствия,  ни пользы, они перестают и питать дружбу.
Между том полезность не является постоянной, но всякий раз состоит в другом.
Таким образом, по уничтожении былой основы дружбы расторгается и дружба  как
существующая с оглядкой на [удовольствие и пользу].

     Считается,  что  такая  дружба  бывает в основном между стариками (люди
такого возраста ищут, конечно, не удовольствий, а помощи); а среди людей  во
цвете  лет  и среди молодежи -- у тех, кто ищет выгоды. Такие друзья, кстати
сказать, вовсе не обязательно ведут  жизнь  сообща,  ведь  иногда  они  даже
доставляют  друг  другу  неудовольствие,  и,  разумеется, они не нуждаются в
соответствующем общении, кроме тех случаев, когда оказывают поддержку,  ведь
эти  друзья  доставляют удовольствие [ровно] настолько, сколько имеют надежд
на [получение] блага [друг от друга]* К этим дружбам относят  и  [отношения]
гостеприимства.

     А   между   юношами   дружба,  как  принято  считать,  существует  ради
удовольствия, ибо юноши живут, повинуясь страсти  (kata  pathos),  и  прежде
всего  ищут удовольствий для себя и в настоящий миг. С изменением возраста и
удовольствия делаются иными. Вот почему юноши вдруг и становятся друзьями, и
перестают ими быть, ведь дружбы изменяются  вместе  с  тем,  что  доставляет
удовольствие, а у такого удовольствия перемена не заставит себя ждать, Кроме
того,   юноши  влюбчивы  (erotikoi),  а  ведь  любовная  дружба  в  основном
подвластна страсти и [движима] удовольствием. Недаром [юноши легко начинают]
питать дружбу и скоро прекращают, переменяясь часто за  один  день.  Но  они
желают  проводить дни вместе и жить сообща, ибо так они получают то, что для
них и соответствует дружбе.

4.
     Совершенная   же  дружба  бывает  между  людьми  добродетельными  и  по
добродетели друг другу подобными, ибо они одинаково желают  друг  для  друга
собственно  блага  постольку,  поскольку  добродетельны, а добродетельны они
сами по себе ".  А  те,  кто  желают  друзьям  блага  ради  них,  друзья  по
преимуществу.  Действительно, они относятся так друг к другу благодаря самим
себе[12] и не в силу посторонних обстоятельств, потому и дружба их  остается
постоянной,   покуда   они   добродетельны,  добродетель  же  --  это  нечто
постоянное. И каждый из друзей добродетелен как  безотносительно,  так  и  в
отношении   к   своему   другу,   ибо   добродетельные  как  безотносительно
добродетельны, так и. друг для друга помощники. В соответствии  с  этим  они
доставляют    удовольствие,    ибо    добродетельные    доставляют   его   и
безотносительно,  и  друг  другу,  ведь  каждому  в  удовольствие  поступки,
внутренне  ему  присущие  (oikeiai)  и  подобные  этим, а у добродетельных и
поступки одинаковые или похожие. Вполне попятно, что такая дружба постоянна,
ведь в ней все, что должно быть у друзей, соединяется вместе. Действительно,
всякая дружба существует или ради блага, или ради удовольствия, [причем и то
и другое] -- или в безотносительном смысле, или для того, кто питает дружбу,
т. е. благодаря известному сходству[13].

     А в совершенной дружбе имеется все, о чем было сказано, благодаря самим
по себе [друзьям]; в ней ведь друзья подобны друг другу и остальное -- благо
и удовольствие  в  безотносительном  смысле  --  присутствует в ней[14]. Это
главным образом и вызывает дружбу: так что "дружат" прежде всего такие люди,
и дружба у них наилучшая.

     Похоже, что такие дружбы редки, потому что и  людей  таких  немного.  А
кроме  того,  нужны  еще  время  и  близкое знакомство (synetheia), ибо, как
говорит пословица, нельзя узнать друг друга,  прежде  чем  съешь  вместе  [с
другом]  тот  знаменитый  "[пуд]  соли"[15], и потому людям не признать друг
друга и не быть друзьями, прежде чем  каждый  предстанет  перед  другим  как
достойный  дружбы  и  доверия.  А  те,  кто  в  отношениях между собою вдруг
начинают вести себя дружески (ta philika poioyntes), желают  быть  друзьями,
но  не  являются  ими,  разве что они [взаимно] достойны дружеской приязни и
знают об этом; действительно, хотя желание дружбы возникает  быстро,  дружба
-- нет.

5 (IV).
     Итак,  эта дружба совершенная как с точки зрения продолжительности, так
и с остальных точек зрения. И во всех отношениях каждый получает от  другого
[нечто]  тождественное  или  сходное,  как  то и должно быть между друзьями.
Дружба  ради  удовольствия  имеет  сходство   с   этой   дружбой,   ведь   и
добродетельные  доставляют  друг  другу  удовольствие.  Так обстоит дело и с
дружбой ради пользы, ибо добродетельные тоже полезны друг для друга. И  даже
между такими [друзьями ради пользы или удовольствия] дружеские привязанности
(philiai) особенно постоянны, когда они получают друг от  друга  одинаковое,
например удовольствие, и не просто [удовольствие], а еще и от того же самого
так, как бывает у остроумных,  а  не  как  у  влюбленного  и  возлюбленного.
Действительно,  эти  последние получают удовольствие не от одного и того же,
но один, видя другого, а другой от ухаживаний влюбленного. Когда же подходит
к  концу  пора.  [юности],  иногда  к  концу подходит и [такая] дружба: ведь
первый не получает удовольствия от созерцания второго, а второй не  получает
ухаживаний  от  первого.  Многие, однако, постоянны в дружбе, если благодаря
близкому знакомству, как люди  сходных  нравов,  они  полюбили  нравы  [друг
друга] [16].

     Те, кто в любовных делах обмениваются не удовольствием,  а  пользой,  и
худшие  друзья, и менее постоянные, а те, кто друзьями бывают из соображений
пользы, расторгают [дружбу] одновременно с  [упразднением]  надобности,  ибо
они были друзьями не друг другу, а выгоде.

     Поэтому  друзьями  из  соображений удовольствия и из соображений пользы
могут быть и дурные  [люди],  н  добрые  [могут  быть  друзьями]  дурным,  и
человек,  который  ни  то  ни  се,  -- другом кому угодно; ясно, однако, что
только добродетельные [бывают друзьями] друг ради друга, ведь порочные  люди
не наслаждаются друг другом, если им нет друг от друга какой-нибудь выгоды.

     И  только  против  дружбы  добродетельных бессильна клевета, потому что
нелегко поверить кому бы то ни было [в дурное]  о  человеке,  о  котором  за
долгое время сам составил мнение: между ними доверие и невозможность обидеть
(adikein)  и  все  прочее,  что  только требуется в дружбе в истинном смысле
слова. А при других [отношениях] легко может возникнуть всякое.

     Итак, поскольку друзьями называют и  тех,  кто  дружит  из  соображений
пользы,  как,  например, государства (ибо принято считать, что военные союзы
возникают между государствами по надобности), и тех, кто любит друг друга за
удовольствие, как, например, дети, то, видно, и нам следует  называть  таких
людей  друзьями, учитывая, что видов дружбы несколько[17]. Но прежде всего и
в собственном смысле слова (protos men kai kyrios) дружбою  является  дружба
добродетельных  постольку,  поскольку они добродетельны, а остальные следует
называть дружбами по сходству с этой, так что другие -- друзья в той мере, в
какой неким благом является и то, что подобно [истинному благу] в [истинной]
дружбе, ведь и удовольствие -- благо для тех, кто  любит  удовольствие.  Эти
[виды]  дружбы  не обязательно предполагают друг друга, да и не одни и те же
люди становятся друзьями ради  пользы  и  друзьями  ради  удовольствия,  ибо
второстепенные свойства не обязательно сочетаются между собою[18]

6.
     Коль  скоро  дружба поделена на эти виды, дурные люди будут друзьями из
соображений удовольствия или пользы,  ибо  в  отношении  к  этим  вещам  они
похожи,  а добродетельные будут друзьями один ради другого, ибо [они дружат]
как  добродетельные  [сами  по  себе].   Следовательно,   они   "друзья"   в
безотносительном  смысле,  а те другие в силу второстепенных обстоятельств и
по сходству с первыми.

(V).
     Так   же   как   в   случае   с  добродетелями  одни  определяются  как
добродетельные по складу, а другие -- по деятельным проявлениям,  так  и  [в
случае]   с   дружбой   [19].   Действительно,  одни  друзья,  живя  сообща,
наслаждаются друг другом и приносят друг  другу  собственно  блага;  другие,
когда  спят  или  отделены  пространством,  хотя  и  не проявляют [дружбы] в
действии (oyk energoysi), но по своему  складу  [и  состоянию]  таковы,  что
способны   проявлять  себя  дружески  (energein  philikos),  ибо  расстояния
расторгают не  вообще  дружбу,  а  ее  деятельное  проявление.  Однако  если
отсутствие  друга  продолжительно,  оно,  кажется,  заставляет  забыть  даже
дружбу; потому и говорится:

     Многие дружбы расторгла нехватка беседы[20].

     По-видимому,  ни  старики, ни скучные люди не годятся для дружбы, ибо с
ними возможны лишь скудные удовольствия, а ведь никто не способен  проводить
дни с тем, кто не доставляет удовольствия; действительно, природа, очевидно,
прежде  всего  избегает того, что доставляет страдание, стремится же к тому,
что доставляет удовольствие[21].

     Те, кто признают друг друга, но не живут  сообща,  скорее,  походят  на
расположенных,  чем  на  друзей.  В  самом  деле,  ничто  так не свойственно
друзьям, как проводить жизнь сообща (к поддержке-то стремятся и нуждающиеся,
однако даже блаженные стремятся проводить свои дни вместе  [с  кем-то],  ибо
они  менее  всего  должны  быть одинокими). Но проводить время друг с другом
невозможно, если  не  доставлять  друг  другу  удовольствия  и  не  получать
наслаждение  .от  одинаковых вещей; именно эти [условия] и присутствуют, как
кажется, в товарищеской дружбе[22].

7.
     Стало  быть,  как  уже  было  сказано многократно, дружба -- это прежде
всего дружба  добродетельных,  потому  что  предметом  дружеской  приязни  и
предпочтения  (phileton  kai  haireton) считается безотносительное благо или
удовольствие и соответственно для каждого [благо и  удовольствие]  для  него
самого,  между  тем для добродетельного добродетельный [человек -- предмет и
дружбы, и предпочтения] как на  одном,  так  и  на  другом  основании:  [как
безотносительно, так и для него].

     Дружеское  чувство  походит  на  страсть,  а  дружественность   --   на
определенный  склад,  ибо  дружеское  чувство  с таким же успехом может быть
обращено  на  неодушевленные  предметы,  но  взаимно   дружбу   питают   при
сознательном  выборе,  а  сознательный  выбор обусловлен [душевным] складом.
Кроме того, добродетельные  желают  собственно  блага  тем,  к  кому  питают
дружбу, ради самих этих людей, причем не по страсти, но по складу [души]. И,
питая  дружбу  к  другу,  питают  ее  к  благу  для  самих  себя,  ибо, если
добродетельный становится другом, он становится благом для того, кому  друг.
Поэтому  и тот и другой питают дружбу к благу для самого себя и воздают друг
другу равное в пожеланиях .и в удовольствиях, ибо, как говорится, "дружность
(philotes) -- это уравненность" (isotes) [23]; а это дано в  первую  очередь
дружбе добродетельных.

(VI).
     Между  людьми  скучными и старыми тем менее бывает дружественность, чем
более они вздорны и чем менее они наслаждаются  взаимным  общением,  а  ведь
именно [наслаждение общением], кажется, главный признак дружбы (malista phi-
lika) и создает  ее  в  первую  очередь.  Недаром  юноши  быстро  становятся
друзьями, а старики -- нет: не становятся друзьями тем, от кого -не получают
наслаждения. То же самое справедливо и для скучных. Однако такие люди  могут
испытывать друг к другу расположение, ибо желают друг другу собственно блага
и в нужде идут друг другу навстречу, но едва ли они друзья,  потому  что  не
проводят дни совместно и не получают друг от Друга наслаждения. А именно это
считается главными признаками дружбы.

     Быть  другом  для  многих при совершенной дружбе невозможно, так же как
быть влюбленным во многих одновременно, ([влюбленность] похожа на чрезмерную
[дружбу] и является  чем-то  таким,  что  по  [своей]  природе  обращено  на
одного).  Многим  одновременно  трудно быть подходящими для одного и того же
человека, и, вероятно, [трудно, чтобы многие]  были  добродетельными.  Нужно
ведь  приобрести  опыт  и  сблизиться,  что  трудно в высшей степени, [если.
друзей много]. А нравиться  многим,  принося  им  пользу  или  удовольствие,
можно,  ибо  таких  --  [ищущих выгод и удовольствий] -- много, а оказывание
услуг не [требует] долгого срока.

     Из этих [видов] дружбы больше походит на [собственно]  дружбу  та,  что
ради  удовольствия,  когда  обо  [стороны]  получают одно и то же и получают
наслаждение друг от друга или от одинаковых  вещей;  таковы  дружбы  юношей:
здесь  широта (to eleytherion) присутствует в большей степени. А дружба ради
пользы [свойственнее] торговцам.

     Даже  блаженные,  не  нуждаясь  ни  в   чем   полезном,   нуждаются   в
удовольствиях;  поэтому они желают проводить жизнь с кем-то сообща, а что до
страдания, то  небольшой  срок  они  его  терпят,  но  никому  не  выдержать
причиняющее  страдание  непрерывно,  будь  это само благо[24], -- вот почему
блаженные ищут друзей, доставляющих удовольствие. Вероятно, нужно, чтобы эти
друзья были также и добродетельными, причем для самих блаженных. Дело в том,
что только в этом случае у них будет все, что должно быть между друзьями.

     Люди, наделенные могуществом, используют друзей, как мы  это  видим,  с
разбором:  одни друзья приносят им пользу, а другие доставляют удовольствие,
по едва ли одни и те же -- и то и другое,  ибо  могущественных  не  заботит,
чтобы  доставляющие удовольствие были наделены добродетелью, а полезные были
бы [полезны] для прекрасных [деяний]; напротив,  стремясь  к  удовольствиям,
они  [ищут]  остроумных,  а для выполнения приказаний -- изобретательных, по
одни и те же люди редко бывают и теми и другими [одновременно]. Сказано уже,
что и удовольствие, и пользу вместе доставляет добропорядочный  человек,  во
такой  человек  не  делается  другом превосходящему его [по положению], если
только последний не превосходит его также добродетелью; в  противном  случае
он  не  будет в положении равенства, т. е. как превзойденный пропорционально
[заслугам   превосходящего].   Но   такие   [властители],    что    обладают
превосходством еще и в добродетели, обычно бывают редки[25].

8.
     Описанные  выше  [разновидности]  дружбы  [основаны]  на  уравненности.
Действительно, обе стороны или получают и желают друг  для  друга  одного  и
того  же, или обмениваются разным, допустим удовольствием и помощью; сказано
уже, что  эти  виды  дружбы  хуже  и  менее  постоянны.  Как  кажется,  [эти
разновидности]  и являются, и не являются дружбами в силу соответственно (и)
сходства и несходства с одним и тем же; действительно, по сходству с дружбой
до  добродетели они являются дружбами (ведь в одной разновидности] заключено
удовольствие,  в  другой  --  польза,  а  в  той  [дружбе  по   добродетели]
присутствует   и   то  и  другое),  но  поскольку  [дружба  по  добродетели]
неподвластна клевете и постоянна, а эти [виды дружбы] скоропреходящи,  да  и
во  многом  другом  от  нее  отличны,  то  из-за  несходства  [с  дружбой по
добродетели] кажется, что это -- не дружбы.

(VII).
     Есть  и другой род дружбы, основанный на превосходстве [одной стороны],
как, скажем, [дружеские отношения] отца к сыну и вообще старшего к младшему,
мужа  к  жене  и  всякого  начальника  к  подчиненному. Эти [отношения] тоже
отличаются друг от друга, ибо неодинаково  [чувство]  родителей  к  детям  и
начальников  к  подчиненным,  так  же как [различно отношение] отца к сыну и
сына к отцу или мужа к жене и жены  к  мужу.  И  добродетель,  и  назначение
каждого  из  них  различны,  различно  и то, из-за чего питают дружбу. А это
значит, что различаются и чувства дружбы, и [сами] дружбы, ведь, разумеется,
ни  один из них не получает от другого того же, [что дает сам], и не следует
искать этого [в таких отношениях]; когда  же  дети  уделяют  родителям,  что
должно  уделять породившим их, а родители (сыновьям) -- что должно детям, то
дружба между ними будет постоянной и доброй.

     Во  всех  этих  дружбах, основанных на превосходстве, дружеское чувство
должно быть пропорционально, а именно: к лучшему больше питают  дружбу,  чем
он  [к другим], и к тому, кто больше оказывает подашь, тоже и соответственно
ко всякому другому из лучших, ибо,  когда  дружеское  чувство  соответствует
достоинству,   тогда  получается  в  каком-то  смысле  уравненность,  что  а
считается присущим дружбе.

9.
     [Справедливое] равенство (to ison), по-видимому, имеет не один и тот же
смысл в том, что касается правосудия (ta dikaia) и в дружбе: для  правосудия
равенство -- это прежде всего [справедливость], учитывающая достоинство (kaf
axian), а уже во вторую  очередь  учитывается  количество  (kata  poson),  в
дружбе  же,  наоборот,  в  первую очередь -- [равенство] по количеству, а во
вторую -- по достоинству. Это делается ясным, когда люди значительно отстоят
[друг  от  друга] по добродетели, порочности, достатку или чему-то еще. Ведь
[тогда] они уже не друзья; напротив,  они  не  считают  [себя  или  другого]
достойными  дружбы.  Особенно  очевидно это [на примере] с богами, ибо у них
наибольшее превосходство с точки зрения всех благ. Ясно это и  на  [примере]
царей,  потому что стоящие много ниже[26] не считают себя достойными быть им
друзьями, а люди, ничего не значащие, [не считают себя достойными дружбы]  с
наилучшими  или  мудрейшими.  Конечно,  в  таких вещах невозможно определить
точную границу,  до  которой  друзья  [остаются  друзьями];  ведь,  с  одной
стороны,  [даже]  если  отнять  многое,  [дружба  может]  все еще оставаться
[дружбой], но при слишком большом  отстояиии  одного  от  другого,  например
человека от божества, дружба уже невозможна.

     Отсюда в возникает еще один сложный  вопрос:  действительно  ли  друзья
желают  друзьям  величайших  благ,  например  быть богами; ведь тогда они не
будут для них ни друзьями, ни, стало быть, благами, а друзья  --  это  блага
[?]  Однако  если  удачно было сказано, что друг желает для друга собственно
блага ради него самого, то, вероятно,  последний  должен  оставаться  именно
таким, каков он есть, ибо ему будут желать величайших благ как человеку. Но,
может  быть, не всех [благ], ибо каждый желает собственно блага прежде всего
себе.[27]

(VIII).
     Принято  считать,  что из честолюбия большинство скорее желает, чтобы к
ним выказывали дружбу, чем самим ее  выказывать,  и  потому  большинство  --
друзья  подхалимов,  так  как  подхалим  --  это  друг, над которым обладают
превосходством, или человек, который прикидывается, что он таков  и  что  он
питает  дружбу больше, чем питают к нему. Считается между тем, что принимать
дружбу (to phileisthai), -- это почти то же самое, что принимать почести (to
timasthai),   а  к  этому  большинство  людей,  конечно,  стремится.  Однако
большинство, похоже, предпочитает почет не ради него самого, а за то, что  с
ним   связано[28].   Действительно,   большинство   наслаждается  почетом  у
могущественных  из-за  надежд  (т.  е.  они  думают  получить  то,  что   им
понадобится,   так   что   наслаждаются  почетом  как  знаком,  предвещающим
благодеяния (eypathcia)). Те же, кто стремится к почету у добрых и  знающих,
имеют  целью укрепиться в собственном о себе мнении, а значит, и наслаждение
они получают, доверяя суду тех, кто говорит, что они добродетельны.

     Но  когда к человеку питают дружбу, это доставляет ему наслаждение само
по себе, и потому, вероятно, считается, что  принимать  такое  [отношение  к
себе] лучше, чем принимать почести, и дружба сама по себе достойна избрания.
С  другой  стороны,  кажется,  что  дружба  состоит,  скорее,  в  том, чтобы
чувствовать ее самому (to philein), а не в том, чтобы ее чувствовали к  тебе
(to phileisthai). Это подтверждается тем, что для матерей чувствовать дружбу
[к детям] -- наслаждение. В самом деле, некоторые отдают собственных [детей]
на  воспитание и чувствуют к ним дружбу, зная, [что это их дети], по не ищут
ответной дружбы (когда [еще] невозможна взаимность), и похоже,  им  довольно
видеть,  что [с детьми] все хорошо, и они испытывают дружескую приязнь, даже
если по неведению [дети] не уделяют матери ничего из того, что ей подобает.

10.
     Итак,  поскольку  дружба состоит, скорее, в том, чтобы питать дружеские
чувства, а тех, кто любит друзей, хвалят, то, похоже, добродетель  друзей  в
том,  чтобы  питать  дружбу;  значит,  кто  питает  дружбу  в соответствии с
достоинством, те друзья постоянные и дружба [их постоянна].

     Друзьями  в  этом  смысле  бывают в первую очередь неровни (anisoi), их
ведь можно уравнивать, а уравненность и сходство -- это и есть дружность,  и
особенно [если] сходство по добродетели. Ведь будучи постоянны сами по себе,
добродетельные  постоянны  и  ^в  отношении  к  другим; и они не нуждаются в
дурном  и  не  делают  дурного  в  услугу,  напротив,  они,   так   сказать,
препятствуют  дурному,  ибо  таково  свойство  добродетельных  --  самим  не
совершать проступков и не позволять друзьям.

     А у испорченных нет ничего прочного, ведь  они  не  остаются  подобными
самим  себе;  однако, получая наслаждение от испорченности друг друга, и они
ненадолго становятся друзьями.

     Что же касается друзей, приносящих пользу и доставляющих  удовольствие,
то  они  дольше  остаются  друзьями,  а  именно, покуда оказывают друг другу
помощь и доставляют удовольствия. Дружба ради пользы возникает прежде всего,
видимо, из противоположностей, например у  бедного  с  богатым,  у  неуча  с
ученым,  ибо,  имея  в чем-то нужду, человек тянется к этому, а взамен дарит
другое. Сюда можно, пожалуй, с натяжкой отнести влюбленного с возлюбленным и
красавца с уродом. И влюбленные  недаром  иногда  кажутся  смешными,  требуя
такой  же  дружбы,  какую  сами  питают  к  другому. Конечно, если они равно
способны  вызывать  дружескую  приязнь  (homoios  philetoi),  им,  вероятно,
следует  этого  требовать,  но,  если  ничего подобного они не вызывают, это
смехотворно. А  возможно,  противоположное  тянется  к  противоположному  не
самому  по  себе, но опосредованно, так как [в действительности] стремятся к
середине. [Середина] -- это ведь благо;  например,  для  сухого  [благо]  не
стать влажным, а достичь середины, и для горячего тоже, и соответственно для
остального.   Оставим,   однако,   это   в   стороне,  ибо  [для  настоящего
исследования] это довольно-таки посторонние [вопросы].[29]

11 (IX).
     Очевидно,  как было сказано и в начале, дружба относится к тем же вещам
и бывает  между  теми  же  людьми,  что  и  право[судие],  ибо  своего  рода
правосудие]   и   дружба   имеют   место   при   всех   вообще  общественных
взаимоотношениях, [т. е. в сообществах] [30]. Во всяком случае, к  спутникам
в  плавании  и  к соратникам по войску обращаются как к друзьям, равно как и
при  других  видах   взаимоотношений,   ибо,   насколько   люди   объединены
взаимоотношениями  [в  сообществе], настолько и дружбой, потому что и правом
тоже [настолько]. Да и пословица "У друзей [все] общее"[31]  правильна,  ибо
дружба  [предполагает отношения] общности. У братьев и товарищей общим может
быть все, а у других -- [только вполне] определенные вещи -- у одних больше,
у  других  меньше,  ибо  и дружбы бывают и более и менее тесными. Различны и
[виды] права, потому что неодинаковые права у родителей по отношению к детям
и  в  отношениях  братьев друг к другу, а также права товарищей и сограждан;
это  справедливо  и  для  других  [видов]   дружбы.   Различными   будут   и
неправосудные  вещи  в  каждом из названных случаев, и [неправосудность] тем
больше,  чем  ближе  друзья;  так,  лишить  имущества  друга  ужаснее,   чем
согражданина,  а брату не оказать помощи ужаснее, чем чужому, избить же отца
ужаснее, чем любого другого. Праву  также  свойственно  возрастать  по  мере
[роста] дружбы, коль скоро [дружба и право] относятся к одним и тем же людям
и распространяются на равные [области].

     Между тем все сообщества -- это как бы члены (morioi)  государственного
сообщества: они промышляют что-то нужное, добывая что-нибудь из необходимого
для жизни. А ведь государственные взаимоотношения с самого начала сложились,
очевидно,  ради  [взаимной]  пользы  и  постоянно  ей служат; и законодатели
стараются достичь ее и утверждают: что всем на пользу, то и  есть  право.  А
это  значит,  что  другие  взаимоотношения, [в сообществах], преследуют цель
частной полезности; так, моряки имеют целью [пользу] в смысле  зарабатывания
денег  за  плавание  и  что-нибудь  такое;  соратники  на  войне стремятся к
[пользе] с точки зрения войны: в одних случаях -- [захватить]  имущество,  в
других  --  [завоевать]  победу,  в третьих -- [взять] город; соответственно
обстоит дело и у членов филы или дема[32].  (А  иные  [сообщества],  видимо,
возникают  ради  удовольствия,  например  тиасы и [сообщества] эранистов; их
цель -- жертвенные пиры и  пребывание  вместе[33])  (все  эти  [сообщества],
по-видимому,     подчиняются     государственному,    ибо    государственные
взаимоотношения ставят себе целью но сиюминутную пользу, а пользу  для  всей
жизни  в  целом),  они совершают торжественные жертвоприношения и собираются
для этого вместе, оказывая почести богам и предоставляя  самим  себе  отдых,
сопровождаемый  удовольствием.  Как  можно  заметить,  древние торжественные
жертвоприношения и собрания бывали после  сбора  плодов,  словно  первины  в
честь богов; действительно, именно в эту пору имели больше всего досуга.

     Итак,  все взаимоотношения оказываются частями (morioi) взаимоотношений
в государстве, [т. е. частями государственного сообщества]. А этим частям so
соответствуют [разновидности] дружбы.

12 (X).
     Существуют  три  вида (eide) государственного устройства в равное число
извращений (parekbaseis) [34], представляющих собою как бы растление (phtho-
rai)  первых.  Эти  виды  государственного  устройства  --  царская  власть,
аристократия и третий, основанный на разрядах (аро timematon); именно  этому
виду, кажется, подходит название "тимократия", однанако большинство привыкло
называть его [просто] "государственное устройство" (politeia)  [35].  Лучшее
из них -- царская власть, худшее -- тимократия. Извращение царской власти --
тиранния: будучи обе единоначалиями (monarkhiai), они весьма  различны,  так
как  тиранн  имеет  в  виду  свою  собственную  .пользу,  а  царь  -- пользу
подданных[36]. Ведь не  царь  тот,  кто  не  самодостаточен  и  не  обладает
превосходством  с  точки  зрения,  всех благ; а будучи таким, он ни в чем но
нуждается и, стало быть, будет ставить себе целью поддержку и помощь не  для
себя самого, а для подданных, потому что в противном случае он был бы своего
рода "царем по жребию"[37]. Тиранния в этом отношении противоположна царской
власти, так как тиранн преследует собственное благо. И по тираннии заметней,
что это самое худое [среди извращений], так как самое плохое  противоположно
самому лучшему.

     Царская власть  переходит  в  тираннию,  ибо  тиранния  --  это  дурное
качество  единоначалия,  и  плохой  царь  становится  тиранном. Аристократия
[переходит] в олигархию из-за порочности начальников (arkhai), которые делят
[все] в государстве вопреки достоинству, причем все или большую  часть  благ
[берут]  себе,  а должности начальников всегда [распределяют] между одними и
теми же людьми, выше всего ставя богатство. Поэтому начальники малочисленные
и  плохие  (inokhtheroi),  вместо  того  чтобы   быть   самыми   порядочными
(epieikestatoi).   Тимократия   [переходит]   в  демократию,  ибо  эти  виды
государственного устройства имеют общую грань: тимократия тоже  желает  быть
[властью]  большого  числа людей, и при ней все относящиеся к одному разряду
равны.  Демократия  --  наименее  плохое   [среди   извращений],   ибо   она
незначительно извращает идею (eidos) государственного устройства.[38]

     Стало  быть,  в  основном  так  происходят  перемены  в государственных
устройствах, потому что такие переходы кратчайшие и самые простые.

     Подобия и как  бы  образцы  данных  [государственных  устройств]  можно
усмотреть  также  в  семьях,  ибо отношение (koinonia) отца к сыновьям имеет
облик (skhema) царской власти: отец ведь заботится о детях. Недаром и  Гомер
зовет  Зевса  отцом;  действительно,  царская  власть  желает  быть  властью
отеческой (patriarkhe). А у персов [власть] отца тиранническая,  потому  что
они  обращаются  с  сыновьями  как  с  раба-  , ми; тираннической является и
[власть] господина над рабами, ибо при этой власти делается  то,  что  нужно
господину. Но данное отношение представляется правильным, а [тиранния отцов]
у  персов  --  ошибочной,  ибо  различна  власть над разными [по роду] [зэ].
[Сообщество] мужа  и  жены  представляется  аристократией,  [т.  е.  властью
лучших],  ибо  муж  имеет  власть  сообразно достоинству и в том, в чем мужу
следует,  а  что  подобает  жене,  он  ей  и  предоставляет.  Но  если   муж
распоряжается  [в доме] всем, он превращает [их сообщество] в олигархию, ибо
делает это вопреки достоинству и не  как  лучший  [по  сравнению  с  женой].
Случается  иногда,  что жены, будучи богатыми наследницами, имеют власть над
мужьямя[40]; тем самым это власть не по добродетели, но благодаря  богатству
и  влиянию  (dynamis), точно так, как при олигархиях. А на тимократию похожи
[отношения] братьев: они ведь равны,  за  исключением  разницы  в  возрасте;
именно  поэтому,  если  они  намного  отличаются по возрасту, между ними уже
невозможна братская дружба. "Демократия" же бывает  в  домах  без  господина
(там  ведь  все  равны),  и  там, где начальствующий немощен и каждому можно
[делать, что ему вздумается].

     13  (XI)  [41].  В  каждом  из  государственных  устройств   ю   дружба
проявляется  в той же мере, что и правосудие]. Дружеское расположение царя к
тем, над  кем  он  царь,  [выказывается]  в  преизбытке  его  благодея  ний;
действительно,  подданным  он  делает добро, если только, как добродетельный
царь, он, словно пастух, {пекущийся] об овцах, внимателен к ним -- [к тому],
чтобы у них все было  хорошо.  Недаром  Гомер  назвал  Агамемнона  "пастырем
народов"[42].  Такова  и  отеческая  [власть],  но  она  отличается размером
благодеяний, ибо [отец] -- виновник самого существования, что уже почитается
величайшим благом, а кроме того,  еще  и  воспитания,  и  образования.  Даже
предкам  за  это  воздается,  и  отношение  между  отцом и сыном, предками и
потомками,  царем  и  подданными  есть  по  природе  [отношение]  власти  [и
подчинения]  (to аrkhikon). Эти дружбы основаны на превосходстве, вот почему
почитают родителей. Наконец, и право у  одних  и  других  не  одинаковое,  а
сообразное достоинству, так ведь и в дружбе.

     Дружба  мужа с женой такая же, как и в аристократическом [государстве]:
она сообразна добродетели, и лучшему [принадлежит] большее благо, и каждому,
что ему подобает; так и с правом.

     Дружба братьев напоминает дружбу товарищей,  потому  что  они  равны  и
[примерно]  одного возраста, а такие люди, как правило, имеют схожие страсти
и схожие нравы. Похожа на эту дружбу и дружба  при  тимократии,  потому  что
граждане  тяготеют  к тому, чтобы быть равными и добрыми [гражданами], и вот
они начальствуют по очереди и на равных основаниях, и  дружба  у  них  этому
соответствует.

     При  извращениях  [государственных  устройств]  как  правосудие], так и
дружба возможны в очень малой мере, и менее всего при наихудшем  извращении,
ведь   при   тираннии   дружба   невозможна   совсем  или  мало  [возможна].
Действительно, если у властвующего и подчиненного нет ничего общего,  нет  и
дружбы,  потому  что и правосудия нет, как, например, в отношениях мастера к
его орудию, души к телу, господина к рабу. В самом деле, о всех  этих  вещах
заботится  тот,  кто  их использует, по ни дружбы, ни права не может быть по
отношению к неодушевленным предметам. Невозможна дружба и с конем или  быком
или  с рабом в качестве раба. Ведь [тут] ничего общего быть не может, потому
что раб -- одушевленное орудие, а орудие -- неодушевленный раб, так что  как
с  рабом дружба с ним невозможна, но как с человеком возможна. Кажется ведь,
что существует некое  право  у  всякого  человека  в  отношении  ко  всякому
человеку, способному вступать во взаимоотношения на основе закона и договора
(koinonesai  nomoy kai synthekes), а значит, и дружба возможна в той мере, в
какой раб -- человек[43].

     В ничтожных размерах, таким образом, дружба и правосудие возможны  даже
при  тиранниях,  а  в  демократических государствах в большей степени, ибо у
равных много общего.

14 (XII).
     Как   мы   уже   сказали,   всякая   дружба   существует   при  наличии
взаимоотношений, [т, е. в обществе],  а  дружбу  родственников  и  товарищей
можно  выделить  особо.  [Дружественные  отношения]  сограждан, членов филы,
спутников в плавании и тому подобные, видимо, больше походят на  [отношения]
между  членами определенных сообществ (koinonikai), ибо они явно основаны на
каком-то соглашении (honiologia). В этот ряд, вероятно,  можно  поставить  и
[отношения] между гостем и гостеприимцем.

     Что касается дружбы родственников, то и она,, по-видимому, имеет  много
разновидностей,  но  любая  обусловлена  отеческой,  ибо,  с  одной стороны,
родители любят детей как часть  самих  себя,  а,  с  другой  --  дети  любят
родителей,  будучи частью от них. Знание родителей, что дети от них, глубже,
чем знание рожденных, что они от родителей, и "тот-от-кого" сильнее привязан
к своему порождению, чем рожденный к своему  создателю.  Действительно,  то,
что исходит из чего-либо, -- родное для того, откуда исходит (например, зуб,
волос или что бы то ни было -- для их обладателя), но для того, что исходит,
"то-из-чего"  оно  исходит  ничего  не  значит или, во всяком случае, значит
меньше. [Есть разница] и с точки зрения срока, а именно: родители любят свои
порождения сразу же, а дети родителей -- по прошествии  известного  времени,
когда  они  начнут  соображать  или  чувствовать.  Отсюда также ясно, почему
матери сильнее питают дружбу к детям, [нежели отцы] [44].

     Итак, если родители к детям  питают  дружбу  как  к  самим  себе  (ведь
отделенные  от  них  их  порождения  -- это как бы другие они сами), то дети
питают дружбу к родителям как их естественные  порождения,  в  братья  любят
друг  друга  оттого, что они по природе от одних и тех же родителей, так как
одинаковость с  точки  зрения  [происхождения]  создает  одинаковость  в  их
отношениях  друг с другом; отсюда и выражения:"одна кровь" и "[один] корень"
и тому подобные. Братья, таким образом, представляют собою одно, даже будучи
раздельными [существами].

     Для их дружбы также много значит совместное воспитание  и  близость  по
возрасту,  ибо  "сверстник к сверстнику"[45] и при близком знакомстве бывают
товарищами, именно поэтому дружба  братьев  подобна  дружбе  товарищей.  Что
касается  двоюродных  братьев  и  прочих  родственников, то их привязанность
основана также на этом, потому что они происходят от одних [предков], причем
одни более родные, а другие менее, в зависимости от близости  или  дальности
родства с прародителем.

     Дружественность  детей  к  родителям  и  людей  к  богам существует как
дружественность к благу  и  превосходству.  В  самом  деле,  родителям  дети
обязаны  величайшими  благодеяниями,  так  как в родителях причина самого их
существования в воспитания, а затем и образования. Такая дружба заключает  в
себе  настолько  больше  и  удовольствия,  и пользы, нежели дружба с чужими,
насколько в жизни родных  больше  общего.  В  братской  дружбе  присутствует
именно  то,  что  в  товарищеской,  причем между добрыми братьями и вообще в
дружбе похожих этого больше в той мере, в какой [братья] ближе [товарищей] и
возможность любить друг друга имеют с рождения, и в той мере, в какой  более
схожи  правами  происходящие  от  одних  родителей  и  получившие одинаковое
воспитание и образование; да в проверка временем у них  самая  длительная  и
самая   надежная.   У   остальных   родственников  проявления  дружбы  также
соответствуют [степени родства].

     Мужу и жене дружба,  по-видимому,  дана  от  природы,  ибо  от  природы
человек  склонен  образовывать,  скорее, пары, а не государства -- настолько
же, насколько семья первичнее  и  необходимее  государства[46],  а  рождение
детей  --  более общее [назначение] живых существ [в сравнении с назначением
человека]. Но  если  у  других  [животных]  взаимоотношения  [я  сообщество]
существуют  лишь  постольку,  поскольку  [они вместе рождают детей], то люди
живут вместе не только ради рождения детей, но и ради  других  [надобностей]
жизни.  Действительно,  дела  с самого начала распределены [между супругами]
так, что у мужа одни дела, а  у  жены  другие;  таким  образом  муж  и  жена
поддерживают  друг  друга,  внося  свою  [долю участия] в общее [дело]. Этим
объясняется, видимо, то, что в данной дружбе присутствует как польза, так  и
удовольствие.  Она  будет  и [дружбой] по добродетели, если и муж, и жена --
добрые люди, ведь тогда у каждого из них  [своя]  добродетель  и  оба  будут
такому  радоваться.  А  дети,  как  считается,  тесно  связывают [супругов],
потому-то бездетные скорее разводятся: дети --  это  общее  обоим  благо,  а
общее [благо] объединяет.

     Вопрос,  как  следует  жить  мужу  с  женой  и  вообще  другу с другом,
по-видимому, ничем не отличается  от  вопроса,  как  [им  жить]  правосудно,
потому  что неодинаково правосудие в отношениях друга к другу и в отношениях
с чужим, или товарищем, или соучеником.

15 (XIII).
     Поскольку существуют три [вида] дружбы, как было сказано в начале [47],
и при каждой [разновидности] друзьями бывают как на основе уравнивания,  так
и  на основе превосходства (ведь и одинаково добродетельные бывают друзьями,
и лучший с худшим, то же справедливо  и  для  [друзей],  доставляющих  [друг
другу]  удовольствие, или [друзей] из соображений пользы, [потому что и] они
могут быть и равными  с  точки  зрения  [взаимной]  поддержки,  и  разными),
постольку  ровни  сообразно своей уравненности должны быть равны (toys isoys
...katisoteta dei... isadzein) и в чувстве дружбы, и во  всем  остальном,  а
неровни должны воздавать [друзьям] пропорционально превосходству [друзей].

     Вполне понятно, что жалобы и  упреки  возникают  исключительно  или  по
преимуществу  при  дружбе ради пользы. А будучи друзьями во имя добродетели,
охотно делают  добро  (еу  dran)  друг  другу  (потому  что  это  присуще  и
добродетели,  и  дружбе[48]);  у тех же, кто наперебой [оказывает друг другу
благодеяния], не бывает  ни  жалоб,  ни  ссор,  ибо  никто  не  сердится  на
человека,  питающего  дружбу  и  делающего  добро,  напротив,  в  меру своей
учтивости (kharieis) отплачивают ему, делая добро  в  свою  очередь.  А  кто
[делает  добро]  с  избытком,  достигая  при  этом цели своих стремлений, не
станет, конечно, жаловаться на друга, ведь стремится каждый к  благу.  Редки
жалобы  у  друзей  ради  удовольствия;  в  самом  деле,  оба, коль скоро они
наслаждаются совместным времяпрепровождением, одновременно  получают  то,  к
чему  стремятся,  и, жалуясь на того, кому он не нравится, человек показался
бы смешным: есть же возможность не проводить дни совместно.

     Зато дружба из соображений пользы чревата жалобами;  обращаясь  друг  к
другу  за  поддержкой, всегда нуждаются в большем, причем уверены, что имеют
меньше, чем прилично, и упрекают за то, что  получают  не  столько,  сколько
нужно,  хотя они этого достойны[49]; но делающие добро не способны оказывать
поддержку в той мере, в какой нуждаются те, кто ее принимает.

     Кажется,  подобно  тому  как  правосудие  бывает  двух  видов  --  одно
неписаное, а другое по закону, так и в дружбе ради пользы различаются дружба
на  нравственной  и  на  законной [основе] [50]. Таким образом, больше всего
жалоб возникает, когда завязали и расторгли [дружественные отношения],  имея
в виду не один и тот же [их вид].

     [Отношения]   на  основе  закона  --  это  [отношения]  на  оговоренных
условиях, причем или чисто  торгашеские  --  "из  рук  в  руки",  или  более
свободные с точки зрения сроков, но при соглашении, кому что [причитается].

     В  этой  [разновидности]  обязательства  ясны  и  не являются предметом
разногласий, отсрочка же делается по-дружески. Поэтому кое у кого[51]  такие
случаи  не  относятся  к  ведению  правосудия,  напротив, люди уверены, что,
заключив сделку на доверии, нужно примириться [с последствиями].

     Что же касается дружбы ради  пользы  на  нравственной  основе,  то  она
[существует]  не  [на  оговоренных  условиях],  так  что  подарок или другую
какую-то [любезность] делают как другу, однако ожидают  получить  [в  ответ]
столько  же  или  больше,  словно  не  подарили,  а  дали взаймы. И если при
расторжении  отношений  [положение  будет]  не  таково,  как   была-при   их
завязывании,  будут  жаловаться.  Это  происходит  потому, что, хотя все или
большинство желают прекрасного,  выбор  свой  останавливают  (proaireisthai)
все-таки  па  выгодном.  Между тем прекрасно само по себе делать добро, а не
[делать его], чтобы получить [добро]  в  ответ;  что  же  касается  принятия
благодеяний, то оно выгодно, [а не прекрасно]:

     Итак, если есть возможность, следует отдать назад стоимость полученного
[блага], <тому, кто этого хочет>, (ибо не следует делать другом против воли;
напротив, как совершивший вначале ошибку и принявший благодеяние, от кого не
следовало,  т.  е.  не от друга и не от того, кто творит [добро] ради самого
добра, облагодетельствованный должен расторгнуть ["дружбу"] так, словно  она
на  оговоренных  условиях),  причем  то,  что  и сам [человек] согласился бы
возвратить при возможности, а при невозможности  даже  даятель  не  стал  бы
требовать   [52].   Словом,   если   есть  возможность,  следует  возвращать
полученное. И надо внимательно следить, кто оказывает благодеяние и на каких
[условиях], чтобы либо принять его на этих [условиях], либо не [принять].

     Спорным   является   вопрос,   что   следует   считать   мерой,   чтобы
соответственно  отдавать  назад: выгоду принявшего благодеяние или же [само]
благодеяние сделавшего [доброе дело]? Действительно, принявши  [какое-нибудь
благодеяние], утверждают, что получили от благодетелей то, что для последних
ничего  не  стоит  и  что  можно  получить  у  других, преуменьшая тем самым
[благодеяние]. А те в свою очередь [говорят], что это самое большое из того,
что есть у них самих, чего к тому же нельзя было получить  у  других,  да  к
тому же [сами они] были в опасности или испытывали нужду именно в этом.

     В  таком  случае,  не  правда ли, мерой при дружбе ради пользы является
выгода того, кто  ее  получает?  Ведь  это  он  нуждается,  и  [благодетель]
оказывает  ему поддержку, имея в виду получить такую же. А значит, поддержка
была таких размеров, как полученная  выгода,  и  отдавать  следует  столько,
сколько досталось, или даже больше, ибо это прекрасней.

     Но  в  дружбах,  основанных  на  добродетели, не бывает жалоб, мерой же
служит, вероятно, сознательный выбор совершившего [доброе дело], ибо с точки
зрения добродетели и нрава главное заключено в сознательном выборе.

16 (XIV).
     Разногласия бывают и в дружбах, основанных на превосходстве, потому что
обе стороны  требуют  большего;  всякий  раз,  как  это  происходит,  дружба
расторгается.  Действительно,  лучший  уверен, что ему самому прилично иметь
больше, ибо добродетельному [должны] уделять больше; так  же  [рассуждает  и
тот,  кто]  оказывает  больше  помощи,  ведь  говорят,  что -бесполезному не
следует иметь равную [с другими долю] и что получается повинность[53], а  не
дружба,  если от дружбы будут получать не по стоимости [затраченных] трудов.
Они думают, что, как при имущественных взаимоотношениях больше получает тот,
кто  сделал  больший  взнос,  так  должно  быть  и в дружбе. А нуждающийся и
занимающий более низкое положение считает наоборот:  добродетельному  другу,
моя,  свойственно  оказывать поддержку нуждающимся [друзьям], ибо говорят: в
чем польза быть другом  добропорядочному  человеку  или  государю,  если  не
будешь от этого ничего иметь?

     Так  что,  похоже,  требования обеих сторон правильны и каждому следует
уделять от дружбы большую [долю], однако не одного и того же, но обладающему
превосходством больше чести, а нуждающемуся -- прибыли, ибо для  добродетели
и  благодеяния  честь  -- это награда, а для нужды прибыль -- это поддержка.
Так же, очевидно, обстоят дела и в государственном устройстве, а  именно  не
оказываются   почести   тем,   кто  ив  приносит  обществу  никакого  блага;
действительно, общее [благо] дается тому,  кто  благодетельствует  па  общее
[благо],  а почесть и есть такое сообща воздаваемое [благо]. Нельзя, в самом
деде, получать [от государства] одновременно и деньги, и почести, ибо  никто
не  потерпит  обойденности  во  всем.  Так что обойденному в деньгах уделяют
честь, а падкому на  дары  [54]  --  деньги,  ибо  соответствие  достоинству
создает  справедливое  равенство и, как было сказано, сохраняет дружбу, [или
дружественность].

     Так должно происходить общение и у неравных, причем тот,- кому  оказана
поддержка  деньгами  или  в добродетели, должен в ответ выказывать почтение,
отвечая  тем,  чем  может.  В  дружбе  ведь  ищут  возможного,  а  не
[воздаяния  точно] по достоинству[55], да и не во всех случаях это возможно,
как, например, в почестях богам и родителям, ибо никто, пожалуй, никогда  не
воздаст  им  достойную  честь,  по,  кто  посильно  (eis  dynamin)  чтит их,
считается добрым человеком.

     Вероятно, поэтому считается, что сыну невозможно отречься  от  отца,  а
отцу от сына [можно], ибо сын должен отдавать долг, но, что бы он ни сделал,
он  по сделает того, что достойно полученного прежде [от отца], а значит, он
вечный должник. У тех же,  кому  должны,  есть  возможность  отказаться  [от
должника], и, следовательно, [она есть] у отца. Вместе с тем никто, пожалуй,
и,  по-видимому,  никогда  не  отступается  [от  сына], если он не чрезмерно
[погряз] в пороке; помимо естественной [родительской любви-] дружбы человеку
[свойственно] не отказываться от поддержки и услуг [сына].  А  плохой  [сын]
взбегает  или  не  старается  оказывать  [отцу]  поддержку; большинство ведь
желает получать  благодеяния,  а  делать  добро  избегает,  как  невыгодного
[занятия].

     Будем считать, что об этом сказано.

 * КНИГА ДЕВЯТАЯ [1] *

1(I).
     Во всех разнородных дружбах пропорциональность приравнивает и сохраняет
дружбу,.как то и было сказано; так, при государственной  [дружбе]  башмачник
за  башмаки  по  [их]  стоимости (kaf axian) получает вознаграждение, и ткач
тоже, и прочие[2]. В этом случае наготове общая мера  --  монета,  и  с  ней
поэтому  все  соотносится,  ею и измеряется. Что же до любовной [дружбы], то
влюбленный иногда жалуется, что при избытке  дружбы  с  его  стороны  он  не
получает ответной дружбы, при этом он, может статься, не обладает ничем, что
служит предметом дружеской приязни;  возлюбленный  же  часто  жалуется,  что
влюбленный  прежде  сулил все, а теперь ничего не исполняет. Такое случается
всякий раз, когда влюбленный дружит с  возлюбленным  из-за  удовольствия,  а
возлюбленный  с  влюбленным  -- из-за пользы, но у обоих нет того, [чего они
ждут друг от друга]. Именно при дружбе  ради  этих  [целей]  ее  расторжение
происходит всякий раз, когда не получают того, ради чего дружили, ибо в этом
случае любят не самих друзей, а то, что  у  них  имеется,  это,  между  тем,
непостоянно, а потому таковы и дружбы. Но [дружба] нравов, существующая сама
но себе, постоянна, как и было сказано[3].

     Разногласия  возникают  и  тогда, когда получают другое, т. е. не то, к
чему стремились, ибо не получать того, к чему тянет, все равно что ничего не
получать; так, например, [в случае] с кифаредом, которому [царь] посулил тем
большую плату, чем  лучше  он  будет  петь,  но  наутро  на  его  требование
обещанного   сказал,   что   за   удовольствие   ему   уже   было  отплачено
удовольствием[4]. Если бы, действительно, каждый из  них  желал  того,  [что
получил,  то  каждый]  получил  бы достаточно, но если один желал веселья, а
другой -- заработка и одни  имеет,  что  желал,  а  другой  нет,  при  таких
взаимоотношениях  не  будет,  пожалуй,  ничего  хорошего, потому что человек
обращается за тем, в чем нуждается, и,  во  всяком  случае,  ради  этого  он
отдаст, что имеет.

     Но кому же из двух установить стоимость: тому ли, кто первым расточает,
или тому,  кто  первым  взял?  Ведь  тот,  кто  дает первым, [оценивать свое
даяние,] похоже, предоставляет другому. Говорят,  это  делал  Протагор,  ибо
всякий раз, как он обучил чему бы то ни было, он приказывал ученику оценить,
сколько,  по  его  мнению,  стоят  [полученные] знания, и столько брал[5]. В
подобных  случаях  некоторые  довольствуются  [правилом]   "плати,   сколько
спросят"  [6];  а  на тех, кто, взяв сначала деньги, потом ничего из того, о
чем говорили, не делают, потому что их обещания были чрезмерны, --  на  тех,
разумеется,  жалуются,  ибо  они  не  исполняют того, о чем было соглашение.
Софисты, вероятно, были вынуждены делать это, [т. е. брать,  плату  вперед],
потому  что  никто  не  дал  бы денег за их знания. Так что на них, конечно,
жалуются как на людей, которые не делают того, за что взяли плату.

     О расточающих первыми ради самих друзей в тех случаях, когда соглашения
о [взаимном] содействии не бывает, сказано, что  они  не  вызывают  жалоб[7]
(ибо  именно  такова  дружба  по добродетели). А вознаграждение здесь должно
соответствовать  сознательному  выбору   [того,   кто   дал   первым],   ибо
[сознательный  выбор  блага  для другого] отличает друга и добродетель. Так,
видимо, должно быть и у  тех,  кто  занялся  сообща  философией,  [т.  е.  у
учителей  и  учеников],  ибо  здесь  стоимость  не измеряется в деньгах да и
равновеликого воздаяния (time), пожалуй, не существует, однако, быть  может,
в  этом случае достаточно того, что посильно, точно так, как и в отношении к
богам в родителям [8].

     Но если даяние не такого рода, но предполагает [воздаяние],  то  прежде
всего  нужно,  наверное, чтобы обе стороны признавали воздаяние достойным, а
если этого не произойдет, то,  по-видимому,  не  только  необходимым,  но  и
правосудным  покажется,  чтобы  тот,  кто  первым  решил принять [услугу или
помощь], устанавливал [их стоимость]. Действительно, сколько один взял  себе
в   поддержку   или  сколько  он  согласился  [отдать]  за  [полученное  им]
удовольствие, столько, получив назад, давший первым будет иметь  в  качестве
стоимости, определенной тем, кто первым взял.

     Оказывается,  так  бывает  и  при купле-продаже, я кое-где есть законы,
которые запрещают судебное разбирательство добровольных сделок (ta  hekoysia
symbolaia), подразумевая тем самым, что с тем, кому оказал доверие, [сделка]
должна  быть  расторгнута  на  тех  же  основаниях,  на  каких  вступили  во
взаимоотношения.  В  самом  деле,   считается   более   правосудным,   чтобы
[стоимость]   установил   тот,  кому  была  предоставлена  возможность  [это
сделать], а не тот, кто ее предоставил. Ведь для большинства вещей владельцы
и желающие получить эти вещи назначают  не  равную  цену,  потому  что  свое
собственное,  к  тому  же  отдаваемое,  каждому  кажется  стоящим  много. Но
вознаграждение все-таки соответствует тому,  сколько  установят  принимающие
[даяние]. Нужно, наверное, чтобы цену назначили не ту, что кажется достойной
владельцу, а ту, что он назначал, прежде чем стал владельцем.

2(11).
     Трудности  заключаются  и в следующих вопросах: предоставлять ли все на
усмотрение отца и во всем слушаться его,  или  же  при  недуге  надо  верить
врачу,  а  военачальником  назначать  способного  вести войну? А также: кому
больше оказывать услуги -- другу или добропорядочному человеку и что  важнее
--  воздать  благодарность благодетелю или расточать [благодеяния] товарищу,
если и для того, и для другого [одновременно] нет возможности? Не правда ли,
нелегко  точно  определить  все такие случаи? В самом деле, часто они бывают
отличны  по  самым  разным  признакам:  по  величине   и   ничтожности,   по
нравственной красоте и необходимости.

     Совершенно  ясно, что не следует предоставлять все на усмотрение одного
и того же лица и что в большинстве случаев  следует,  скорее,  воздавать  за
благодеяния, нежели угождать товарищам, точно так же, как прежде, чем давать
товарищу, следует возвратить долг тому, кому должен.

     Но  может  быть,  так следует поступать не всегда. Например, следует ли
выкупленному у разбойников в свою очередь выкупить освободителя, кем бы  тот
ему  ни  был,  или  отплатить  ему,  даже не попавшему в плен, но требующему
воздаяния, [когда] выкупить нужно отца? Не правда ли, принято  считать,  что
отца надо выкупить скорее, чем даже самого себя[9].

     Стало  быть,  в  общем, как уже сказано, долг следует вернуть, по, если
это даяние перевешивают  нравственно  прекрасное  или  необходимое,  следует
отклониться  в  их  сторону.  Ведь  иногда и вознаграждение за первоначально
полученное не дает справедливого  равенства,  а  именно  когда  один  делает
добро,  зная, что другой человек добропорядочный, а этому другому приходится
воздавать тому, кого он считает испорченным. Иногда ведь не следует давать в
свой черед  взаймы  даже  заимодавцу,  потому  что  он  дал  взаймы  доброму
человеку, уверенный, что получит [обратно], а добрый не надеется получить от
подлого  [что-нибудь  назад].  Так  что  если все действительно обстоит так,
притязания [первого] несправедливы; если же дела обстоят иначе,  но  думают,
[что  так],  то и тогда, пожалуй, не покажется, что делать это нелепо. Таким
образом, как уже не раз  было  сказано,  суждения  о  страстях  и  поступках
обладают такой же [и не большей] определенностью, как и то, к чему относятся
эти [суждения][10].

     Совершенно ясно, таким образом, что не всем следует воздавать одинаково
и даже  отцу  не  все [причитается], подобно тому как не все жертвы приносят
Зевсу. А поскольку разное  [причитается]  родителям,  братьям,  товарищам  и
благодетелям,  то  и  уделять каждому следует свойственное ему и подобающее.
Так, видимо, и делают. Ведь на свадьбу зовут родственников, ибо у них  общий
род, а совершаемые действия имеют отношение [к роду] [11]; по той же причине
и   на   похороны,   как  принято  считать,  прежде  всего  надо  приглашать
родственников. Если же говорить о  пропитании,  то  тут  в  первую  очередь,
видимо,  следует  оказывать поддержку родителям, поскольку мы их должники, а
кроме  того,  оказывать  ее   виновникам   [самого   нашего]   существования
прекраснее, чем самим себе; и почет родителям [положен], словно богам, но не
всякий;  действительно,  отцу  [положен]  не  такой  же почет, как матери, и
равным образом не такой, [что положен] мудрецу или  военачальнику,  но  отцу
оказывают  отцовы  почести  и  соответственно  матери, и любому, кто старше,
соответственно  его  возрасту  оказывают  почет,  вставая   ему   навстречу,
укладывая его [12] и так далее; в отношении же товарищей, а равным образом и
братьев,  напротив, свобода речи (parrhesia) и равенство (koinotes) во всем.
Нужно всегда стараться уделять и  родственникам,  и  членам  своей  филы,  и
согражданам, и всем остальным, что им подходит, и сопоставлять принадлежащее
каждому  из  них  с родством, добродетелью или полезностью. Если речь идет о
людях сходного происхождения, сопоставить  это  сравнительно  просто;  более
трудоемкое  дело,  когда  они  разны.  Отступать из-за этого тем не менее не
следует, но надо так провести разграничение, как это окажется возможным.

3(111).
     Труден  и  вопрос о том, расторгать или нет дружеские связи с теми, кто
не остаются прежними. Может быть, нет ничего странного в расторжении  дружбы
с  теми,  кто  нам  друзья  из соображений пользы или удовольствия, когда ни
того, ни другого в них уже не [находят]? Друзьями-то  были  тем  [выгодам  и
удовольствиям],  а  когда  они исчерпались, вполне разумно не питать дружбы.
Однако будет подан повод к жалобе, если, любя за  пользу  или  удовольствие,
делали  вид,  что  за  нрав.  Именно  это  мы  уже  сказали  в  .начале[13]:
большинство разногласий возникает между друзьями тогда, когда  они  являются
друзьями  не  в  том смысле, в каком думают. Поэтому всякий раз, как человек
обманулся и предположил, что к нему питают дружбу за его нрав,  в  то  время
как другой ничего подобного не делает, пусть он винит самого себя; но всякий
раз,  когда  он  введен  в  заблуждение  притворством  другого,  он   вправе
жаловаться   на   введшего   в   заблуждение,  причем.даже  больше,  чем  на
фальшивомонетчика,  настолько,  насколько  пеннее  [предмет],   на   который
обращено коварство.

     А когда человека принимают, считая его добродетельным, а он оказывается
испорченным и обнаруживает [это], то  разве  надо  все  еще  питать  к  нему
дружбу? Это же невозможно, коль скоро не все, [что угодно], предмет приязни,
а  только  собственно  благо.  Подлое  же  и не является предметом дружеской
приязни, и не должно им  быть,  ибо  не  следует  ни  быть  другом  подлости
(philoponeros),  ни  уподобляться  дурному;  сказано ведь, что подобное -- в
дружбе с подобным[14]. Надо ли в таком случае расторгать дружбу  немедленно,
или,  может  быть,  не  со  всеми,  но с неисцелимыми в своей испорченности?
Однако помощь тем, у кого есть возможность исправиться, должна иметь в  виду
скорее  нрав,  а  не  состояние, в той мере, в какой нрав выше [имущества] и
теснее связан  (oikeiоteron)  с  дружбой.  Расторгая  [дружбу  с  неисцелимо
порочным,  человек]  не делает, видимо, ничего странного, ведь другом он был
не такому, [а прежнему], и вот, будучи не в состоянии  спасти  изменившегося
друга, он от него, отступается.

     Если  же  один  остается  прежним,  а  другой  становится  более добрым
человеком и начинает намного отличаться от  первого  добродетелью,  надо  ли
обращаться   с  первым  как  с  другом?  или  это  невозможно?  При  большом
расхождении становится особенно ясно,  [что  это  невозможно],  например,  в
дружбах  с детства; действительно, если один по образу мыслей (tеn dianoian)
остается ребенком, а другой становится мужем в лучшем  смысле  слова  (hoios
kratistos),  то  как  им  быть друзьями, когда им нравится не одно и то же и
радуются и страдают [они по разным поводам]?  Ведь  даже  отношение  друг  к
другу  у  них  будет  не  совпадать, а без этого, как мы видели, нельзя быть
друзьями, ибо без этого невозможно иметь общий образ  жизни  (symbioyn).  Об
этом уже было сказано[15].

     Должно  ли  в таком случае отношение к [другу детства] не иметь никаких
отличий, как если бы он никогда не был другом? Нет, пожалуй, следует хранить
память о былой близости, и, подобно тому  как  друзьям,  по  нашему  мнению,
следует  угождать больше, чем посторонним, так и бывшим друзьям ради прежней
дружбы нужно уделять какое-то [внимание] в тех случаях,  когда  дружба  была
расторгнута не из-за чрезмерной испорченности.

4  (IV).
     Проявления,  [или  признаки],  дружбы  (ta  philika)  к  окружающим, по
которым и определяются дружбы, похоже,  происходят  из  отношения  к  самому
себе[16].  В  самом  деле,  другом  полагают того, кто желает блага и делает
благо, [истинное] (tagatha) или  кажущееся,  ради  другого,  или  того,  кто
желает  во  имя  самого  друга, чтобы тот существовал и жил; именно это дано
испытывать матерям к детям  и  тем  из  друзей,  кто  рассорился.  А  другие
признают  другом того, кто проводит с другим время и вместе с ним на одном и
том же останавливает выбор иди же делит с ним горе и радости. И это все тоже
в  первую  очередь  бывает  у матерей [в их отношении к детям]. По одному из
этих признаков и определяют дружбу. Каждый из данных признаков  присутствует
в  отношении  доброго человека к самому себе (а у остальных -- в той мере, в
какой они такими себе представляются,  ведь,  как  уже  было  сказано  [17],
добродетели  и  добропорядочному  человеку  в каждом частном случае положено
быть мерой): он ведь находится в согласии с самим собой и вся душа  [его  во
всех  ее частях] стремится к одним и тем же вещам [18]. Далее, он желает для
себя самого того, что является и кажется благами (tagatha kai phainomena), и
осуществляет  это  в  поступках  (ибо  добродетельному свойственно усердие в
благе), причем [и желает, и осуществляет он это] ради самого себя, а  именно
ради  мыслящей  части  души  (to  dianoetikon),  которая,  как  считается, и
составляет [самость] каждого (hoper hekastos) [19]. Кроме того,  он  желает,
чтобы он сам был жив, цел и невредим, и прежде всего та его часть, благодаря
которой он разумен (phronei)  [20].  В  самом  деле,  "быть"  --  благо  для
добропорядочного  человека,  и  каждый  желает собственно благ себе, так что
никто не выберет для себя владеть хоть всем [благом]  при  условии,  что  он
станет  другим  [существом]  [21]  (а  ведь  бог-то как раз и обладает [всем
благом]); напротив, [только] при условии, что 6п останется тем, кто есть, --
кем  бы  он  ни был -- [человек желает себе блага]. Между тем каждый -- это,
пожалуй,  его  понимающая  часть  (to  nooyn),  или  прежде  всего  она.   И
[добропорядочный]  человек желает проводить время сам с собою, ибо находит в
этом удовольствие, ведь  и  воспоминания  о  совершенных  поступках  у  него
приятные,  и  надежды  на  будущее добрые (agathai), а такие вещи доставляют
удовольствие. И для его мысли в изобилии имеются предметы умозрения (theore-
mata).  И горе, и удовольствие он лучше всего разделит с самим собою, потому
что страдание ему причиняют и удовольствие доставляют во всех случаях одни и
те  же  вещи, а не один раз одно, другой -- другое, он ведь чужд запоздалому
раскаянию.

     Итак,  поскольку  каждый  из  этих  признаков  присутствует в отношении
доброго человека к самому себе, а к  другу  относятся,  как  к  самому  себе
(потому  что  друг  --  это иной [я сам]), постольку считается, что и дружба
есть, если есть тот или иной признак, а друзья  --  те,  в  чьих  отношениях
имеются эти [признаки]. Оставим пока вопрос о том, возможна или нет дружба с
самим собою. По всей видимости эта дружба возможна, поскольку [душа] состоит
из  двух  или  более  ,[частей],  и  еще  потому,  что чрезмерность в дружбе
сравнивается с [дружбой] к самому себе[22].

     На первый взгляд названные [признаки], кажется, имеются в  отношении  к
себе  у  большинства  людей, хотя бы эти люди были дурными. А в таком случае
причастны ли они к данным [признакам] в той мере,  в  какой  они  сами  себе
нравятся  и  представляются  себе  добрыми? Ведь ни у одного из окончательно
дурных и нечестивых их все-таки нет, да и не кажется, [будто  есть].  Навряд
ли  имеются  эти  [черты]  у  [просто] дурных, ибо они находятся в разладе с
самими собою и влечения их обращены  к  одному,  а  желания  --  к  другому;
таковы,  например,  невоздержные:  тому,  что  им  самим кажется благом, они
предпочитают удовольствия, хотя бы и вредоносные. Так и другие  из  трусости
ли  или  из  праздности перестают делать то, что, по их же мнению, самое для
них лучшее. А те, кто много совершили  ужасных  поступков  и  ненавистны  за
порочность  (mokhteria), бегут из жизни и убивают себя[23]. И порочные ищут,
с кем вместе провести время, избегая при этом самих себя. Дело  в  том,  что
наедине  с  собою  они  вспоминают  много  отвратительного |[в прошлом] и [в
будущем] ожидают другое [такое же], но с другими людьми они  забываются.  Не
имея в себе ничего, вызывающего дружбу (oyden phileton), они не испытывают к
себе  ни одного из дружеских чувств (oyden philikon). Наконец, такие люди не
делят с самими собою ни радости, ни горя, потому что в их душе разлад, т. е.
при воздержании от чего-либо одна  часть  души  из-за  порочности  чувствует
огорчение,  а  другая  получает  удовольствие, и одна тянет в одну, другая в
другую  сторону,  словно  хотят  разорвать  [на  части]  [24].  И  поскольку
невозможно испытывать страдание и удовольствие одновременно, то вскоре после
[удовольствия  человек] все-таки страдает от того, что получил удовольствие,
и хотел бы, чтобы этого удовольствия у него не было: в  самом  деле,  дурные
люди полны раскаянья[25].

     Таким  образом,  оказывается,  что  дурной человек не настроен дружески
даже к самому себе, потому что в нем нет  ничего,  что  вызывало  бы  дружбу
(phileton).  А коль скоро такое состояние слишком злосчастно, то и нужно изо
всех сил избегать порочности (niokhteria) и  стараться  быть  добрым[26].  В
самом  деле,  тогда  и  к себе можно относиться дружески, и стать другом для
иного человека.

5(V).
     Расположение  (eynoia)  похоже на дружеское отношение (to philikon), но
это тем не менее не дружба, потому что расположение может  быть  обращено  к
незнакомым  и  быть  тайным,  а  в  дружбе  это  невозможно. Прежде это было
сказано[27].

     Но расположение -- это и не дружеское чувство, потому что в нем пет  ни
напряжения,   ни   стремления,   а   они   сопутствуют   чувству   дружеской
привязанности.  Кроме  того,  чувство  дружеской  привязанности  обусловлено
[длительной]  взаимной  близостью,  (meta  synetheias), а расположение может
возникнуть внезапно, как, например, к участникам состязаний: люди становятся
расположены к ним и желают им  [победы],  однако  ни  в  чем  не  станут  им
содействовать,  ибо,  как  мы уже сказали, расположение возникает внезапно и
приязнь тут испытывают (stergoysi) поверхностно.

     Таким образом,  расположение  напоминает  начало  дружбы,  так  же  как
удовольствие  от  лицезрения  другого походит па начало влюбленности, потому
что никто не влюбляется, не испытав прежде удовольствия  от  облика  другого
человека;  но  кто  наслаждается  видом  человека,  еще  отнюдь  не влюблен;
[влюблен]  он  тогда,  когда  в  отсутствие  [другого]  тоскует   и   жаждет
(epithymei)  его  присутствия.  А  значит,  нельзя  быть  друзьями,  не став
расположенными друг к другу, но те, кто расположены, еще отнюдь не "дружат".
Дело в том, что при расположении только желают собственно благ тем,  к  кому
расположены,  по  ни  в чем не станут им содействовать и утруждать себя ради
них. Потому-то в переносном смысле  можно  было  бы  назвать  это  "праздной
дружбой",  однако  по  прошествии  долгого  времени и по достижении взаимной
близости рождается [собственно] дружба,  причем  дружба  не  из  соображений
пользы и не из соображений удовольствия, так как не в этих случаях возникает
расположение.  Действительно,  облагодетельствованный проявляет расположении
за то, что он получил, поступая  [тем  самым]  правосудно;  но,  кто,  желая
делать  для кого-то доброе дело (eypragein), надеется через посредство этого
человека обеспечить себе достаток, похоже, не к другому расположен, а скорее
к самому себе, так же как не является  другом  ухаживающий  за  другим  ради
какой-то пользы для себя.

     Вообще  говоря,  расположение  возникает благодаря добродетели и своего
рода доброте, когда один покажется другому прекрасным или  мужественным  или
[еще]  каким-нибудь  таким,  как  мы  уже сказали применительно к участникам
состязаний.

6 (VI).
     Единомыслие  (homonoia)  тоже  кажется [приметой] дружеского отношения.
Именно поэтому единомыслие не есть сходство мнений (homodoxia),  потому  что
последнее  может  быть  даже  у тех, кто друг друга не знает; но о согласных
между собою  по  какому-то  вопросу  не  говорят,  что  у  них  единомыслие,
допустим,  по вопросу о небесных [телах] (ибо "единомыслие" в таких вещах не
имеет отношения к дружбе), а говорят о  единомыслии  в  государствах,  когда
граждане  согласны  между  собою  (hoinognomonоsi) относительно того, что им
нужно, и отдают предпочтение (proairоntai) одним и тем  же  вещам  и  делают
(prattоsi) то, что приняли сообща.

     Итак,  единомыслием обладают в том, что касается поступков (ta prakta),
причем в том из этого, что значительно и  может  быть  предоставлено  той  и
другой  [стороне]  или  всем;  например,  государства обладают единомыслием,
когда все граждане считают, что должности начальников должны быть выборными,
или что с лакедемонянами надо заключать военный союз,  или  что  [гражданам]
надлежит  быть  под  началом  Питтака,  когда и сам он [этого] хотел[28]. Но
когда и один и другой желают, чтобы было именно его [начало], как [братья] в
"Финикиянках" [2Э], начинается смута, потому что не в том единомыслие, чтобы
у обеих сторон на уме было одно -- безразлично, что именно, а в  том,  чтобы
имели  в виду также одних и тех же лиц, как бывает, например, когда и народ,
и добрые граждане думают, что начальствовать следует лучшим,  ведь  так  вес
получают что хотят.

     Единомыслие  оказывается,  таким образом, государственной дружбой; и мы
говорим о единомыслии именно в таком значении, ведь  оно  связано  с  вещами
нужными и затрагивающими весь образ жизни.

     Такое  единомыслие  существует  меж  добрых  людей,  ибо  они  обладают
единомыслием как сами с собой, так и друг с другом, [стоя], так сказать,  на
одном  и том же (ведь у таких людей желания постоянны и не устремляются, как
Еврип[30], то в одну, то в другую сторону), да и желают они  правосудного  и
нужного и стремятся к этому сообща.

     У  дурных  же,  напротив, не может быть единомыслия, разве только самую
малость, так же как друзьями они могут быть [в очень малой степени],  потому
что,  когда  речь  идет  о  выгодах,  их устремления своекорыстны, а когда о
трудах и общественных повинностях, они берут на себя поменьше; а желая этого
для самого себя, каждый следит за окружающими и  мешает  им,  ибо,  если  не
соблюдать  [долю  участия],  общее [дело] гибнет. Таким образом происходит у
них смута: друг друга они принуждают делать правосудное, а сами не желают.

7 (VII).
     Принято    считать,    что   благодетели   больше   питают   дружбу   к
облагодетельствованным, нежели принявшие благодеяние -- к оказавшим  его,  и
это,  как  противное  смыслу, вызывает вопросы. Почти всем при этом кажется,
что одни -- должники, а другие -- заимодавцы, и, значит,  подобно  тому  как
при займах должники желают, чтобы не было тех, кому они должны, а заимодавцы
даже внимательны к безопасности должников,  --  подобно  этому  и  оказавшие
благодеяние  жсла<  ют,  чтобы  принявшие  его были [целы], так как надеются
впоследствии получить от них благодарность", но  для  облагодетельствованных
воздаяние  не  есть предмет внимания и тревоги. Эпихарм сказал бы, наверное,
что они так говорят, "глядя с подлой стороны" [31], однако  па  человеческую
[природу]  это  похоже,  ибо  у большинства людей короткая память и получать
благодеяния их тянет больше,, чем оказывать.

     Быть может, однако, причина более естественная и не имеет ничего общего
с тем, что движет заимодавцем; действительно,  [у  заимодавца]  нет  чувства
дружеской привязанности, но [только] желание, чтобы [должник] ради получения
[с  него  долга] был цел и невредим; сделавшие доброе дело, напротив, питают
дружбу и любовь к тем, для кого это сделали,  даже  если  те  ни  теперь  не
приносят  им  пользы,  ни  в  будущем  не  принесут.  Именно  так бывает и у
мастеров: в самом деле, всякий любит собственное  творение  (ergon)  больше,
чем  оно, оживши, полюбило бы его; и наверное, в первую очередь так бывает с
поэтами, потому что они обожают (hyperagapоsi) собственные сочинения, словно
своих детей.

     Вот на такое и походят [чувства] благодетелей, ведь  полученное  другим
благодеяние  и  есть  их  творение,  а его любят больше, чем творение своего
создателя. Причина в том, что для всех  бытие  (to  einai)  --  это  предмет
избрания  и  приязни (haireton kai phileton), а бытию мы причастны (esmen) в
деятельности (т. е. живя и совершая поступки), и с точки зрения деятельности
(energeiai) создатель -- это в известном смысле его  творение  (ergon),  так
что  [творцы] любят свое творение по той же причине, что и свое бытие. И это
естественно, ибо что человек есть в  возможности  (dynainei),  его  творение
являет в действительности (energeiai).

     Вместе с тем если для благодетеля связанное с его поступком прекрасно и
поэтому  радует  его  в  том, в ком [сказывается], то для того, кому оказано
благодеяние, в оказавшем его нет ничего прекрасного, разве только  полезное,
а в этом меньше удовольствия и основания для дружеской приязни.

     Удовольствие доставляют: деятельность в настоящем, надежда на будущее и
память  о  прошлом;  самое большое удовольствие доставляет то, что связано с
деятельностью, и соответственно это вызывает чувство дружбы. И вот, если для
создателя [его] творение остается неизменным (ибо прекрасное  живет  долго),
то польза для получателя скоропреходяща. К тому же память о прекрасных делах
доставляет  удовольствие, а память о полученной пользе либо совсем нет, либо
меньше. В случае предвосхищения [пользы] имеет место, видимо, обратное[32].

     Далее,  если  чувство  дружеской  привязанности  (philesis)  похоже  на
делапие  (poiesis), то когда [к тебе] питают дружбу (to phileisthai) -- [это
похоже] на страдательность (to paskhein) [33].  Следовательно,  те,  у  кого
превосходство  с  точки  зрения действия, будут "питать дружбу" и "проявлять
дружбу".

     Наконец, все больше дорожат доставшимся с трудом  (например,  тем,  кто
нажил  деньги,  они  дороже,  чем тем, кто их унаследовал), и считается, что
получать  благодеяния  не  требует  усилий,  между  тем  как  делать   добро
многотрудно.  Не  случайно  матери  и  любят детей сильнее, [чем отцы], ведь
рождение ребенка требует от них больших усилий и они  лучше  [отцов]  знают,
что   это   их   собственное   [создание].  Такое,  пожалуй,  свойственно  и
благодетелям.

8 (VIII).
     Сложен и такой вопрос: к кому нужно питать дружбу в первую очередь -- к
самому себе или к кому-нибудь другому? В  самом  деле,  тем,  кто  в  высшей
степени  себя  любит,  ставят это в вину и в посрамление зовут их себялюбами
(philaytoi) [34], и считается, что дурной человек  все  делает  ради  самого
себя,  причем  тем  больше,  чем  он  хуже  (так что жалуются на него за то,
скажем, что он все делает только для себя, а  не  для  другого),  добрый  же
[совершает  поступки]  во имя прекрасного и тем больше, чем он лучше, причем
ради друга, а своим пренебрегает.

     Что происходит на деле, не согласуется с  этими  рассуждениями,  и  это
вполне  понятно.  Действительно,  говорят[35],  что в первую очередь следует
питать дружбу к тому, кто является другом в первую очередь, а друг в  первую
очередь  --  тот,  кто, желая кому-то собственно благ, желает их ради самого
того человека, даже если никто об этом не узнает. Между тем  эти  [свойства]
имеются  у человека прежде всего в отношении его к самому себе, так же как и
все  остальные  [признаки],  по  которым   определяют   друга;   было   ведь
сказано[36],   что   все  проявления  дружбы  из  отношения  к  самому  себе
распространяются на отношение к другим. И все  поговорки  в  этом  согласны,
например:  "душа  в  душу",  и "у .друзей все общее", и "уравненность -- это
дружность", и "своя рубашка ближе  к  телу"  [37],  ибо  все  это,  конечно,
присутствует  в  отношении  к себе самому в первую очередь, так как и другом
бывают в первую очередь самому себе и к себе самому в первую очередь следует
питать дружескую приязнь.

     Конечно, трудно решить,  за  кем  нужно  последовать,  коль  скоро  оба
[мнения] внушают известное доверие.

     Так   что  надо,  наверное,  разобрать  такие  суждения  и  определить,
насколько и в каком смысле те или другие [мнения] истинны.

     Если же мы поймем, какой смысл и те и  другие  вкладывают  в  [понятие]
"себялюбия", то [все], вероятно, станет ясно.

     Итак,  кто,  вводит [это понятие] для порицания, те называют себялюбами
уделяющих себе большую долю в имуществе, почестях и телесных  удовольствиях,
а  именно  к  этому стремится большинство людей и в этом они усердны, словно
это высшие блага, недаром оии даже  дерутся  [друг  с  другом]  из-за  таких
вещей?  Кто  в  таких  вещах  своекорыстен,  тот угождает влечениям и вообще
страстям, т. е. чуждой рассуждения, [неразумной] части души;  однако  таково
большинство.   Так   что   происхождение  этого  названия  --  "себялюб"  --
обусловлено тем, что большинство дурно и, стало быть, "себялюбу" в указанном
смысле слова по праву выносится порицание. Так что  вполне  понятно,  почему
большинство  обыкновенно называет себялюбами тех, кто уделяет самим себе то,
что мы назвали выше: действительно, если кто всегда  усерден  в  том,  чтобы
прежде  всего  самому  совершать  поступки  правосудные,  благоразумные  или
какие-то из тех, что так или иначе подобают  добродетели,  и  вообще  всегда
оставляет  за  собою  нравственную  красоту,  то  -никто не скажет, что этот
человек "себялюбив", и не осудит его.

     А ведь именно такого можно посчитать в большей мере "себялюбом", ибо он
уделяет себе самые прекрасные и первейшие блага и угождает самому главному в
себе, во всем ему повинуясь; и как государство и всякое  другое  образование
-- это  прежде  всего  его главнейшая часть, так и человек[38]; выходит, что
себялюбом [в высшем смысле] является в  первую  очередь  человек,  дорожащий
этой  частью  себя  и  угождающий  ей. Кроме того, воздержным и невоздержным
называют в зависимости  от  того,  удерживает  ли  ум  [главенство]  или  не
удерживает,  как  если  бы  каждый  и  был [сам] этим [умом]; и как кажется,
поступки совершают сами, т. е. произвольно, когда совершают их  при  участии
суждения   (meta   logoy).   Совершенно  ясно,  таким  образом,  что  каждый
представляет собою эту евою часть или прежде всего ее, а  также  что  добрый
человек  особенно ею дорожит. Вот почему он будет себялюбом по преимуществу,
но  иного  рода,  нежели  порицаемый  себялюб,  причем  настолько  от   него
отличающимся,  насколько  отличается  жизнь  по  рассуждению (kata logon) от
жизни по страсти, а стремление к нравственно прекрасному -- от стремления  к
кажущемуся  полезным.  Поэтому  все  признают  и  хвалят  тех,  кто выдается
усердием в прекрасных поступках. Если бы все соревновались  в  прекрасном  и
напрягали  свои  силы,  чтобы  совершать  самые прекрасные поступки, тогда в
обществе было бы все,  что  должно,  а  у  каждого  частного  лица  были  бы
величайшие из благ, коль скоро добродетель именно такое благо.

     Следовательно,  добродетельному надлежит быть себялюбом (ведь, совершая
прекрасные поступки, он и сам получит пользу  и  окажет  услуги  другим),  а
испорченному  не  [должно  быть  себялюбом], ибо, следуя дурным страстям, он
принесет вред и себе, и окружающим. Действительно, у испорченного [человека]
не согласуется то, что он должен делать, с тем, что делает,  а  добрый,  что
должно, то и делает; ведь всякий ум избирает для себя самое лучшее, а добрый
подчиняется уму.

     Правда  о  добропорядочном  заключается в том еще, что он многое делает
ради друзей и отечества и даже  умирает  за  них,  если  надо:  он  расточит
имущество ix почести и вообще блага, за которые держатся другие, оставляя за
собою  лишь  нравственную  красоту;  он  скорей  предпочтет испытать сильное
удовольствие за краткий срок, а не слабое за долгий, и год прожить прекрасно
[предпочтительнее  для  него],  чем  много  лет  --  как  придется,  и  один
прекрасный  и великий поступок он предпочтет многим, но незначительным. Это,
вероятно, и происходит с теми, кто умирает за  других:  они  в  этом  случае
избирают  то,  что  для  них самих есть величие [и] красота. И они, пожалуй,
расточат [свое достояние] на то, от чего больше  получат  их  друзья;  тогда
друзьям достанутся деньги, а им самим -- нравственная красота, так что самим
себе уделяется большее благо. Точно таким образом [обстоят дела] с почестями
и  должностями  начальников,  ибо  все  это  предоставят  другу,  потому что
[отдавать другу] -- это прекрасно и похвально. Естественно,  добропорядочным
считается   тот,  кто  всему  предпочитает  нравственную  красоту.  А  можно
предоставить другу и [прекрасные]  поступки,  и  даже  прекрасней  оказаться
причиною [прекрасного поступка] для друга, нежели совершить его самому.

     Итак,  во всех делах, достойных похвалы, добропорядочный, как мы видим,
уделяет себе большую долю нравственной красоты. Вот,  стало  быть,  в  каком
смысле  должно,  как  сказано,  быть  себялюбом,  а так, как большинство, не
нужно.

9 (IX).
     Спорят  и  о  счастливом[39],  будет ли он нуждаться в друзьях или нет.
[Некоторые] утверждают,  что  у  блаженных  и  самодостаточных  нет  никакой
надобности  в друзьях, потому что как таковые блага (tagatha) у них имеются.
А значит, как самодостаточные, они ни  в  чем  дополнительно  не  нуждаются;
между  тем  друг,  будучи вторым "я", дает как раз только то, что человек не
способен получить благодаря самому себе; отсюда [изречение]:  "Когда  добром
дарит  демон,  что  нужды  в  друзьях!"[40]  Но ведь это, похоже, нелепость:
приписывая счастливому все блага, не дать ему друзей -- того, что  считается
самым важным из внешних благ!

     И вот если другу свойственнее делать добро, а не принимать, и оказывать
благодеяния -- свойство добродетельного  и  добродетели,  и,  наконец,  если
делать   добро  друзьям  прекраснее,  чем  посторонним,  то  добропорядочный
[человек] будет  нуждаться  в  тех,  кто  примет  его  благодеяния.  Поэтому
следующий  вопрос  о  том,  при  удачах или при неудачах больше надобность в
друзьях, если иметь в виду, что и неудачник нуждается в тех, кто  будут  ему
благодетелями, и удачливые -- в тех, кому они будут делать добро.

     Вероятно, нелепо также делать блаженного одиночкой, ибо никто не избрал
бы обладание  благом для себя одного; действительно, человек -- общественное
[существо] [41], и жизнь сообща прирождена ему. Значит, эти [черты] есть и у
счастливого, ведь он от природы имеет блага, между тем ясно, что с  друзьями
и  добрыми  людьми  лучше проводить дни, нежели с посторонними и случайными.
Следовательно, у счастливого есть нужда в друзьях.

     Что же в таком случае имеют в виду те, первые, и в каком отношении  они
говорят  правду?  [42]  Не  в  том ли дело, что большинство считают друзьями
полезных людей? Но в таких блаженный, конечно, ничуть  не  будет  нуждаться,
поскольку  блага  у  него  имеются,  а тогда не будет нужды и в друзьях ради
удовольствия, разве только в ничтожной степени (ибо раз жизнь [сама по себе]
доставляет  удовольствие,  не  нужно  никакого  удовольствия,  привлекаемого
извне).  И  вот,  поскольку  блаженный  не  нуждается в друзьях такого рода,
кажется, что он не нуждается в друзьях [вообще].

     Но это, видимо, неправда. В начале уже было сказано [43],  что  счастье
-- это своего рода деятельность; ясно между тем, что деятельность возникает,
а не наличествует, наподобие своего рода приобретения.

     Если  же  быть  счастливым  -- значит жить и действовать и деятельность
добродетельного сама по себе добропорядочна и доставляет, как было сказано в
начале, удовольствие; и если родственное (to oikeion) -- это  тоже  одна  из
вещей,  доставляющих  удовольствие,  причем  окружающих  мы  скорее способны
созерцать,  нежели  самих  себя,   и   их   поступки   --   скорее,   нежели
собственные[44];  и  если,  [наконец],  поступки  добропорядочных людей -- и
друзей при  этом  --  доставляют  добродетельным  удовольствие  (ибо  в  них
содержатся  оба  естественных  удовольствия,  [  --  от  естественного  и от
добропорядочного -- ] то, стало быть,  блаженный  будет  нуждаться  в  таких
друзьях,  если  только  он  действительно  предпочитает  созерцание добрых и
родственных ему поступков, поступки же добродетельного человека, являющегося
другом, именно таковы.

     Предполагается  далее,   что   счастливый   человек   должен   жить   с
удовольствием.  Однако  для  одиночки  жизнь  тягостна,  потому  что  трудно
непрерывно быть самому по себе деятельным, зато с другими и по  отношению  к
другим  это  легко.  Деятельность,  сама  по себе доставляющая удовольствие,
будет тогда непрерывнее, как и должно  быть  у  блаженного.  В  самом  деле,
добропорядочный  в  меру  своей  добропорядочности  наслаждается  поступками
сообразными добродетели и отвергает то, что от порочности, подобно тому  как
музыкант  находит  удовольствие  в красивых напевах и страдает от дурных. От
жизни сообща с добродетельными, как утверждает и  Феогнид,  получается  даже
что-то вроде упражнения в добродетели[45].

     При  внимательном  рассмотрении вопроса, скорее с точки зрения природы,
кажется, что  добропорядочный  друг  по  природе  заслуживает  избрания  для
добропорядочного.  Сказано  ведь,  что благо по природе для добропорядочного
само по себе является благом и доставляет ему удовольствие[46].

     [Понятие] "жить" (to dzen) для  животных  определяется  по  способности
чувствовать, а для людей -- по способности чувствовать и понимать (aisthesis
e  поеsis).  Способность  we  возводится  к деятельности, ибо главное
заключено в  деятельности[47].  Таким  образом,  видимо,  "жить"  --  значит
собственно "чувствовать" или "понимать". "Жить" между тем относится к благам
и   удовольствиям   самим   по   себе,   потому  что  жизнь  определенна,  а
определенность  принадлежит  природе  собственно  блага;  но  что  благо  по
природе, является благом и для доброго человека, так что, видимо, всем жизнь
доставляет  удовольствие[48].  Но ни плохую жизнь, ни растленную, ни жизнь в
страданиях не следует принимать во внимание, потому что такая  жизнь  лишена
определенности, так же как и ее содержание (ta hyparkhonta aytei).

     О страдании в дальнейшем изложении будет сказано яснее[49].

     Если  же  сама  "жизнь" (to dzen) -- благо и удовольствие (это видно из
того, что все стремятся к ней, и особенно добрые люди и блаженные,  ибо  для
них  в  первую очередь жизнь (bios) достойна избрания и существование (dzoe)
их наиблаженнейшее); и если видящий чувствует, что он видит, и слышащий, что
он слышит, а идущий, что идет, и соответственно  и  в  других  случаях  есть
нечто чувствующее (to aisthanomenon), что мы действуем, так что мы, пожалуй,
чувствуем,  что  чувствуем,  и понимаем, что понимаем, а чувствовать, что мы
чувствуем или понимаем, -- [значит чувствовать], что мы  существуем  (esmen)
(ибо  "быть"  (to  einai)  определено  как чувствовать или понимать); и если
чувство  жизни  относится  к  вещам,  которые  сами   по   себе   доставляют
удовольствие  (потому  что  жизнь  (dzoe) -- благо по природе, а чувствовать
благо, имеющееся в самом себе, доставляет удовольствие); и если  жизнь  есть
предмет  избрания,  причем  в  первую очередь для добродетельных, потому что
бытие для них благо и удовольствие (ведь, чувствуя  в  себе  благо  само  по
себе, они получают удовольствие); и если добро порядочный относится к другу,
как к самому себе (ибо друг -- это второй он сам), -- [если все это так], то
для  каждого  человека как собственное бытие -- предмет избрания, так же или
почти так и бытие друга[50]. Между тем бытие, как  мы  знаем,  есть  предмет
избрания  благодаря  чувству,  что сам человек добродетелен, а такое чувство
доставляет удовольствие само по себе. Следовательно, нам нужно чувствовать в
себе, что [добродетель] друга тоже существует[51], а это получится при жизни
сообща и при общности  речей  и  мысли  (en  toi  koinonein  ton  logon  kai
dianoias).  О "жизни сообща" применительно к людям (а не о выпасе на одном и
том же месте, как в случае со скотом) говорят, наверх но имея в виду  именно
это.

     Итак,  если для блаженного бытие заслуживает избрания само по себе, как
благо по природе и удовольствие, и если почти так же он  относится  к  бытию
друга, то и друг будет, пожалуй, одним из предметов, заслуживающих избрания.
А  что  для  блаженного предмет избрания, то должно у него быть в наличии, в
противном случае он будет в этом отношении нуждающимся.  Следовательно,  кто
будет считаться "счастливым", будет нуждаться в добропорядочных друзьях.

10 (X).
     Надо  ли  в таком случае заводить возможно больше друзей, или же, как о
гостеприимстве удачно, кажется, сказано: "не много гостей и не без них", так
и  в  дружбе  будет  уместно  не быть без друзей (арhilos), но и не иметь их
чрезмерно много (polyphilos)?[52]

     Это  изречение,  пожалуй, вполне подходит к друзьям для пользы, так как
затруднительно многим ответить услугой  на  услугу,  и  жизни  на  (это)  не
хватит.  И  если  друзей  больше,  чем достаточно для собственной жизни, они
излишни и служат препятствием прекрасной жизни,  а  стало  быть  в  них  нет
нужды.  И  для  удовольствия довольно немногих друзей, как и приправы к пище
[нужно не много].

     Но заводить ли возможно большее число добропорядочных друзей, или  есть
некая  мера  их  множества,  как  и [множества граждан] государства? В самом
деле, ни из десяти человек не образуется государство, ни из десятижды десяти
тысяч тоже уже не будет государства[53]. "Сколько" -- это, вероятно, не одно
какое-то [число], но весь промежуток между известными пределами. Так  что  и
количество друзей имеет пределы, и, вероятно, самое большое число друзей то,
с  каким  человек  сможет  жить  сообща  (ведь  жизнь сообща была принята за
главный признак дружбы[54]); а что  невозможно  жить  сообща  со  многими  и
делить  себя  [между ними] -- это совершенно ясно. Кроме того, нашим друзьям
тоже надо быть между собой друзьями, если им всем  предстоит  проводить  дни
друг  с  другом,  но  при  большом  их  числе  это  трудное  дело. В тягость
становится и делить со многими радость и горе, как свои собственные,  потому
что,  весьма  вероятно,  придется  в  одно  и  то  же  время  с одним делить
удовольствие, а с другим -- огорчения.

     Так что, наверное, хорошо (еу ekhei) стараться иметь  друзей  не  сколь
возможно   больше,   а   столько,   сколько  достаточно  для  жизни  сообща;
действительно, было бы,  видимо,  невозможно  быть  многим  очень  [близким]
другом.  Поэтому  и  не  влюбляются  во многих, ведь влюбленность тяготеет к
своего рода чрезмерной дружбе, причем по отношению к одному человеку;  стало
быть, близкая (sphodra) дружба -- это дружба с немногими.

     Что  это  действительно  так,  ясно из самих вещей (epi ton pragmaton),
ведь при товарищеской дружбе не бывает большого числа друзей, да и в  гимнах
говорится о парах [55]. Те же, у кого много друзей и ктв со всеми ведут себя
по-свойски  (oikeios),  ни  для  кого,  кажется,  не  друзья, разве только в
государственном смысле -- [как друзья-сограждане]  (politikos).  Конечно,  в
государственном смысле можно со многими быть другом и не будучи угодливым, а
будучи  поистине  добрым. Но дружба во имя добродетели и во имя самих друзей
со многими невозможна: желанно найти и немногих таких друзей.

11 (XI).
     При  удачах или при несчастьях больше нужда в друзьях? Ведь ищут друзей
и в том и в другом случае, потому что неудачники нуждаются  в  поддержке,  а
удачливые  --  в  близких  (synibioi),  которым  будут делать добро, ибо они
желают творить добро. Таким образом, необходимость  в  друзьях  больше  "при
неудачах,  потому  что  в  этом  случае  нуждаются  в полезных [друзьях], по
прекраснее дружба при удачах, недаром тогда в друзья ищут  добрых,  понимая,
что  оказывать  благодеяния  таким  и проводить с ними время скорее достойно
избрания.

     Даже  само присутствие друзей доставляет удовольствие и при удачах, и в
несчастьях, так как страдание облегчается, когда другие разделяют наше горе.
Вот поэтому можно, пожалуй, задать вопрос: снимают ли [друзья с  нас  горе],
словно  тяжесть[56],  или же происходит не это, но их присутствие доставляет
удовольствие и  сознание  того,  что  они  разделяют  наше  горе,  уменьшает
страдание?  Вопрос  о  том, по этой причине или, по какой-то другой приходит
облегчение, отложим; очевидно, во всяком случае, что происходит  именно  то,
что сказано.

     Похоже,  однако,  что  присутствие  [друзей,  когда у нас горе], -- это
какая-то  смесь  [удовольствия  и  страдания]  .  Уже   видеть   друзей   --
удовольствие,   особенно  для  неудачника,  и  это  становится  своего  рода
поддержкой в страданиях (ведь друг, если умеет быть любезным, и видом своим,
и речью приносит утешение,  потому  что  он  знает  нрав  [друга]:  что  ему
доставляет  удовольствие и что -- страдание). С другой стороны, чувство, что
друг страдает из-за наших собственных неудач,  заставляет  страдать,  потому
что  всякий  избегает  быть  для друзей виновником страданий. Именно поэтому
истинные мужи по своей природе остерегаются сострадания к ним самим, и  если
только  они  не сверх всякой меры нечувствительны к страданию, то страданий,
которые они вызывают у друзей, не переносят и вообще  не  допускают  к  себе
плакальщиков,  потому что и сами отнюдь не плакальщики; а женщины и подобные
им мужчины радуются тем, кто рыдает вместе с ними, и питают к ним дружбу как
к друзьям и делящим с ними горе. Ясно, что во всех случаях подражать следует
лучшему.

     А присутствие друзей в дни удач означает  с  удовольствием  проведенное
время.и  сознание,  что  друзья  получают  удовольствие от наших собственных
благ. Наверное, поэтому и считается, что  в  случае  удачи  следует  радушно
звать  к  себе друзей (потому что прекрасно быть благодетельным), а в случае
неудачи --  мешкать  с  этим.  Действительно,  надо  возможно  меньше  своих
несчастий  передавать  [другому],  откуда  и  поговорка:  "Довольно,  что  я
несчастен"[57]. Призывать к себе друзей надо прежде всего  тогда,  когда  им
предстоит, немного обременив себя, оказать нам великую помощь.

     А  приходить,  напротив,  подобает,  наверное,  к тому, у кого неудачи,
причем без зова и с охотой, потому что другу свойственно делать добро,  и  в
первую   очередь  тем,  кто  нуждается,  притом  тогда,  когда  на  него  не
рассчитывали: в этом для обоих больше прекрасного и удовольствия. И в случае
удачи  подобает  охотно  оказывать  содействие  (ибо  и  тогда  нуждаются  в
друзьях),  а  что  касается  принятия благодеяний, тут [можно быть] ленивым,
ведь некрасиво охотно принимать помощь.

     Однако, может быть, следует  остерегаться  прослыть  неприятным  (doxan
aedias) за то, что отталкиваешь [благодеяния], иногда ведь [и так] бывает.

     Итак,  во  всех  положениях  присутствие  друзей,  видимо,  заслуживает
предпочтения.

12 (XII).
     Не  правда  ли,  подобно тому как созерцание любимого -- для влюбленных
самая большая радость и  они  предпочитают  это  чувство  всему  остальному,
потому  что  существование и возникновение влюбленности обусловлено в первую
очередь этим [удовольствием от созерцания], так и друзья всему  предпочитают
жизнь  сообща?  Ибо  дружба -- это общность, и, как относятся к самому себе,
так и к другу; а раз чувство собственного бытия в нас заслуживает  избрания,
то и чувство бытия друга -- тоже; между тем деятельное проявление (energeia)
этого [чувства] возникает при жизни сообща, так что друзья, конечно, тянутся
к  ней.  И чем бы ни было для каждого отдельного человека бытие, и ради чего
бы он ни предпочитал жизнь (to dzen),  живя,  он  хочет  проводить  время  с
друзьями.  Вот  почему  одни  вместе  поют,  другие  играют  в кости, третьи
занимаются гимнастикой, охотой или философией: каждый проводит  свои  дни  с
друзьями  именно в тех занятиях, какие он любит больше всего в жизни, потому
что, желая жить сообща с друзьями, люди делают то и в том принимают участие,
в чем и мыслят себе жизнь сообща.

     Итак,  у  дурных  дружба  портится  (ведь, шаткие [в своих устоях], они
связываются (koinonoysi) с дурным" и  становятся  испорченными,  уподобляясь
друг  другу);  а  дружба  добрых  даже  возрастает  от общения, ведь принято
считать, что такие друзья становятся лучше  благодаря  воздействию  друг  на
друга  и  исправлению  друг друга; они, конечно, заимствуют друг у друга то,
что им нравится, откуда [изречение]: "От добрых добро" [58].

     Итак, будем считать, что о дружбе сказано. Следом можно  рассказать  об
удовольствии.


Гомер. Одиссея. Песнь первая.

    ПЕСНЬ ПЕРВАЯ.

    Муза, скажи мне о том многоопытном муже, который
    Долго скитался с тех пор, как разрушил священную Трою,
    Многих людей города посетил и обычаи видел,
    Много духом страдал на морях, о спасеньи заботясь
    5 Жизни своей и возврате в отчизну товарищей верных.
    Все же при этом не спас он товарищей, как ни старался.
    Собственным сами себя святотатством они погубили:
    Съели, безумцы, коров Гелиоса Гиперионида.
    Дня возвращенья домой навсегда     их за это лишил он.
    10 Муза! Об этом и нам расскажи, начав с чего хочешь.
    Все остальные в то время, избегнув погибели близкой,
    Были уж дома, равно и войны избежавши и моря.
    Только его, по жене и отчизне болевшего сердцем,
    Нимфа-царица Калипсо, богиня в богинях, держала
    15 В гроте глубоком, желая, чтоб сделался ей он супругом.
    Но протекали года, и уж год наступил, когда было
    Сыну Лаэрта богами назначено в дом свой вернуться.
    Также, однако, и там, на Итаке, не мог избежать он
    Многих трудов, хоть и был меж друзей. Сострадания полны
    20 Были все боги к нему. Лишь один Посейдон непрерывно
    Гнал Одиссея, покамест своей он земли не достигнул.
    Был Посейдон в это время в далекой стране эфиопов,
    Крайние части земли на обоих концах населявших:
    Где Гиперион заходит и где он поутру восходит.
    25 Там принимал он от них гекатомбы быков и баранов,
    Там наслаждался он, сидя на пиршестве. Все ж остальные
    Боги в чертогах Кронида-отца находилися в сборе.
    С речью ко всем им родитель мужей и богов обратился;
    На сердце, в памяти был у владыки Эгист безукорный,
    30 Жизни Агамемнонидом лишенный, преславным Орестом.
    Помня о нем, обратился к бессмертным Кронид со словами:
    “Странно, как люди охотно во всем обвиняют бессмертных!
    Зло происходит от нас, утверждают они, но не сами ль
    Гибель, судьбе вопреки, на себя навлекают безумством?
    35 Так и Эгист, – не судьбе ль вопреки он супругу Атрида
    Взял себе в жены, его умертвив при возврате в отчизну?
    Гибель грозящую знал он: ему наказали мы строго,
    Зоркого аргоубийцу Гермеса послав, чтоб не смел он
    Ни самого убивать, ни жену его брать себе в жены.
    40 Месть за Атрида придет от Ореста, когда, возмужавши,
    Он пожелает вступить во владенье своею страною.
    Так говорил ему, блага желая, Гермес; но не смог он
    Сердца его убедить. И за это Эгист поплатился”.
    Зевсу сказала тогда совоокая дева Афина:
    45 “О наш родитель Кронид, из властителей всех наивысший!
    Правду сказал ты, – вполне заслужил он подобную гибель.
    Так да погибнет и всякий, кто дело такое свершил бы!
    Но разрывается сердце мое за царя Одиссея:
    Терпит, бессчастный, он беды, от милых вдали, на объятом
    50 Волнами острове, в месте, где пуп обретается моря.
    Остров, поросший лесами; на нем обитает богиня,
    Дочь кознодея Атланта, которому ведомы бездны
    Моря всего и который надзор за столбами имеет:
    Между землею и небом стоят они, их раздвигая.
    55 Скорбью объятого, держит несчастного дочерь Атланта,
    Мягкой и вкрадчивой речью все время его обольщая,
    Чтобы забыл о своей он Итаке. Но, страстно желая
    Видеть хоть дым восходящий родимой земли, помышляет
    Только о смерти одной Одиссей. Неужели не тронет
    60 Милого сердца тебе, Олимпиец, судьба его злая?
    Он ли не чествовал в жертвах тебя на равнине троянской
    Близ кораблей аргивян? Так на что же ты    , Зевс, негодуешь?”
    Ей отвечая, сказал собирающий тучи Кронион:
    “Что за слова у тебя из ограды зубов излетели!
    65 Как это смог бы забыть о божественном я Одиссее,
    Так выдающемся мыслью меж смертных, с такою охотой
    Жертвы богам приносящем, владыкам широкого неба?
    Но Посейдон-земледержец к нему не имеющим меры
    Гневом пылает за то, что циклоп Полифем богоравный
    70 Глаза лишен им, – циклоп, чья сила меж прочих циклопов
    Самой великой была; родился он от нимфы Фоосы,
    Дочери Форкина, стража немолчно шумящего моря,
    В связь с Посейдоном-владыкой вступившей в пещере глубокой,
    С этой поры колебатель земли Посейдон Одиссея
    75 Не убивает, но прочь отгоняет от милой отчизны.
    Что же, подумаем все мы, кто здесь на Олимпе сегодня,
    Как бы домой возвратиться ему. Посейдон же отбросит
    Гнев свой: не сможет один он со всеми бессмертными спорить
    И против воли всеобщей богов поступать самовластно”.
    80 Зевсу сказала     тогда совоокая дева Афина:
    “О наш родитель Кронид, из властителей всех наивысший!
    Если угодно теперь всеблаженным богам, чтоб вернуться
    Мог Одиссей многоумный в отчизну, прикажем Гермесу
    Аргоубийце, решений твоих исполнителю, к     нимфе
    85 В косах, красиво сплетенных, на остров Огигию тотчас
    Мчаться и ей передать непреклонное наше решенье,
    Чтобы на родину был возвращен Одиссей многостойкий.
    Я же в Итаку отправлюсь, чтоб там Одиссееву сыну
    Бодрости больше внушить и вложить ему мужество в сердце,
    90 Чтоб, на собрание длинноволосых ахейцев созвавши,
    Всех женихов он изгнал, убивающих в доме без счета
    Кучей ходящих овец и рогатых быков тихоходных.
    После того я пошлю его в Спарту и Пилос песчаный,
    Чтобы разведал о милом отце и его возвращеньи,
    95 Также чтоб в людях о нем утвердилася добрая слава”.
    Кончив, она привязала к ногам золотые подошвы,
    Амвросиальные, всюду ее с дуновеньями ветра
    И над землей беспредельной носившие и над водою.
    В руки взяла боевое копье, изостренное медью, –
    100 Тяжкое, крепкое; им избивала Афина героев,
    Гнев на себя навлекавших богини могучеотцовной.
    Ринулась бурно богиня с высоких вершин олимпийских,
    Стала в итакской стране у двора Одиссеева дома
    Перед порогом ворот, с копьем своим острым в ладони,
    105 Образ приняв чужестранца, тафосцев властителя Мента.
    Там женихов горделивых застала. Они перед дверью
    Душу себе услаждали, с усердием в кости играя,
    Сидя на шкурах быков, самими же ими убитых.
    В зале же вестники вместе с проворными слугами дома
    110 Эти – вино наливали в кратеры, мешая с водою,
    Те, – ноздреватою губкой обмывши столы, выдвигали
    Их на средину и клали на них в изобилии мясо.
    Первым из всех Телемах боговидный заметил богиню.
    Сердцем печалуясь милым, он молча сидел с женихами.
    115 И представлялось ему, как явился родитель могучий,
    Как разогнал бы он всех женихов по домам, захватил бы
    Власть свою снова и стал бы владений своих господином.
    В мыслях таких, с женихами сидя, он увидел Афину.
    Быстро направился к двери, душою стыдясь, что так долго
    120 Странник у входа стоять принужден; и, поспешно приблизясь,
    Взял он за правую руку пришельца, копье его принял,
    Голос повысил и с речью крылатой к нему обратился:
    “Радуйся, странник! Войди! Мы тебя угостим, а потом уж,
    Пищей насытившись, ты нам расскажешь, чего тебе нужно”.
    125 Так он сказал и пошел. А за ним и Паллада Афина.
    После того как вошли они в дом Одиссеев высокий,
    Гостя копье он к высокой колонне понес и поставил
    В копьехранилище гладкое, где еще много стояло
    Копий     других Одиссея, могучего духом в несчастьях.
    130 После богиню подвел он к прекрасноузорному креслу,
    Тканью застлав, усадил, а под ноги придвинул скамейку.
    Рядом и сам поместился на стуле резном, в отдаленьи
    От женихов, чтобы гость, по соседству с надменными сидя,
    Не получил отвращенья к еде, отягченный их шумом,
    135 Также, чтоб в тайне его расспросить об отце отдаленном.
    Тотчас прекрасный кувшин золотой с рукомойной водою
    В тазе серебряном был перед ними поставлен служанкой
    Для умывания; после расставила стол она гладкий.
    Хлеб положила перед ними почтенная ключница, много
    140 Кушаний разных прибавив, охотно их дав из запасов.
    Кравчий поставил пред ними на блюдах, подняв их высоко,
     Разного мяса и кубки близ них поместил золотые;
    Вестник же к ним подходил то и дело, вина подливая.
    Шумно вошли со двора женихи горделивые в залу
    145 И по порядку расселись на креслах и стульях; с водою
    Вестники к ним подошли, и они себе руки умыли.
    Доверху хлеба в корзины прислужницы им положили,
    Мальчики влили напиток в кратеры до самого края.
    Руки немедленно к пище готовой они протянули.
    150 После того как желанье питья и еды утолили,
    Новым желаньем зажглися сердца женихов: захотелось
    Музыки, плясок – услады прекраснейшей всякого пира.
    Фемию вестник кифару прекрасную передал в руки:
    Пред женихами ему приходилося петь поневоле.
    155 Фемий кифару поднял и начал прекрасную песню.
    И обратился тогда Телемах к совоокой Афине,
    К ней наклонясь головой, чтоб никто посторонний не слышал:
    “Ты не рассердишься, гость дорогой мой, на то, что скажу я?
    Только одно на уме вот у этих – кифара да песни.
    1    60 Немудрено: расточают они здесь чужие богатства –
    Мужа, чьи белые кости, изгнившие где-нибудь, дождик
    Мочит на суше иль в море свирепые волны качают.
    Если б увидели, что на Итаку он снова вернулся,
    Все пожелали бы лучше иметь попроворнее ноги,
    165 Чем богатеть, и одежду и золото здесь накопляя.
    Злою судьбой он, однако, погублен, и нет никакого
    Нам утешенья, хотя кое-кто из людей утверждает:
    Он еще будет. Но нет! Уж погиб его день возвращенья!
     Ты же теперь мне скажи, ничего от меня не скрывая:
    170 Кто ты? Родители кто? Из какого ты города родом?
    И на каком корабле ты приехал, какою дорогой
    К нам тебя в гости везли корабельщики? Кто они сами?
    Ведь не пешком же сюда, полагаю я, к нам ты добрался.
    Так же и это скажи откровенно, чтоб знал хорошо я:
    175 В первый ли раз ты сюда приезжаешь иль давним отцовским
    Гостем ты был? Приезжало немало в минувшие годы
    В дом наш гостей, ибо много с людьми мой общался родитель”.
    Так отвечала ему совоокая дева Афина:
    “Я на вопросы твои с откровенностью полной отвечу:
    180 Имя мне – Мент; мой отец – Анхиал многоумный, и этим
    Рад я всегда похвалиться; а сам я владыка тафосцев
    Веслолюбивых, приехал в своем корабле со своими;
    По винно-чермному морю плыву к чужеземцам за медью
    В город далекий Темесу, а еду с блестящим железом.
    185 Свой же корабль я поставил под склоном лесистым Нейона
    В пристани Ретре, далеко от города, около поля.
    С гордостью я заявляю, что мы с Одиссеем друг другу
    Давние гости. Когда посетишь ты героя Лаэрта,
    Можешь об этом спросить старика. Говорят, уж не ходит
    190 Больше он в город, но, беды терпя, обитает далеко
    В поле со старой служанкой, которая кормит и поит
    Старца, когда, по холмам виноградника день пробродивши,
    Старые члены свои истомив, возвращается в дом он.
    К вам я теперь: говорили, что он уже дома, отец твой.
    195 Видно, однако же, боги ему возвратиться мешают.
    Но не погиб на земле Одиссей богоравный, поверь мне.
    Где-нибудь в море широком, на острове волнообъятом,
    Он задержался живой и томится под властью свирепых,
    Диких людей и не может уйти    , как ни рвется душою.
    200 Но предсказать я берусь – и какое об этом имеют
    Мнение боги и как, полагаю я, все совершится,
    Хоть я совсем не пророк и по птицам гадать не умею.
    Будет недолго еще он с отчизною милой в разлуке,
    Если бы даже его хоть железные цепи держали.
    205 В хитростях опытен он и придумает, как воротиться.
    Ты же теперь мне скажи, ничего от меня не скрывая:
    Подлинно ль вижу в тебе пред собой Одиссеева сына?
    Страшно ты с ним головой и глазами прекрасными сходен.
    Часто в минувшее время встречались мы с ним до того, как
    210 В Трою походом отправился он, куда и другие
    Лучшие из аргивян на судах крутобоких поплыли.
    После ж ни я с Одиссеем, ни он не встречался со мною”.
    Ей отвечая, сказал рассудительный сын Одиссеев:
    “Я на вопрос твой, о гость наш, отвечу вполне откровенно:
    215 Мать говорит, что я сын Одиссея, но сам я не знаю.
    Может ли кто-нибудь знать, от какого отца он родился?
    Счастлив я был бы, когда бы родителем мне приходился
    Муж, во владеньях своих до старости мирно доживший.
    Но – между всеми людьми земнородными самый несчастный –
    220 Он мне отец, раз уж это узнать от меня пожелал ты”.
    Снова сказала     ему совоокая дева Афина:
    “Видно, угодно бессмертным, чтоб не был без славы в грядущем
    Род твой, когда вот такого, как ты, родила Пенелопа.
    Ты ж мне теперь расскажи, ничего от меня не скрывая:
    225 Что за обед здесь? Какое собранье? Зачем тебе это?
    Свадьба ли здесь или пир? Ведь не в складчину ж он происходит.
    Кажется только, что гости твои необузданно в доме
    Вашем бесчинствуют. Стыд бы почувствовал всякий разумный
    Муж, заглянувший сюда, поведенье их гнусное видя”.
    230 Снова тогда Телемах рассудительный гостю ответил:
    “Раз ты, о гость мой, спросил и узнать пожелал, то узнай же:
    Некогда полон богатства был дом этот, был уважаем
    Всеми в то время, когда еще здесь тот муж находился.
    Нынче ж иное решенье враждебные приняли боги,
    235 Сделав его между всеми мужами невидимым глазу.
    Менее стал бы о нем сокрушаться я, если б он умер,
    Если б в троянской земле меж товарищей бранных погиб он
    Или, окончив войну, на руках у друзей бы скончался.
    Был бы насыпан над ним всеахейцами холм погребальный,
    240 Сыну б великую славу на все времена он оставил.
    Ныне же Гарпии взяли бесславно его, и ушел он,
    Всеми забытый, безвестный, и сыну оставил на долю
    Только печаль и рыданья. Но я не об нем лишь едином
    Плачу; другое мне горе жестокое боги послали:
    245 Первые люди по власти, что здесь острова населяют
    Зам, и Дулихий, и Закинф, покрытый густыми лесами,
    И каменистую нашу Итаку, – стремятся упорно
    Мать принудить мою к браку и грабят имущество наше.
    Мать же и в брак ненавистный не хочет вступить и не может
    250 Их притязаньям конец положить, а они разоряют
    Дом мой пирами и скоро меня самого уничтожат”.
    В негодованьи ему отвечала Паллада Афина:
    “Горе! Я вижу теперь, как тебе Одиссей отдаленный
    Нужен, чтоб руки свои наложил на бесстыдных пришельцев.
    255 Если б теперь, воротившись, он встал перед дверью домовой
     С парою копий в руке, со щитом своим крепким и в шлеме, –
    Как я впервые увидел героя в то время, когда он
    В доме у нас на пиру веселился, за чашею сидя,
    К нам из Эфиры прибывши от Ила, Мермерова сына:
    260 Также и там побывал Одиссей на судне своем быстром;
    Яда, смертельного людям, искал он, чтоб мог им намазать
    Медные стрелы свои. Однако же Ил отказался
    Дать ему яду: стыдился душою богов он бессмертных.
    Мой же отец ему дал, потому что любил его страшно.
    265 Пред женихами когда бы в таком появился он виде,
    Короткожизненны стали б они и весьма горькобрачны!
    Это, однако же, в лоне богов всемогущих сокрыто, –
    Он за себя отомстит ли иль нет, возвратившись обратно
    В дом свой     родной. А теперь я тебе предложил бы подумать,
    270 Как поступить, чтобы всех женихов удалить из чертога.
    Слушай меня и к тому, что скажу, отнесись со вниманьем:
    Завтра, граждан ахейских созвав на собранье, открыто
    Все расскажи им, и боги тебе пусть свидетели будут.
    После потребуй, чтоб все женихи по домам разошлися;
    275 Мать же твоя, если дух ее снова замужества хочет,
    Пусть возвратится к отцу многосильному, в дом свой родимый;
    Пусть снаряжает он свадьбу, приданое давши большое,
    Сколько его получить полагается дочери милой.
    Что ж до тебя, – мой разумный совет ты, быть может, исполнишь:
    280 Лучший корабль с двадцатью снарядивши гребцами, отправься
    И об отце поразведай исчезнувшем; верно, из смертных
    Кто-либо сможет о нем сообщить иль Молва тебе скажет
    Зевсова – больше всего она людям известий приносит.
    В Пилосе раньше узнаешь, что скажет божественный Нестор,
    285 К русому после того Менелаю отправишься в     Спарту;
    Прибыл домой он последним из всех меднолатных ахейцев.
    Если услышишь, что жив твой отец, что домой он вернется,
    Год дожидайся его, терпеливо снося притесненья;
    Если ж услышишь, что мертв он, что нет его больше на свете,
    290 То, возвратившись обратно в отцовскую милую землю,
    В честь его холм ты насыплешь могильный, как следует справишь
    Чин похоронный по нем и в замужество мать свою выдашь.
    После того как ты все это сделаешь, все это кончишь,
     В сердце своем и в уме хорошенько обдумай, какими
    295 Средствами всех женихов в чертогах твоих изничтожить,
    Хитростью или открыто. Ребячьими жить пустяками
    Время прошло для тебя, не таков уже ныне твой возраст.
    Иль неизвестно     тебе, что с божественным было Орестом,
    Славу какую он добыл, расправясь с коварным Эгистом,
    300 Отцеубийцей, отца его славного жизни лишившим?
    Вижу я, друг дорогой мой, что ты и велик и прекрасен,
    Ты не слабее его, ты в потомстве прославишься также;
    Но уж давно мне пора возвратиться на быстрый корабль мой:
    Спутники ждут и наверно в душе возмущаются мною.
    305 Ты ж о себе позаботься и то, что сказал я, обдумай”.
    Снова тогда Телемах рассудительный гостю ответил:
    “Право же, гость мой, со мной говоришь ты с такою любовью,
    Словно отец; никогда я твоих не забуду советов.
    Но подожди, хоть и очень, как вижу, в дорогу спешишь ты.
    310 Вымойся раньше у нас, услади себе милое сердце.
     С радостным духом потом унесешь на корабль ты подарок
    Ценный, прекрасный, который тебе поднесу я на память,
    Как меж гостей и хозяев бывает, приятных друг другу”.
    Так отвечала ему совоокая дева Афина:
    315 “Нет, не задерживай нынче меня, тороплюсь я в дорогу.
    Дар же, что милое сердце тебя побуждает вручить мне,
    Я, возвращаясь обратно, приму и домой с ним уеду,
    Дар получив дорогой и таким же тебя отдаривши”.
    Молвила и отошла совоокая дева Афина,
    320 Как быстрокрылая птица, порхнула в окно. Охватила
    Сила его и отвага. И больше еще он, чем прежде,
    Вспомнил отца дорогого. И, в сердце своем поразмыслив,
    В трепет душою пришел, познав, что беседовал с богом.
    Тотчас назад к женихам направился муж богоравный.
    325 Пел перед ними певец знаменитый, они же сидели,
    Слушая молча. Он пел о возврате печальном из Трои
    Рати ахейцев, ниспосланном им Палладой Афиной.
    В верхнем покое своем вдохновенное слышала пенье
    Старца Икария дочь, Пенелопа разумная. Тотчас
    330 Сверху спустилась она высокою лестницей дома,
    Но не одна; с ней вместе спустились и двое служанок.
    В залу войдя к женихам, Пенелопа, богиня средь женщин,
    Стала вблизи косяка ведущей в столовую двери,
    Щеки закрывши себе покрывалом блестящим, а рядом
    335 С нею, с обеих сторон, усердные стали служанки.
    Плача, певцу вдохновенному так Пенелопа сказала:
    “Фемий, ты знаешь так много других восхищающих душу
    Песен, какими певцы восславляют богов и героев.
    Спой же из них, пред собранием сидя, одну. И в молчаньи
    340 Гости ей будут внимать за вином. Но прерви начатую
    Песню печальную; скорбью она наполняет в груди мне
    Милое сердце. На долю мне выпало злейшее горе.
    Мужа такого лишась, не могу я забыть о погибшем,
    Столь преисполнившем славой своей и Элладу и Аргос”.
    345 Матери так возразил рассудительный сын Одиссеев:
    “Мать моя, что ты мешаешь певцу в удовольствие наше
    То воспевать, чем в душе он горит? Не певец в том виновен, –
    Зевс тут виновен, который трудящимся тягостно людям
    Каждому в душу влагает, что хочет. Нельзя раздражаться,
    350 Раз воспевать пожелал он удел злополучный     данайцев.
    Больше всего восхищаются люди обычно такою
    Песнью, которая им представляется самою новой.
    Дух и сердце себе укроти и заставь себя слушать.
    Не одному Одиссею домой не пришлось воротиться,
    355 Множество также других не вернулось домой из-под Трои.
    Лучше вернись-ка к себе и займися своими делами –
    Пряжей, тканьем; прикажи, чтоб служанки немедля за дело
    Также взялись. Говорить же – не женское дело, а дело
    Мужа, всех больше – мое; у себя я один повелитель”.
    360 Так он сказал. Изумившись, обратно пошла Пенелопа.
    Сына разумное слово глубоко ей в душу проникло.
    Наверх поднявшись к себе со служанками, плакала долго
    Об Одиссее она, о супруге любимом, покуда
    Сладостным сном не покрыла ей веки богиня Афина.
    365 А женихи в это время шумели в тенистом чертоге;
    Сильно им всем захотелось на ложе возлечь с Пенелопой.
    С речью такой Телемах рассудительный к ним обратился:
    “О женихи Пенелопы, надменные, гордые люди!
    Будем теперь пировать, наслаждаться. Шуметь перестаньте!
    370 Так ведь приятно и сладко внимать песнопеньям прекрасным
    Мужа такого, как этот, – по пению равного богу!
    Завтра же утром сойдемся на площадь, откроем собранье,
    Там я открыто пред целым народом скажу, чтобы тотчас
    Дом мой очистили вы. А с пирами устройтесь иначе:
    375 Средства свои проедайте на них, чередуясь домами.
    Если ж находите вы, что для вас и приятней и лучше
    У     одного человека богатство губить безвозмездно, –
    Жрите! А я воззову за поддержкой к богам вечносущим.
    Может быть, делу возмездия даст совершиться Кронион:
    380 Все вы погибнете здесь же, и пени за это не будет!”
    Так он сказал. Женихи, закусивши с досадою губы,
    Смелым словам удивлялись, которые вдруг услыхали.
    Тотчас к нему Антиной обратился, рожденный Евпейтом:
    “Сами, наверное, боги тебя, Телемах, обучают
    385 Так беззастенчиво хвастать и так разговаривать нагло.
    Зевс нас избави, чтоб стал ты в объятой волнами Итаке
    Нашим царем, по рожденью уж право имея на это!”
    И, возражая ему, Телемах рассудительный молвил:
    “Ты на меня не сердись, Антиной, но скажу тебе вот что:
    390 Если бы это мне Зевс даровал, я конечно бы принял.
    Или, по-твоему, нет ничего уже хуже, чем это?
    Царствовать – дело совсем не плохое; скопляются скоро
    В доме царевом богатства, и сам он в чести у народа.
    Но между знатных ахейцев в объятой волнами Итаке
    395 Множество есть и других, молодых или старых, которым
    Власть бы могла перейти, раз царя Одиссея не стало.
    Но у себя я один останусь хозяином дома,
    Как и рабов, для меня Одиссеем царем приведенных!”
     Начал тогда говорить Евримах, рожденный Полибом:
    400 “О Телемах, это в лоне богов всемогущих сокрыто,
    Кто из ахейцев царем на Итаке окажется нашей.
    Все же, что здесь, то твое, и в дому своем сам ты хозяин.
    Вряд ли найдется, пока     обитаема будет Итака,
    Кто-нибудь, кто бы дерзнул на твое посягнуть достоянье.
    405 Но я желал бы узнать, мой милейший, о нынешнем госте:
    Кто этот гость и откуда? Отечеством землю какую
    Славится Какого он рода и племени? Где он родился?
    С вестью ль к тебе о возврате отца твоего он явился
    Или по собственной нужде приехал сюда, на Итаку?
    410 Сразу исчезнув, не ждал он, чтоб здесь познакомиться с нами.
    На худородного он человека лицом не походит”.
    И, отвечая ему, Телемах рассудительный молвил:
    “На возвращенье отца, Евримах, я надежд не имею.
    Я ни вестям уж не верю, откуда-нибудь приходящим,
    415 Ни прорицаньям внимать не желаю, к которым, сзывая
    Разных гедателей в дом, без конца моя мать прибегает.
    Путник же этот мне гость по отцу, он из Тафоса родом,
    Мент, называет себя Энхиала разумного сыном
    С гордостью, сам же владыка он веслолюбивых тафосцев”.
    420 Так говорил Телемах, хоть и знал, что беседовал с     богом.
    Те же, занявшись опять усладительным пеньем и пляской,
    Тешились ими и ждали, покамест приблизится вечер.
    Тешились так, веселились. И вечер надвинулся черный.
    Встали тогда и пошли по домам, чтоб покою предаться.
    425 Сын же царя Одиссея прекрасным двором в свой высокий
    Двинулся спальный покой, кругом хорошо защищенный.
    Думая в сердце о многом, туда он для сна отправлялся.
    С факелом в каждой руке впереди его шла Евриклея,
    Дочь домовитая Опа,     рожденного от Пенсенора.
    430 Куплей когда-то Лаэрт достояньем своим ее сделал
    Юным подросточком, двадцать быков за нее заплативши,
    И наравне с домовитой женой почитал ее в доме,
    Но, чтоб жену не гневить, постели своей не делил с     ней.
    Шла она с факелом в каждой руке. Из невольниц любила
    435 Всех она больше его и с детства его воспитала.
    Двери открыл Телемах у искусно построенной спальни,
    Сел на постель и, мягкий хитон через голову снявши,
    Этот хитон свой старухе услужливой на руки кинул.
    Та встряхнула хитон, по складкам искусно сложила
    440 И на колок близ точеной постели повесила. После
    Вышла старуха тихонько из спальни, серебряной ручкой
    Дверь за собой притворила, засов ремнем притянувши.
    Ночь напролет на постели, покрывшись овчиною мягкой,
    Он размышлял о дороге, в которую зван был Афиной.


Гомер. Одиссея. Песнь вторая.

    ПЕСНЬ ВТОРАЯ.

    Рано рожденная вышла из тьмы розоперстая Эос.
    Встал с постели своей возлюбленный сын Одиссея,
    В платье оделся, отточенный меч чрез плечо перебросил,
    К белым ногам привязал красивого вида подошвы,
    5 Вышел быстро из спальни, бессмертному богу подобный,
    И приказание отдал глашатаям звонкоголосым
    Длинноволосых ахейцев тотчас же созвать на собранье.
    Очень скоро на клич их на площади все собралися.
    После того как сошлись и толпа собралася большая,
    10 Вышел на площадь и он, с копьем медноострым в ладони.
    Шел не один он. За ним две резвых собаки бежали.
    Вид на него излила несказанно приятный Афина.
    Весь изумился народ, увидавши, каким подходил он.
    Сел он на месте отцовском, геронты пред ним расступились.
    15 Встал благородный Египтий и речь пред собранием начал.
    Был он летами согбен и опыт имел богатейший;
    Сын его милый, Антиф-копьеборец, отплыл с Одиссеем
    На кораблях изогнутых     в конями богатую Трою.
    Был умерщвлен он в глубокой пещере свирепым Циклопом
    20 И послужил для него последней едою на ужин.
    Три еще сына остались; в числе женихов находился
    Сын Еврином, остальные в отцовском работали доме.
     Все же о первом все время он помнил, скорбя и печалясь.
    Слезы о нем проливая, он стал говорить пред собраньем:
    25 “Слушайте, что, итакийцы, пред вами сегодня скажу я!
    Не созывались у нас ни совет, ни собранье народа
    С самой поры    , как отплыл Одиссей на судах изогнутых.
    Кто же теперь нас собрал? Кто почувствовал надобность в этом, –
    Из молодых ли людей кто-нибудь иль из тех, кто постарше?
    30 Что он – услышал ли весть о прибытии войска и хочет
    Все сообщить     нам правдиво, раз первый об этом услышал?
    Или о деле народном другом говорить он намерен?
    Благословенным он кажется мне и отважным. Пускай он
    Счастье получит от Зевса такое, какого желает!”
    35 Кончил. С радостью речь его выслушал сын Одиссеев.
    Заговорить он рвался, на месте ему не сиделось.
    Стал в середине собранья. И скипетр вложил ему в руки
    Вестник, разумные мысли имеющий в сердце, Писенор.
    Прежде всего к старику Телемах обратился и молвил:
    40     “Старец, тот муж недалеко, – сейчас его сам ты увидишь, –
    Тот, кто собранье созвал. Печаль мне великая нынче.
    Вести такой я не слышал, чтоб к нам приближалося войско,
    Нечего мне сообщить вам, что первый об этом я слышал.
    Не собрался говорить и о деле другом я народном.
    45 Дело идет обо мне и о бедах, на дом мой упавших.
    Две их: одна – погиб у меня мой отец благородный,
    Бывший над вами царем и всегда, как отец, вас любивший.
    Много еще тяжелее вторая беда, от которой
    Скоро погибнет наш дом и я разорюсь совершенно.
    50 К матери против желанья ее пристают неотступно,
    Как женихи, сыновья обитателей наших знатнейших,
    Прямо к отцу ее в дом обратиться, к Икарию старцу,
    Смелости нет в них,– чтоб сам он за дочь свою выкуп назначил,
    Выбрав, кого пожелает и кто ему будет приятней.
    55 Вместо того, ежедневно врываяся в дом наш толпою,
    Режут без счета быков, и жирных козлов, и баранов,
    Вечно пируют и вина искристые пьют безрасчетно.
    Все расхищают они. И нет уже мужа такого
    В доме, как был Одиссей, чтобы дом защитить от проклятья.
    60 Мы ж не такие, чтоб справиться с этим, и даже позднее
    Жалкими будем мужами, способными мало к отпору.
     О, защитил бы и я, когда бы лишь силу имел я!
    Дело творится, какого терпеть уж нельзя! Безобразно
    Гибнет мой дом. Неужели самих это вас не приводит
    65 В негодованье! Тогда постыдитесь хотя бы соседей,
    Окрест живущих! Побойтесь хотя бы богов, чтобы в гневе
    Не обратили на вас же они этих дел недостойных!
    Зевсом, владыкой Олимпа, я вас заклинаю, Фемидой,
    Что распускает собранья народа и их собирает, –
    70 Милые, вас я молю: перестаньте! И дайте мне горем
    В уединеньи терзаться! Красивопоножным ахейцам
    Не причинил ли, враждуя, обиды какой мой родитель,
    И за нее вы, враждуя, обиды теперь мне творите,
    Этих людей поощряя? Мне было бы лучше, когда бы
    75 Сами поели вы все, что     лежит у меня и пасется.
    Если бы вы все поели, то скоро пришла б и расплата.
    Мы бы по городу стали ходить, приставая к вам с просьбой
    Вещи назад возвратить, пока б вы всего не отдали.
    Нынче же сердце вы мне безнадежным терзаете горем!”
    80 В бешенстве так он воскликнул и скипетр бросил на землю.
    Хлынули слезы из глаз. И жалость народ охватила.
    Все остальные безмолвно сидели, никто не решался
    Дерзко-обидное слово в ответ Телемаху промолвить.
    Только     один Антиной, ему возражая, воскликнул:
    85 “Что говоришь ты, надутый болтун необузданно буйный,
    Что нас порочишь? Желаешь пятном замарать нас позорным.
    Не женихи пред тобою ахейские здесь виноваты, –
    Мать виновата твоя, безмерно коварная сердцем!
    Третий кончается год и уж скоро наступит четвертый,
    90 Как у ахейцев в груди она дух бесконечно морочит.
    Всем надежду дает, обещается каждому порознь,
    Вести ему посылает, в уме же желает иное.
    Кроме того, против нас и другую придумала хитрость:
    Ткань начала она ткать, станок у себя поместивши, –
    95 Тонкую, очень большую и нам объявила при этом:
    – Вот что, мои женихи молодые (ведь умер супруг мой),
    Не торопите со свадьбой меня,     подождите, покамест
    Савана я не сотку – пропадет моя иначе пряжа! –
    Знатному старцу Лаэрту на случай, коль гибельный жребий
    100 Скорбь доставляющей смерти нежданно его здесь постигнет, –
    Чтобы в округе меня не корили ахейские жены,
    Что похоронен без савана муж, приобретший так много. –
    Так говорила и дух нам отважный в груди убедила.
    Что ж оказалось? В течение дня она ткань свою пряла,
    105 Ночью же, факелы возле поставив, опять распускала.
    Длился три     года обман, и ей доверяли ахейцы.
    Но как четвертый приблизился год и часы наступили,
    Женщина нам сообщила, которая все это знала.
    За распусканием ткани прекрасной ее мы застали.
    110 Волей-неволей тогда ей работу пришлося окончить.
    Слушай же! Вот что тебе, Телемах, женихи отвечают,
    Чтобы и ты это знал и все остальные ахейцы:
    Мать отошли и вели, чтобы шла за того, за кого ей
    Выйти прикажет отец и самой ей приятнее выйти.
    115 Если ж ахейских сынов и     впредь раздражать она будет,
    Гордая теми дарами, какие Паллада Афина
    Ей в изобильи дала, – искусством в прекрасных работах,
    Разумом светлым и хитрой смекалкой, – такою, которой
    Мы и у древних не знаем ахеянок пышноволосых,
    120 Будь это Тиро, Микена в прекрасном венце иль Алкмена.
    Нет, ни одна не смогла б между них с Пенелопой сравняться
    Хитростью! Нынче, однако, ей хитрость ее не поможет.
    Будут они поедать и запасы и скот твой, покуда
    Станет упорствовать в тех она мыслях, которые в грудь ей
    125 Боги влагают. Себе она этим великую славу
    Может добыть, но тебе лишь потери большие доставит.
    Мы ж не вернемся к делам и к невестам другим не поедем
    Раньше, чем по сердцу мужа она не возьмет средь ахейцев”.
    И, возражая ему, Телемах рассудительный молвил:
    130 “Как же бы из дому выгнать я мог, Антиной, против воли
    Ту, что меня родила и вскормила! Отец мой далеко,
    Жив или умер, – не знаю. Придется немало платить мне
    Старцу Икарию, если к нему мою мать отошлю я.
    И от отца пострадать мне придется. И грозно отплатит
    135 Мне божество, если вызовет мать моя страшных эринний,
    Дом покидая. К тому ж я и славой покроюсь худою.
    Нет, никогда не отважусь сказать ей подобного слова!
    Если же это не нравится вам и в гнев вас ввергает, –
    Что же! Очистите дом мой! С пирами ж устройтесь иначе:
    140 Средства свои проедайте на них, чередуясь домами.
    Если ж находите вы, что для вас и приятней и лучше
    У одного человека богатство губить безвозмездно, –
    Жрите! А я воззову за поддержкой к богам вечносущим.
    Может быть, делу возмездия даст совершиться Кронион!
    145 Все вы погибнете здесь же, и пени за это не будет!”
    Так говорил Телемах. Вдруг Зевс протяженно гремящий
    Двух орлов ниспослал с высоты, со скалистой вершины.
    Мирно сначала летели они по дыханию ветра,
    Близко один от другого простерши широкие крылья.
    150 Но, очутившись как раз над собранием многоголосым,
    Крыльями вдруг замахали и стали кружить над собраньем,
    Головы всех оглядели, увидели общую гибель
    И, расцарапав друг другу когтями и щеки и шеи,
    Поверху вправо умчались – над городом их, над домами.
    155 Все в изумленье пришли, увидевши птиц над собою,
    И про себя размышляли, – чем все это кончиться может?
    Вдруг обратился к ним с речью старик Алиферс благородный,
    Масторов сын. Средь ровесников он лишь один выдавался
    Знанием всяческих птиц и вещею речью своею.
    160 Он, благомыслия полный, сказал пред собраньем ахейцев:
    “Слушайте, что, итакийцы, пред вами сегодня скажу я!
    Больше всего к женихам обращаюсь я с речью моею.
    Беды великие мчатся на них. Одиссей уж недолго
    Будет вдали от друзей. Он где-то совсем недалеко!
    165 Смерть и убийство растит он для всех женихов Пенелопы!
    Плохо также придется и многим из нас, кто живет здесь,
    На издалека заметной Итаке. Подумаем лучше,
    Как женихов поскорей обуздать нам. Пускай перестали б
    Лучше уж сами, – гораздо для них это было б полезней.
    170 Не новичок я в гаданьях и дело свое понимаю.
    И с Одиссеем, смотрите, вполне все свершается точно,
     Как предсказал я в то время, когда собирались ахейцы
    Выступить в Трою и с ними пошел Одиссей многохитрый.
    Вынесши множество бедствий, товарищей всех потерявши,
    175 Всем незнакомый, домой на двадцатом году он вернется, –
    Так говорил я, и все это точно свершается нынче!”
    Сын Полиба ему, Евримах, возражая, ответил:
    “Было бы лучше, старик, когда б ты домой воротился
    И для ребят погадал, чтобы с ними чего не случилось!
    180 В этом же деле получше тебя погадать     я сумею.
    Мало ли видим мы птиц, под ярким летающих солнцем.
    Вовсе не все предвещают из них что-нибудь. Одиссей же
    В крае далеком погиб. Хорошо бы, когда бы с ним вместе
    Гибель взяла и тебя! Прекратил бы свои ты вещанья,
    185 Не подстрекал бы и так раздраженного всем Телемаха.
    Верно, подарок в свой дом получить от него ты желаешь!
    Но говорю я тебе, и слова мои сбудутся точно:
    Если ты, с опытом долгим своим и богатым, враждебность
    Глупой своей болтовнею поддерживать в юноше станешь,
    190 Прежде всего и ему от этого будет лишь хуже,
    Ибо совсем ничего против нас он поделать не сможет.
    А на тебя мы, старик, жесточайшую пеню наложим.
    Выплатить будет ее нелегко и для сердца печально.
    А Телемаху пред всеми, кто здесь, предложил бы я вот что:
    195 Матери пусть он прикажет к отцу своему возвратиться;
    Тот же пусть свадьбу готовит, приданое давши большое,
    Сколько его получить полагается дочери милой.
    Раньше, вполне убежден я, ахейцев сыны не отстанут
    С тяжким своим сватовством. Никого мы из вас не боимся, –
    200 Ни самого Телемаха, как много бы слов он ни сыпал, –
    Ни о вещаньях твоих не печалимся. Все они вздорны!
    Ими, старик, только больше вражду ты к себе возбуждаешь.
    Будет по-прежнему здесь все добро поедаться, и платы
    Им не дождаться, покамест ахейцам согласье на свадьбу
    205 Ею не будет дано. Ведь сколько уж времени здесь мы
    Ждем, за нее соревнуясь друг с другом. А время проходит,
    Новых себе мы не ищем невест для приличного брака”.
    И сыну Полиба в ответ Телемах рассудительный молвил:
    “Я, Евримах, ни тебя, ни других женихов благородных
    210 Ни уговаривать, ни умолять уже     больше не стану.
    Все ведь известно богам, а также известно ахейцам.
    Дайте лишь быстрый корабль мне и двадцать товарищей, с кем бы
    Всю дорогу проделать я мог и туда и обратно.
    Я собираюся в Спарту поехать и в Пилос песчаный,
    215     Там об отце поразведать исчезнувшем. Верно, из смертных
    Кто-либо сможет о нем мне сказать иль Молва сообщит мне
    Зевсова – больше всего она людям известий приносит.
    Если услышу, что жив мой отец, что домой он вернется,
    Буду я ждать его год, терпеливо снося притесненья.
    220 Если ж услышу, что мертв он, что нет его больше на свете,
    То, возвратившись обратно в отцовскую милую землю,
    В честь его холм я насыплю могильный, как следует справив
    Чин похоронный по нем, и в замужество мать мою выдам”.
    Так произнес он и сел. И встал пред собраньем ахейцев
    225 Ментор. Товарищем был безупречного он Одиссея.
    Тот, на судах уезжая, весь дом ему вверил, велевши
    Слушать во всем старика и дом охранять поусердней.
    Добрых намерений полный, к собранью он так обратился:
    “Слушайте, что, итакийцы, пред вами сегодня скажу я!
    230 Мягким, благим и приветливым быть уж вперед ни единый
    Царь скиптроносный не должен, но, правду из сердца изгнавши,
    Каждый пускай притесняет людей и творит беззаконья,
    Если никто Одиссея не помнит в народе, которым
    Он управлял и с которым был добр, как отец с сыновьями.
    235 Я не хочу упрекать женихов необузданно дерзких
     В том, что, коварствуя сердцем, они совершают насилья:
    Сами своей головою играют они, разоряя
    Дом Одиссея, решивши, что он уж назад не вернется.
    Но вот на вас, остальных, от всего негодую я сердца:
    240 Все вы сидите, молчите и твердым не смеете словом
    Их обуздать. А вас ведь так много, а их так немного!”
    Евенорид Леокрит, ему возражая, воскликнул:
    “Ментор, упрямый безумец! Так вот к чему дело ты клонишь!
    Хочешь народом смирить нас! Но было бы трудно и многим
    245 Всех нас заставить насильно от наших пиров отказаться!
    Если бы даже и сам Одиссей-итакиец вернулся
    И пожелал бы отсюда изгнать женихов благородных,
    В доме пространном его за пиршеством пышным сидящих,
    Было б его возвращенье супруге его не на радость,
    250 Как бы по нем ни томилась. Погиб бы он смертью позорной,
    Если б со многими вздумал померяться. Вздор говоришь ты!
    Ты же, народ, расходись! К своим возвращайся работам!
    Этого в путь     снарядить пускай поторопятся Ментор
    И Алиферс – Одиссею товарищи давние оба.
    255 Думаю, долго, однако, он вести выслушивать будет,
    Сидя в Итаке. Пути своего никогда не свершит он!”
    Так сказав, распустил он собрание быстро ахейцев,
    И по жилищам своим разошелся народ из собранья.
    А женихи возвратились обратно в дом Одиссея.
    260 Вдаль ушел Телемах по песчаному берегу моря,
    Руки седою водою омыл и взмолился к Афине:
    “Ты, посетившая дом наш вчера и в туманное море
    Мне в корабле быстроходном велевшая плыть, чтоб разведать,
    Нет ли вестей о давно уж ушедшем отце моем милом
    265 И об его возвращеньи! Мешают мне в этом ахейцы,
    Боле ж всего – женихи в нахальстве своем беспредельном”    .
    Так говорил он молясь. Вдруг пред ним появилась Афина,
    Ментора образ приняв, с ним схожая видом и речью,
    И со словами к нему окрыленными так обратилась:
    270 "Также и впредь, Телемах, не будь неразумным и слабым,
    Раз благородная сила отца излита тебе в сердце –
    Сила, с какой он всего добивался и словом и делом.
    Станет тогда и тебе твой отъезд исполним и возможен.
    Если же ты Одиссею не сын и не сын Пенелопе,
    275 Думаю, вряд ли удастся тебе совершить, что желаешь.
    Редко бывает с детьми, чтоб они на отца походили, --
    Большею частию хуже отца, лишь немногие лучше.
    Если ж и впредь не останешься ты неразумным и слабым,
    Если тебя не совсем Одиссеева кинула сметка,
    280 Дело исполнить свое вполне ты надеяться можешь.
    О женихах неразумных, об их замышленьях и кознях
    Брось теперь думать: ни разума нет в этих людях, ни правды.
    Нет и предчувствия в сердце, что близко стоят перед ними
    Черная Кера и смерть, что в один они день все погибнут.
    285 Путь же совсем недалек, которого так ты желаешь.
    Вот какой я товарищ тебе по отцу: раздобуду
    Быстрый корабль для тебя и последую сам за тобою.
    Ты же теперь воротись к женихам. А тебе на     дорогу
    Пусть заготовят припасы, пусть ими наполнят сосуды.
    290 В амфоры сладкого скажешь вина нацедить вам, муку же
    Ячную – мозг человека – в мешки пусть положат из кожи.
    Я добровольцев пока наберу средь народа. Судов же
    В морем объятой Итаке немало и новых и старых.
    Я между ними корабль пригляжу, который получше,
    295 Быстро его снарядим и выйдем в широкое море”.
    Так сказала Афина, Зевесова дочь. И недолго
    Ждать Телемах оставался, услышавши голос     богини.
    Милым печалуясь сердцем, поспешно направился к дому.
    Там женихов он застал горделивых: в зале столовой
    300 Коз обдирали одни, боровов во дворе обжигали другие.
    Встал Антиной, засмеялся, навстречу пошел Телемаху,
    Взял его за руку, слово сказал и по имени назвал:
    “Эх, Телемах, необузданно буйный и гордоречивый!
    Брось ты заботу о том, чтоб вредить нам и делом и словом!
    305 Лучше садись-ка ты есть к нам и пить, как бывало когда-то.
    Все же, что нужно тебе, приготовят охотно ахейцы –
    Быстрый корабль и отборных гребцов, чтоб скорей ты приехал
    В Пилос священный и слухи собрал об отце многославном”.
    Сыну Евпейта в ответ Телемах рассудительный молвил:
    310 “Нет, Антиной, никак не могу я при наглости вашей
    В пире участье принять со спокойным и радостным духом.
    Иль не довольно, что раньше, когда еще мальчиком был я,
    Вы, женихи, богатства ценнейшие наши пожрали?
    Нынче, как стал я большим и, советников слушая умных,
    315 Много узнал, и в груди моей мужества стало побольше,
    Кер постараюсь зловещих на головы ваши наслать я, –
    Или, отправившись в Пилос, иль здесь же, на острове этом.
    Еду – и сделаю путь, о котором я здесь говорю     вам;
    Еду в чужом корабле, ибо сам ни гребцов не имею,
    320 Ни корабля своего: вам выгодней так показалось!”
    Молвил и руку свою из руки Антиноевой вырвал
    Очень легко. Женихи между тем пировать продолжали.
    Над Телемахом глумились они и шутили словами.
    Так говорил не один из юношей этих надменных:
    325 “Эй, берегитесь! На нас Телемах замышляет убийство!
    Иль он кого привезет из песчаного Пилоса в помощь,
    Или, быть может, из Спарты. Ведь рвется туда он ужасно!
    Или в Эфиру поехать сбирается, в край плодородный,
    Чтобы оттуда привезть для жизни смертельного яду,
    330 Бросить в кратеры его и разом нас всех уничтожить”.
    Так и другой говорил из юношей этих надменных:
    “Знает ли кто? Ведь возможно, и он в корабле изогнутом,
    Как Одиссей, вдалеке от домашних погибнет, блуждая!
    Этим немало и нам он доставит хлопот. Ведь придется
    335 Все достоянье его тогда разделить между нами,
    Матери ж с будущим мужем владеть предоставим мы домом”.
    Так говорили. Меж тем Телемах в кладовую спустился
    С кровлей высокой, большую, в которой хранилися кучи
    Золота, меду, одежда в ларях, благовонное масло.
    340 Там же в порядке вдоль стен одна за другою стояли
    Бочки из глины со сладким вином многолетним – напитком
    Чистым, божественным; он сохранялся на случай, когда бы
    Все. же вернулся домой Одиссей, хоть и много страдавши.
    Дверью двустворчатой, прочно прилаженной, вход запирался    .
    345 Ключница в той кладовой и ночи и дни находилась,
    Все охраняя запасы с великим усердьем и знаньем, –
    Опа, сына Пенсенора дочь, Евриклея старушка.
    К ней Телемах обратился, позвавши ее в кладовую:
    “Амфоры сладким вином наполни мне, няня, – вкуснейшим
    350 После того дорогого, которое здесь бережешь ты,
    Помня о нем, о бессчастном, в надежде, что, может быть, в дом свой
    Снова вернется отец, ускользнувши от Кер и от смерти.
    Амфор наполни двенадцать     и крышками сверху покрой их.
    Кожаных плотных мешков приготовивши, ты их наполнишь,
    355 Двадцать отмеривши мер, размолотой яичной мукою.
    Знай об этом одна! Заготовишь припасы и в кучу
    Все их поставишь, а вечером я заберу их, когда уж
    Мать поднимется в верхний покой свой, о сне помышляя.
    В Спарту я ехать сбираюсь и в Пилос песчаный – разведать,
    360 Нет ли там слухов о милом отце и его возвращеньи”.
    Так он сказал. Евриклея кормилица громко завыла
    И огорченно к нему обратилась со словом крылатым:
    “Как могла у тебя в голове эта мысль появиться,
    Милый сынок мой! Ну как ты – любимый, единственный – как ты
    365 Пустишься в дальние земли? Погиб уж вдали от отчизны
    Богорожденный     отец твой, в краю, для него незнакомом.
    Эти ж, едва ты уедешь, коварное дело замыслят,
    Хитростью сгубят тебя и все меж собой здесь поделят.
    Милый, останься же здесь, со своими! Зачем тебе надо
    370 Всякие беды терпеть, беспокойным скитаяся морем?”
    Так, Евриклее в ответ, Телемах рассудительный молвил:
    “Няня, не бойся! Решенье такое мое не без бога.
    Но поклянись мне, что матери ты ничего не расскажешь
    Раньше, чем минет одиннадцать дней иль двенадцать с отъездом,
    375 Или не спросит сама, иль другие об этом не скажут.
    Как бы, боюсь я, от слез красота у нее не поблекла”.
    Клятвой великой богов старуха тогда поклялася.
    После того как она поклялась и окончила клятву,
    В амфоры сладкого тотчас вина налила и в мешках им
    380 Кожаных, сшитых надежно, муки заготовила ячной.
    А Телемах к женихам пировавшим вернулся обратно.
    Новая мысль тут пришла совоокой Афине богине.
    Образ приняв Телемаха, пошла обходить она     город;
    Остановившись пред мужем, к нему обращалася с просьбой,
    385 Чтобы на быстрый корабль они вечером все собралися.
    С просьбой потом к Ноемону, блестящему Фрония сыну,
    О корабле обратилась. Охотно он ей предоставил.
    Солнце меж тем опустилось, и тенью покрылись дороги.
    На море быстрый корабль спустила богиня и снасти
    390 Все уложила в него, какие для плаванья нужны.
    После поставила судно при выходе самом из бухты.
    Все уж товарищи к судну сошлись, приглашенные ею.
    Новая мысль тут пришла совоокой Афине богине:
    Быстро направилась в дом Одиссея, подобного богу,
    395 Сладостный сон излила на глаза женихам пировавшим,
    Ум помутила у них, из рук у них выбила кубки.
    В город отправились все они спать и в постелях лежали
    Очень недолго, как сладкий им сон уже пал на ресницы.
    Вызвала после того Телемаха из комнат прекрасных
    400 Дочь совоокая Зевса и с речью к нему обратилась,
    Ментора образ приняв, с ним сходствуя видом и речью:
    “Друг, уж товарищи прочнопоножные сели за весла
    И дожидаются, скоро ль ты двинуться в путь соберешься.
    Живо идем и не будем задерживать долго отъезда!”
    405 Кончив, пошла впереди Телемаха Паллада Афина,
    Быстро шагая. А следом за нею и сын Одиссеев.
    К морю и к ждавшему их кораблю подошли они вскоре.
    На берегу там нашли уж товарищей длинноволосых.
    И обратилася к ним Телемаха священная сила:
    410 “Ну-ка, друзья, принесемте     припасы! Они уже дома
    Все заготовлены. Мать ничего об отъезде не знает,
    Так же другие служанки; одна только слышала тайну”.
    Так он сказал и пошел, а следом за ним и другие.
    В доме забравши припасы, в корабль прочнопалубный быстро
    415 Все их они уложили, как сын Одиссеев велел им.
    Сам Телемах поднялся на корабль за Афиною следом;
    На корабельной корме она села, а возле богини
    Сел Телемах. Отвязали причалы товарищи, быстро
    Сами взошли на корабль чернобокий и сели за весла.
    420 Благоприятный им ветер послала Паллада Афина:
    По винно-чермному морю Зефир зашумел быстровейный.
    Тут Телемах, ободряя товарищей, им приспособить
    Снасти велел, и они приказанью его подчинились.
     Мачту еловую разом подняли, внутри утвердили
    425 В прочном гнезде и ее привязали канатами к носу.
    Белый потом натянули ремнями плетеными парус.
    Парус в средине надулся от ветра, и яро вскипели
    Воды пурпурного моря под носом идущего судна;
    С волн высоких оно заскользило, свой путь совершая.
    430 На корабле чернобоком они паруса закрепили,
    После налили вином кратеры до самого края
    И совершать возлияния стали богам вечносущим,
    Больше же всех остальных – совоокой Афине богине.
    Быстро всю ночь и все утро бежал их корабль чернобокий.


Гомер. Одиссея. Песнь третья.

    ПЕСНЬ ТРЕТЬЯ.

    Яркое солнце, покинув прекрасный залив, поднялося
    На многомедное небо, чтоб свет свой на тучную землю
    Лить для бессмертных богов и людей, порожденных для смерти.
    Путники в Пилос, богато отстроенный город Нелея,
    5 Прибыли. Резали черных быков там у моря пилосцы
    Черноволосому богу, Земли Колебателю, в жертву.
    Девять было разделов, пятьсот сидений на каждом,
    Было по девять быков пред сидевшими в каждом разделе.
    Потрох вкушали они, для бога же бедра сжигали.
    10 Путники в пристань вошли, паруса на судне равнобоком
    Вверх подтянули, судно закрепили и вышли на землю.
    И Телемах за Афиною следом спустился на берег.
    Первой богиня Паллада Афина к нему обратилась:
    “Робость отбрось, Телемах, отбрось ты ее совершенно!
    15 Не для отца ли и по морю путь ты свершил, чтоб разведать,
    Где его скрыла земля и какою судьбой он постигнут.
    К Нестору прямо направься, коней укротителю быстрых,
    Чтобы узнать нам, какие он мысли в груди сберегает.
    Сам обратись к нему с просьбой, чтоб всю сообщил тебе правду.
    20 Лгать он не станет тебе – он для этого слишком разумен”.
    Тотчас Афине в ответ Телемах рассудительный молвил:
    “Ментор, ну как я пойду? Ну как я с ним буду держаться?
    Опыта в умных речах имею я очень немного.
    Да и боюсь я, – ну как молодому расспрашивать старших!”
    25 И отвечала ему совоокая дева Афина:
    “Многое сам, Телемах, в своем ты придумаешь сердце,
    Многое бог в тебя вложит. Не против же воли бессмертных,
    Как полагаю я, был ты на свет порожден и воспитан!”
    Кончив, пошла впереди Телемаха Паллада Афина,
    30 Быстро шагая; за нею же следом и сын Одиссеев.
    К месту тому подошли, где, собравшись, сидели пилосцы.
    Там и Нестор сидел с сыновьями. Товарищи там же
    Жарили к пиршеству мясо, проткнувши его вертелами.
    Как увидали они чужестранцев, толпою навстречу
    35 Бросились к ним, пожимали им руки и сесть пригласили.
    Первым Несторов сын Писистрат, подошедши к ним близко,
    За руки путников взял и на мягкие шкуры овечьи
    Их усадил на морском берегу для участия в пире
    Между отцом стариком и братом своим Фрасимедом.
    40     Дал по куску потрохов им и налил вина в золотую
    Чашу; потом обратился с такими словами привета
    К дочери Зевса-эгидодержавца, Палладе Афине:
    “О чужестранец! Теперь помолись Посейдону-владыке:
    Пир его жертвенный вы застаете, сюда к нам приехав.
    45 После того как свершишь возлиянье с молитвой, как должно,
    Чашу с вином медосладким и этому дай, чтобы мог он
    Также свершить возлиянье. И он, полагаю, бессмертным
    Молится: все ведь в богах нуждаются смертные     люди.
    Он же моложе тебя и как будто со мною ровесник.
    50 Вот почему тебе первому дам золотую я чашу”.
    Молвил и чашу со сладким вином ей вручил золотую.
    Радость Афине доставил разумный тот муж справедливый
    Тем, что сначала     он ей ту чашу поднес золотую.
    Громко молиться она начала Посейдону-владыке:
    55 “Царь Посейдон-земледержец, внемли, не отвергни молитвы
    Нашей, исполни все то, о чем мы моленье возносим!
    Нестору прежде всего с сыновьями пошли процветанье;
    Грусть от тебя воздаянье достойное также получат
    За гекатомбу тебе и все остальные пилосцы.
    60 Дай мне потом, Телемаху и мне, возвратиться, окончив
    Все, для чего мы сюда в корабле чернобоком приплыли!”
    Так помолившись, сама возлиянье богиня свершила,
    Кубок двуручный прекрасный потом отдала Телемаху.
    В свой помолился черед и сын дорогой Одиссея.
    65 Мясо тем временем было готово и с вертелов снято.
    Все, свою часть получив, блистательный пир     пировали.
    После того как питьем и едой утолили желанье,
    Нестор, наездник геренский, с такой обратился к ним речью:
    “Вот теперь нам приличней спросить чужеземцев, разведать,
    70 Кто они, – после того, как едою они насладились.
     Странники, кто вы? Откуда плывете дорогою влажной?
    Едете ль вы по делам иль блуждаете в море без цели,
    Как поступают обычно разбойники, рыская всюду,
    Жизнью играя своей и беды неся чужеземцам?”
    75 Вдруг осмелевши, ему Телемах     рассудительный молвил, –
    В грудь ему смелость вложила богиня Паллада Афина,
    Чтоб расспросить старика о родителе смог он пропавшем,
    Также чтоб в людях о нем утвердилася добрая слава:
    “Нестор, рожденный Нелеем, великая слава ахейцев!
    80 Знать ты желаешь, откуда и кто мы. Тебе я отвечу.
    Прибыли мы из Итаки, лежащей под склоном Нейона.
    То же, о чем я скажу, – не народное, частное дело.
    Выехал я поискать, не узнаю ли что про отца я,
    Стойкого в бедах     царя Одиссея, который, по слухам,
    85 Вместе с тобою под Троей сражался и город разрушил.
    Об остальных обо всех, кто с троянцами бился, мы знаем,
    Где и кого между ними жестокая гибель постигла.
    Здесь же и гибель его неизвестною сделал Кронион!
    Точно никто не умеет сказать, где конец свой нашел он.
    90 Где-нибудь был ли убит лихими врагами на суше
    Или же на море гибель обрел середь волн Амфитриты.
    Вот почему я сегодня к коленям твоим припадаю, –
    Не     пожелаешь ли ты про погибель его рассказать мне,
    Если что видел своими глазами иль слышал рассказы
    95 Странника. Матерью был он рожден на великое горе.
    Ты ж не смягчай ничего, не жалей и со мной не считайся,
    Точно мне все сообщи    , что увидеть тебе довелося.
    Если когда мой отец, Одиссей благородный, – словами ль,
    Делом ли что совершил, обещанье свое исполняя,
    100 В дальнем троянском краю, где так вы, ахейцы, страдали, –
    Вспомни об этом, молю, и полную правду скажи мне”.
    Нестор, наездник геренский, тогда Телемаху ответил:
    “Друг, о страданиях ты мне напомнил, какие тогда мы, –
    Неукротимые в силе ахейцы, – в краю том терпели,
    105 Частью, когда на судах, предводимые сыном Пелея,
     Мы за добычей по мглисто-туманному морю носились,
    Частью, когда пред великой Приамовой Троей с врагами
    Яростно бились. Из наших в то время все лучшие пали.
    Там Аякс многомощный лежит, лежит Ахиллес там,
    110 Там же Патрокл, как советчик бессмертному богу подобный,
    Там же мой сын дорогой Антилох, безупречный и сильный,
    Больше блиставший всего, как боец и бегун быстроногий.
    Кроме того, мы немало и бедствий других претерпели, –
    Кто из людей земнородных про все рассказать тебе смог бы?
    115 Если бы пять. даже лет, даже шесть ты у нас оставался,
    Чтоб расспросить, сколько бед мы, ахейцы, тогда претерпели, –
    Раньше б ты в землю вернулся родную, наскучив рассказом.
    Девять трудились мы лет, чтобы их погубить, вымышляя
    Хитростей много. Насилу Кронид нам послал окончанье.
    120 Разумом острым не мог никогда потягаться открыто
    Кто-либо там с Одиссеем божественным. В выдумке всяких
    Хитростей всех побеждал неизменно     родитель твой, если
    Подлинно сын ты его. На тебя я смотрю с изумленьем:
    С ним и речами ты сходен, и кто бы подумал, чтоб было
    125 Юноше можно настолько с ним сходствовать умною речью!
    Мы никогда с Одиссеем божественным ни на совете,
    Ни на собраньи народном различного не были мненья.
    С единодушием полным и в мыслях и в добрых советах
    Мы лишь того домогались, что было ахейцам полезней.
    130 После того же как взяли мы город высокий Приама
    (В море ушли на судах, и бог раскидал всех ахейцев),
    Бедственный в сердце своем замыслил возврат аргивянам
    Зевс-промыслитель за то, что не все они были разумны
    И справедливы. Нашли себе многие жребий печальный,
    135 Гибельный гнев возбудив Совоокой, Могучеотцовной.
    Жаркую распрю она разожгла меж сынами Атрея.
    Всех аргивян на собранье народное оба созвали, –
    Не по обычаю, глупо, когда уже солнце садилось.
    И собралися ахейцы, вином отягченные, к месту.
    140 Начали те говорить, для чего на собранье созвали.
    Требовал царь Менелай, чтобы вспомнили тотчас ахейцы
    О возвращеньи домой по хребту широчайшего моря.
    Но Агамемнону это не по сердцу было, хотел он
    Весь народ задержать и святые свершить гекатомбы,
    145 Чтоб исцелить у Афины рассерженной гнев ее страшный.
    Глупый! Не знал он того, что ее уж склонить не удастся:
    Вечные боги не так-то легко изменяют решенья!
    Так они оба стояли, один обращаясь к другому
    С речью обидной. Ахейцы красивопоножные с места
    150 С криком ужасным вскочили, на два разделившися мненья.
    Ночь провели мы, питая враждебные друг против друга
    Чувства: уже нам готовил великие беды Кронион.
    Утром одни совлекли корабли на священное море,
    В них нагрузивши богатства и жен, подпоясанных низко.
    155 А половина народа, отплыть не желая, осталась
    С сыном Атрея, царем Агамемноном, пастырем войска.
    Мы, половина другая, отплыли. Помчалися быстро:
     Бог перед нами разгладил глубоко-пучинное море.
    Скоро пришли в Тенедос. Порываясь всем сердцем в отчизну,
    160 Жертву богам принесли. Но еще не решил нам возврата
    Зевс непреклонный; вторично вражду он разжег между нами.
    Кто с Одиссеем-владыкою был, многоумным и хитрым,
    Те на двухвостых судах, повернувши обратно, поплыли
    И к Агамемнону снова вернулись, ему угождая.
    165 Я же со всеми своими судами вперед устремился,
    Видя, что нам божество великие беды готовит.
    Храбрый отплыл и Тидид и товарищей к бегству подвигнул.
    Несколько позже к нам также пристал Менелай русокудрый.
    В Лесбосе он нас нагнал, переход обсуждавших далекий:
    170 Плыть ли нам выше хиосских заливов и мысов скалистых
    К Псире, ее оставляя по левую руку, иль ниже
    Хиоса, мимо проплывши Миманта, открытого ветрам.
    Бога мы попросили, чтоб знаменье дал нам. Дорогу
    Он указал и велел середину нам моря прорезать
    175 Прямо к Евбее, чтоб прочь от     беды убежать поскорее.
    Ветер попутный со свистом задул. Корабли наши быстро
    Рыбообильной дорогой морской пронеслись и к Гересту
    Прибыли темною ночью. Отмерив великое море,
    Множество бедер быков принесли Посейдону мы в жертву.
    180 День был четвертый, когда привели равнобокие судна
    Люди Тидеева сына, коней укротителя быстрых,
    В Аргос. Тем временем в Пилос я плыл, и ни разу не стихнул
    Ветер попутный, с начала нам самого посланный богом.
    Так, милый сын, я приехал и знаю, как видишь, немного,
    185 Кто из ахейцев погиб и кто из них счастливо спасся.
    Что ж от других я узнал, под кровлею нашею сидя,
    Все это вправе ты знать; от тебя ничего я не скрою.
    Счастливо, слышно, домой мирмидонцев своих копьеборных
    Вывел блистательный сын Ахиллеса, великого духом.
    190 Счастливо прибыл к себе Филоктет Поянтид знаменитый.
    В Крит воротился со всем уцелевшим в сражениях войском
    Идоменей: у него никого не похитило море.
    А про Атрида уж сами вдали у себя вы слыхали,
    Как он вернулся, как злую Эгист ему гибель подстроил.
    195 Но за свое преступленье и тот поплатился жестоко.
    Вот как полезно, когда погибающий муж оставляет
    Сына! Отмстил за     него он коварному отцеубийце,
    Злому Эгисту, которым убит был отец его славный.
    Вижу, мой друг, что и ты и ростом велик и прекрасен.
    200 Будь же отважен, чтоб слава твоя и в потомстве не сгибла”.
    Нестору старцу в ответ Телемах рассудительный молвил:
    “Нестор, рожденный Нелеем, великая слава ахейцев!
    Да, отомстил он Эгисту ужасно. Ахейцы широко
    Славу о нем разнесут и песни оставят потомкам.
    205 О, если б боги меня такою же силой одели,
    Чтоб отомстил     я за боль приносящую наглость, с какою
    Злые дела надо мною творят женихи нечестиво!
    Счастья такого, однако, бессмертные мне не судили, –
    Мне и отцу моему. И приходится только терпеть мне”.
    210 Нестор, наездник геренский, тогда Телемаху ответил:
    “Раз уже, друг, ты об этом завел разговор и напомнил,
    Много ваш дом женихов, я слыхал, посещают незвано,
    Матери ради твоей, и худые дела совершают.
    Вот что скажи: добровольно ль ты им поддался иль в народе
    215 Все ненавидят и гонят тебя по внушению бога?
    Знает ли кто, – ведь, возможно, вернется отец твой и страшно
    Им отомстит за насилья, – один ли, созвав ли ахейцев.
    О, если б так же любить и тебя пожелала Афина,
    Как окружила она Одиссея своею заботой
    220 В дальнем троянском краю, где так мы, ахейцы, страдали,
    Я не видал, чтобы боги кого так открыто любили,
    Как Одиссею открыто всегда помогала Афина.
    Если б любить и хранить и тебя она так пожелала,
     Многие даже и думать из них позабыли б о браке”.
    225 Нестору старцу в ответ Телемах рассудительный молвил:
    “Старец, не думаю я, чтобы слово такое свершилось.
    Слишком велико, о чем говоришь ты. Берет меня ужас.
    Так не случится со мной, пожелай даже этого боги”.
    И отвечала ему совоокая дева Афина:
    230 “Что за слова у тебя сквозь ограду зубов излетели!
    Богу спасти нас нетрудно и издали, если захочет.
    Я предпочел бы скорее и множество вытерпеть бедствий,
     Но воротиться домой и день возвращенья увидеть,
    Чем, воротившись к себе, при своем очаге же погибнуть,
    235 Как Агамемнон погиб коварством жены и Эгиста.
    Но и богам невозможно от смерти, для всех неизбежной,
    Даже и милого мужа спасти, если гибельный жребий
    Скорбь доставляющей смерти того человека постигнет”.
    Тотчас Афине в ответ Телемах рассудительный молвил:
    240 “Горько нам, Ментор, но все ж говорить перестанем об этом.
    Нет никакой нам надежды, чтоб он воротился обратно.
    Смерть и черную Керу уж боги ему присудили.
    Нынче с вопросом другим хотелось бы мне обратиться
    К Нестору, ибо меж всех справедлив он и мудр наиболе.
    245 Трех поколений людских, говорят, повелителем был он    .
    Если глядишь на него, пред тобою как будто бессмертный!
    Полную правду скажи мне, о Нестор, Нелеем рожденный,
    Как погиб Атреид Агамемнон пространнодержавный?
    Где Менелай находился? Какую погибель придумал
    250 Для Агамемнона хитрый Эгист? Ведь тот был сильнее!
    Или еще не в ахейском он Аргосе был, а скитался
    Между чужими и этим отважил того на убийство?”
    Нестор, наездник геренский, тогда Телемаху ответил:
    “Правду полнейшую, сын дорогой мой, тебе сообщу я.
    255 Все бы как раз и случилось, как сам ты себе уж представил,
    Если б Эгиста живого застал, возвращаясь из Трои,
    В братнином царском дворце Атреид Менелай русокудрый.
    Нет, не могильный бы холм был насыпан тогда над умершим,
    В поле вне города он бы лежал, и пожрали бы тело
    260 Хищные птицы и псы, и никто бы из женщин ахейских
    Смерти его не оплакал. Задумал большое он дело:
    Мы далеко под стенами троянскими бились с врагами,
    Он же, спокойно внутри многоконного Аргоса сидя,
    Речью опутывал сладкой жены Агамемнона сердце.
    265 На недостойное дело, однако, сперва Клитемнестра
    Не захотела пойти: порочных в ней не было мыслей.
    Возле нее и певец находился, которому строго,
    В Трою идя, приказал Агамемнон смотреть за супругой.
    Воля, однако, богов, опутав, ее покорила.
    270 Был тут Эгистом певец тот отправлен на остров пустынный,
    Где и оставлен. И труп его хищные птицы склевали.
    Он, желавший,     привел царицу желавшую в дом свой.
    Много бедер он сжег на святых алтарях пред богами,
    Много развешал даров – сосудов из золота, тканей,
    275 Дело такое большое с нежданным окончив успехом.
    Мы же, отъехав от Трои, одною дорогою плыли,
    Я с Менелаем, друг с другом скрепленные дружбой. Когда ж мы
    Мимо афинского мыса, священного Суния, плыли,
    Там Менелаева кормчего Феб Аполлон дальнострельный
    280 Нежной стрелою своей умертвил, подошедши в то время,
    Как     у руля он стоял, кораблем управляя бегущим, –
    Фронтия Онеторида; меж всех он людей наилучше
    Мог кораблем управлять, когда разбушуется буря.
    Там Менелай, хоть и очень в дорогу спешил, задержался,
    285 Чтоб погребенью предать товарища с полным почетом.
    После того как и он в винно-чермное выехал море
    В полых своих кораблях и высокого мыса Малеи
    Быстро достиг, приготовил ужаснейший путь ему дальше
    Зевс протяженно гремящий: направил дыханье свистящих
    290 Ветров и волны тяжелые вздыбил, большие, как горы.
    Там, разделив корабли, одни из них к Криту погнал он,
    Где возле струй Иардана-реки обитали киконы.
    Есть над водою стоящий утес, высокий и гладкий,
    На море мглисто-туманном, у     крайних пределов Гортины.
    295 Нот на левый там выступ бросает огромные волны
    К Фесту. Но камень тот малый большую волну отражает.
    Там очутились они, и погибели еле избегли
    Люди, а все корабли о подводные камни разбиты
    Были волнами. Другие же пять кораблей синеносых
    300 К самому пригнаны были Египту водою и ветром.
    Много в стране той добра собирая и золота, долго
    Странствовал там Менелай с кораблями средь чуждых народов.
    Дома ж Эгист в это время злодейство свое и затеял.
    Семь он властвовал лет над златообильной Микеной
    305 После убийства царя, и народ покорялся Эгисту.
    В год же восьмой из Афин воротился, на горе злодею,
    Богоподобный Орест и коварного отцеубийцу,
    Кем был убит его славный отец, умертвил беспощадно.
    После того поминальный обед он устроил ахейцам
    310 В память матери страшной и жалкого труса Эгиста.
    В этот же день Менелай воротился могучеголосый,
    Столько сокровищ везя, сколько их в кораблях уместилось.
    Ты же недолго, мой друг, в отдаленьи от родины странствуй,
    Дома ты бросил имущество все и людей, бесконечно
    315 Наглых. Сожрут, берегись, они все у тебя достоянье,
    И бесполезным окажется путь, совершенный тобою.
    Но к Менелаю тебе я советую, требую съездить.
    Он лишь недавно вернулся домой от людей, от которых
    Муж ни один не посмел бы надеяться в дом свой вернуться,
    320 Раз уж его занесло ураганом свирепым в то море, –
    Море     такое большое, что к нам даже птицы оттуда
    В год прилететь не смогли бы, – так страшно оно и огромно.
    На корабле поезжай – – и ты и товарищи – морем,
    Если же хочешь, то сушей; к услугам твоим колесница,
    325 Также мои сыновья. Они проводить тебя смогут
    В Лакедемон многославный, где царь Менелай русокудрый.
    Сам обратись к нему с просьбой, чтоб всю сообщил тебе правду.
    Лгать он не станет тебе – он для этого слишком разумен”.
    Так он сказал. А уж солнце спустилось, и тьма наступила.
    330 Заговорила тогда совоокая дева Афина:
    “Старец, про все говорил ты вполне справедливо и верно.
    Режьте, однако, быкам языки и вина намешайте,
    Чтоб Посейдону и прочим бессмертным свершить возлиянье.
     После того б о постелях подумать могли мы. Пора уж!
    335 Свет опустился во мрак, на пире богов оставаться
    Не подобает так долго, и время нам всем расходиться”.
    Так говорила она, и все ее голосу вняли.
    Тотчас на руки всем им глашатаи полили воду,
    Юноши, вливши в кратеры напиток до самого верху,
    340 Чашами всех обнесли, возлиянье свершая из каждой.
    Бросив в огонь языки, поднялись, возлиянье свершили,
    А совершивши и выпив, как духу их пожелалось,
     Встала Афина и встал Телемах, на бессмертных похожий,
    Чтобы обратно к себе идти на корабль изогнутый.
    345 Нестор их удержал, обратясь к ним с такими словами:
    “Да не допустят ни Зевс, ни другие бессмертные боги,
    Чтоб от меня ночевать вы на быстрый корабль удалились,
    Словно бы я у себя – полнейший бедняк, оборванец,
    Словно бы мало в дому у меня одеял и подушек,
    350 Чтобы и мне самому и гостям моим спать было мягко.
    Нет, одеял и прекрасных подушек найдется довольно!
    Милый сын человека подобного, сын Одиссея,
    Спать не пойдет на помост корабельный, покуда и сам я
    Жив и пока в моем доме мои сыновья остаются,
    355 Чтобы гостей принимать, в жилище мое приходящих”.
    И отвечала ему     совоокая дева Афина:
    “Милый старик, справедливо все это сказал ты, и должен
    Так Телемах поступить, и будет прекраснее это.
    Пусть за тобою теперь он последует, пусть себе в доме
    360 Спать остается. Но сам я на черный корабль наш     направлюсь
    Распоряженья отдать, успокоить товарищей наших.
    Я похвалиться могу, что один лишь меж нами я старший.
    Прочие все – молодежь, по дружбе отправились в путь с ним,
    Сверстники все по летам Телемаху, высокому духом.
    365 При корабле нашем черном я б там ночевать и остался
    Нынче. А утром в страну я отправлюсь отважных кавконов.
    Нужно мне долг получить там, старинный и очень немалый.
    Ты ж Телемаха, уж раз тебя в доме твоем посетил он,
    Дальше отправь в колеснице и с сыном. Запрячь в колесницу
    370 Коней вели побыстрей на ходу, повыносливей силой”.
    Так сказав, отошла совоокая дева Афина,
    Образ принявши морского орла. Ужаснулись пилосцы.
    Нестор старик, увидавши глазами, пришел в изумленье,
    Руку взял Телемаха, по имени назвал и молвил:
    375 “Вижу я, милый, что ты не худой человек, не ничтожный,
    Если тебе, молодому такому, сопутствуют боги.
    Был это здесь не иной из богов, на Олимпе живущих,
    Как многославная дочь Эгиохова Тритогенея,
    Так же отца твоего отличавшая между ахейцев.
    380 Будь благосклонна, Афина, ко мне и хорошую славу
    Дай мне, и детям моим, и чести достойной супруге!
    Широколобую в жертву тебе годовалую телку
    Я принесу, под ярмом не бывавшую в жизни ни разу.
    Позолотив ей рога, я тебе принесу ее в жертву”.
    385 Так говорил он молясь. И его услыхала Афина.
    Кончив, пошел во главе сыновей и зятьев своих Нестор,
    Славный наездник геренский, в красиво построенный дом свой.
    После того же как в Несторов дом достославный вступили,
    Все по порядку они разместились на креслах и стульях.
    390 Старец тогда намешал в кратере вино для прибывших.
    Сладкое это вино, десять лет уж стоявшее в бочке,
    Ключница только что вскрыла, раскутав и снявши покрышку.
    Это вино замешал он в кратере и долго молился
    Дочери Зевса Афине, творя возлиянья. Свершили
    395 Их и другие; и, выпив, как духу их пожелалось,
     Все поднялись и для сна по жилищам своим разошлися.
    В доме, однако, своем ночевать Телемаха оставил
    Нестор, наездник геренский, пилосских мужей повелитель,
    Под колоннадою гулко звучащей в сверленой кровати.
    400 Рядом лег Писистрат, властитель мужей, копьеборец,
    Бывший еще неженатым средь братьев в отцовских чертогах.
    Нестор во внутренней спальне высокого дома улегся,
    Где с госпожою супругой делил и кровать и постель он.
    Рано рожденная вышла из тьмы розоперстая Эос.
    405 Нестор-владыка, наездник геренский, поднявшись с постели,
    Из дому вышел и сел на гладко отесанных камнях,
    Возле порога высоких дверей его дома стоявших, –
    Белых, до яркого блеска лощеных, больших, на которых
    Сиживал прежде Нелей, по разумности схожий с бессмертным.
    410 Керой, однако, смиренный, уж в царство Аида сошел он.
    Нестор геренский, защита ахейцев, теперь там уселся.
    Жезл в руках он держал. Вкруг него собралися толпою,
     Выйдя из спален своих, сыновья его – Стратий, Ехефрон,
    Арет, Персей и подобный богам Фрасимед горделивый.
    415 Следом за ними, шестым, и герой Писистрат появился.
    И Телемаха сюда привели и с собой усадили.
    Нестор, наездник геренский, с такой обратился к ним речью:
    “Живо мое пожеланье исполните, милые дети!
    Милости прежде всего я хочу испросить у Афины,
    420 К нам самолично пришедшей на пышное пиршество бога.
    В поле за телкой отправься один, чтоб была здесь скорее;
    Пусть ее с поля пастух, коров там пасущий, пригонит.
    Также отправься один к Телемахову черному судну,
    Всех товарищей к нам приведи, оставь лишь двоих там.
    425 Также один пусть прикажет Лаэрту прийти поскорее,
    Мастеру дел золотых, чтоб рога у телушки оправил
    В золото. Все остальные останьтесь. Скажите там в доме,
    Чтобы рабыни обед поскорее готовили пышный,
    Стулья б поставили, дров и блестящей воды принесли бы”.
    430 Так он сказал. Сыновья торопливо за дело взялися.
    Телка с поля пришла. Пришли с чернобокого судна
    Спутники, вместе сюда с Телемахом приплывшие. Медник
    С медным пришел инструментом, пособьем в ковальном искусстве;
    Крепкие клещи с собой он принес, наковальню и молот, –
    435 Все, чем над золотом нужно работать. Пришла и Афина
    Жертву принять. Престарелый же Нестор, наездник геренский,
    Золото дал. Позолотой рога у телушки искусно
    Мастер покрыл, чтобы сердце богини порадовать блеском.
    Телку вели за рога богоравный Ехефрон и Стратий;
    440 Из дома выйдя, кувшин, расцвеченный узором, с водою
    Вынес одною рукою Арет, в другой же корзину
    Нес с ячменем. С топором отточенным в руках, перед телкой,
    Чтобы удар нанести, стоял Фрасимед боестойкий.
    Чашу подставил Персей. Престарелый же Нестор наездник,
    445 Руки омыв, ячменем всю телушку осыпал и, срезав
    Шерсть с головы ее, бросил в огонь и молился Афине.
    Все помолились потом и осыпали зернами жертву.
    Несторов сын, Фрасимед горделивый, мгновенно приблизясь
    К жертве, нанес ей удар, разрубив топором сухожилья
    450 Шеи, и силу у телки расслабил. И клик испустили
    Дочери все и невестки с самой Евридикой почтенной,
     Нестора старца женою, Клименовой дочерью старшей.
    Те же, с широкодорожной земли приподнявши, держали
    Телку. Ножом Фрасимед ее в шею ударил. Когда же
    455 Черная вытекла кровь и дух ее кости оставил,
    Тотчас на части ее разделили и, вырезав бедра
    Так, как обычай велит, обрезанным жиром в два слоя
    Их обернули и мясо сложили на них остальное.
    Нестор сжигал на огне их, багряным вином окропляя.
    460 Юноши, около стоя, держали в руках пятизубцы.
    После, как бедра сожгли и отведали потрохов жертвы,
    Прочее все, на куски разделив и наткнувши на прутья,
    Начали жарить, руками держа заостренные прутья.
    Вымыла гостя меж тем Поликаста, прекрасная дева,
    465 Нестора младшая дочь, Нелеева славного сына,
    Вымывши, маслом блестящим она ему тело натерла,
    Плечи же гостя одела прекрасным плащом и хитоном.
    Видом подобный бессмертным богам, из ванны он вышел
    И, подойдя, возле Нестора сел, владыки народов.
    470 Было тем временем мясо изжарено, с вертелов снято.
    Сели они за обед. Заботливо мужи ходили
    Вкруг пировавших, вино в золотых подавая им кубках.
    После того как питьем и едой утолили желанье,
    Нестор, наездник геренский, с такой обратился к ним речью:
    475 “Ну-ка, дети мои, запрягите коней пышногривых
    Для Телемаха, введя под ярмо их, чтоб мог он поехать”.
    Так он сказал. И охотно приказу они подчинились.
    Тут же не медля впрягли в колесницу коней легконогих.
     Ключница им на дорогу вина положила и хлеба,
    480 Вместе с едою, какую обычно цари потребляют.
    На колесницу прекрасную встал Телемах богоравный;
    Следом и Несторов сын Писистрат, мужей повелитель,
    На колесницу взошел и взялся за блестящие вожжи.
    Коней бичом он хлестнул. Охотно они полетели
    485 Полем и сзади себя оставили Пилос высокий.
    Кони весь день напролет, ярмо сотрясая, неслися.
    Солнце тем временем село, и тенью покрылись дороги.
    Прибыли в Феры они и заехали в дом к Диоклею.
    Сыном он был Ортилоха, рожденного богом Алфеем.
    490 Там они ночь провели, и он преподнес им гостинцы.
    Рано рожденная вышла из тьмы розоперстая Эос.
    Коней они запрягли и, на пеструю став колесницу,
    Быстро к воротам на ней через портик помчалися звонкий.
    Коней хлестнул Писистрат. Охотно они полетели.
    495 Вскоре равнины достигли, богато заросшей пшеницей.
    Там они кончили путь – так быстро домчали их кони.
    Солнце тем временем село, и тенью покрылись дороги.


Гомер. Одиссея. Песнь четвертая.

    ПЕСНЬ ЧЕТВЕРТАЯ.

    В ЛАКЕДЕМОНЕ

    Прибыли в низменный Лакедемон, окруженный холмами,
    К дому примчались царя Менелая, покрытого славой.
    Свадьбу сына в то время он праздновал и непорочной
    Дочери в доме своем, средь собравшихся родичей многих.
    5 Сыну Пелида, фаланг разрывателя, дочь посылал он;
    В Трое давно уже дал обещание он и согласье
    Выдать ее, и теперь этот брак им устроили боги.
    Много ей дав колесниц и коней, отправлял к мирмидонцам
    Дочь он, в город их славный, где царствовал сын Ахиллеса.
    10 Сыну ж привел он из Спарты Алектора дочь молодую.
    Поздно рожден был тот сын, Мегапент многомощный, рабыней
    Сыну Атрея. Елене ж детей уже не дали боги,
    После того как вначале она родила Гермиону,
    Схожую видом прелестным с самой золотой Афродитой.
    15 Так пировали они под высокою кровлею дома,
    Сродники все и соседи покрытого славой Атрида,
    И наслаждались. Певец же божественный пел под формингу,
    Сидя меж ними. И только лишь песню он петь принимался,
    Два скомороха тотчас начинали вертеться по кругу.
    20 Путники оба в дворовых воротах – и сами, и кони,
    Сын Одиссеев герой и Несторов сын достославный –
    Стали. Увидевши, вышел к ним из дому распорядитель,
    Етеоней благородный, проворный помощник Атрида.
    К пастырю войск Менелаю чрез дом он отправился с вестью,
    25 Близко стал перед ним и слова окрыленные молвил:
    “Мужи какие-то там, Менелай, о питомец Кронида,
    Два чужеземца; как будто из рода великого Зевса.
    Как ты прикажешь – распрячь ли у них лошадей быстроногих
    Иль их отправить к другому кому, кто б их принял радушно?”
    30 Сильно разгневавшись, молвил ему Менелай русокудрый:
    “Етеоней, Боефоем рожденный! Ведь глупым ты не был
    Прежде, теперь же ты вздор говоришь, словно малый ребенок!
    Мало ль радушья найти нам пришлось у людей чужеземных
    Раньше, чем в дом мы вернулись? Дай бог, чтобы кончились беды
    35 Наши на этом! .. Сейчас же коней отпряги чужеземцев!
    Их же дальше в наш дом проведи, чтобы нам угостить их”.
    Етеоней устремился из зала мужского и скликал
    Слуг расторопных других, чтоб к нему собрались поскорее.
     Быстро лихих отпрягли лошадей, под ярмом запотевших,
    40 К яслям в конюшне они поводьями их привязали,
    Полбу засыпали в ясли и к ней ячменю подмешали.
    А колесницу приезжих к блестящей стене прислонили.
    Их же самих привели в божественный дом. Увидавши
    Дом вскормленного Зевсом царя, изумилися оба, –
    45 Так был сиянием ярким подобен луне или солнцу
    Дом высокий царя Менелая, покрытого славой.
    После того как глазами они нагляделись досыта,
    Оба пошли и в прекрасно отесанных вымылись ваннах.
    Вымыв, невольницы маслом блестящим им тело натерли,
    50 После надели на них шерстяные плащи и хитоны.
    Выйдя, уселися рядом они с Менелаем Атридом.
    Тотчас прекрасный кувшин золотой с рукомойной водою
    В тазе серебряном был перед ними поставлен служанкой
    Для умывания. После расставила стол она гладкий.
    55 Хлеб положила пред ними почтенная ключница, много
    Кушаний разных поставив, охотно их дав из запасов,
    Кравчий, блюда высоко поднявши, на них преподнес им
    Разного мяса и кубки поставил близ них золотые.
    Кубком приветствуя их, так сказал Менелай русокудрый:
    60 “Пищи, прошу вас, вкусите и радуйтесь! После ж того как
    Голод насытите вы, мы спросим – какие вы люди?
    В вас не погибла, я вижу, порода родителей ваших.
    Род от царей вы, конечно, ведете, питомцев Зевеса,
    Скипетр носящих: худые таких бы, как вы, не родили”.
    65 Так сказав, по куску положил он пред ними бычачьей
    Жирной спины, отделив от почетной собственной доли.
    Руки немедленно к пище готовой они протянули.
    После того как желанье питья и еды утолили,
    Проговорил Телемах, к Писистрату склонясь Несториду,
    70 Близко к его голове,     чтоб его не слыхали другие:
    “Вот, посмотри, Несторид, о друг мой, любезнейший сердцу,
    Как в этом гулком покое все яркою медью сверкает,
    Золотом и серебром, электром и костью слоновой!
    У Олимпийского Зевса, наверно, такая же зала.
    75 Что за богатство! Как много всего! Изумляюсь я, глядя!”
    То, что сказал Телемах, услыхал Менелай русокудрый
    И, обратившись к гостям, слова окрыленные молвил:
    “С Зевсом, дети мои, состязаться нельзя человеку,
    Ибо сокровища все и жилища у Зевса нетленны,
    80 Люди ж – иные поспорят в богатстве со мной, а иные –
    Нет; протерпевши немало, немало скитавшись, добра я
    Много привез в кораблях и в восьмом лишь году воротился,
    В странствиях Кипр посетив,     Финикию и дальний Египет.
    У эфиопов, сидонцев, ерембов пришлось побывать мне,
    85 В Ливии был, где ягнята рогатыми на свет родятся,
    Где ежегодно три раза и овцы котятся и козы.
    Там никогда не бывает, чтоб сам ли хозяин, пастух ли
    В сладком имел молоке недостаток, иль в сыре, иль в мясе.
    Доится скот в той стране непрерывно в течение года.
    90 Но между тем как, сбирая большие богатства, скитался
    В этих я странах, мне брата убил человек посторонний,
    Тайно, нежданно, коварством проклятой супруги Атрида.
    Так-то без радости всякой своим я владею богатством.
    Впрочем, про это про все от отцов вы, наверно, слыхали,
    95 Кто б они ни были. Много пришлось мне страдать, потерял я
    Дом, для житья превосходный, богатствами многими полный.
    С третьей, однако, их частью я дома бы жить согласился,
    Только бы живы остались те мужи, какие в то время
    В Трое широкой погибли, вдали от любимой отчизны.
    100 Часто, их всех вспоминая, о них сокрушаясь и плача,
    Время в нашем пространном дворце провожу я; порою
    Сердце себе услаждаю стенаньем, порой прекращаю
    Плач: насыщаемся скоро мы горем жестоким и плачем.
    Всех их, однако, не так я жалею, хотя и печалюсь,
    105 Как одного. Только вспомню о нем, и становятся сразу
    Мне ненавистны и пища и сон. Ни один из ахейцев
    Столько не снес, сколько снес Одиссей. Несчислимые беды
    Пали на долю ему, а мне – по испытанном друге
    Горькая скорбь. Уж давно его нет, и не знаем мы точно,
    110 Умер ли он или жив. Горюют о нем безутешно
    Старый родитель Лаэрт, и разумная Пенелопея,
    И Телемах, им оставленный дома недавно рожденным”.
    Плакать о милом отце захотелось тогда Телемаху.
    С век он на землю слезу уронил, об отце услыхавши,
    115 Плащ свой багряный руками обеими поднял поспешно,
    Чтобы глаза им закрыть. Менелай это сразу заметил.
    Он между помыслов двух и умом колебался и духом:
    Ждать ли, чтоб сам Телемах говорить об отце своем начал,
    Или вопросами выведать все у него понемногу?
    120 Но между тем как рассудком и духом об этом он думал,
    Вышла из спальни высокой своей и душистой Елена,
    Схожая образом всем с Артемидою     золотострельной.
    Кресло искусной работы подвинула сесть ей Адреста,
    Вынесла под ноги мягкий ковер шерстяной ей Алкиппа,
    125 Фило серебряный ларчик держала; Елене Алькандрой
    Был он подарен, женою Полиба, в египетских Фивах
     Жившего; граждан дома там богатства вмещают большие.
    Две Полиб подарил Менелаю серебряных ванны,
    Также треножника два и золотом десять талантов.
    130 Кроме того, и жена одарила богато Елену:
    Веретено золотое и ларчик дала на колесах
    Из серебра, с золотою каемкой. Его-то служанка
    Фило несла на руках и поставила возле Елены,
    Пряжею полный искусно сработанной; сверху лежало
    135 Веретено золотое с фиалково-темною шерстью.
    В кресло села она, на скамейку поставила ноги
    И начала обо всем по порядку расспрашивать мужа:
    “Знаешь ли ты, Атреид Менелай, питомец Зевеса,
    Кем похваляются быть эти мужи, пришедшие в дом наш?
    140 Правду ль скажу, ошибусь ли? Но сердце велит говорить мне.
     Кажется мне, никогда не видала настолько я схожим
    Ни из мужчин никого, ни из жен, – изумляюсь я, глядя! –
    Как этот гость наш походит на сына царя Одиссея,
    На Телемаха, которого муж тот едва лишь рожденным
    145 Дома оставил,     когда к Илиону отплыли ахейцы,
    Из-за меня, бесстыжей, поход предприняв свой отважный”.
    И, отвечая Елене, сказал Менелай русокудрый:
    “Думаю сам я теперь, как сейчас мне, жена, ты сказала.
    Ноги такие ж совсем у него и такие же руки,
    150 Взоры такие же глаз, голова с такими ж кудрями.
    Да и сейчас вот, когда в разговоре с гостями я вспомнил
    Об Одиссее, как много пришлось за меня ему вынесть,
    Из-под бровей у него покатилась слеза за слезою,
    И, закрывая глаза, он плащ свой пурпуровый поднял”.
    155 Тут Несторид Писистрат, отвечая, сказал Менелаю:
    “Богорожденный Атрид Менелай, повелитель народов!
    Верно! Приходится сыном тому он, о ком говоришь ты.
    Но рассудителен гость твой, и в     сердце своем он стыдится
    Сразу, едва лишь придя, слова рассыпать пред тобою –
    160 Перед тобою, чей голос, как божеский голос, пленил нас.
    Что ж до меня, то послал меня Нестор, наездник геренский,
    Спутником быть Телемаху. С тобой     он желал повидаться,
    Чтоб присоветовал слово ему ты какое иль дело.
    Много приходится сыну, родитель которого отбыл,
    165 Бедствий терпеть, если нет другого заступника в доме,
    Вот как теперь Телемаху: уехал отец, и в народе
     Больше уж нет никого, кто его от беды защитил бы”.
    Так, отвечая ему, Менелай русокудрый воскликнул:
    “Боги! Ужели же в доме своем принимаю я сына
    170 Друга, так много трудов за меня перенесшего тяжких!
    Я-то надеялся: буду, когда мы вернемся, дружить с ним
    Больше, чем с кем из ахейцев, лишь дал бы нам дома достигнуть
    По морю бурному Зевс Олимпиец, широкогремящий.
    Дал бы я в Аргосе город ему для житья и построил
    175 Дом бы ему, из Итаки привезши с богатствами всеми,
    С сыном и с целым народом, какой-нибудь выселив город,
    К Спарте который поближе, который под властью моею.
    Часто б тогда мы встречались, любили бы жарко друг друга
    И наслаждались друг другом. Не раньше бы разлучились,
    180 Чем одного бы окутало черное облако смерти.
    Верно, однако, сам бог позавидовал нашему счастью
    И одного лишь того несчастливца лишил возвращенья”.
    Так он сказал, и у всех появилось желание плакать.
    Плакала горько Елена     аргивская, дочь Молневержца,
    185 Плакали сын Одиссея и царь Менелай русокудрый.
    У Писистрата глаза не бесслезными также остались:
    Брат ему милый на память пришел, Антилох безупречный,
    Сыном блистательным ясной Зари умерщвленный под Троей.
    Вспомнил о нем Писистрат и слова окрыленные молвил:
    190 “Разумом ты, Атреид, между всеми людьми выдаешься, –
    Так говорил престарелый нам Нестор, когда вспоминали
    Мы о тебе в нашем доме, ведя меж собою беседу.
    Нынче послушайся, если возможно, меня. Никакой мне
    Радости нет горевать после ужина. Будет еще ведь
    195 Завтрашний день для скорбей. Ничего не имею я против,
    Ежели плачут о муже, кто умер и роком настигнут.
    Только и почести смертным бессчастным, что волосы срежут
    В память его да слезинка-другая в глазах навернется.
    Брата и я потерял. И не худшим он был средь ахейцев
    200 Воином. Знаешь его ты, наверное. Сам я не видел,
    С ним не встречался. Однако меж всех,     говорят, выдавался
    Брат Антилох, как бесстрашный боец и бегун быстроногий”.
    Так отвечая ему, сказал Менелай русокудрый:
    “Все ты, мой друг дорогой, говоришь, что сказал бы и сделал
    205 Наиразумнейший муж и даже старейший годами.
     Сын ты такого отца, потому и сказал так разумно.
    Род человека легко познается, которому выпрял
    Счастие Зевс-промыслитель при браке его иль рожденьи.
    Также и Нестору счастие дал он – все дни непрерывно
    210 Стариться в доме своем в весельи и в полном довольстве
    И сыновьями иметь копьеборных людей и разумных.
    Плач похоронный, какой тут случился, давайте оставим!
    Вспомним об ужине снова и руки омоем водою.
    Времени ж будет довольно обоим и завтрашним утром
    215 И Телемаху и мне – обменяться словами друг с другом”.
    Так он сказал. Асфалион, проворный служитель Атрида,
    Быстро им подал воды, чтоб они себе руки умыли.
    К пище готовой потом они руки свои протянули.
    Новая мысль тут явилась у дочери Зевса Елены.
    220 Снадобье бросила быстро в вино им, которое пили,
    Тонут в нем горе и гнев и приходит забвение бедствий.
    Если бы кто его выпил, с вином намешавши в кратере,
    Целый день напролет со щеки не сронил бы слезинки,
    Если бы даже с отцом или с матерью смерть приключилась,
    225 Если бы прямо пред ним или брата, иль милого сына
    Острою медью убили и он бы все видел глазами.
    Некогда было то средство целебное с действием верным
     Дочери Зевса дано Полидамной, супругою Фона,
    В дальнем Египте, где множество всяческих трав порождает
    230 Тучная почва – немало целебных, немало и вредных.
    Каждый в народе там врач, превышающий знаньем обширным
    Прочих людей,     ибо все в той земле из Пэанова рода.
    Снадобье бросив в вино и вино разнести приказавши,
    Так начала говорить Елена, рожденная Зевсом:
    235 “Царь Менелай Атреид, питомец Зевеса, и все вы,
    Дети отважных мужей! По желанию Зевс посылает
    Людям и зло и добро, ибо все для Кронида возможно.
    Сидя тут в зале высоком, пируйте в весельи, беседой
    Тешьтесь, а я рассказать подходящее вам бы хотела.
    240 Подвигов всех Одиссея, в страданиях твердого духом,
    Ни рассказать не смогу я, ни их перечислить подробно.
    Но расскажу, на какое деянье дерзнул он бесстрашно
    В дальнем троянском краю, где так вы, ахейцы, страдали.
    Сам себе страшно позорнейшим способом тело избивши,
    245 Рубищем жалким, подобно невольнику, плечи одевши,
    В широкоуличный город враждебных мужей он пробрался.
    Так себя скрывши, совсем он другому был мужу подобен –
    Нищему, как никогда его возле судов не видали.
    Образ принявши его, он прошел в Илион, подозрений
    250 Не возбудивши ни в ком. Только я его сразу узнала,
    Спрашивать стала, но он от ответов хитро уклонился.
    Только тогда, как его я обмыла и маслом натерла,
    Платьем одела и клятвой великой ему поклялася,
    Что лишь тогда Одиссея троянцам я выдам, когда он
    255 В стан уж вернется к себе, к ахейским судам быстролетным, –
    Только тогда мне раскрыл он весь замысел хитрый ахейцев.
    В городе много троянцев избив длиннолезвенной медью,
    Он возвратился к ахейцам, принесши им знанье о многом.
    Громко другие троянки рыдали. Но радостью полно
    260 Было сердце мое: уж давно я рвалася уехать
    Снова домой и скорбела о том ослепленьи, какое
    Мне Афродита послала, уведши меня из отчизны,
     Бросить заставив и дочку, и брачную спальню, и мужа,
    Могшего духом и видом своим потягаться со всяким”.
    265 И, отвечая Елене, сказал Менелай русокудрый:
    “Что говоришь ты, жена, говоришь ты вполне справедливо.
    Случай имел я узнать и стремленья, и мысли, и нравы
    Многих мужей благородных, и много земель посетил я,
    Но никогда и нигде не случалось мне видеть глазами
    270 Мужа такого, как царь Одиссей, в испытаниях твердый, –
    Также и дела такого, какое отважился сделать
    Муж тот могучий в коне деревянном, в котором засели
    Все мы, храбрейшие в войске, готовя погибель троянцам.
    Ты в это время к коню подошла. Побудил тебя, верно,
    275 Бог, нам враждебный, желавший врагам нашим славу доставить.
    Вместе с тобой подошел Деифоб, на бессмертных похожий.
    Щупая трижды засаду, пустую внутри, обошла ты
    И начала называть поименно знатнейших данайцев
    (Голосу полное сходство придав с голосами супруг их).
    280 Я, и Тидид Диомед, и царь Одиссей богоравный,
    Сидя засадой в коне, услыхали, как ты закричала.
    Мы с Диомедом в волненьи вскочили и тотчас хотели
    Выйти наружу иль громко тебе изнутри отозваться.
    Но Одиссей удержал нас, не дал проявиться     порыву.
    285 (Все остальные ахейцы сидели в глубоком молчаньи.
    Только Антикл попытался тебе отозваться словами.
    Быстро тогда Одиссей руками могучими крепко
    Рот Антиклу зажал и от гибели тем нас избавил.
    Столько держал он, покуда тебя удалила Афина.)”
    290 Сыну Атрида в ответ Телемах рассудительный молвил:
    “Зевсов питомец Атрид Менелай, повелитель народов!
    Тем мне больней, что он все же не спасся от гибели грозной,
    Хоть и железное сердце в груди у родителя было.
    Ну, а теперь не пора ль нас в постели отправить, чтоб также
    295 Мы получили возможность и сладостным сном насладиться”.
    Так он промолвил. Елена тотчас приказала рабыням
    Две кровати поставить в сенях, из подушек красивых,
    Пурпурных ложе устроить, а сверху покрыть их коврами,
    Два одеяла пушистых постлать, чтобы сверху покрыться.
    300 С факелом ярким в руках поспешили рабыни из дома
    И постелили постели. Глашатай из зала их вывел.
    Гости спать улеглися в притворе Атридова дома, –
    Сын Одиссеев герой и Несторов сын достославный.
    Царь же во внутренней спальне высокого дома улегся
    305 Рядом с Еленою длинноодеждною, светом меж женщин.
    Рано рожденная вышла из тьмы розоперстая Эос.
    Быстро с постели Атрид Менелай поднялся русокудрый,
    Платьем оделся, отточенный меч чрез плечо перебросил,
    К белым ногам привязал красивого вида подошвы,
    310 Вышел из спальни своей, бессмертному богу подобный,
    И     к Телемаху подсел, и по имени назвал, и молвил:
    “Что за нужда, Телемах благородный, тебя привела к нам,
    В Лакедемон наш пресветлый, хребтами широкими моря?
    Дело народное или свое? Скажи откровенно”.
    315 Сыну Атрида в ответ Телемах рассудительный молвил:
    “Зевсов питомец Атрид Менелай, повелитель народов!
    Прибыл сюда я, – не дашь ли каких об отце мне известий?
    Дом пожирается мой, и погибло мое достоянье;
    Дом мой полон врагов, которые режут без счета
    3    20 Мелкий скот мой и медленноходных быков криворогих;
    Матери это моей женихи, наглейшие люди!
    Вот почему я сегодня к коленям твоим припадаю, –
    Не пожелаешь ли ты про погибель отца рассказать мне,
    Если что видел своими глазами иль слышал рассказы
    325 Странника. Матерью был он рожден на великое горе!
    И не смягчай ничего, не жалей и со мной не считайся,
    Точно мне все сообщи, что видеть тебе довелося.
    Если когда мой отец, Одиссей благородный, словами ль,
    Делом ли что совершил, обещанье свое исполняя,
    330 В дальнем троянском краю, где так вы, ахейцы, страдали, –
    Вспомни об этом, молю, и полную правду скажи мне!”
    В гневе жестоком ему отвечал Менелай русокудрый:
    “Как это?     Брачное ложе могучего, храброго мужа
    Вдруг пожелали занять трусливые эти людишки!
    335 Это как если бы лань для детенышей новорожденных
    Выбрала логово мощного льва, их бы там уложила
    И по долинам пошла бы пастись, поросшим травою,
    Лев же могучий меж тем, к своему воротившися ложу,
    И оленятам и ей бы позорную смерть приготовил, –
    340 Так же и им Одиссей позорную смерть приготовит.
    Если бы, Зевс, наш родитель, и ты, Аполлон, и Афина, –
    В виде таком    , как когда-то на Лесбосе он благозданном
    На состязаньях с Филомелеидом бороться поднялся,
    С силой швырнул его наземь и радость доставил ахейцам, –
    345 Пред женихами когда бы в таком появился он виде,
    Короткожизненны стали б они и весьма горькобрачны!
    То же, что знать от меня ты желаешь, тебе сообщу я,
    Не уклоняясь от правды ни в чем, не виляя нисколько.
    Все, что мне старец правдивый морской сообщил, ни о чем я
    350 Не умолчу пред тобой, ни единого слова не скрою.
    Сердцем домой я рвался, но все время держали в Египте
    Боги меня, потому что я им не принес гекатомбы.
    Боги хотят, чтоб всегда приказанья их помнили люди.
    Остров такой существует на море высокоприбойном;
    355 Перед     Египтом лежит он (название острову – Фарос)
    На расстояньи, какое в течение дня проплывает
    По морю, ветром попутным гонимый, корабль изогнутый.
    Гавань прекрасная в нем. Отплывают из гавани этой,
    Черной запасшись водой, корабли равнобокие в море.
    360 Двадцать там дней меня боги держали. Все время ни разу
    Дующих в сторону моря попутных ветров не явилось,
    Что провожают суда по хребту широчайшего моря.
    Все бы у нас истощилось – и силы людей и припасы, –
     Если бы жалко не стало меня Эйдофее богине,
    365 Дочери старца морского, могучего бога Протея.
    Ей всего более дух взволновал я. Когда одиноко
    Шел от товарищей я вдалеке, мне она повстречалась.
    Все они время, близ моря слоняясь    , кривыми крючками
    Рыбу ловили: терзал жесточайший им голод желудки.
    370 Близко став предо мною, она мне промолвила громко:
    – Глуп ли ты так, чужеземец, иль так легкомыслен? Нарочно ль
    Бросил о всем ты заботу и сердце страданьями     тешишь?
    Так ты на острове долго сидишь – и найти не умеешь
    Выхода, тем ослабляя в сердцах у товарищей бодрость! –
    375 Так мне сказала. И я, отвечая богине, промолвил:
    – Кто б из богинь ни была ты, всю правду тебе расскажу я.
     Нет, не по собственной воле я здесь задержался, но, видно,
    Чем-то богов я обидел, владеющих небом просторным.
    Ты хоть скажи мне, богиня, – ведь все вам, бессмертным, известно, –
    380 Кто из богов меня держит и мне закрывает дорогу
     Для возвращенья домой по обильному рыбами морю? –
    Так говорил я. И светлая мне отвечала богиня:
    – Я, чужеземец, тебе совершенно правдиво отвечу:
    Часто бывает старик здесь морской из Египта, правдивый,
    385 Бог бессмертный Протей, которому ведомы бездны
    Моря всего и который царю Посейдону подвластен.
    Он, говорят, мой отец, и я от него родилася.
    Если б тебе удалось овладеть им, устроив засаду,
    Все б он тебе рассказал про дорогу, и будет ли долог
    390 Путь к возвращенью домой по обильному рыбами морю.
    Если захочешь, спроси и о том его, Зевсов питомец,
    Что в твоем доме плохого ль, хорошего ль было в то время,
    Как ты домой возвращался далекой и трудной дорогой. –
    Так говорила богиня. И я, отвечая, сказал ей:
    395 – Нет, уж придумай сама, как поймать мне бессмертного старца,
    Чтобы, заметив меня как-нибудь, от меня он не скрылся.
    Трудно смертному мужу с бессмертным управиться богом. –
    Так сказал я. И     светлая мне отвечала богиня:
    – Это тебе, чужеземец, правдиво вполне сообщу я.
    400 Только приблизится солнце к средине широкого неба,
    Вдруг средь кипения черной воды, при подувшем зефире,
    Правду знающий старец морской из пучины выходит.
    Выйдя из волн зашумевших, ложится он в полую яму.
    Тут же тюлени, потомки прекраснейшей дочери моря,
    405 Стаями спят вкруг него, седые покинувши волны,
    Острый смрад издавая глубоко с пучинного моря.
    С ранней зарею тебя проведу я туда и устрою
    Ложе тебе меж тюленей. А ты на судах твоих прочных
    Трех себе выбери в помощь товарищей самых надежных.
    410 Все же уловки того старика тебе сообщу я.
    Прежде всего обойдет он тюленей и всех сосчитает.
     После того же как их сосчитает старик и осмотрит,
    Ляжет средь них отдыхать, как пастух средь овечьего стада.
    Только увидите вы, что заснул средь своих он тюленей,
    415 Пусть вас тотчас же забота возьмет об отваге и силе!
    Быстро схватите его, как бы он ни рвался и ни бился.
    Виды начнет принимать всевозможных существ он, какие
    Бродят у нас по земле; и водой и огнем обернется.
    Вы же без страха держите его и сжимайте покрепче.
    420 После того как он сам обратится к тебе со словами,
    Образ принявши, в каком вы его уже видели спящим,
    Тотчас насилье оставь, отпусти старика на свободу
    И расспроси его, кем из богов ты, герой, утесняем,
    Как тебе в дом свой вернуться по рыбообильному морю. –
    425 Так сказав, погрузилась в волнами кипящее море.
    Я же к стоявшим в песках кораблям моим шаг свой направил.
    Сильно во время дороги мое волновалося сердце.
    После того как пришел к своему кораблю я и к морю,
    Ужин сготовили мы. Священная ночь наступила.
    430 Спать мы тогда улеглись близ прибоем шумящего моря.
    Рано рожденная встала из тьмы розоперстая Эос.
    Двинулся в путь я, бессмертным богам горячо помолившись,
    Берегом моря широкодорожного. Вместе с собою
    Трех я товарищей вел, для всякого дела пригодных.
    435 Тут погрузилась богиня в широкое лоно морское
    И принесла из пучины четыре нам шкуры тюленьих,
    Только что содранных: хитрость она на отца замышляла.
    На берегу средь песков уже вырыла нам она яму
    И в ожиданьи сидела, когда подошли мы к богине.
    440 Каждого в яму она уложила и шкурой покрыла.
    Стать ужасной для нас могла бы засада. Ужасно
    Мучил нас гибельный запах питаемых морем тюленей.
    С чудищем моря в соседстве легко ли лежать человеку!
    Но принесла нам спасенье она и великую помощь:
    445 Смазала каждому ноздри амвросией, пахнувшей сладко.
    Запахом тем благовонным был смрад уничтожен чудовищ.
    Стойко мы     целое утро под шкурами там пролежали.
    Стаями вышли из моря тюлени и друг возле друга
    Все на песке улеглись близ прибоем шумевшего моря.
    450 В полдень вышел старик из соленого моря; увидел
    Жирных тюленей своих на песке, обошел, сосчитал их;
    Первыми нас между чудищ своих сосчитал он; и мысли
    Не было в духе его о засаде. Улегся и сам он.
    Выскочив с криком из ям, мы кинулись к старцу, схватили
    455 Крепко его. О коварном искусстве своем не забыл он.
    Огненнооким сначала представился львом бородатым,
    После того леопардом, драконом и вепрем огромным,
    Деревом вдруг обернулся высоким, текучей водою.
    Стойкие духом, бесстрашно его мы держать продолжали.
    460 Это наскучило скоро в уловках искусному старцу.
    Вдруг, с человеческим словом ко мне обратившись, спросил он:
    – Кто из бессмертных тебя, Атреид, обучил из засады
    Мной овладеть против воли моей? Чего тебе нужно? –
    Так спросил он, и я, ему отвечая, промолвил:
    465 – Знаешь ты, старец, и сам, – для чего отвлекаешь вопросом~
    Как я на острове долго сижу и найти не умею
    Выхода, как постепенно все более падаю духом.
    Ты хоть скажи мне, о старец, – ведь все вам, бессмертным, известно,
     Кто из богов меня тут задержал и закрыл мне дорогу
    470 Для возвращенья домой по обильному рыбами морю? –
    Так говорил я. Немедленно мне, отвечая, сказал он:
    – Но ведь, всходя на корабль, обязательно должен был жертву
    Зевсу и прочим богам ты принесть, раз хотел поскорее
    По винно-чермному морю вернуться в родимую землю.
    475 Ибо тогда лишь судьба тебе – близких увидеть, приехать
    В дом твой прекрасный обратно и в милую землю родную,
    Если теперь же назад ты поедешь к теченьям Египта,
    Зевсом вспоенной реки, и святые свершишь гекатомбы
     Вечно живущим богам, владеющим небом широким;
    480 И подадут тебе боги дорогу, какую желаешь. –
    Так говорил он. Разбилось тогда мое милое сердце:
    Он мне приказывал снова по мглисто-туманному морю
    Ехать обратно в Египет тяжелой и длинной дорогой!
    Но, несмотря и на это, ему отвечая, сказал я:
    485 – Все это точно, о старец, исполню я, как мне велишь ты.
    Но расскажи еще вот что и будь откровенен со мною:
    Все ль невредимо в судах воротились ахейцы, которых
    Нестор и я за собою оставили, Трою покинув?
    Или погиб кто-нибудь с кораблем своим гибелью горькой,
    490 Или, проделав войну, на руках своих близких скончался?–
    Так говорил я. И, мне отвечая, тотчас же сказал он:
    – Что ты об этом, Атрид, выспрашивать вздумал? Не надо б
    Знать тебе лучше об этом. Не думаю я, чтобы долго
    Смог ты остаться бесслезным, когда все подробно узнаешь.
    495 Много из них уж погибло, но много и живо осталось.
    Из предводителей меднодоспешных ахейцев лишь двое
    При возвращеньи погибли; кто в битвах убит, ты ведь знаешь;
    Третий же где-то живой задержался на море широком.
    С длинновесельными вместе судами Аякс Оилеев
    500 В море погиб. Посейдон о гирейские острые скалы
    Раньше суда лишь разбил, самого ж его спас из пучины.
    Смерти б он так и избег, хоть и был ненавистен Афине,
    Если б в большом ослепленьи хвастливого слова не бросил,
    Что, и богам вопреки, он спасся из гибельной бездны.
    505 Дерзкую эту его похвальбу Посейдаон услышал.
    Вспыхнувши гневом, трезубец в могучие руки схватил он
    И по гирейской ударил скале, и скала раскололась.
    Часть на месте осталась, обломок же в море свалился,
    Тот, находясь на котором, Аякс погрешил так жестоко.
    510 Вслед за собою увлек и его он в кипящее море.
    Так он там и погиб, соленой воды наглотавшись.
    Брат же твой Кер избежал, от них ускользнул в изогнутых
    Черных своих кораблях. Спасла владычица Гера.
    Все же в то время когда уж к высокому мысу Малеи
    515 Близок он был, подхватила его налетевшая буря
    И понесла через рыбное море, стенавшего тяжко,
    К крайним пределам страны, где Фиест обитал в своем доме
    В прежнее время; теперь же Эгист Фиестид обитал там.
    Но появился счастливый возврат для него и оттуда.
    520 Ветер боги назад повернули, и прибыл домой он.
    Вышел в восторге на землю родную Атрид Агамемнон,
    К родине крепко припал, целовал ее. Жаркие слезы,
    С радостью землю увидев, из глаз проливал он обильно.
    С вышки, однако, тотчас его сторож заметил. Поставлен
    525 Был он Эгистом коварным, который ему два таланта
    Золотом дать обещал; сторожил он уж год, чтоб внезапно
    Не появился Атрид и о буйной не вспомнил бы силе.
    Быстро направился в дом к пастуху он народов с известьем.
    Тотчас коварнейший план задумал Эгист. Средь народа
    530 Выбрал надежнейших двадцать мужей, посадил их в засаду,
    В доме с другой стороны обед приказал приготовить,
    Сам же отправился звать Агамемнона, пастыря войска,
    На колесницах с конями, замыслив недоброе дело.
    Встретил его, подозрению чуждого, ввел его в дом свой
    535 И, угостивши, зарезал, как режут быка возле яслей.
    Ни одного из прибывших с Атридом в живых не осталось,
    Но и Эгистовых также: все в мужеском зале погибли. –
    Так он сказал. И разбилось тогда мое милое сердце.
    Плакал я, сидя в песках. И совсем моему не хотелось
    540 Сердцу ни жить, ни глядеть на сияние яркое солнца.
    После того как уж всласть я наплакался, всласть навалялся,
    Старец правдивый морской такое промолвил мне слово:
    – Сын Атреев, не надо так долго и так неутешно
    Плакать. Ведь плачем своим ничего мы не сможем достигнуть.
    545 Лучше подумай о том, как скорее в отчизну вернуться.
    Или еще ты застанешь Эгиста живым, иль Орестом
    Он уже будет убит, и ты к погребеныо поспеешь. –
    Так он ответил. И радость огромная вдруг охватила,
    Как ни жестоко скорбел я, и дух мой отважный и сердце.
    550 Громко я старцу морскому слова окрыленные молвил:
    – Знаю теперь о двоих. Назови же мне третьего мужа,
    Кто, еще будучи жив, задержан на море широком.
    Или уж нет и его? Как ни горько, но слушать готов я. –
    Так говорил я. И мне отвечая, тотчас же сказал он:
    555 – Третий средь этих мужей – Лаэртов сын из Итаки.
    Льющим обильные слезы его я на острове видел:
    Там его нимфа Калипсо насильно в дому своем держит,
    И воротиться никак он не может в родимую землю.
    Нет ни товарищей там у него, ни судов многовеслых,
    560 Чтоб он отправиться мог по хребту широчайшему моря.
    Но для тебя, Менелай, приготовили боги иное:
    В конепитательном Аргосе ты не подвергнешься смерти.
    Будешь ты послан богами в поля Елисейские, к самым
    Крайним пределам земли, где живет Радамант русокудрый.
    565 В этих местах человека легчайшая жизнь ожидает.
    Нет ни дождя там, ни снега, ни бурь не бывает жестоких.
    Вечно там Океан бодрящим дыханьем Зефира
    Веет с дующим свистом, чтоб людям прохладу доставить.
    Ибо супруг ты Елены и зятем приходишься Зевсу. –
    570 Так сказав, погрузился в волнами шумевшее море.
    Я ж и товарищей трое пошли к кораблям нашим быстрым.
    Сильно во время дороги мое волновалося сердце.
    После того как пришли к кораблям чернобоким и к морю,
    Ужин сготовили мы. Бессмертная ночь наступила.
    575 Спать мы тогда улеглись близ прибоем шумящего моря.
    Рано рожденная вышла из тьмы розоперстая Эос.
    Прежде всего корабли мы спустили в священное море,
    Мачты потом с парусами вовнутрь кораблей уложили,
    Люди и сами взошли на суда и к     уключинам сели
    580 Следом один за другим и ударили веслами море.
    Снова я стал с кораблями вблизи от течений Египта,
    Зевсом вспоенной реки, и святые свершил гекатомбы.
    После того же как гнев прекратил я богов вечно-сущих,
    Холм я насыпал над братом, чтоб слава его не угасла.
    585 Сделавши это, поплыл я. Послали мне ветер попутный
    Вечные боги и скоро к отчизне доставили милой.
    Вот что, однако, тебе, Телемах, предложить я хотел бы:
    Дней на одиннадцать или двенадцать останься-ка с нами;
    После тебя хорошо провожу, одаривши богато:
    590 Трех подарю тебе быстрых коней с колесницей блестящей,
    Дам тебе также и чашу прекрасную, чтобы бессмертным
    Ты возлиянья творил, всегда обо мне вспоминая”.
    Сыну Атрея в ответ Телемах рассудительный молвил:
    “Очень прошу, Атреид, не удерживай здесь меня долго!
    595 Если бы даже сидел я в течение года с тобою,
    Ни о родителях я тосковать бы не стал, ни о доме.
    Слушая жадно все речи твои и рассказы, ужасно
    Я наслаждаюсь. Однако товарищи ждут с нетерпеньем
    В Пилосе многосвященном меня. А ты меня держишь.
    600 Что ж подарить ты мне хочешь, пусть будет лежачее нечто.
    Не поведу лошадей я в Итаку; пускай остаются,
    Пусть у тебя самого здесь красуются. Ты ведь владеешь
    Очень широкой равниной, на ней там и донник, и кипер,
    Полба, пшеница и белый ячмень ширококолосистый.
    605 Мы ж ни широких дорог, ни лугов не имеем в Итаке.
    Коз лишь кормя, мне милее она, чем коней бы кормила.
    Все острова, что на море лежат, для коней не проезжи
    И не богаты лугами. Итака же менее прочих .
    Так он сказал. Менелай улыбнулся могучеголосый,
    610 И Телемаха погладил рукой, и назвал, и промолвил:
    “Крови хорошей ты, милый мой сын, если так говоришь ты.
    Что же, подарок тебе обменяю. Могу я и это!
    Дам я подарок, который “лежачим” лежит в моем доме, –
    Самый прекрасный меж всеми подарками, самый почетный.
    615 Дам я в подарок тебе кратер превосходной работы;
    Из серебра он отлит, а края у него золотые.
    Сделан Гефестом. Его подарил мне Федим благородный,
    Царь сидонцев, когда его дом, при моем возвращеньи,
    Всех нас радушно покрыл. Кратер тот тебе подарю я”.
    620 Так меж собой разговоры вели Менелай с Телемахом.
    Гости сходилися в дом, где божественный царь ожидал их;
    Гнали овец и несли приносящие мужество вина;
    Жены же их в покрывалах блистающих хлеб посылали.
    Так об обеде они хлопотали в Атридовом доме.
    625 А женихи в это время на острове дальнем Итаке
    Пред Одиссеевым домом обычной игрой забавлялись –
    Диски и копья метали на плотно убитой площадке.
    Но Антиной с Евримахом, похожим на бога, сидели –
    Всех женихов вожаки и первые знатностью рода.
    630 Близко Фрониев сын Ноемон подошел к ним обоим
    И Антиною сказал, с таким обратившись вопросом:
    “Знаешь ли ты, Антиной, в уме своем или не знаешь,
    Скоро ль назад Телемах из песчаного Пилоса будет?
    Взял у меня он корабль, а теперь самому он мне нужен,
    635 Чтобы поехать в Элиду просторную. Есть там двенадцать
    Крепких кобыл у меня, и при них жеребята их, мулы,
    Дикие все. Я хотел бы поймать одного, чтоб объездить”.
    Так он сказал. Изумились они. И на мысль не могло им
    Это прийти, чтоб он в Пилос уехал. Они полагали, –
    640 Он где-нибудь на полях возле стад иль пошел к свинопасу.
    И Ноемону сказал Антиной, Евпейтом рожденный:
    “Правду скажи мне: когда он уехал? Какие поплыли
    Юноши с ним? На Итаке ль набрал их? Наемных рабочих
    Взял ли своих? Иль рабов? Ведь смог бы и это он сделать!
    645 Также и это скажи мне правдиво, чтоб знал хорошо я:
    Силой ли взял, против воли твоей, он корабль чернобокий
    Иль добровольно ты дал, лишь усердно тебя попросил он?”
    Фрониев сын Ноемон, отвечая, сказал Антиною:
    “Сам добровольно я дал. А как и другой поступил бы,
    650 Если б такой человек, с переполненным горестью сердцем,
    С просьбой подобной пришел? Отказать ему было бы трудно!
    Юноши отплыли с ним, после нас в итакийском народе
    Самые первые. Их предводителем был, я заметил,
    Ментор иль, может быть, бог, во всем ему видом подобный.
    655 Вот я чему удивляюсь: божественный Ментор вчера мне
    Утром встретился здесь, хоть и сел на корабль с остальными”.
    Так им ответив, направил шаги он к отцовскому дому.
    Сильно у тех у двоих взволновалось отважное сердце;
    Всех женихов посадили они, прекратив состязанья,
    660 И Антиной, сын Евпейта, с такой обратился к ним речью,
    Гневом пылая. В груди его мрачное сердце ужасной
    Злобой наполнилось; пламенем ярким глаза засверкали:
    “Дело выходит плохое! Грозит нам бедою немалой
    Дерзкая эта поездка его! И могли ль ожидать мы!
    665 Нас никого не спросясь, самовольно мальчишка уходит
    И снаряжает корабль, товарищей выбрав в народе!
    Станет и в будущем нам он бедой. Пусть уж лучше погубит
    Зевс его силу, покамест еще не совсем возмужал он.
    Дайте же быстрый корабль мне и двадцать товарищей в помощь,
    670 Чтобы, когда возвращаться он будет, устроить засаду
    И подстеречь его между Итакой и Замом, в проливе.
    Эти исканья отца не добром ему кончить придется!”
    Так он сказал. Изъявили свое одобренье другие,
    Тотчас затем поднялись и направились в дом Одиссея.
    675 Но оставалась недолго в неведеньи Пенелопея,
    Что против сына ее женихи замышляют коварно.
    Вестник сказал ей Медонт: за оградой двора он подслушал
    Их совещанье, – они ж на дворе свои замыслы ткали.
    Быстро пошел он чрез дом, чтобы все сообщить Пенелопе.
    680 Только сошел он с порога, сказала ему Пенелопа:
    “От женихов благородных с каким ты пришел порученьем?
    Чтобы служанкам сказать Одиссея, подобного богу,
    Бросить дела и идти поскорее обед им готовить?
    Лучше б не сватались, лучше сюда не сбирались бы больше,
    685 В самый последний уж раз бы у нас пообедали нынче!
    Как вы сбираетесь часто, как губите наше добро здесь, –
    Все достояние сына! Ужели, как были детьми вы,
    Вам не случалось ни разу от ваших родителей слышать,
    Как относился всегда к ним мой муж, Одиссей богоравный?
    690 Не обижал никого никогда он ни словом, ни делом,
    Как для божественных это царей совершенно обычно:
    Возненавидят того из людей, а другого возлюбят.
    Он же во всю свою жизнь никого из людей не обидел.
    Ясно пред всеми ваш дух, недостойные ваши поступки
    695 Вы проявили, в вас нет благодарности к прошлым заслугам!”
    Ей ответил Медонт, разумными мыслями полный:
    “Если б лишь это, царица, бедой величайшею было!
    Дело другое они замышляют, гораздо ужасней,
    Больше гораздо! Не дай им Кронион то дело исполнить!
    700 Острою медью убить замышляют они Телемаха
    При возвращеньи домой. В песчанистый Пилос и в светлый
    Лакедемон он поехал, чтоб там об отце поразведать”.
    Так он сказал. Ослабели у той и колени и сердце.
    Долго ни слова сказать не могла, оборвался цветущий
    705 Голос ее, и мгновенно глаза налилися слезами.
    Долго молчала она, пока собралася ответить:
    “Вестник, куда же уехал мой сын? Для чего ему было
    Плыть куда-то на быстрых судах, что морскими конями
    Взрослым служат мужам, пробегая по влаге великой?
    710 Не для того ли, чтоб имя само его в людях исчезло?”
    Ей ответил Медонт, разумными мыслями полный:
    “Мне неизвестно, внушил ли какой-либо бог ему это,
    Или же собственный дух побудил его в Пилос поехать,
    Чтоб разузнать об отце, возвратится ли он иль погиб уж”.
    715 Так сказав, удалился Медонт через дом Одиссея.
    Сердце губящая скорбь охватила ее; не хотелось
    Ей на стуле сидеть, хоть и было их в доме немало.
    Села она на порог своей прочно построенной спальни,
    Горько печалясь. Кругом заливались слезами рабыни,
    720 Сколько их ни было в доме, и старые и молодые.
    Громко рыдая, сказала рабыням своим Пенелопа:
    “Слушайте, милые! Мне лишь из всех, кто возрос и родился
    Одновременно со мной, дал скорби такие Кронион!
    Раньше погиб у меня благородный супруг львинодушный,
    725 Множеством доблестных свойств выдававшийся между данайцев,
    Славой которого полны Эллада и Аргос пространный.
    Нынче ж возлюбленный сын мой – куда, неизвестно – из дома
    Бурями прочь унесен. Не слыхала я, как и собрался!
    Подлые! Ясно ведь все понимали вы, – как же из вас-то
    730 Не догадалась хотя бы одна разбудить меня тотчас,
    Как он на пристань к судну чернобокому из дому вышел!
    Если б тогда я узнала, что путь он такой замышляет,
    Как бы он в путь ни рвался, но все же бы дома остался
    Или меня бы оставил умершею в этом жилище!
    735 Но поскорее ко мне старика позовите Долия,
    Данного в слуги отцом мне, когда я сюда отправлялась,
    Здесь же за садом моим многодревным смотрящего.
    Пусть он Тотчас к Лаэрту бежит и, подсевши, ему все расскажет.
    Может быть, в сердце своем он какое придумает средство
    740 С жалобой выйти к народу, который губить дозволяет
    Род и Лаэрта и сына Лаэрта, подобного богу.
    Добрая ей Евриклея кормилица так отвечала:
    “Милая дочка! Убить меня можешь безжалостной медью
    Или же целой оставить, но правды скрывать я не буду.
    745 Было известно мне все. Принесла я, что мне приказал он, –
    Хлеба, вина на дорогу. С меня же великую клятву
    Взял он молчать, покамест двенадцатый день не наступит
    Или пока ты не спросишь, пока от других не услышишь.
    Он опасался, что плачем своей красоте повредишь ты.
    750 Вот что: омывшись и чистой одеждою тело облекши,
    Вместе с служанками в верхний покой поднимись и молитву
    Там сотвори пред Афиной, рожденною Зевсом владыкой.
    Сына тебе и от смерти самой сохранить она сможет.
    Но старика не печаль ты печального. Вовсе не так уж,
    755 Думаю я, ненавистны блаженным бессмертным потомки
    Аркезиада. Из них кто-нибудь еще будет владельцем
    Дома с высокою кровлей и тучных полей отдаленных”.
    Так ей сказав, успокоила скорбь и в глазах ей сдержала
    Слезы. Омывшись и чистой одеждою тело облекши,
    760 Вместе с служанками в верхний покой поднялась Пенелопа
    И, ячменю положивши в корзинку, взмолилась к Афине:
    “Неодолимая дочь Эгиоха Зевеса, внемли мне!
    Если когда-либо в доме своем Одиссей многоумный
    Тучные бедра коров иль овец сожигал пред тобою,
    765 Вспомни об этом теперь, и милого сына спаси мне,
    И отклони от него женихов злоумышленных козни!”
    Кончивши, клик издала. И богиня услышала просьбу.
    А женихи в это время шумели в тенистом чертоге.
    Так не один говорил из юношей этих надменных:
    770 “Свадьбу нам, верно, готовит желанная многим царица!
    Мысли же нет у нее, что готовится смерть ее сыну!”
    Так не один говорил – и не знал, что готовится вскоре
    Им же самим. Обратился ко всем Антиной и воскликнул:
    “Что вы, с ума посходили? Заносчивой всяческой речи
    775 Остерегайтесь, чтоб кто вон туда, вовнутрь, не донес бы!
    Встанемте в полном молчаньи, отправимся в путь и исполним
    Дело, которое по сердцу всем вам сегодня пришлося”.
    Так сказал он и двадцать надежнейших спутников выбрал,
    С ними пошел к кораблю и к песчаному берегу моря.
    780 Сдвинули прежде всего в глубину они моря корабль свой,
    Мачту потом со снастями на черный корабль уложили,
    К кожаным кольцам уключин приладили крепкие весла,
    Как полагается все, и потом паруса распустили.
    Смелые слуги оружие им принесли. Укрепили
    785 В месте глубоком они свой корабль и сошли с него наземь;
    Там они ужинать сели и позднего вечера ждали.
    Тою порой Пенелопа разумная в верхнем покое
    Грустно без пищи лежала, еды и питья не вкушая,
    Думая все об одном: избегнет ли сын ее смерти
    790 Или от рук женихов злоумышленных примет погибель?
    Так же, как лев устрашенный волнуется, видя, что быстро
    Толпы охотников круг перед ним замыкают коварный,
    Так и она волновалась. Но сон низошел к ней, и, сладко
    К ложу склонясь, задремала она. И печали исчезли.
    795 Новая мысль тут пришла совоокой Афине богине.
    Призрак она создала, похожий на женщину видом,
    Старца Икария дочь, сестру Пенелопы Ифтиму,
    Взятую замуж Евмелом, имеющим жительство в Ферах.
    В дом Одиссея послала тот призрак Паллада Афина,
    800 Чтоб у повергнутой в скорбь, исходящей в слезах Пенелопы
    Горькое он прекратил гореванье и плач многослезный.
    В спальню призрак вошел, скользнув вдоль ремня от затвора,
    Стал над ее головой и такое промолвил ей слово:
    “Спишь, Пенелопа, печалью себе истерзавшая сердце?
    805 Легкоживущие боги тебе запрещают, царица,
    Плакать и мучиться горем. Вернется домой невредимым
    Сын твой; ни в чем пред богами бессмертными он не виновен”.
    Ей, отвечая, разумная так Пенелопа сказала,
    В сладостной лежа дремоте в воротах ночных сновидений:
    810 “Что это значит, сестра, что сюда ты пришла? Не бывало
    Этого раньше. От нас ведь живешь ты не очень-то близко.
    Как же ты хочешь, чтоб я прекратила печаль и рыданья,
    Жгущие сердце и дух мне с такой нестерпимою силой?
    Раньше погиб у меня благородный супруг львинодушный,
    815 Множеством доблестных свойств выдававшийся между данайцев,
    Славой которого полны Эллада и Аргос просторный.
    Нынче ж в судне изогнутом уехал возлюбленный сын мой,
    Юный, еще ни к трудам, ни к беседам совсем не привыкший.
    Больше теперь я о нем сокрушаюсь, чем даже о муже,
    820 Сердцем боюсь и дрожу, чтоб какой с ним беды не случилось
    На море или у тех, в чьей стране ему быть доведется,
    Ибо немало врагов на него замышляет худое,
    Смерти стремяся предать до его возвращенья в отчизну”.
    Призрак неясный тогда в ответ Пенелопе промолвил:
    825 “Будь смелее, сестра, и сердцем чрезмерно не бойся!
    Спутница есть у него, и такая, которой бы всякий
    Муж пожелал, чтоб стояла при нем, ибо все она может, –
    Дева Афина. Тебе она в горе твоем сострадает.
    Все тебе это сказать она-то меня и послала”.
    830 Снова тогда Пенелопа разумная ей отвечала:
    “Если ты вправду богиня и слышала голос богини,
    То умоляю, открой и его мне печальную участь.
    Жив ли еще Одиссей, сияние видит ли солнца
    Или его уж не стало и в область Аида сошел он?”
    835 Призрак неясный тогда в ответ Пенелопе промолвил:
    “Точно тебе ничего не скажу о судьбе Одиссея,
    Жив ли еще он иль умер. На ветер болтать не годится”.
    Так он сказал и исчез, скользнувши вдоль двери засова
    Легким дыханием ветра. И тотчас от сна пробудилась
    840 Дочь Икария. Радость объяла ей милое сердце, –
    Так сновидение ясно пред ней пронеслось среди ночи.
    Сев на корабль, женихи дорогою влажною плыли,
    В замыслах близкую смерть Одиссееву сыну готовя.
    На море остров утесистый есть. Меж Итакой лежит он
    845 И между Замом скалистым. Названье ему Астерида.
    Он невелик. Для судов две пристани есть там спокойных
    С разных сторон. На нем-то в засаде остались ахейцы.


Гомер. Одиссея. Песнь пятая.

    ПЕСНЬ ПЯТАЯ.

    Рядом с прекрасным Тифоном в постели проснулася Эос
    И поднялась, чтобы свет принести и бессмертным и смертным.
    На совещание боги сошлись. Восседал между ними
    Зевс высокогремящий, могуществом самый великий.
    5     Им рассказала Афина про все Одиссеевы беды:
    Сильно ее он тревожил своим пребываньем у нимфы.
    “Зевс, наш родитель, и все вы, блаженные, вечные боги!
    Мягким, благим и приветливым быть уж вперед ни единый
    Царь скиптроносный не должен, но, правду из сердца изгнавши,
    10 Каждый пускай притесняет людей и творит беззаконья,
    Если никто Одиссея не помнит в народе, которым
    Он управлял и с которым был добр, как отец с сыновьями.
    Много страданий терпя, на острове дальнем, в жилище
    Нимфы Калипсо живет он. Она его держит насильно,
    15 И невозможно ему в дорогую отчизну вернуться.
    Нет у него многовеслых судов и товарищей верных,
    Кто б его мог отвезти по хребту широчайшему моря.
    Нынче же милого сына его умертвить замышляют
    При возвращеньи домой. В песчанистый Пилос и в светлый
    20 Лакедемон он поехал, чтоб там об отце поразведать”.
    Ей отвечая, сказал собирающий тучи Кронион:
    “Что за слова у тебя чрез ограду     зубов излетели,
    Милая дочь! Не сама ль ты в рассудке своем порешила,
    Как им всем Одиссей отомстит, воротившись в отчизну.
    25 И проводи половчей Телемаха, – ты это ведь можешь, –
    Чтобы вполне невредимым он прибыл в отцовскую землю,
    А женихи бы вернулись назад, ничего не достигнув”.
    Так сказав, обратился он к милому сыну Гермесу:
    “Ты и всегда ведь, Гермес, посланником служишь, так вот что:
    30 Нимфе скажи пышнокосой про твердое наше решенье,
    Чтоб возвращен был домой Одиссей боестойкий, – однако
    Чтобы никто из богов иль людей ему спутником не был.
    Морем, на крепком плоту, перенесши немало страданий,
    В день двадцатый до Схерии он доплывет плодородной,
    35 Где обитают феаки, родные бессмертным; и будет
    Ими оказана почесть ему, как бессмертному богу.
    На корабле отошлют его в милую землю родную,
    Меди и золота дав ему кучи и кучи одежды,
    Сколько б он ввек не привез из-под Трои, свою получивши
    40 Долю добычи, когда бы домой невредимым вернулся.
    Да! Суждено ему близких увидеть и снова вернуться
    В дом свой с высокою кровлей и в милую землю родную”.
    Так он сказал, и вожатый послушался Аргоубийца.
    Тотчас к быстрым ногам привязал золотые подошвы
    45 Амвросиальные, всюду его с дуновением ветра
    И над землей беспредельной носившие и над водою.
    Жезл захватил он, которым глаза усыпляет у смертных,
    Если захочет, других же, заснувших, от сна пробуждает.
     Аргоубийца могучий с жезлом тем с Олимпа понесся
    50 И, миновав Пиерию, с эфира низринулся к морю.
    Низко потом над волнами понесся крылатою чайкой,
    Жадно хватающей рыб в провалах ревущего моря,
    Смело во влаге соленой мочащей крепкие крылья.
    Чайке подобный, понесся над сильно волнистым он морем.
    55 После того как на остров далеко лежащий он прибыл,
    Вышел на сушу Гермес с фиалково-темного моря.
    Шел он, пока не достиг просторной пещеры, в которой
    Пышноволосая нимфа жила. Ее там застал он.
    На очаге ее пламя большое пылало, и запах
    60 От легкоколкого кедра и благовоний горящих
    Остров охватывал весь. С золотым челноком обходила
    Нимфа станок, и ткала, и голосом пела прекрасным.
     Густо разросшийся лес окружал отовсюду пещеру,
    Тополем черным темнея, ольхой, кипарисом душистым.
    65 Между зеленых ветвей длиннокрылые птицы гнездились –
    Копчики, совы, морские вороны с разинутым клювом.
    Пищу они добывают себе на морском побережье.
    Возле пещеры самой виноградные многие лозы
    Пышно росли, и на ветках тяжелые гроздья висели.
    70 Светлую воду четыре источника рядом струили
    Близко один от другого, туда и сюда разбегаясь.
    Всюду на     мягких лужайках цвели сельдерей и фиалки.
    Если б на острове этом и бог появился бессмертный,
    Он изумился бы, глядя, и был бы восторгом охвачен.
    75 Стал в изумленьи на месте и Аргоубийца-вожатый.
    После того как на все с изумленьем Гермес нагляделся,
    В грот он пространный вошел. И как только на гостя взглянула
    Нимфа, свет меж богинь, его она тотчас узнала:
    Быть незнакомы друг другу не могут бессмертные боги,
    80 Даже когда б и великое их разделяло пространство.
    Но не застал он внутри Одиссея, отважного духом.
    Он на скалистом обрыве сидел, как обычно, и плакал,
    Стонами дух свой терзая, слезами и горькой печалью.
    В даль беспокойного моря глядел он, и слезы лилися.
    85 В ярко блестящее кресло меж тем усадила Гермеса
    Нимфа, свет меж богинь, и к нему обратилась с вопросом:
    “Что это? Входит сюда Гермес златожезленный, в дом мой,
    Чтимый всегда, дорогой! Ты не часто меня навещаешь!
    Что тебе нужно, скажи: исполнить велит мое сердце,
    90 Если исполнить могу и если исполнить возможно.
    Милости просим, войди, чтоб могла тебя угостить я”.
    Так сказавши, поставила стол перед гостем богиня,
    Полный амвросии; нектар ему замешала багряный.
     Пил тут и ел, усевшись за стол, убийца Аргоса.
    95 После того как поел и дух укрепил себе пищей,
    С речью ответной такою к богине Гермес обратился:
    “Бога, богиня, меня о приходе моем вопрошаешь.
    Все я правдиво тебе сообщу: ведь     сама мне велишь ты.
    Зевс приказал мне явиться сюда, хоть сам не желал я.
    100 Кто ж добровольно помчится по этакой шири бескрайной
    Моря соленого, где не увидишь жилищ человека,
    Жертвами чтящего нас, приносящего нам гекатомбы!
     Но невозможно веленье эгидодержавного Зевса
    Богу другому нарушить иль им пренебречь дерзновенно.
    105 Он говорит, что находится здесь злополучнейший самый
    Муж из героев, что девять годов осаждали упорно
    Трою, в десятый же, город разрушив, отплыли в отчизну,
    При возвращеньи, однако, они раздражили Афину;
    Ветер зловредный и волны большие она им послала.
    110 Все его спутники в море погибли, его самого же
    К этому острову ветер принес и волны пригнали.
     Этого мужа велит он тебе отослать поскорее,
    Ибо ему не судьба в отдаленьи от близких погибнуть,
    Но суждено ему близких увидеть и снова вернуться
    115 В дом свой с высокою кровлей и в милую землю родную”.
    Так он ответил. Калипсо, богиня богинь, ужаснулась
    И со словами к нему окрыленными так обратилась:
    “Как вы жестоки, о боги, как завистью всех превзошли вы!
    Вы допускать не хотите, чтоб ложем законным богини
    120 Соединялись с мужами, чтоб женами им они были.
    Так розоперстая Эос себе избрала Ориона.
    Гнали его вы, живущие легкою жизнию боги,
    Гнали, пока златотронной и чистою он Артемидой
    Нежной стрелою внезапно в Ортигии не был застрелен.
    125 Так с Язионом Деметра на трижды распаханной нови
    Соединилась любовью и ложем, послушавшись сердца.
    Очень недолго об этом в неведеньи Зевс оставался.
    Молнией он Язиона убил ослепительно белой.
    Так же и мне не даете вы, боги, остаться со смертным.
    130 Я его в море спасла, когда одиноко сидел он
    На опрокинутом киле. Корабль его молнией белой
    Надвое Зевс расколол посреди винно-чермного моря.
    Все остальные его товарищи в море погибли,
    А самого его ветер и волны сюда вот пригнали.
    13    5 Я любила его и кормила, надеялась твердо
    Сделать бессмертным его и бесстаростным в вечные веки.
    Так как, однако, нельзя повеленье великого Зевса
    Богу другому нарушить иль им пренебречь, то пускай же,
    Раз того требует этот, – пускай в беспокойное море
    140 Едет. Но спутников дать ему никаких не могу я:
    Нет у меня многовеслых судов и товарищей верных,
    Кто б его мог отвезти по хребту широчайшему моря.
    Что ж до советов, охотно я дам их ему и не скрою    ,
    Как ему невредимым вернуться в отцовскую землю”.
    145 Аргоубийца-вожатый на это богине ответил:
    “Значит, его отпусти! Трепещи перед Зевсовым гневом.
    Иначе тяжко тебе почувствовать гнев тот придется”.
    Аргоубийца могучий, сказав это ей, удалился.
    Нимфа-владычица, только Зевесов приказ услыхала,
    150 Тотчас направила шаг к Одиссею, отважному духом.
    Он на обрыве над морем сидел, и из глаз непрерывно
    Слезы лилися. В печали по родине капля за каплей
     Сладкая жизнь уходила. Уж нимфа не нравилась больше.
    Ночи, однако, в постели он с ней проводил поневоле
    155 В гроте глубоком ее, – нежелавший с желавшею страстно.
    Все же дни напролет на скалах и у моря сидел он,
    Стонами дух свой терзая, слезами и горькой печалью.
    В даль беспокойного моря глядел он, и слезы лилися.
    Близко свет меж богинь к нему подошла и сказала:
    160 “Будет, злосчастный, тебе у меня горевать неутешно!
    Не сокращай себе жизни. Охотно тебя отпускаю.
    Вот что ты сделаешь: бревен больших нарубивши, в широкий
    Плот их сколотишь, помост на плоту там устроишь высокий,
    Чтобы нести тебя мог через мглисто-туманное море.
    165 Я ж тебя хлебом, водою и красным вином на дорогу
    Щедро снабжу, чтобы голод они от тебя отвращали.
    В платье одену тебя и пошлю тебе ветер попутный,
    Чтобы вполне невредимым ты прибыл в отцовскую землю,
    Если того пожелают царящие в небе широком
    170 Боги, которые выше меня и в решеньи и в деле”.
    Так говорила. И в ужас пришел Одиссей многостойкий.
    Голос повысив, он к ней обратился со словом крылатым:
    “В мыслях твоих не отъезд мой, а что-то другое, богиня!
    Как же могу переплыть на плоту я широкую бездну
    175 Страшного, бурного моря, когда и корабль быстроходный,
    Радуясь Зевсову ветру, ее нелегко проплывает?
    Раз ты сама не желаешь, на плот ни за что не взойду я,
    Если ты мне не решишься поклясться великою клятвой,
     Что никакого другого несчастия мне не замыслишь”.
    180 Так он сказал. И в ответ улыбнулась пресветлая нимфа,
    Гладя рукою, его назвала и так говорила:
    “Ну, и хитер же ты, милый, и тонко дела понимаешь,
    Раз обратиться ко мне с такою надумался речью!
    Пусть мне свидетели будут земля и широкое небо,
    185 Стиксовы воды, подземно текущие, – клятва, ужасней
    И нерушимей которой не знают блаженные боги, –
    Что никакого другого несчастья тебе не замыслю,
    Что     о тебе непрерывно заботиться буду и думать,
    Как о самой бы себе, если б это со мной приключилось.
    190 Не лишено и мое справедливости сердце, и, право,
    Дух в груди у меня не железный и ведает жалость”.
    Кончив, свет меж богинь пошла впереди Одиссея,
    Быстро шагая, за нею же следом и он устремился.
    В грот они оба глубокий вошли – богиня и смертный.
    195 Он уселся на кресло, какое недавно оставил
    Аргоубийца-вожатый, а нимфа пред ним разложила
    Всякую пищу, какою питаются смертные люди.
    Села сама пред равным богам Одиссеем, и нимфе
    Подали в пищу служанки амвросию с нектаром сладким.
    200 Руки немедленно к пище готовой они протянули.
    После того как питьем и едою вполне насладились    ,
    Нимфа, свет меж богинь, начала говорить Одиссею:
    “Богорожденный герой Лаэртид, Одиссей многохитрый!
    Значит, теперь же, сейчас, ты желаешь домой воротиться
    205 В землю родную... Ну, что ж! Пусть боги пошлют тебе радость!
    Если бы сердцем, однако, ты ведал, какие напасти
    До возвращенья домой перенесть суждено тебе роком,
    Здесь бы вместе со мною ты в этом жилище остался,
    Стал бы бессмертным! Но рвешься ты духом в родимую землю,
    210 Чтобы супругу увидеть, по ней ты все время тоскуешь.
    Право, могу похвалиться, – нисколько ни видом, ни ростом
    Не уступлю я супруге твоей. Да и можно ль с богиней
    Меряться женщине смертной земною своей красотою?”
    Нимфе Калипсо в ответ сказал Одиссей многоумный:
    215 “Не рассердись на меня, богиня-владычица! Знаю
    Сам хорошо я, насколько жалка по сравненью с тобою
    Ростом и видом своим разумная Пенелопея.
    Смертна она – ни смерти, ни старости ты не подвластна.
    Все ж и     при этом желаю и рвусь я все дни непрерывно
    220 Снова вернуться домой и день возвращенья увидеть.
    Если же кто из бессмертных меня сокрушит в винно-чермном
    Море, я вытерплю то отверделою в бедствиях грудью.
    Много пришлось мне страдать, и много трудов перенес я
    В море и в битвах. Пускай же случится со мною и это!”
    225 Так говорил он. А солнце зашло, и сумрак спустился.
    Оба в пещеру вошли, в уголок удалились укромный
    И насладились любовью, всю ночь проведя     неразлучно.
    Рано рожденная вышла из тьмы розоперстая Эос.
    Тотчас плащ и хитон надел Одиссей богоравный,
    230 Нимфа ж сама облеклась в серебристое длинное платье,
    Тонкое, мягкое, – пояс прекрасный на бедра надела
    Весь золотой, на себя покрывало накинула сверху.
    После того занялась отправкою в путь Одиссея.
    Медный вручила топор, большой, по руке его точно
    235 Сделанный, острый с обеих сторон, насаженный плотно
    На топорище из гладкой оливы, прекрасное видом;
    Также топор для тесанья дала и потом Одиссея
    В дальнее место свела, где были большие деревья –
    Черные тополи, ольхи, до неба высокие сосны –
    240 Давний все сухостой, чтобы легки для плаванья были.
    Место ему указавши, где были большие деревья,
    Нимфа Калипсо, свет меж богинями, в дом воротилась.
    Начал рубить он деревья. И быстро свершалося дело.
    Двадцать стволов он свалил, очистил их острою медью,
    245 Выскоблил гладко, потом уравнял, по шнуру обтесавши.
    Нимфа Калипсо меж тем бурав принесла Одиссею.
    Бревна он все просверлил и приладил одно ко другому,
    Брусьями бревна скрепил и клинья забил между ними.
    Точно такого размера, какого обычно готовит
    250 Дно корабля грузового кораблестроитель искусный, –
    Сделал такой ширины свой плот Одиссей многоумный.
    После того над плотом помост он устроил, уставив
    Часто подпорки и длинные доски на них постеливши.
    Мачту в средине поставил, искусно к ней рею привесил,
    255 Чтобы плотом управлять, и руль к нему крепкий приладил.
    Сделал потом по краям загородку из ивовых прутьев,
    Чтоб защищала от волн, и лесу немало насыпал.
    Нимфа, свет меж богинь, холста принесла, чтобы сделать
     Парус на плот. Одиссей изготовил прекрасно и это.
    260 К парусу брасы потом подвязал, и фалы, и шкоты,
    Плот потом рычагами спустил на священное море.
    День четвертый пришел, и кончено было с работой.
    В пятый день Одиссея отправила нимфа в дорогу,
    Платьем одевши его благовонным и вымывши в ванне.
    265 Мех один ему с черным вином на плот положила,
    Больших размеров другой – с водою, в мешке же из кожи –
    Хлеба, а также в большом изобильи различных припасов.
    Ветер попутный послала ему, не вредящий и мягкий.
    С радостным духом он ветру свой парус подставил и поплыл.
    270 Сидя на крепком плоту, искусной рукою все время
    Правил рулем он, и сон на веки ему не спускался.
    Зорко Плеяд наблюдал он и поздний заход Волопаса,
    Также Медведицу – ту, что еще называют Повозкой.
    Ходит по небу она, и украдкой следит Ориона,
    275 И лишь одна непричастна к купанью в волнах Океана.
    С нею Калипсо, свет меж богинь, Одиссею велела
    Путь соглашать свой, ее оставляя по левую руку.
    Целых семнадцать уж дней он по морю путь совершал свой.
    На восемнадцатый день показались тенистые горы
    280 Края феаков, совсем невдали от пловца. Походили
    В море мглисто-туманном на щит боевой эти горы.
    От эфиопов меж тем возвращался Земли Колебатель.
    Издалека уж, с Солимских он гор заприметил, как море
    Переплывал Одиссей. Сильней он разгневался сердцем
    285 И, покачав головой, обратился с такой к себе речью:
    “Что это значит? Ужели решили насчет Одиссея
    Боги иначе, как только в страну эфиопов я отбыл?
    Он уже близок к земле феакийской, где должен избегнуть
    Крепкой петли тех несчастий, которые терпит все время.
    290 Но еще досыта горя надеюсь ему я доставить”.
    Быстро он тучи собрал и море до дна взбудоражил,
    В руки трезубец схватив. И разом воздвигнул порывы
    Самых различных ветров и тучами землю и море
    Густо окутал. Глубокая ночь ниспустилася с неба,
    295 Евр столкнулись и Нот, огромные волны вздымая,
    И проясняющий небо Борей, и Зефир быстровейный.
    У Одиссея расслабли колени и милое сердце,
    В сильном волненьи сказал своему он отважному духу:
    “Горе, несчастному мне! О, чем же все кончится это?
    300 Страшно боюсь я, что всю сообщила мне правду богиня,
    Мне предсказавши, что множество бед претерплю я на море,
    Прежде чем дома достигну. И все исполняется нынче.
    Сколькими тучами вдруг обложил беспредельное небо
    Зевс! Возмутил он все море, сшибаются яро друг с другом
    305 Вихри ветров всевозможных. Моя неизбежна погибель!
    Трижды блаженны данайцы – четырежды! – те, что в пространном
    Крае троянском нашли себе смерть,     угождая Атридам!
    Лучше бы мне умереть и судьбу неизбежную встретить
    Было в тот день, как в меня неисчетные толпы троянцев
    310 Сыпали медные копья над трупом Пелеева сына!
    С честью б я был погребен, и была б от ахейцев мне слава.
    Нынче же жалкою смертью приходится здесь мне погибнуть”.
    Так говорил он. Внезапно волна исполинская сверху
    С страшным обрушилась шумом на плот и его закрутила.
    315 Сам он далеко упал от плота, из руки ослабевшей
    Выпустив руль. Пополам разломилась на самой средине
    Мачта от страшного вихря различных сшибавшихся ветров.
    В море далеко снесло и помост и разорванный парус.
    Сам Одиссей под водой очутился. Мешал ему сильно
    320 Вынырнуть тотчас напор вздымавшихся волн исполинских.
    Сильно одежда мешала, ему подаренная нимфой.
    Вынырнул он наконец из пучины, плюясь непрерывно
    Горько-соленой водою, с его головы нистекавшей.
    Как ему ни было трудно, но все ж о плоте не забыл он.
    325 Вплавь через волны за ним погнался, за него ухватился
    И в середине уселся плота, убегая от смерти.
    Плот волна и туда и сюда по теченыо носила.
    Так же, как северный ветер осенний гоняет равниной
    Стебли колючие трав, сцепившихся крепко друг с другом, – -
    330 Так же и плот его ветры по бурному морю гоняли.
    То вдруг Борею бросал его Нот, чтобы гнал пред собою,
    То его Евр отдавал преследовать дальше Зефиру.
    Кадмова дочь Левкотея, прекраснолодыжная Ино,
     Тут увидала его. Сначала была она смертной,
    335 Нынче же в безднах морских удостоилась божеской чести.
    Стало ей жаль Одиссея, как, мучась, средь волн он носился.
    Схожая летом с нырком, с поверхности моря вспорхнула,
    Села на плот к Одиссею и слово такое сказала:
    “Бедный! За что Посейдон, колебатель земли, так ужасно
    340 Зол на тебя, что так много несчастий тебе посылает?
    Но совершенно тебя не погубит он, как ни желал бы.
    Вот как теперь поступи     – мне не кажешься ты неразумным.
    Скинувши эту одежду, свой плот предоставь произволу
    Ветров и, бросившись в волны, работая крепко руками,
    345 Вплавь доберися до края феаков, где будет спасенье.
    На! Расстели на груди покрывало нетленное это.
    Можешь с ним не бояться страданье принять иль погибнуть.
    Только, однако, руками за твердую схватишься землю,
    Тотчас сними покрывало и брось в винно-чермное море,
    350 Сколько возможно далеко, а сам отвернися при этом”    .
    Так сказавши, ему отдала покрывало богиня
    И погрузилась обратно в волнами кипевшее море,
    Схожая видом с нырком. И волна ее черная скрыла.
    Начал тогда размышлять про себя Одиссей многостойкий.
    355 Сильно волнуясь, сказал     своему он отважному сердцу:
    “Горе мне! Очень боюсь я, не ткет ли мне новую хитрость
    Кто из бессмертных богов, мне советуя плот мой оставить.
    Нет, не послушаюсь я! Еще далеко, я заметил,
    Берег земли, где, сказала она, мне прибежище будет.
    360 Дай-ка, я так поступлю, – и будет всего это лучше:
    Время, пока еще крепко в плоту моем держатся бревна,
    Буду на нем оставаться и все выносить терпеливо.
    После того же как волны свирепые плот мой разрушат,
    Вплавь я пущусь: ничего уж тогда не придумаешь лучше!”
    365 Но между тем как и сердцем и духом об этом он думал,
    Поднял большую волну Посейдаон, земли колебатель,
    Страшную, с верхом нависшим, и в плот Одиссея ударил.
    Так же, как вихрь, налетевший на кучу сухую соломы,
    В разные стороны мигом разносит по воздуху стебли,
    370 Так весь плот раскидала волна. За бревно уцепившись,
    Как на коня скакового, верхом на него он уселся.
    Скинул одежду с себя, что ему подарила Калипсо,
    Грудь себе быстро одел покрывалом богини и, руки
    Вытянув, вниз головой в бушевавшее кинулся море,
    375 Плыть собираясь. Увидел его Земледержец-владыка,
    И головою повел, и сказал про себя, усмехаясь:
    “Плавай теперь, настрадавшись, по бурному морю, покуда
    К людям, питомцам Зевеса, в конце ты концов не прибудешь.
    Тем, что случилось, и так не останешься ты недоволен!”
    380 Так он сказал и, хлестнувши бичом лошадей длинногривых,
    В Эги вернулся к себе, где дворец у него знаменитый.
    Новая мысль тут пришла Афине, рожденной Зевесом.
    Загородила богиня дороги ветрам бушевавшим,
    Всем приказала им дуть перестать и спокойно улечься,
    385 Только Борея воздвигла. И спереди срезала волны,
    Чтоб наконец Одиссей, от богов происшедший, достигнул
    Веслолюбивых феаков, и Кер избежавши и смерти.
    Долго, два дня и две ночи, по сильной волне он носился,
    Сердцем смущенным не раз пред собою уж видя погибель.
    390 Третий день привела за собой пышнокосая Эос.
    Ветер тогда прекратился, и море безветренной гладью
    Пред Одиссеем простерлось. Высоко взнесенный волною,
    Зорко вперед заглянул он и землю вблизи вдруг увидел.
    С радостью точно такою, с какою относятся дети
    395 К выздоровленью отца, который в тяжелой болезни,
    Богом враждебным сраженный, лежал и чах все сильнее,
    После же боги, на радость им всем, исцеляют больного, –
    Радость такую же вызвали лес и земля в Одиссее.
    Поплыл быстрей он, ступить торопяся на твердую землю.
    400 Столько, однако, проплывши, за сколько кричащего мужа
    Можно услышать, он шум услыхал у прибрежных утесов.
    Волны прибоя кипели, свирепо на берег высокий
    С моря бросаясь, и весь был он облит соленою пеной.
    Не было заводи там – защиты судов – иль залива,
    405 Всюду лишь кручи виднелись, суровые скалы и рифы.
    У Одиссея ослабли колени и милое сердце.
    В сильном волненьи сказал своему он отважному духу:
    “Горе великое! Дал мне увидеть нежданную землю
    Зевс, переплыл невредимо я эту пучину морскую,
    410 Но никакого мне выхода нет из моря седого.
    Острые скалы повсюду. Бушуют вокруг, расшибаясь,
    Волны, и гладкой     стеной возвышается берег высокий.
    Море у берега очень глубоко; никак невозможно
    Дна в нем ногами достать и гибели грозной избегнуть.
    415 Если пристать попытаюсь, то волны, меня подхвативши,
    Бросят на твердый утес, и окажется тщетной попытка.
    Если ж вдоль берега я поплыву и найти попытаюсь
    Где-нибудь тихую заводь морскую иль берег отлогий, –
    Сильно боюсь я, чтоб буря, внезапно меня подхвативши,
    420 Не унесла в многорыбное море, стенящего тяжко,
    Иль чтоб не выслало мне божество одного из огромных
    Чудищ из моря, питаемых в нем Амфитритою славной.
    Знаю ведь я, как сердит на меня Посейдон-земледержец”.
    Но между тем как рассудком и духом он так колебался,
    425 Вдруг понесен был     огромной волной он на берег скалистый.
    Кожу бы всю там содрал он и кости себе раздробил бы,
    Если бы вот чего в сердце ему не вложила Афина:
    Прыгнув, руками обеими он за скалу ухватился.
    Там он со стоном висел, покамест волна не     промчалась.
    430 Так он ее избежал. Но вдруг, отразившись обратно,
    Снова его она сшибла, далеко отбросивши в море.
    Если полипа морского из домика силою вырвать,
    Видно на щупальцах много приставших к ним камней мельчайших;
    Так же и к твердому камню утеса пристала вся кожа
    435 С рук Одиссея. Его же волна с головою покрыла.
    Тут бы, судьбе вопреки, и погиб Одиссей несчастливый,
    Если б присутствия духа в него не вложила Афина.
    Вынырнув вбок из ревущей волны, набегавшей на скалы,
    Поплыл вдоль берега он и на землю глядел, не найдется ль
    440 Где-нибудь тихая заводь морская иль берег отлогий.
    Вдруг, плывя, добрался он до устья реки светлоструйной.
    Самым удобным то место ему показалось: свободно
    Было оно и от скал и давало защиту от ветра.
    Сразу узнал он впаденье потока и духом взмолился:
    445 “Кто бы ты ни был, владыка, внемли мне! Молюсь тебе жарко,
    От Посейдоновых страшных угроз убегая из моря.
    Даже в глазах у бессмертных достоин почтения странник,
    Их о защите молящий, – вот так, как теперь, пострадавший,
    Я к теченьям твоим и коленям твоим припадаю!
    450 Сжалься, владыка! Горжусь, что тебя о защите молю я!”
    Тотчас теченье     поток прекратил и волну успокоил.
    Гладкою сделал поверхность пред ним и спас его этим
    Около устья реки. Подкосились колени и руки
    У Одиссея. Совсем его бурное море смирило.
    455 Все его тело распухло; морская вода через ноздри
     И через рот вытекала, а он без сознанья, безгласный
    И бездыханный лежал: в усталости был он безмерной.
    После того как очнулся, и дух в его сердце собрался,
    Прежде всего отвязал он с себя покрывало богини
    460 И покрывало пустил по реке, впадающей в море.
    Быстро оно на волнах понеслось по теченью, и в руки
    Ино его приняла. И выбрался он из потока,
    Лег в тростнике и к земле плодоносной припал поцелуем.
    Сильно волнуясь, сказал своему он отважному сердцу:
    465 “Что ж это будет со мной? И чем все кончится это?
    Если возле реки тревожную ночь проведу я,
    Сгибну я здесь, укрощенный холодной росою и вредным
    Инеем: обморок сделал совсем нечувствительным дух мой.
    Воздухом веет холодным с реки с приближением утра.
    470 Если ж на холм я взойду и в этой вон роще тенистой
    В частых лягу кустах, и прозяблость меня и усталость
    Там покинут, и сон усладительный мной овладеет, –
    Как бы, боюсь я, не стать для зверей     мне добычей и пищей!”
    Вот что, в уме поразмыслив, за самое лучшее счел он:
    475 К роще направил свой путь. Она на пригорке открытом
    Близко лежала от речки; пробрался под куст он двойной там
    Сросшихся крепко друг с другом олив – благородной и дикой.
    Не продувала их сила сырая бушующих ветров,
    Не пробивало лучами палящими яркое солнце,
    480 Не проникал даже до низу дождь, до того они густо
    Между собою ветвями сплелись. Одиссей погрузился
    В эти кусты и под ними нагреб себе тотчас руками
    Мягкое ложе из листьев опавших, которых такая
    Груда была, что и двое и трое б могли в ней укрыться
    485 В зимнюю пору, какою суровой она ни была бы.
    В радость пришел, увидавши ее, Одиссей многостойкий.
    Листья он в кучу нагреб и сам в середину забрался,
    Так же как в черную золу пастух головню зарывает
    В поле далеком, где нет никого из людей по соседству,
    490 Семя спасая огня, чтоб огня не просить у другого.
    В листья так Одиссей закопался. Паллада Афина
    Сон на него излила, чтоб его от усталости тяжкой
    Освободил он скорей, покрыв ему милые веки.


Гомер. Одиссея. Песнь шестая.

    ПЕСНЬ ШЕСТАЯ.

    Так отдыхал многостойкий в беде Одиссей богоравный,
    Сном и усталостью тяжкой смиренный. Паллада Афина
    Путь свой направила в землю и в город мужей феакийских.
    Жили в прежнее время они в Гиперее пространной
    5 Невдалеке от циклопов, свирепых мужей и надменных,
    Силою их превышавших и грабивших их беспрестанно.
    Поднял феаков тогда и увел Навсифой боговидный
    В Схерию, вдаль от людей, в труде свою жизнь проводящих.
    Там он город стенами обвел, построил жилища,
    10 Храмы воздвигнул богам и поля поделил между граждан.
    Керой, однако, смиренный, уж в царство Аида сошел он,
    И Алкиной там царил, от богов свою мудрость имевший.
    В дом-то к нему и пошла совоокая дева Афина,
    В мыслях имея своих возвращенье домой Одиссея.
    15 В спальню прекрасной постройки она поднялася, в которой
    Дева спала, на бессмертных похожая ростом и видом,
    Милая дочь Алкиноя, феаков царя, Навсикая.
    Там же двое прислужниц, красу от Харит получивших,
    Спали с обеих сторон у запертой двери блестящей.
    20 К ложу ее пронеслась, как дыхание ветра, Афина,
    Стала в ее головах и с такой обратилась к ней речью,
    Дочери образ приняв мореходца Диманта, с которой
    Сверстницей дева была и которую очень любила.
    Образ принявши ее, сказала Паллада Афина:
    25 “Вот беззаботной какой родила тебя мать, Навсикая !
    Без попеченья лежит одежда блестящая в доме,
    Брак же твой близок, когда и самой тебе надо одетой
    Быть хорошо и одеть, кто с тобою на свадьбу поедет.
    Добрая слава опрятно одетых людей провожает,
    30 С радостью смотрят на них и отец и почтенная матерь.
    Ну-ка, давай, поедем стирать с наступлением утра.
    Вместе с тобой я пойду помогать тебе, чтоб поскорее
    Дело окончить. Недолго уж в девах тебе оставаться.
    Взять тебя замуж хотят наиболее знатные люди
    35 В крае феаков, где ты и сама ведь из знатного рода.
    С ранней зарей попроси отца многославного тотчас
    Мулов с повозкой велеть снарядить, чтоб сложить на повозку
    Все пояса, покрывала блестящие, женские платья.
    Лучше тебе и самой поехать на ней, чем ногами
    40 Пешей идти: водоемы от города очень далеко”.
    Так сказав, на Олимп отошла совоокая дева,
    Где, говорят, нерушима – вовеки – обитель бессмертных.
    Ветры ее никогда не колеблют, не мочат водою
    Струи дождя, не бывает там снега. Широкое небо
    45 Вечно безоблачно, вечно сиянием светится ясным.
    Там для блаженных богов в наслажденьях все дни протекают.
    Дав указанья царевне, туда удалилась Афина.
    Эос вскоре пришла пышнотронная и Навсикаю
    Вмиг пробудила от сна. Изумилась она сновиденью,
    50 По дому быстро пошла, чтоб родителям сон рассказать свой.
    Мать и отца – обоих внутри она дома застала.
    Мать пред огнем очага сидела средь женщин служанок,
    Пряжу прядя из морского пурпура. Там и отец ей
    Встретился. Шел он как раз на совет благородных старейшин;
    55 Был он на этот совет феаками славными позван.
    Близко пред милым родителем став, Навсикая сказала:
    “Милый отец мой, вели-ка высокую дать мне повозку
    Прочноколесную. На реку в ней я хотела б поехать
    Выстирать нашу одежду – лежит у меня она грязной.
    60 Ведь и тебе самому в собраньях мужей знаменитых
    На совещаньях сидеть подобает в чистой одежде.
    Кроме того, пятерых сыновей ты имеешь в чертогах –
    Двух женатых и трех холостых, цветущих годами.
    Эти желают всегда ходить в свежевымытых платьях
    65 На хороводы. А думать приходится мне ведь об этом”.
    Так говорила она. Но про брак ожидаемый стыдно
    Было сказать ей отцу. Догадался он сам и ответил:
    “Не откажу я тебе ни в мулах, дитя, ни в другом чем.
    В путь отправляйся. Рабы же заложат повозку большую,
    70 Прочноколесную; будет и кузов на ней для поклажи”.
    Так сказавши, рабам приказал он, и те ему вняли.
    Вышедши из дому вон, снарядили повозку для мулов
    Прочноколесную, мулов в нее запрягли крепконогих,
    Из кладовой Навсикая с одеждой блестящею вышла
    75 И уложила ее в скобленую гладко повозку.
    Мать ей обильно в плетеной корзине еды уложила
    Всякой, прибавила разных запасов, вина налила ей
    В козий мех. На повозку с бельем поднялась Навсикая,
    С маслом душистым сосуд золотой дала ей Арета,
    80 Чтобы сама она маслом натерлась и жены-служанки.
    В руки блестящие вожжи и бич взяла Навсикая.
    Мулов бичом погнала. Затопав, они побежали.
    С топотом дробным бежали, одежду везя и царевну,
    Вслед за повозкой прекрасной прислужницы шли остальные.
    85 Вскоре достигли они прекрасноструящейся речки.
    Были всегда там водой водоемы полны. Из-под низу
    Била обильно вода, всевозможную грязь отмывая.
    Выпрягли мулов они из повозки, доехав до места,
    Мулов пустили на берег реки, водовертью богатой,
    90 Сочной, медвяной травою питаться, а сами с повозки
    Сняли руками белье и бросили в черную воду.
    В яме топтали его, соревнуясь друг с другом в проворстве.
    Вымыв белье и очистив его хорошо от всей грязи,
    Ряд за рядом его разостлали по берегу моря,
    95 Где всего более галька морскою волной обмывалась.
    После того, искупавшись и густо намазавшись маслом,
    Сели обедать они у самого берега речки,
    Все же белье, что стирали, на солнце оставили сохнуть.
    Пищей когда насладились, – царевна сама и служанки, –
    100 В мяч они стали играть, поскидавши с себя покрывала.
    С песней в игру повела белорукая их Навсикая.
    Как стрелоносная, ловлей в горах веселясь, Артемида
    Мчится по длинным хребтам Ериманфа-горы иль Тайгета,
    Радуясь сердцем на вепрей лесных и на быстрых оленей;
    105 Там же и нимфы полей, прекрасные дочери Зевса,
    Следом за нею несутся. И сердцем Лето веселится:
    Выше всех ее дочь головой и лицом всех прекрасней, –
    Сразу узнать ее можно, хотя и другие прекрасны.
    Так меж своих выделялась подруг незамужняя дева.
    110 Ехать обратно домой собиралась уже Навсикая,
    Вымыв прекрасные платья и мулов в повозку запрягши.
    Новая мысль тут пришла совоокой Афине богине:
    Чтоб Одиссей, пробудившись, увидел прекрасную деву
    И чтобы девушка та провела его в город феаков.
    115 Бросила мяч в это время одной из прислужниц царевна,
    Но промахнулась в нее, а попала в глубокую воду.
    Вскрикнули громко они. Одиссей богоравный проснулся,
    И поднялся, и раздумывать начал рассудком и духом:
    “Горе! В какую страну, к каким это людям попал я?
    120 К диким ли, духом надменным и знать не желающим правды
    Или же к гостеприимным и с богобоязненным сердцем ?
    Кажется, девичий громкий вблизи мне послышался голос.
    Что это, нимфы ль играют, владелицы гор крутоглавых,
    Влажных, душистых лугов и истоков речных потаенных?
    125 Или достиг наконец я жилища людей говорящих?
    Дай-ка, однакоже, сам я пойду, – посмотрю и узнаю”.
    Так сказав, из кустов поднялся Одиссей богоравный.
    В частом кустарнике выломал он мускулистой рукою
    Свежую ветку и ею срамные закрыл себе части.
    130 Как в своей силе уверенный лев, горами вскормленный,
    В ветер и дождь на добычу выходит, сверкая глазами,
    В стадо быков иль овец он бросается в поле, хватает
    Диких оленей в лесу. Его принуждает желудок
    Даже врываться в загон, чтоб овцу за оградой похитить.
    135 Вышел так Одиссей из кустарника. Голым решился
    Девушкам он густокосым явиться: нужда заставляла.
    Был он ужасен, покрытый морскою засохшею тиной.
    Бросились все врассыпную, спасаясь на мысы над морем.
    Только осталась одна Алкиноева дочь: ей вложила
    140 В сердце смелость Афина и вынула трепет из членов.
    Остановилась она перед ним: Одиссей колебался:
    Пасть ли с мольбой перед девой прекрасной, обняв ей колени,
    Или же издали с мягкою речью, с мольбой обратиться
    К деве, чтоб город ему указала и платье дала бы?
    145 Вот что, в уме поразмыслив, за самое лучшее счел он:
    Не подходя, умолять ее мягкими только словами,
    Чтоб не обидеть девичьего сердца, обняв ей колени.
    Тотчас к ней обратился он с мягким, рассчитанным словом:
    “Смертная ль ты иль богиня, – колени твои обнимаю!
    150 Если одно из божеств ты, владеющих небом широким,
    Я бы сказал: с Артемидой, великою дочерью Зевса,
    Больше всего ты сходна и ликом, и видом, и ростом.
    Если же смертная ты и здесь на земле обитаешь, –
    Трижды блажен твой отец, и мать твоя трижды блаженна,
    155 Трижды блаженны и братья ! Каким согревающим счастьем
    Из-за тебя их сердца непрерывно должны исполняться,
    Глядя, как отпрыск цветущий такой идет в хороводы.
    Тот, однако, средь всех остальных несравненно блаженней,
    Кто тебя в дом свой введет, других превзошедши дарами.
    160 Смертных, подобных тебе, не видал до сих пор никогда я
    Ни средь мужчин никого, ни средь жен, – изумляюсь я, глядя!
    Близ алтаря Аполлона на Делосе в давнее время
    Видел такую же я молодую и стройную пальму.
    Я ведь и там побывал с толпою товарищей верных,
    165 Ехав дорогой, в которой так много ждало меня бедствий!
    Вот и тогда, увидавши ее, я стоял в изумленьи
    Долго: такого ствола на земле не всходило ни разу!
    Так и тебе я, жена, изумляюсь. Но страшно боюсь я
    Тронуть колени твои. Тяжелой бедой я постигнут.
    170 Только вчера удалось убежать мне от темного моря.
    Двадцать до этого дней от Огигии острова гнали
    Бури и волны меня. Заброшен теперь и сюда я
    Богом, чтоб новым напастям подвергнуться. Верно, не скоро
    Будет конец им. Немало еще их доставят мне боги.
    175 Жалость яви, госпожа! Претерпевши несчетные беды,
    К первой к тебе я прибег. Из других ни один мне неведом
    Смертный, кто в городе этом; кто в этой стране обитает.
    К городу путь укажи мне и дай мне на тело накинуть
    Лоскут, в какой ты белье завернула, сюда отправляясь.
    180 Пусть тебе боги дадут, чего и сама ты желаешь, –
    Мужа и собственный дом, чтобы в полном и дружном согласьи
    Жили вы с мужем: ведь нет ничего ни прекрасней, ни лучше,
    Если муж и жена в любви и в полнейшем согласьи
    Дом свой ведут – в утешенье друзьям, а врагам в огорченье;
    185 Больше всего ж они сами от этого чувствуют счастье”.
    Так Одиссею в ответ белорукая дева сказала:
    “Странник! На мужа худого иль глупого ты не походишь.
    Счастье Зевес меж людей благородного ль, низкого ль рода
    Распределяет, кому пожелает, по собственной воле.
    190 То, что послал и тебе он, ты вытерпеть должен отважно.
    Нынче же, раз к нам сюда ты приходишь, в наш город и в край наш,
    Ты ни в одежде нужды не увидишь, ни в чем-либо прочем,
    Что несчастливцам мы встречным даем, о защите молящим.
    Город тебе покажу. Назову и людей, в нем живущих.
    195 Городом этим и этой землею владеют феаки.
    Дочерью я прихожусь Алкиною, высокому духом;
    Держится им у феаков могущество их и величье”.
    Так сказав, приказала подругам своим густокосым:
    “Стойте, подруги! Куда разбежались вы, мужа увидев?
    200 Можно ли было подумать, что враг между нами явился?
    Нет средь живых человека такого – и нет и не будет,
    Кто бы в стране феакийских мужей дерзнул появиться
    С целью враждебною: слишком нас любят бессмертные боги.
    Здесь мы живем, ото всех в стороне, у последних пределов
    205 Шумного моря, и редко нас кто из людей посещает.
    Здесь же стоит перед нами скиталец какой-то несчастный.
    Нужно его приютить: от Зевса приходит к нам каждый
    Странник и нищий. Хотя и немного дадим, но с любовью.
    Дайте ж, подруги мои, поесть и попить чужеземцу
    210 И искупайте его на реке, где потише от ветра”.
    Остановились подруги, одна ободряя другую;
    В месте затишном его посадили, как им приказала
    Дочь Алкиноя, могучего сердцем, сама Навсикая.
    Плащ и хитон перед ним положили, чтоб мог он одеться,
    215 Нежное масло в сосуде ему золотом передали
    И предложили в прекрасноструистой реке искупаться.
    Так обратился тогда Одиссей богоравный к служанкам:
    “Станьте, прислужницы, так вот, подальше, чтоб сам себе мог я
    Плечи от грязи отмыть и тело намазать блестящим
    220 Маслом; давно уж оно моего не касалося тела.
    А перед вами я мыться не стану. Мне было бы стыдно
    Голым стоять, очутившись средь девушек в косах прекрасных”.
    Так говорил он. Они, удалившись, сказали царевне.
    Черпая воду из речки, отмыл Одиссей богоравный
    225 С тела всю грязь, у него покрывавшую плечи и спину.
    И с головы своей счистил насевшую пену морскую.
    После того как он вымылся весь и намазался маслом,
    Также и платье надел, что дала незамужняя дева,
    Сделала дочь Эгиоха Зевеса, Паллада Афина,
    230 Выше его и полнее на вид, с головы же спустила
    Кудри густые, цветам гиацинта подобные видом.
    Как серебро позолотой блестящею кроет искусный
    Мастер, который обучен Гефестом и девой Афиной
    Всякому роду искусств и прелестные делает вещи, –
    235 Прелестью так и Афина всего Одиссея покрыла.
    В сторону он отошел и сел на песок перед морем,
    Весь красотою светясь. В изумлении дева глядела
    И к густокосым служанкам с такой обратилася речью:
    “Вот что, подруги мои белорукие, я сообщу вам:
    240 Не против воли богов, Олимпом владеющих светлым,
    Муж этот здесь очутился, средь богоподобных феаков.
    Мне показался сперва незначительным он человеком,
    Вижу теперь, что похож на богов он, владеющих небом.
    Если б такого, как он, получить мне супруга, который
    245 Здесь бы у нас обитал и охотно у нас бы остался!
    Дайте, однако, подруги, поесть и попить чужеземцу”.
    Так сказала. Охотно приказу они подчинились,
    Пред Одиссеем еду и питье поставили тотчас.
    Жадно взялся за питье и еду Одиссей многостойкий:
    250 Очень давно ничего уж не ел, ничего и не пил он.
    Новая мысль между тем белорукой пришла Навсикае.
    Выгладив, что постирала, в повозку белье уложила,
    Крепкокопытных впрягла в нее мулов, сама в нее стала
    И, ободрить Одиссея стараясь, к нему обратилась:
    255 “Встань, чужеземец, и в город иди! Тебя провожу я
    К дому отца Алкиноя разумного. Там ты увидишь,
    Думаю я, наилучших, знатнейших людей из феаков.
    Вот как теперь поступи – мне не кажешься ты неразумным:
    Время, пока проезжать чрез поля и чрез нивы мы будем, –
    260 Все это время за мулами вслед со служанками вместе
    Быстро иди. А дорогу сама я указывать буду.
    В город когда мы придем... Высокой стеной обнесен он
    С той и другой стороны – превосходная гавань, но сужен
    К городу вход кораблями двухвостыми: справа и слева
    265 Берег ими уставлен, и каждый из них под навесом.
    Вкруг Посейдонова храма прекрасного там у них площадь.
    Вкопаны в землю на ней для сиденья огромные камни.
    Запасены там для черных судов всевозможные снасти –
    И паруса, и канаты, и гладко скобленные весла.
    270 Ибо феакам нужны не колчаны, не крепкие луки,
    Надобны им корабли равнобокие, весла и мачты;
    Радуясь им, испытуют они гладь моря седого.
    Толков враждебных хочу избежать я, чтоб в спину насмешки
    Мне не пустил кто-нибудь. Наглецов у нас много в народе.
    275 Кто-нибудь скажет из худших, меня повстречавши с тобою:
    – Что там за странник, большой и красивый, идет с Навсикаей?
    Где его дева нашла? Не будет ли ей он супругом?
    Кто он? Морскою ли бурею к нам занесенный из дальних
    Стран человек? Ведь вблизи от себя мы не знаем народов.
    280 Или же бог к ней какой по молитвам ее неотступным
    С неба спустился и будет теперь обладать ею вечно?
    Лучше б, уехав отсюда, она себе мужа сыскала
    В странах других. Оскорбляет жестоко она здесь феаков
    Многих и знатных, желавших ее получить себе в жены! –
    285 Так они скажут. Большим для меня это будет позором.
    В негодованье и я бы пришла, поступи так другая, –
    Если б, имея и мать и отца, без согласья их стала,
    В брак не вступивши открытый, иметь обращенье с мужчиной.
    Быстро слово мое, чужеземец, исполни, чтоб скоро
    290 Мог тебе дать мой отец возможность домой воротиться.
    Встретишь ты близко к дороге священную рощу Афины
    Из тополей. В ней источник струится, вокруг же лужайка.
    Там у отца моего участок и сад плодоносный,
    Пышный: от города он на крик отстоит человека.
    295 В роще этой останься и жди там все время, покуда
    В город прибыть мы успеем и в дом воротиться отцовский.
    Только дождись, чтоб достигли мы дома царя Алкиноя,
    В город феаков отправься тогда и расспрашивай встречных,
    Как тебе к дому пройти Алкиноя, высокого сердцем.
    300 Это нетрудно узнать, проводить без труда тебя сможет
    Малый самый ребенок. Нигде у других ты феаков
    Дома такого не встретишь, как дом Алкиноя героя.
    После того как тебя там строенья и двор в себя примут,
    Быстро пройди через залу мужскую и прямо направься
    305 К матери нашей. Она пред огнем очага восседает,
    Тонкие нити прядущая цвета морского пурпура,
    Подле высокой колонны. Рабыни ж работают сзади.
    Кресло отца моего пододвинуто к той же колонне,
    В нем он сидит и вино, как бог бессмертный, вкушает.
    310 Мимо него ты пройдешь и обнимешь руками колени
    Матери нашей, чтоб радостный день возвращенья увидеть
    Скоро наставшим, хоть очень далек ты от родины милой.
    Если, скиталец, к тебе моя мать отнесется с вниманьем,
    Можешь надеяться близких увидеть и снова вернуться
    315 В дом благозданный к себе и в милую землю родную”.
    Так сказавши, блестящим бичом она мулов хлестнула.
    Быстро они за собою теченья оставили речки.
    Мулы равно хорошо и бежали и тихо шагали.
    Дева правила ими, с умом их бичом подгоняя,
    320 Чтобы за ними пешком поспевали подруги и странник.
    Солнце меж тем уж зашло. Достигли они знаменитой
    Рощи священной Афины. Там сел Одиссей богоравный, –
    Сел и дочери Зевса великого начал молиться:
    “Дочь Эгиоха Зевеса, послушай меня, Атритона!
    325 Нынче хотя бы внемли, когда не вняла мне в то время,
    Как сокрушал меня в море преславный Земли Колебатель!
    Дай мне к феакам угодным прийти, возбуждающим жалость!”
    Так говорил он молясь. И его услыхала Афина,
    Но самолично пред ним не явилась; она опасалась
    330 Брата отцова: упорно он гневом пылал к Одиссею,
    Богоподобному мужу, пока не достиг он отчизны.


Гомер. Одиссея. Песнь седьмая.

    ПЕСНЬ СЕДЬМАЯ.

    Так божественный, стойкий в беде Одиссей там молился.
    Сила мулов меж тем Навсикаю доставила в город.
    Славного дома достигнув отца своего Алкиноя,
    Остановилась в воротах она, и тотчас окружили
    5 Братья ее, на бессмертных похожие. Выпрягши мулов,
    Сняли с повозки белье и внесли во внутренность дома.
    А Навсикая в покой свой пошла. Разожжен был огонь там
    Горничной Евримедусой, старухой, рабой из Анейры.
    В давнее время ее на судах привезли, из добычи
    10 В дар отобрав Алкиною: ведь всею страною феаков
    Он управлял, и народ подчинялся ему, словно богу.
    Евримедусой была Навсикая воспитана в доме.
    Ей и огонь разводила она и носила ей ужин.
    Встал между тем Одиссей и направился в город. Афина,
    15 Об Одиссее заботясь, в густом его облаке скрыла,
    Чтоб кто-нибудь из феаков отважливых, с ним повстречавшись,
    Не оскорбил его словом, не стал бы выспрашивать, кто он.
    Только успел он вступить в пленительный город феаков,
    Вышла навстречу ему совоокая дева Афина,
    20 Девушке юной, несущей кувшин, уподобившись видом.
    Стала пред ним – и ее вопросил Одиссей богоравный:
    “Не проводила б меня ты, дитя мое, в дом Алкиноя –
    Мужа, который над всеми людьми в этом властвует крае?
    Странник я, много несчастий в пути претерпевший; сюда я
    25 Прибыл из дальней земли; и здесь никого я не знаю,
    Кто у вас в городе этом и в этой стране обитает”.
    И отвечала ему совоокая дева Афина:
    “Дом, о котором спросил ты, отец чужеземец, сейчас же
    Я покажу: в соседстве живет мой отец безупречный.
    30 В полном молчаньи иди. Я дорогу указывать буду.
    Ты же на встречных людей не гляди и не делай вопросов.
    Очень не любят у нас иноземных людей и враждебно,
    Холодно их принимают, кто прибыл из стран чужедальных.
    На корабли полагаясь свои быстролетные, бездны
    35 Моря они испытуют, – им дал это бог Земледержец.
    Быстры у них корабли, подобны крылу или мысли”.
    Кончив, пошла впереди Одиссея Паллада Афина,
    Быстро шагая. А следом за ней Одиссей богоравный.
    И между славных судами феаков никто не заметил,
    40 Как через город он шел. Это сделала дева Афина
    В косах прекрасных, богиня могучая: скрыла чудесно
    В облаке темном его, всем сердцем любя Одиссея.
    Шел Одиссей и дивился на пристани их с кораблями
    И на просторные площади их, на высокие стены,
    45 Крепким везде частоколом снабженные, – диво для взоров!
    После того как пришли они к славному дому цареву,
    Так начала говорить совоокая дева Афина:
    “Вот тебе дом тот, отец чужеземец, который велел ты
    Мне указать. Ты увидишь царей там, питомцев Зевеса, –
    50 Пир пируют они. Войди к ним вовнутрь и боязнью
    Сердца себе не смущай: наиболе во всяческом деле
    Преуспевает смельчак, если даже пришел издалека.
    Прежде всего подойди к госпоже, как в столовую вступишь.
    Имя ее Арета; от предков она происходит
    55 Тех же, которые мужа ее Алкиноя родили.
    Прежде всего родили Навсифоя Земли Колебатель
    И Перибея, средь жен наиболе прекрасная видом,
    Самая младшая дочь отважного Евримедонта,
    Бывшего в давнее время властителем буйных гигантов:
    60 Но погубил он народ нечестивый, а также себя с ним.
    С ней Посейдон сочетался и сына родил Навсифоя,
    Духом высокого. Царствовал он над народом феаков.
    От Навсифоя-царя родились Рексенор с Алкиноем.
    Но Рексенор, не имев сыновей, после краткого брака
    65 Был Аполлоном застрелен, оставивши дочь лишь Арету
    В доме. Ее Алкиной супругою сделал своею
    И почитал, как нигде не была почитаема в мире
    Женщина, в мужнином доме ведущая ныне хозяйство.
    Так почиталась она и теперь почитается так же
    70 Милыми всеми своими детьми и самим Алкиноем,
    Как и народом, который глядит на нее, как на бога,
    Дружно приветствуя всюду, когда ее в городе встретит,
    Ибо она и сама умом не бедна благородным.
    Ласковым словом Арета и споры мужей разрешает.
    75 Если, скиталец, к тебе отнесется Арета с вниманьем,
    Можешь надеяться близких увидеть и снова вернуться
    В дом благозданный к себе и в милую землю родную”.
    Так сказав, отошла совоокая дева Афина
    По беспокойному морю, покинувши остров прелестный.
    80 До Марафона дойдя и до улиц широких афинских,
    В прочный дом Ерехтея богиня вошла. Одиссей же
    К славному дому пошел Алкиноя. Пред медным порогом
    Остановившися, долго стоял он, охвачен волненьем, –
    Так был сиянием ярким подобен луне или солнцу
    85 Дом высокий царя Алкиноя, отважного духом.
    Стены из меди блестящей тянулись и справа и слева
    Внутрь от порога. А сверху карниз пробегал темносиний.
    Двери из золота вход в крепкозданный дворец запирали,
    Из серебра косяки на медном пороге стояли,
    90 Притолка – из серебра, а дверное кольцо – золотое.
    Возле дверей по бокам собаки стояли. Искусно
    Из серебра и из золота их Гефест изготовил,
    Чтобы дворец стерегли Алкиноя, высокого духом.
    Были бессмертны они и бесстаростны в вечные веки.
    95 В доме самом вдоль стены, прислоненные к ней, непрерывно
    Кресла внутрь от порога тянулись: на них покрывала
    Мягко-пушистые были наброшены – женщин работа.
    В креслах этих обычно вожди восседали феаков,
    Ели и пили обильно, ни в чем недостатка не видя.
    100 Юноши там золотые стояли на прочных подножьях,
    Каждый в руке поднимал по пылавшему факелу, ярко
    Комнаты дома в ночной темноте для гостей освещая.
    В доме его пятьдесят находилося женщин-невольниц;
    Те золотое зерно жерновами мололи ручными,
    105 Пряжу пряли другие и ткани прекрасные ткали,
    Тесно одна близ другой, как высокого тополя листья.
    С плотно сработанной ткани струилося жидкое масло.
    Как между всеми мужами феаки блистают искусством
    По морю быстрый корабль направлять, так и жены искусны
    110 Более прочих в тканье: одарила их щедро Афина
    Знаньем прекрасных работ рукодельных и разумом светлым.
    Сад у ворот вне двора простирался огромный, в четыре
    Гия пространством; со всех он сторон огражден был забором.
    Множество в этом саду деревьев росло плодоносных –
    115 Груш, гранатных деревьев, с плодами блестящими яблонь,
    Сладкие фиги дающих смоковниц и маслин роскошных.
    Будь то зима или лето, всегда там плоды на деревьях;
    Нету им порчи и нету конца; постоянно там веет
    Теплый Зефир,. зарождая одни, наливая другие.
    120 Груша за грушей там зреет, за яблоком – яблоко, смоква
    Следом за смоквой, за гроздьями вслед поспевают другие.
    Дальше, за садом, насажен там был виноградник богатый.
    В части одной на открытой для солнца и ровной площадке
    Гроздья сушились, а в части другой виноград собирали.
    125 Там уж давили его, там едва только он наливался,
    Сбросивши цвет, а уж там начинал и темнеть из-под низу.
    Вслед за последней грядой виноградной тянулись рядами
    Там огородные грядки со всякою овощью пышной.
    Два там источника было. Один растекался по саду,
    130 Весь орошая его, а другой ко дворцу устремлялся
    Из-под порога двора. Там граждане черпали воду.
    Так изобильно богами был дом одарен Алкиноев.
    Долго на месте стоял Одиссей в изумленьи великом.
    После того как на все с изумлением он нагляделся, –
    135 Быстро шагнув чрез порог, вошел он во внутренность дома.
    Там феакийских вождей и советников в сборе застал он.
    Зоркому Аргоубийце творили они возлиянья:
    Был он идущими спать всегда призываем последним.
    Быстрым шагом пошел через дом Одиссей многостойкий,
    140 Облаком скрытый, которым его окружила Афина.
    Прямо к Арете направился он и к царю Алкиною,
    Обнял руками колени Ареты, и в это мгновенье
    Разом божественный мрак, облекавший его, расступился.
    Все онемели вокруг, пред собою увидевши мужа,
    145 И изумлялися, глядя. А он говорил, умоляя:
    “Дочь Рексенора, подобного богу, внемли мне, Арета!
    Много страдав, я к царю, я к коленям твоим прибегаю,
    К вашим гостям на пиру! Да пошлют им бессмертные боги
    Полное счастье на долгие дни, да наследуют дети
    150 Все их имущество с частью почетной, им данной народом.
    О, помогите, молю вас, домой мне скорей воротиться!
    Очень давно уж от близких вдали страданья терплю я!”
    Так сказав, подошел к очагу он и сел там на пепел
    Возле огня. В глубочайшем молчаньи сидели феаки.
    155 Заговорил наконец старик Ехеней благородный.
    Всех остальных феакийских мужей превышал он годами,
    Опыт имел и богатый и долгий, блистал красноречьем.
    Добрых намерений полный, сказал Ехеней пред собраньем:
    “Нехорошо, Алкиной, и совсем неприлично, чтоб странник
    160 В пепле сидел очага твоего на земле перед нами!
    Эти же медлят вокруг, приказаний твоих ожидая.
    Тотчас его подними, пригласи в среброгвоздное кресло
    Странника сесть, а глашатаю дай приказанье в кратере
    Воду с вином замешать, чтоб могли мы свершить возлиянье
    165 Зевсу, который сопутствует всем, о защите молящим.
    Ключница ж пусть чужеземцу поужинать даст из запасов”.
    Эти слова услыхав, Алкиноя священная сила
    Руку взяла Одиссея разумного с выдумкой хитрой:
    Встать принудив с очага, усадила в блестящее кресло,
    170 Храброму Лаодаманту велев уступить ему место –
    Рядом сидевшему с ним, наиболе любимому сыну.
    Тотчас прекрасный кувшин золотой с рукомойной водою
    В тазе серебряном был перед ним установлен служанкой
    Для умывания. После расставила стол она гладкий.
    175 Хлеб перед ним положила почтенная ключница, много
    Кушаний разных прибавив, охотно их дав из запасов.
    Тотчас взялся за еду и питье Одиссей многостойкий.
    Вестнику после того Алкиноева сила сказала:
    “Воду в кратере с вином замешай, Понтоной, и сейчас же
    180 Чашами всех обнеси, чтоб могли мы свершить возлиянье
    Зевсу, который сопутствует всем, о защите молящим”.
    И замешал Понтоной вина медосладкого тотчас,
    Всем им по чаше поднес, возлиянье свершая из каждой.
    Как возлиянье свершили и выпили, сколько хотелось,
    185 С речью к ним Алкиной обратился и вот что промолвил:
    “К вам мое слово, вожди и советчики славных феаков!
    Выскажу то я, к чему меня дух мой в груди побуждает.
    Кончился пир наш. Теперь на покой по домам разойдитесь.
    Завтра же утром, сюда и других пригласивши старейшин,
    190 Гостя мы станем в дворце угощать и прекрасные жертвы
    Там же богам принесем, а потом нам пора и подумать,
    Как чужеземцу отсюда без лишних трудов и страданий
    В сопровождении нашем вернуться в родимую землю
    Скоро и радостно, как бы оттуда он ни был далеко, –
    195 Чтобы во время пути ни печали, ни зла он не встретил,
    Прежде чем в край свой родной не вернется. А там уж пускай
    Полностью вытерпит все, что судьба и зловещие пряхи
    Выпряли с нитью ему, когда родила его матерь.
    Если ж кто из бессмертных под видом его посетил нас,
    200 То очевидно, что боги замыслили новое что-то.
    Ибо они нам обычно являются в собственном виде
    Каждый раз, как мы славные им гекатомбы приносим,
    Там же пируют, где мы, и с нами совместно садятся.
    Даже когда и отдельно идущий им встретится путник,
    205 Вида они своего не скрывают пред ним, ибо очень
    Близки мы им, как циклопы, как дикое племя гигантов”.
    Так Алкиною в ответ сказал Одиссей многоумный:
    “Прочь отгони эту мысль, Алкиной! Я и видом и ростом
    Не на бессмертных богов, обладающих небом широким,
    210 А на обычных людей похожу, рожденных для смерти.
    Нет меж бессчастных людей, которых вам знать приходилось,
    Ни одного, с кем бы я поравняться не мог в испытаньях.
    Даже больше других я бы мог рассказать о несчастьях,
    Сколько их всех перенес я по воле богов олимпийских.
    215 Как ни скорблю я, однако, но дайте, прошу вас, поесть мне.
    Нет подлей ничего, чем наш ненавистный желудок.
    Хочешь – не хочешь, а помнить велит о себе он упорно,
    Как бы ни мучился кто, как бы сердце его ни страдало.
    Так же и я вот: как сердцем страдаю! А он непрестанно
    220 Просит еды и питья и меня забывать заставляет
    Все, что вытерпел я, и желает себя лишь наполнить.
    Вас прошу я не медлить и завтра, как утро настанет,
    В милую землю родную доставить меня, несчастливца.
    Много терпел я, но пусть и погибну я, лишь бы увидеть
    225 Мне достоянье мое, и рабов, и дом мой высокий”.
    Слово одобрив его, согласилися все, что в отчизну
    Должно его проводить, ибо все справедливо сказал он.
    Сделав богам возлиянье и выпивши, сколько хотелось,
    Все поднялись и для сна по жилищам своим разошлися.
    230 В зале, однако, остался сидеть Одиссей богоравный,
    Рядом с ним – Алкиной, подобный богам, и Арета.
    Всю между тем со стола посуду убрали служанки.
    Тут белорукая так начала говорить с ним Арета.
    Только взглянула царица на платье – и сразу узнала
    235 Плащ и хитон, что сама соткала со служанками вместе.
    Так обратилась она к Одиссею со словом крылатым:
    “Вот что прежде всего у тебя, чужеземец, спрошу я:
    Кто ты? Откуда ты родом? И кто тебе дал это платье?
    Ты говорил ведь, что прибыл сюда, потерпевши крушенье?
    240 И, отвечая Арете, сказал Одиссей многоумный:
    “Трудно подробно тебе обо всем рассказать мне, царица.
    Слишком уж много я бед претерпел от богов Уранидов.
    Это ж тебе я скажу, что спросила и хочешь узнать ты.
    Есть Огигия-остров средь моря, далеко отсюда.
    245 Там обитает Атлантова дочь, кознодейка Калипсо,
    В косах прекрасных богиня ужасная. С нею общенья
    Ни из богов не имеет никто, ни из смертнорожденных.
    Только меня, несчастливца, привел к очагу ее дома
    Бог враждебный. Блистающей молнией быстрый корабль мой
    250 Надвое Зевс расколол посреди винно-чермного моря.
    Все у меня остальные товарищи в море погибли.
    Я же, за киль ухватясь корабля двоехвостого, девять
    Дней там носился. В десятый к Огигии-острову боги
    Ночью пригнали меня, где та обитает Калипсо,
    255 В косах прекрасных богиня ужасная. Ею радушно
    Принят я был, и любим, и кормим. Она обещала
    Сделать бессмертным меня и бесстаростным в вечные веки.
    Духа, однако, в груди у меня не склонила богиня.
    Семь непрерывно я пробыл там лет, орошая слезами
    260 Платье нетленное, мне подаренное нимфой Калипсо.
    После того же как год и восьмой, приближаясь, пришел к нам,
    Вдруг мне она приказала домой отправляться, – не знаю:
    Зевса ль приказ получила, сама ль изменилася в мыслях?
    Крепкий велела мне плот приготовить, снабдила обильно
    265 Пищей и сладким напитком, одела в нетленное платье,
    Ветер потом мне попутный послала, не вредный и мягкий.
    Плыл семнадцать я дней, свой путь по волнам совершал,
    На восемнадцатый день показались тенистые горы
    Вашего края. И мне, несчастливцу, великая радость
    270 Сердце объяла. Но много еще предстояло мне горя
    Встретить: его на меня обрушил Земли Колебатель,
    Загородил мне дорогу, подняв бушевавшие ветры,
    Море вокруг возмутил несказанно, никак не дозволив,
    Чтоб на плоту меня волны терпели, стенавшего тяжко.
    275 Буря мой плот наконец раскидала по бревнам. Однако
    Вплавь перерезал я эту пучину морскую, доколе
    К вашей земле не пригнали, неся меня, волны и ветер.
    Но одолели б меня, когда б выходил я на сушу,
    Волны прибоя, ударив о скалы и гибельный берег,
    280 Если бы, вынырнув в бок, не поплыл я, покамест до речки
    Не добрался. Показалось мне место удобным. Свободно
    Было оно и от скал и давало защиту от ветра.
    На берегу я упал, набираяся сил. С наступленьем
    Ночи бессмертной ушел я от Зевсом питаемой речки
    285 В сторону, в частом кустарнике лег и глубоко зарылся
    В листья. И сон на меня божество излило бесконечный.
    Милым печалуясь сердцем, зарывшись в увядшие листья,
    Спал я всю ночь напролет до зари и с зари до полудня.
    Солнце к закату склонилось, и сон меня сладкий оставил.
    290 Тут на морском берегу я заметил игравших служанок
    Дочери милой твоей, и ее между них, как богиню.
    К ней я с мольбою прибег. Так мудро она поступила,
    Как и подумать никто бы не мог, что при встрече поступит
    Девушка столь молодая. Всегда молодежь неразумна.
    295 Пищи она мне дала и вина искрометного вволю,
    И искупала в реке, и эту дала мне одежду.
    Хоть и с печалью в груди – всю правду тебе рассказал я”.
    Снова тогда Алкиной, отвечая, сказал Одиссею:
    “Нехорошо это очень придумала дочь моя, странник,
    300 Что со служанками вместе тотчас тебя следовать в дом наш
    Не пригласила. Ведь к первой ты с просьбою к ней обратился”.
    Так он сказал. И ответил ему Одиссей многоумный:
    “Нет, герой, не сердись на невинную деву за это.
    Мне и велела она идти со служанками вместе,
    305 Только я сам отказался: мне было и стыдно и страшно,
    Как бы ты, вместе увидевши нас, не разгневался сердцем.
    В гнев легко на земле впадаем мы, племя людское”.
    Снова тогда Алкиной, отвечая, сказал Одиссею:
    “Странник, в груди у меня совсем не такое уж сердце,
    310 Чтоб по-пустому сердиться. Во всем предпочтительней мера.
    Если бы – Зевс, мой отец, Аполлон и Паллада Афина!
    Если б такой, как ты есть, и взглядов таких же, как сам я,
    Дочь мою взял ты и зятем моим называться бы начал,
    Здесь оставаясь! А я тебе дом и имущество дал бы,
    315 Если б ты волей остался. Держать же тебя против воли
    Здесь не посмеет никто: прогневили бы Зевса мы этим.
    Твой же отъезд назначаю на завтра, чтоб знал ты об этом
    Точно. Ты будешь лежать себе, сном покоренный глубоким,
    Наши же будут грести по спокойному морю, доколе
    320 Ты не приедешь в отчизну и дом иль куда пожелаешь,
    Будь это дальше гораздо, чем даже Евбея, которой
    Нет отдаленней страны, по рассказам товарищей наших,
    Видевших остров, когда с белокурым они Радамантом,
    Тития, сына Земли, посетившим, там побывали.
    325 Путь по глубокому морю они без труда совершили
    В сутки одни, до Евбеи доплыв и назад воротившись.
    Вскоре увидишь ты сам, как мои корабли быстроходны,
    Как гребцы по волнам ударяют лопатками весел”.
    Так говорил он. И в радость пришел Одиссей многостойкий.
    330 Жарко моляся, воззвал он, и слово сказал, и промолвил:
    “Зевс, наш родитель! О, если бы все, что сказал Алкиной мне,
    Он и исполнил! Была бы ему на земле хлебодарной
    Неугасимая слава. А я бы домой воротился!”
    Так Одиссей с Алкиноем вели меж собой разговоры.
    335 Велено было меж тем белорукой Аретой служанкам
    В сени для гостя кровать принести, из подушек красивых,
    Пурпурных ложе устроить, покрыть это ложе коврами,
    Сверху пушистым застлать одеялом, чтоб им покрываться.
    С факелом ярким в руках поспешили рабыни из залы,
    340 Быстро на прочной кровати постель для него постелили,
    После того подошли и приветливо гостю сказали:
    “Странник, иди почивать! Постель для тебя уж готова”.
    Радостно было ему идти, чтоб предаться покою.
    Так отдыхал многостойкий в беде Одиссей богоравный
    345 Под колоннадою гулко звучащей, в сверленой постели.
    Сам Алкиной же в покоях высокого дома улегся,
    Где с госпожою супругой делил и кровать и постель он.


Гомер. Одиссея. Песнь восьмая.

    ПЕСНЬ ВОСЬМАЯ.

    Рано рожденная вышла из тьмы розоперстая Эос.
    Встала с постели своей Алкиноя священная сила,
    Встал и потомок богов Одиссей, городов разрушитель.
    Гостя тотчас повела Алкиноя священная сила
    5 К площади    , где невдали корабли находились феаков.
    К месту пришедши, уселись на гладко отесанных камнях
    Рядом друг с другом. Паллада ж Афина пошла через город,
    Вестника образ приняв при царе Алкиное разумном,
    В мыслях имея своих возвращенье домой Одиссея.
    10 Остановившись пред каждым, Афина ему говорила:
    “Ну же, скорее, вожди и советники славных феаков!
    Все собирайтесь на площадь, чтоб там чужеземца послушать.
    Только недавно он в дом Алкиноя разумного прибыл,
     Вытерпев в море крушенье. Бессмертным подобен он видом”.
    15 Так возбудила она любопытство и рвение в каждом.
    Смертные быстро сошлись, заполняя сиденья и площадь.
    Много граждан пришло в изумленье большое, увидев
    Многоразумного     сына Лаэрта. Афина излила
    Невыразимую прелесть на плечи и голову гостя,
    20 Сделала выше его и полнее на вид, чтоб милее
    Стал он собравшимся всем феакийским мужам, чтоб внушил им
    Страх и почтенье к себе, чтоб во всех одержал он победу
    Играх, в которых они испытать Одиссея хотели.
    После того как сошлись и толпа собралася большая,
    25 С речью к ним Алкиной обратился и вот что промолвил:
    “К вам мое слово, вожди и советчики славных феаков:
    Выскажу то я    , к чему меня дух мой в груди побуждает.
    Этот вот странник, – а кто он, не знаю, – в скитаниях прибыл
    В дом мой сюда из восточных иль западных стран иноземных.
    30 Просит отправки домой и срок умоляет назначить.
    Мы, как всегда, переезд ему этот охотно устроим:
    Нет никого и не будет такого, кто, в дом мой пришедши,
    Долго б у нас в ожиданьи сидел, об отъезде тоскуя.
    Спустим же черный корабль, отправляемый плавать впервые,
    35 В море священное. Юношей двух и еще пятьдесят к ним
    Выберем в целом народе, кто всех наиболе надежен.
    Все они пусть свои весла привяжут к уключинам, сами ж
    Выйдут и, в дом наш пришедши, заботу приложат, чтоб быстро
    Справить обед, а уж я в изобильи всего приготовлю.
    40 Юношам это я сделать даю приказанье. Другие ж
    Все вы, цари-скиптроносцы, в прекрасный дворец мой придите,
    Там угостим мы радушно прибывшего к нам чужестранца.
    Ни от кого пусть отказа не будет. На пир позовите
    И Демодока, певца. Бог дал ему сердце нам песней
    45 Радовать, как бы о чем ему петь ни велело желанье”.
    Так он сказал и пошел. А следом за ним скиптроносцы.
    Вестник пошел за певцом, Демодоком божественным. Двое
    Выбранных юношей, с ними других пятьдесят, как велел он,
    К берегу быстро пошли всегда беспокойного моря.
    50 К морю и к ждавшему их кораблю подошли они скоро.
    Сдвинули прежде всего корабль на глубокую воду,
    Мачту потом со снастями на черный корабль уложили,
    К кожаным кольцам уключин приладили крепкие весла,
    Как полагается все, и потом паруса распустили,
    55 В месте глубоком корабль укрепили. Все это окончив,
    К дому большому пошли Алкиноя, разумного духом.
    Мужи заполнили двор, колоннады и комнаты дома.
    Все собрались во дворец – и старые и молодые.
    К пиру велел Алкиной двенадцать баранов зарезать,
    60 Восемь свиней белозубых и пару быков тяжконогих.
    Кожу содрали, рассекли и пир приготовили пышный.
     Всем дорогого певца привел в это время глашатай.
    Муза его возлюбила, но злом и добром одарила:
    Зренья лишила его, но дала ему сладкие песни.
    65 Кресло ему Понтоной среброгвоздное в зале поставил
    Посереди пировавших, придвинув к высокой колонне,
    Над головою его на гвозде он повесил формингу
    Звонкую, давши слепцу до нее прикоснуться руками.
    Возле поставил корзину прекрасную, стол пододвинув,
    70 Рядом же – кубок, чтоб пил, как только он духом захочет    .
    Руки немедленно к пище готовой они протянули.
    После того как желанье питья и еды утолили,
    Муза внушила певцу пропеть им сказанье из ряда
    Песен, молва о которых до самых небес достигала.
    75 Пел он о ссоре царя Одиссея с Пелеевым сыном,
    Как, на пиршестве пышном бессмертных, неистово оба
    Между собой разругались; владыка ж мужей Агамемнон
    Рад был безмерно, что ссора меж лучших возникла ахейцев;
    Знаменьем добрым была эта ссора: в Пифоне священном
    80     Так ему Феб предсказал, когда чрез порог перешел он
    Каменный с целью спросить оракула: бедствий начало
    Зевс в это время как раз накатил на троян и ахейцев.
    Вот про это и пел знаменитый певец. Свой широкий
    Пурпурный плащ Одиссей, мускулистыми взявши руками,
    85 Сдвинул чрез голову вниз и лицо в нем прекрасное спрятал.
    Стыдно было ему проливать пред феаками слезы.
    Каждый раз, лишь кончал певец тот божественный пенье,
    Плащ спускал Одиссей с головы своей, вытерев слезы,
    Чашу двуручную брал и творил возлиянье бессмертным.
    90 Только, однако, опять начинал он и знатные гости
    Петь побуждали его, восторгаясь прекрасною песней, –
    Снова вздыхал Одиссей, плащом с головою покрывшись.
     Скрытыми слезы его для всех остальных оставались,
    Только один Алкиной те слезы заметил и видел,
    95 Сидя вблизи от него и вздохи тяжелые слыша.
    К веслолюбивым феакам тотчас обратился он с речью:
    “К вам мое слово, вожди и советчики славных феаков!
    Дух свой насытили мы для всех одинаковым пиром,
    Также формингою звонкой, цветущею спутницей пира.
    100 Выйдем отсюда теперь, к состязаньям различным приступим,
    Чтоб чужестранец, домой воротившись к друзьям своим милым,
    Мог рассказать им, насколько мы всех остальных превосходим
    В бое кулачном, в прыжках, в борьбе и стремительном беге”.
    Так он сказал и пошел. А следом за ним остальные.
    105 Вестник повесил на гвоздь формингу певца Демодока,
    За руку взял Демодока и вывел его из столовой.
    Той же дорогою вел он его, какой и другие
    Знатные шли феакийцы, желавшие игры увидеть.
    Все они к площади шли. А за ними народ несчислимый
    110 Следом валил. И тогда благородные юноши встали.
    Встали и вышли вперед Акроней, Окиал с Елатреем,
    Следом Навтей и Примней, за ними Понтей с Анхиалом,
    Также Анабесиней и Прорей, Фоон с Еретмеем,
    И Амфиал, Полинеем, Тектоновым сыном, рожденный.
    115 Вышел еще Евриал Навболид, с людобойцем Аресом
    Схожий; и видом и ростом он всех превышал феакийцев.
    С Лаодамантом одним он ни тем, ни другим не равнялся.
    На состязание вышли и трое сынов Алкиноя:
    Лаодамант, Клитоней, подобный бессмертным, и Галий.
    120 Было объявлено первым из всех состязание в беге.
    Бег с черты начался. И бросились все они разом
    И по равнине помчались стремительно, пыль поднимая.
    На ноги был быстроходнее всех Клитоней безупречный:
    Сколько без отдыха мулы проходят под плугом по пашне,
    125 Ровно настолько других обогнал он и сзади оставил.
    Вышли другие потом на борьбу, приносящую муки.
    В ней победил Евриал, превзошедший искусством и лучших.
    В прыганьи взял Амфиал преимущество перед другими,
    В дискометаньи искуснее всех Елатрей оказался,
    130 В бое кулачном же – Лаодамант, Алкиноем рожденный.
    После того как насытили все они играми сердце,
    Лаодамант, Алкиноем рожденный, к ним так обратился:
    “Спросим-ка с вами, друзья, чужестранца, в каких состязаньях
    Опытен он и умел. Ведь ростом совсем он не низок,
    135 Голени, бедра и руки над ними исполнены силы,
    Шея его мускулиста, и сила как будто большая.
    Также годами не стар он, лишь бедами сломлен большими.
    Думаю я, ничего не бывает зловреднее моря:
    Самого крепкого мужа способно оно обессилить”.
    140 Так он сказал. Евриал, ему отвечая, промолвил:
    “Лаодамант! Весьма произнес ты разумное слово!
    К гостю сам подойди и свое предложение сделай”.
    Доблестный сын Алкиноя едва только это услышал,
    Вышел, и встал в середине, и так Одиссею промолвил:
    145 “Ну-ка, отец чужеземец, вступи-ка и ты в состязанье,
    Если искусен в каком. А должен бы быть ты искусен.
    Ведь на земле человеку дает наибольшую славу
    То, что ногами своими свершает он или руками.
    Выйди, себя покажи и рассей в своем духе печали:
    150 Твой ведь отъезд уж теперь недалек. Корабль быстроходный
    На воду с берега спущен, товарищи наши готовы”.
    И, отвечая ему, сказал Одиссей многоумный:
    “Лаодамант, не в насмешку ль вы мне предлагаете это?
    Не состязанья в уме у меня, а труды и страданья, –
    155 Все, что в таком изобильи пришлось претерпеть мне доселе.
    Нынче же здесь, вот на этом собраньи, тоскуя сижу я,
    О возвращеньи домой и царя и народ умоляя”.
    Прямо в лицо насмехаясь, сказал Евриал Одиссею:
    “Нет, чужестранец, тебя не сравнил бы я с мужем, искусным
    160 В играх, которых так много везде у людей существует!
    Больше похож ты на мужа, который моря объезжает
    В многовесельном судне во главе мореходцев-торговцев,
    Чтобы, продав свой товар и опять корабли нагрузивши,
    Больше нажить барыша. На борца же совсем не похож ты!”
    165 Грозно взглянув на него, отвечал Одиссей многоумный:
    “Нехорошо ты сказал! Человек нечестивый ты, видно!
    Боги не всякого всем наделяют. Не все обладают
    И красноречьем, и видом прекрасным, и разумом мудрым.
    С виду иной человек совершенно как будто ничтожен,
    170 Слову ж его божество придает несказанную прелесть;
    Всем он словами внушает восторг, говорит без запинки,
    Мягко, почтительно. Каждый его на собраньи заметит.
    В городе все на него, повстречавшись, глядят, как на бога.
    С богом бессмертным другой совершенно наружностью сходен,
    175 Прелести ж бедное слово его никакой не имеет.
    Так и с тобою: наружностью ты выдаешься меж всеми,
    Лучше и бог бы тебя не создал. Но разумом скуден.
    Дух мне в груди взволновал ты своей непристойною речью.
    Нет, не безопытен я в состязаньях, как ты утверждаешь.
    180 Думаю я, что на них между первыми был я в то     время,
    Как еще мог полагаться на юность свою и на руки.
    Нынче ж ослаб я от бед и скорбей. Претерпел я немало
    В битвах жестоких с врагами, в волнах разъяренного моря.
    Все же и так, столько бед претерпев, в состязанье вступаю!
    18    5 Язвенно слово твое. Разжег ты меня этим словом!”
    Так он сказал, поднялся и, плаща не снимая, огромный
    Диск рукою схватил, тяжелее намного и толще
    Диска, которым пред тем состязались феаки друг с другом,
    И, размахавши, его запустил мускулистой рукою.
    190 Камень, жужжа, полетел. Полет его страшный услышав,
    К самой присели земле длинновеслые мужи феаки,
    Славные дети морей. Из руки его вылетев быстро,
    Диск далеко за другими упал. Уподобившись мужу,
     Знаком отметила место Афина и так объявила:
    195 “Даже слепой отличил бы на ощупь твой знак, чужестранец!
    Ибо лежит он не в куче средь всех остальных, а гораздо
    Дальше их всех. Ободрись! За тобою осталась победа!
    Так же, как ты, или дальше никто из феаков не бросит!”
    Так сказала Афина, и радость взяла Одиссея,
    200 Что на собраньи нашелся товарищ, к нему благосклонный.
    На сердце сделалось легче, и так продолжал говорить он:
    “Юноши, прежде добросьте     до этого диска: а следом
    Брошу другой я, и так же далеко; быть может, и дальше.
    Я и других приглашаю к другим состязаньям, которых
    205 Только их дух пожелает. Уж больно я вами рассержен!
    Бег ли, борьба ли, кулачный ли бой – на все я согласен!
    С Лаодамантом одним я ни в чем состязаться не стану:
    Здесь ведь хозяин он мне: кто станет с хозяином биться.”
    Должен быть дураком, ни на что человеком не годным
    210 Тот, кто в чужой стороне хозяину сделает вызов
     На состязанье: себе самому только вред принесет он.
    Из остальных же на всех я пойду, никого не отвергну.
    Каждого рад я при встрече познать и себя испытать с ним.
    Сколько ни есть средь мужей состязаний, не плох ни в одном я.
    215 Руки недурно мои полированным луком владеют:
    Прежде других поражу я противника острой стрелою
    В гуще врагов, хоть кругом бы и очень товарищей много
    Было и меткую каждый стрелу на врага бы нацелил.
    Луком один Филоктет меня побеждал неизменно
    220 Под Илионом, когда мы, ахейцы, в стрельбе состязались;
    Что же до прочих, то лучше меня никого, полагаю,
    Нет теперь между смертных людей, кто питается хлебом.
    Против же прежних людей я бороться никак не посмел бы     -
    Против Геракла иль против Еврита, царя Эхалии.
    225 Луком не раз состязались они и с самими богами,
    Вот почему и погиб великий Еврит, не достигнув
    Старости в доме своем; умертвил Аполлон его – в гневе,
    Что его вызвать посмел он в стрельбе состязаться из лука.
    Дальше могу я достигнуть копьем, чем иные стрелою.
    230 Только боюсь, чтоб ногами меня кто-нибудь из феаков
    Не победил: истощили меня не совсем, как обычно,
    Ярые волны морские: не всю ведь дорогу проделал
    На корабле я сюда. И члены мои ослабели”.
    Так говорил он. Молчанье глубокое все сохраняли.
    235 Только один Алкиной, ему отвечая, промолвил:
    “Странник, сказать ничего нам обидного ты не желаешь,
    Но лишь присущую хочешь тебе показать добродетель
    В гневе, что этот вот муж тебя оскорбил пред собраньем.
    Нет, добродетели, странник, твоей ни один не оспорит,
    240 Слово умеющий молвить, согласное с здравым рассудком.
    Выслушай слово теперь и     мое, чтоб мужам благородным
    Мог ты его повторить, когда, со своею супругой
    И со своими детьми у себя беззаботно пируя,
    О добродетелях вспомнишь, какие Зевес-промыслитель
    245 Издавна, с самых еще отцовских времен, даровал нам.
     Мы ни в кулачном бою, ни в борьбе далеко не отличны.
    На ноги быстры зато, мореходцы же – первые в мире.
    Любим всем сердцем пиры, хороводные пляски, кифару,
    Ванны горячие, смену одежды и мягкое ложе.
    250 Ну-ка, идите сюда, танцовщики лучшие наши,
    Гостю искусство свое покажите, чтоб, в дом свой вернувшись,
    Мог он друзьям рассказать, насколько мы всех превосходим
    В плаваньи по морю, в ног быстроте и в пеньи и в пляске.
    Для Демодока же пусть кто-нибудь     за формингою сходит
    255 Звонкою – где-то она у меня здесь находится в доме”.
    Так Алкиной боговидный сказал, и тотчас же глашатай
    К царскому дому пошел и с полой вернулся формингой.
    Распорядители, девять числом, избранцы народа    ,
    Встали. Для игрища все приготавливать было их дело.
    260 Выровняв место, они от площадки народ оттеснили.
    Вестник пришел между тем и принес Демодоку формингу
    Звонкую. Вышел певец в середину. Его окружили
    Юноши в первой поре возмужалости, ловкие в плясках,
    И по площадке священной затопали враз. Одиссей же
    265 Взглядом следил, как их ноги мелькали, и духом дивился.
    Тот играл на форминге и голосом начал прекрасным
    Петь, как слюбились Арес с Афродитой красивовеночной,
    Как они в доме Гефеста в любви сопряглися впервые
    Тайно; Арес, ей немало даров подарив, обесчестил
    270 Ложе Гефеста-владыки. Тотчас Гелиос к нему с вестью
    Этой явился, – он видел, как те, обнимаясь, лежали.
     Только услышал Гефест это боль приносящее слово,
    В кузню к себе он пошел, на обоих замыслив худое,
    И, наковальню на плаху поставивши, выковал сети
    275 Нерасторжимые, чтобы их крепко держали, поймавши.
    Хитрый окончивши труд     и злобой к Аресу пылая,
    В спальню к себе он пошел, где ложе его находилось,
    Ножки кровати вокруг отовсюду опутал сетями
    И с потолка эти сети спустил паутиною тонкой,
    280 Так что не только никто из людей увидать их не мог бы,
    Но и из вечных богов, – до того их искусно сковал он.
    Эти тончайшие сети вкруг ложа коварно раскинув,
    Сделал он вид, что на Лемнос отправился, в тот благозданный
    Город, который меж всех он земель наиболее любит.
    285 Не был слеп, следя за Гефестом, Арес златокудрый.
    Только что прочь удалился Гефест, знаменитый художник,
    Быстро направил Арес шаги свои к дому Гефеста,
    Жаждая страстно любви Кифереи красивовеночной.
    Та лишь недавно вернулась домой от родителя Зевса
    290 И, отдыхая, сидела. Вошел он во внутренность дома,
    За руку взял Афродиту, по имени назвал и молвил:
    “Милая, ляжем в постель, насладимся с тобою любовью!
    Нету ведь дома Гефеста. Вершины Олимпа покинув,
    К синтиям грубоголосым на Лемнос отправился муж твой”.
    295 Так ей сказал он. И с радостью с ним улеглась Афродита.
    Лежа в постели, заснули они напоследок. Внезапно
    Тонкие сети Гефеста с такой охватили их силой,
    Что ни подняться они     не могли, ни двинуться членом.
    Тут они поняли оба, что бегство для них невозможно.
    300 Близко пред ними предстал знаменитый хромец обеногий.
    Прежде чем в Лемнос прибыть, с дороги домой он вернулся:
    Зорко следивший за всем Гелиос     известил его тотчас.
    Милым печалуясь сердцем, вбежал во дворец он поспешно,
    Остановился в дверях, охваченный яростью дикой,
    305 И завопил во весь голос, богов созывая бессмертных:
    “Зевс, наш родитель, и все вы, блаженные, вечные     боги!
    Вот посмотрите на это смешное и гнусное дело, –
    Как постоянно бесчестит меня, хромоногого, Зевса
    Дочь, Афродита-жена, как бесстыдного любит Ареса!
    310 Он крепконог и прекрасен на вид, а я хромоногим
    На свет родился.     Однако виновен-то в этом не я же, –
    Только родителей двое, родившие так меня на свет.
    Вот посмотрите, как оба, любовно обнявшись друг с другом,
    Спят на постели моей! Как горько смотреть мне на это!
    315 Но я надеюсь, что больше им так уж лежать не придется,
    Как ни любили б друг друга. Пройдет у них скоро охота!
    Будут теперь их держать здесь искусные сети, доколе
    Всех целиком не отдаст мне родитель супруги подарков,
    Мною врученных ему за бесстыдную женщину эту!
    320 Дочь хоть прекрасна его, но как же разнуздана нравом!”
    Так он сказал. Во дворец меднозданный собралися боги.
    Тотчас пришел Посейдон-земледержец, пришел и владыка
    Феб Аполлон дальнострельный, пришел и Гермес-благодавец    .
    Что до богинь, то они из стыдливости дома остались.
    325 Вечные боги, податели благ, столпились у входа.
    Смех овладел неугасный блаженными всеми богами,
    Как увидали они, что Гефест смастерил многоумный.
    Так не один говорил, поглядев на стоявшего рядом:
    “Злое не в прок. Над проворством тут медленность верх одержала.
    330 Как ни хромает Гефест, но поймал он Ареса, который
    Всех быстротой превосходит богов, на Олимпе живущих.
    Взят он искусством – и вот с него пеня за брак оскорбленный!”
    Так меж собою вели разговоры бессмертные боги.
    Зевсов сын, Аполлон-повелитель, Гермесу промолвил:
    335 “Ну-ка, скажи, сын Зевса, Гермес, Благодавец, Вожатый!
    Не пожелал ли бы ты, даже крепкой     окутанный сетью,
    Здесь на постели лежать с золотой Афродитою рядом?”
    Аргоубийца-вожатый тотчас Аполлону ответил:
    “Если бы это случилось, о царь Аполлон дальнострельный, –
    340 Пусть бы опутан я был хоть бы втрое крепчайшею сетью    , –
    Пусть бы хоть все на меня вы глядели богини и боги, -
    Только бы мне тут лежать с золотой Афродитою рядом!”
    Так он сказал. Поднялся меж богами бессмертными хохот.
    Смех одного Посейдона не брал. Умолял он Гефеста,
    345 Славного дивным искусством, чтоб дал он свободу Аресу.
    Громко к нему со словами крылатыми он обратился:
    “Освободи. Я тебе за него поручусь, как прикажешь;
    Плату тебе при богах свидетелях всю он заплатит”.
    Но, возражая, сказал знаменитый хромец обеногий:
    350 “Этого – нет, не проси у меня, Посейдон-земледержец!
    Плохо, когда поручитель поруку дает за плохого.
    Как же тебя при богах свидетелях мог бы связать я,
    Если б Арес ускользнул и от сети моей и от платы?”
    И, отвечая, сказал Посейдон, сотрясающий землю:
    355 “Если даже Арес, ускользнув от условленной платы,
    Скроется бегством, то все тебе сам за него заплачу я”.
    Быстро на это сказал знаменитый хромец обеногий:
    “Просьбу твою я никак не могу и не смею отвергнуть”.
    Это ответивши, сеть распустила Гефестова сила.
    360 Освободившись от уз неразрывных, и бог и богиня
    Оба мгновенно вскочили. Арес во Фракию умчался,
    В Кипр унеслась Афродита улыбколюбивая,     в Пафос.
    В Пафосе есть у нее алтарь благовонный и роща.
    Там искупали богиню хариты и тело натерли
    365 Маслом нетленным, какое обычно для вечно живущих,
    И облекли ее в платье прелестное, диво для взоров.
    Так им пел знаменитый певец. Одиссей его слушал
    И наслаждался в душе. Наслаждались равно и другие–
    Славные дети морей, длинновеслые мужи феаки.
    370 Лаодаманту и Галию дал Алкиной приказанье,
    Чтоб в одиночку сплясали: никто с ними спорить не смог бы.
    Взяли тотчас они в руки пурпуровый мяч превосходный;
    Был этот мяч изготовлен для них многоумным Полибом.
    Мяч тот, откинувшись сильно, один под тенисты тучи
    375 Быстро бросал, а другой, от земли подскочивши высоко,
    Ловко ловил его прежде, ч-м почвы касался ногами.
    После того же как в мяч они, прыгая вверх, наигрались,
    Стали оба уж просто плясать по земле многодарной,
    Часто сменяясь: другие же юноши, их обступивши,
    380 Хлопали мерно в ладони. И шум получался немалый.
    Тут Алкиною-царю сказал Одиссей богоравный:
    “Царь Алкиной, между всех феакийских мужей наилучший!
    Ты похвалился, что с вами никто не сравняется в пляске, –
    Правда твоя! Это видел я сам и безмерно дивлюся    !”
    385 В радость при этом пришла Алкиноя священная сила.
    К веслолюбивым феакам тотчас обратился он с речью:
    “К вам мое слово, вожди и советчики славных феаков!
    Этот странник, как кажется мне, чрезвычайно разумен.
    Надобно нам предложить по обычаю гостю подарки.
    390 Правят ведь в нашей стране двенадцать царей превосходных
    Нашим могучим народом: меж ними тринадцатый сам я.
    Свежевымытый плащ и хитон и еще по таланту
    Ценного золота каждый из них пусть     для гостя доставит.
    Тотчас же эти дары принесем, чтоб, в руках их имея,
    395 С радостным духом пошел чужестранец на пиршество наше.
    А Евриал пусть вину перед гостем искупит как словом,
    Так и подарком: весьма говорил неприлично он     с гостем”.
    Так сказал Алкиной. И одобрили все его слово.
    Вестника каждый послал за подарком своим чужестранцу.
    400 А Евриал, отвечая царю Алкиною, промолвил:
    “Царь Алкиной, меж всех феакийских мужей наилучший!
    Гостю доставить я рад возмещение, как приказал ты.
    В дар я вручу ему меч целомедный с серебряной ручкой,
    В крепких ножнах из недавно распиленной кости слоновой,
    405 Много будет достоин подарок блистательный этот!”
    Так сказав, ему в руки вложил он свой меч среброгвоздный
    И со словами крылатыми громко к нему обратился:
    “Радуйся много, отец чужеземец! И если сказал я
    Дерзкое слово, пусть ветер его унесет и развеет!
    410 Пусть тебе боги дадут и жену увидать и в отчизну
    Скоро вернуться: давно уж вдали ты от близких страдаешь”.
    И, отвечая ему, сказал Одиссей хитроумный:
    “Радуйся, друг мой, и ты, да пошлют тебе счастие боги!
    Пусть никогда и потом не раскаешься ты, что прекрасный
    415 Мне этот меч подарил, словами со мной примирившись”.
    Так он ответил и меч среброгвоздный накинул на плечи.
    Солнце зашло, и ему доставлены были подарки.
    Славные вестники все их в жилище внесли Алкиноя.
    Там сыновья Алкиноя могучего взяли подарки.
    420 К матери их отнесли, уважаемой всеми Арете.
    Всех за собой повела Алкиноя священная сила.
    В дом вошедши, они в высокие кресла уселись,
    И обратилась тогда Алкиноева сила к Арете:
    “Ну-ка, жена, принеси нам сундук, изо всех наилучшиий!
    425 В этот сундук свежевымытый плащ и хитон ты положишь,
    Жаркий огонь под котлом разожгите и воду согрейте,
    Чтобы, помывшись и видя лежащие в полном порядке
    Все дары, что феаки сюда принесли чужестранцу    ,
    Пиршеством он наслаждался у нас и слушал бы песни.
    430 Я ж ему эту чашу прекрасную дам золотую,
    Чтобы, все дни обо мне вспоминая, творил возлиянья
    В доме своем и Крониду отцу и прочим бессмертным”.
    Так сказал Алкиной. И рабыням велела Арета
    Медный треножник большой на огонь поскорее поставить.
    435 Те, поставив треногий котел на пылавшее пламя,
    Влили воды до краев и дров под котел подложили.
    Брюхо сосуда огонь охватил. Вода согревалась.
    Из     кладовой между тем сундук превосходный Арета
    Вынесла гостю, в сундук дорогие сложила подарки –
    440 Платье и золото все, что феаки ему надавали.
    А от себя еще плащ положила прекрасный с хитоном.
    К гостю Арета потом обратилась со     словом крылатым:
    “Крышку теперь огляди и сундук завяжи поскорее,
    Чтобы в дороге чего у тебя не украли, покуда
    445 Сладким ты будешь покоиться сном в корабле чернобоком”,
    Это когда услыхал Одиссей, в испытаниях твердый,
    Тотчас крышку приладив, сундук завязал поскорее
    Хитрым узлом, как Цирцея его обучила когда-то.
    Тут же ключница в ванну ему пойти предложила,
    450 Чтобы помыться. И радость его охватила при виде
    Ванны горячей. С тех пор как дом он Калипсо покинул,
    Видеть заботу ему о себе приходилось не часто.
    Там же забота о нем постоянна была, как о боге!
    Вымывши в ванне, рабыни всего его маслом натерли,
    455 В плащ прекрасный потом и хитон облекли его плечи.
    Выйдя из ванны, пошел он к мужам, уж вино распивавшим.
    Дочь Алкиноя, красу от богов получившая вечных,
    Возле столба, потолок подпиравшего залы, стояла.
    На Одиссея она с большим восхищеньем смотрела
    460 И со словами к нему окрыленными так обратилась:
    “Радуйся, странник, и помни меня, как вернешься в отчизну.
    Мне ты ведь прежде всего спасением жизни обязан”.
    Ей отвечая, тотчас же сказал Одиссей многоумный:
    “Высокодушного дочь Алкиноя царя, Навсикая!
    465 Только бы Зевс-промыслитель, супруг громомечущий Геры,
    Дал мне домой воротиться и день возвращенья увидеть,
    Там не устану тебе возносить я молитвы, как богу,
    В вечные веки: ведь жизнь-то мне, дева, ты сохранила!”
    Молвил и рядом с царем Алкиноем уселся на кресло.
    470 Было уж роздано мясо, в кратерах вино намешали.
    Всем дорогого певца привел в это время глашатай,
    Чтимого целым народом слепца Демодока. Его он
    Между гостей усадил, спиною к высокой колонне.
     К вестнику тут обратясь, сказал Одиссей многоумный,
    475 Жирный кусок от хребта белозубого вепря отрезав.
    Большую часть от него для себя он, однако, оставил:
    “Вестник, возьми это мясо, снеси Демодоку, чтоб съел он.
    Рад я вниманье ему оказать, хоть и очень печалюсь.
    Честь певцам и почет воздавать все обязаны люди,
    480 Что на земле обитают: ведь пенью певцов обучила
    Муза сама, и племя певцов она любит сердечно”.
    Вестник тотчас же пошел. И герою-певцу Демодоку
    Передал мясо. И принял певец его, радуясь духом.
    Руки немедленно к пище готовой они протянули,
    485 После того как желанье питья и еды утолили,
    Так Демодоку сказал Одиссей, в испытаниях твердый:
    “Выше всех людей    , Демодок, я тебя бы поставил!
    Иль Аполлоном самим, иль Музой обучен ты пенью.
    Больно уж верно поешь ты про все, что постигло ахейцев,
    490 Что они сделали, сколько трудились и сколько страдали,
    Словно иль сам ты все это видел, иль от видевших слышал.
    Ну-ка, к другому теперь перейди, расскажи, как Епеем
    С помощью девы Афины построен был конь деревянный,
    Как его хитростью ввел Одиссей богоравный в акрополь,
    495 Внутрь поместивши мужей, Илион разоривших священный.
    Если так же об этом ты все нам расскажешь, как было,
    Тотчас всем людям скажу я тогда, что бог благосклонный
    Даром тебя наградил и боги внушают те песни”.
    Так он сказал. И запел Демодок, преисполненный бога.
    500 Начал с того он, как все в кораблях прочнопалубных в море
    Вышли данайцев сыны, как огонь они бросили в стан свой,
    А уж первейшие мужи сидели вокруг Одиссея
    Средь прибежавших троянцев, сокрывшись в коне деревянном.
    Сами троянцы коня напоследок в акрополь втащили.
    505 Он там стоял, а они без конца и без толку кричали,
    Сидя вокруг. Между трех они все колебались решений:
    Либо полое зданье погибельной медью разрушить,
    Либо, на край притащив, со скалы его сбросить высокой,
    Либо оставить на месте, как вечным богам приношенье.
    510 Это последнее было как раз и должно совершиться,
    Ибо решила судьба, что падет Илион, если в стены
    Примет большого коня деревянного, где аргивяне
    Были запрятаны, смерть и убийство готовя троянцам.
    Пел он о том, как ахейцы разрушили город высокий,
    515 Чрево коня отворивши и выйдя из полой засады;
    Как по различным местам высокой рассыпались Трои,
    Как Одиссей, словно грозный Арес, к Деифобову дому
    Вместе с царем Менелаем, подобным богам, устремился,
    Как на ужаснейший бой он решился с врагами, разбивши
    520 Всех их при помощи духом высокой Паллады Афины.
    Это пел знаменитый певец. Непрерывные слезы
    Из-под бровей Одиссея лицо у него увлажняли.
    Так же, как женщина плачет, упавши на тело супруга,
    Павшего в первых рядах за край свой родной и за граждан,
    525 Чтоб отвратить от детей и от города злую погибель:
    Видя, что муж дорогой ее в судорогах бьется предсмертных,
    С воплем к нему припадает она, а враги, беспощадно
    Древками копий ее по спине и плечам избивая,
    В рабство уводят с собой на труды и великие беды.
    530 Блекнут щеки ее в возбуждающей жалость печали, –
    Так же жалостно слезы струились из глаз Одиссея.
    Скрытыми слезы его для всех остальных оставались,
    Только один Алкиной те слезы заметил и видел,
    Сидя вблизи от него и вздохи тяжелые слыша.
    535 К веслолюбивым феакам тотчас обратился он с речью:
    “К вам мое слово, вожди и советчики славных феаков!
    Пусть играть Демодок перестанет на звонкой форминге.
    Радость пеньем своим он вовсе не всем доставляет.
    С самых тех пор, как за ужином мы и певец нам     поет здесь,
    540 Не прекращает все время, как вижу я, горького плача
    Гость наш; большое какое-то горе его угнетает.
    Пусть же певец перестанет, чтоб все мы равно наслаждались,
    Гость и хозяева. Так оно будет намного прекрасней:
     Все ведь мы делаем здесь для почтенного нашего гостя –
    545 Мы и готовим отъезд и подносим с любовью подарки.
    Всякий просящий защиты и странник является братом
    Мужу, который хотя бы чуть-чуть прикоснулся к рассудку.
    Вот почему     не скрывай ты от нас осторожною мыслью
    То, что тебя я спрошу. Разумнее будет ответить.
    550 Имя скажи нам, каким тебя мать и отец называли
    Вместе со всеми, кто в городе жил и вкруг города также.
    Нет никого совершенно, как только на свет он родится,
    Средь благородных иль низких людей, кто бы был безымянным.
    Каждому, только родивши, дают уж родители имя.
    555 Так назови же мне землю свою, государство и город,
    Чтобы, тебя отвозя, туда свою мысль направляли
     Наши суда: у феаков на них не имеется кормчих,
    Нет и руля, как у всех остальных кораблей мореходных.
    Сами они понимают и мысли мужей и стремленья,
    560 Знают и все города и все плодоносные нивы
    Смертных людей; через бездны морские, сквозь мглу и туманы
    Быстро мчатся они и все ж не боятся нисколько
    Вред на волнах претерпеть или в море от бури погибнуть.
    Но от отца моего Навсифоя пришлось мне когда-то
    565 Вот что узнать: говорил он, сердит на феаков жестоко
    Бог Посейдон, что домой невредимыми всех мы развозим.
    Некогда, он утверждал, феакийский корабль многопрочный
    При возвращеньи обратно по мглисто-туманному морю
    Бог разобьет и высокой горою наш город закроет.
    570 Так говорил мне старик. А исполнит ли то Земледержец
    Иль не исполнит, пусть будет по воле великого бога.
    Ты же теперь мне скажи, ничего от меня не скрывая:
    Как заблудился ты, что за края тебе видеть пришлося,
    Где побывал в городах и     к людям каким попадал ты,
    575 К диким ли, духом надменным и знать не желающим правды,
    Или же к гостеприимным и с богобоязненным сердцем?
    Также скажи, почему ты печалишься духом и плачешь,
    Слыша рассказ о судьбе аргосских данайцев и Трои?
    Боги назначили эту судьбу им и выпряли гибель
    580 Людям, чтоб песнями стали они и для дальних потомков.
    Может быть, кто у тебя из родни благородной погиб там,
    Зять иль тесть? После тех, кто нам близок по крови и роду,
     Эти из всех остальных всего нам дороже бывают.
    Или погиб у тебя благородный товарищ с приятным
    585 Нравом? Нисколько, мы знаем, не хуже и брата родного
    Тот из товарищей наших, который разумное знает”.


Гомер. Одиссея. Песнь девятая.

    ПЕСНЬ ДЕВЯТАЯ.

    Так отвечая ему, сказал Одиссей многоумный:
    “Царь Алкиной, между всех феакийских мужей наилучший!
    Как мне приятно и сладко внимать песнопеньям прекрасным
    Мужа такого, как этот, – по пению равного богу!
    5     В жизни, я думаю, нет свершений приятней, чем если
    Радостью светлой сердца исполнены в целом народе,
    Если, рассевшись один близ другого в чертогах прекрасных,
    Слушают гости певца, столы же полны перед ними
    Хлеба и жирного мяса; и, черпая смесь из кратера,
    10 В кубки ее разливает, гостей обходя, виночерпий.
    Это мне из всего представляется самым прекрасным.
    Но от меня о плачевных страданьях моих ты желаешь
    Слышать, чтоб сердце мое преисполнилось плачем сильнейшим.
    Что же мне прежде, что после и что под конец рассказать вам?
    15 Слишком уж много я бед претерпел от богов Уранидов.
    Прежде всего я вам имя свое назову, чтобы знали
    Вы его, я ж, если час неизбежный меня не настигнет    ,
    Гостем считался бы вашим, хотя и живущим далеко.
    Я – Одиссей Лаэртид. Измышленьями хитрыми славен
    20 Я между всеми людьми. До небес моя слава доходит.
    На издалека заметной Итаке живу я. Гора там
    Вверх выдается – Нерит, колеблющий листья. Немало
    Там и других островов, недалеких один от другого:
    Зам и Дулихий, покрытый лесами обильными Закинф.
    25 Плоская наша Итака лежит, обращенная к мраку,
    К западу, прочие все – на зарю и на солнце, к востоку.
     Почва ее камениста, но юношей крепких питает.
    Я же не знаю страны прекраснее милой Итаки.
    Нимфа Калипсо меня у себя удержать порывалась
    30 В гроте глубоком, желая своим меня сделать супругом;
    Также старалась меня удержать чародейка Цирцея
    В дальней Ээе, желая своим меня сделать супругом:
    Духа, однако, в груди мне на это она не склонила.
    Слаще нам нет ничего отчизны и сродников наших,
    35 Если бы даже в дому богатейшем вдали обитали
    Мы на чужой стороне, в отдаленьи от сродников наших.
    Ну, расскажу я тебе о печальном моем возвращеньи,
    Зевсом ниспосланном мне, когда Илион я покинул.
    Ветер от стен илионских к Исмару пригнал нас, к киконам.
    40 Город я этот разрушил, самих же их гибели предал.
    В городе много забравши и женщин и разных сокровищ,
    Начали мы их делить, чтоб никто не ушел обделенным.
    Стал тут советовать я как можно скорее отсюда
    Всем убежать, но меня не послушались глупые люди.
    45     Было тут выпито много вина и зарезано было
    Много у моря быков криворогих и жирных баранов.
    Те между тем из киконов, кто спасся, призвали киконов,
    Живших в соседстве, – и больших числом и доблестью лучших,
    Внутрь материк населявших, умевших прекрасно сражаться
    50 И с лошадей, а случится нужда, так и пешими биться.
    Столько с зарею явилося их, как цветов или листьев
    В пору весны. И тогда перед нами, злосчастными, злая
    Зевсова встала судьба, чтобы много мы бед испытали.
    Близ кораблей наших быстрых жестокая битва вскипела.
    55 Стали мы яро друг в друга метать медноострые копья.
    С самого утра все время, как день разрастался священный,
    Мы, защищаясь, упорно стояли, хоть было их больше.
    Но лишь склонилося солнце к поре, как волов распрягают,
    Верх получили киконы, вполне одолевши ахейцев.
    60 С каждого судна по шесть сотоварищей наших погибло.
    Всем остальным удалось убежать от судьбы и от смерти.
    Дальше оттуда мы двинулись в путь с опечаленным сердцем,
    Сами избегнув конца, но товарищей милых лишившись.
    В море, однако, не вывел двухвостых судов я, покуда
    65 Трижды каждого мы не позвали из наших несчастных
    Спутников, павших на поле в бою под руками киконов.
    Тучи сбирающий Зевс на суда наши северный ветер
    С вихрем неслыханным ринул и скрыл под густейшим туманом
    Сушу и море. И ночь ниспустилася с неба на землю.
    70 Мчались суда, зарываясь носами в кипящие     волны.
    Вихрем на три, на четыре куска паруса разорвало.
    Мы, испугавшись беды, в корабли их, свернув, уложили,
    Сами же веслами стали к ближайшему берегу править.
    На берегу мы подряд пролежали два дня и две ночи,
    75 И пожирали все время нам дух и печаль и усталость.
    Третий день привела за собой пышнокосая Эос.
    Мачты поставив и снова подняв паруса, на суда мы
    Сели. Они понеслись, повинуяся ветру и кормчим.
    Тут невредимым бы я воротился в родимую землю,
    80 Но и волна, и теченье, и северный ветер – в то время,
    Как огибал я Малею – отбили меня от Киферы.
    Девять носили нас дней по обильному рыбою морю
    Смертью грозящие ветры. В десятый же день мы приплыли
    В край лотофагов, живущих одной лишь цветочною пищей.
    85 Выйдя на твердую землю и свежей водою запасшись,
    Близ кораблей быстроходных товарищи сели обедать.
    После того как едой и питьем мы вполне насладились,
    Спутникам верным своим приказал я пойти и разведать,
    Что за племя мужей хлебоядных живет в этом крае.
    90 Выбрал двух я мужей и глашатая третьим прибавил.
    В путь они тотчас пустились и скоро пришли к лотофагам.
    Гибели те лотофаги товарищам нашим нисколько
    Не замышляли, но дали им лотоса только отведать.
    Кто от плода его, меду по сладости равного, вкусит,
    95 Тот уж не хочет ни вести подать о себе, ни вернуться,
    Но, средь мужей лотофагов оставшись навеки, желает
    Лотос вкушать, перестав     о своем возвращеньи и думать.
    Силою их к кораблям привел я, рыдавших, обратно
    И в кораблях наших полых, связав, положил под скамьями.
    100 После того остальным приказал я товарищам верным
    В быстрые наши суда поскорее войти, чтоб,     вкусивши
    Лотоса, кто и другой не забыл о возврате в отчизну.
    Все они быстро взошли на суда, и к уключинам сели
    Следом один за другим, и ударили веслами море.
    105 Дальше оттуда мы двинулись в путь с опечаленным сердцем.
    Прибыли вскоре в страну мы не знающих правды циклопов,
    Гордых и злых. На бессмертных надеясь богов, ни растений
    Не насаждают руками циклопы, ни пашни не пашут.
    Без пахоты и без сева обильно у них все родится –
    110 Белый ячмень и пшеница. Дают виноградные лозы
    Множество гроздий, и множат вино в них дожди Громовержца.
    Ни совещаний, ни общих собраний у них не бывает.
    Между горами они обитают, в глубоких пещерах
    Горных высоких вершин. Над женой и детьми у них     каждый
    115 Суд свой творит полновластно, до прочих же нет ему дела.
    Плоский есть там еще островок, в стороне от залива,
    Не далеко и не близко лежащий от края циклопов,
    Лесом покрытый. В великом там множестве водятся козы
    Дикие. Их никогда не пугают шаги человека;
    120 Нет охотников там, которые бродят лесами,
    Много лишений терпя, по горным вершинам высоким.
    Стад никто не пасет, и поля никто там не пашет.
    Ни пахоты никакой, ни сева земля там не знает,
    Также не знает людей; лишь блеющих коз она кормит.
    125 Ибо циклопы не знают еще кораблей краснобоких,
    Плотников нет корабельных у них, искусных в постройке
    Прочновесельных судов, свое совершающих дело,
    Разных людей города посещая, как это обычно
    Делают люди, общаясь друг с другом чрез бездны морские.
    130 Эти и дикий тот остров смогли бы им сделать цветущим,
    Ибо не плох он и вовремя все там могло бы рождаться;
    Много лугов там лежит вдоль берега     моря седого,
    Влажных и мягких: могли бы расти виноградные лозы.
    Гладки для пашен поля; богатейшую жатву с посевов
    135 Вовремя можно сбирать, ибо много под почвою жира.
    Гавань удобная там, никаких в ней не нужно причалов –
     Якорных камней бросать иль привязывать судно канатом.
    К суше пристав с кораблем, мореплаватель там остается,
    Сколько захочет, пока не подуют попутные ветры.
    140 В самом конце этой бухты бежит из пещеры источник
    С светлоструистой     водой, обросший вокруг тополями.
    В этот залив мы вошли. Благодетельный бог нам какой-то
    Путь указал через мрачную ночь: был остров невидим.
    Влажный туман окружал корабли. Нам луна не светила
    145 С неба высокого. Тучи густые ее закрывали.
    Острова было нельзя различить нам глазами во мраке.
    Также не видели мы и высоких, на берег бегущих
    Волн до поры, как суда наши прочные врезались в сушу.
    К суше пристав, на судах паруса мы немедля спустили,
    150 Сами же вышли на берег прибоем шумящего моря
    И, в ожидании Эос божественной, спать улеглися.
    Рано рожденная вышла из тьмы розоперстая Эос.
    Вставши, по острову стали бродить мы, немало дивяся.
    Нимфы, дочери Зевса эгидодержавного, горных
    155 Подняли коз, чтобы было товарищам чем пообедать.
    Гнутые луки тогда, длинноострые легкие копья
    Из кораблей мы достали и, на три толпы разделившись,
    Стали метать. И богатую бог даровал нам добычу.
    Было двенадцать со мной кораблей, и досталось по девять
    160 Коз на корабль: для себя ж одного отобрал я десяток.
    Так мы весь день напролет до зашествия солнца сидели,
    Ели обильно мы мясо и сладким вином утешались:
    Ибо еще на судах моих быстрых вино не иссякло
    Красное. Много его в амфорах на каждый корабль наш
    165 Мы погрузили, священный разрушивши город киконов.
    Видели близко мы землю циклопов. С нее доходили
    Дым, голоса их самих, овечье и козье блеянье.
    Солнце меж тем закатилось, и сумрак спустился на землю.
    Спать мы все улеглись у прибоем шумящего моря.
    170 Рано рожденная встала из тьмы розоперстая Эос.
    Всех я тогда на собранье созвал и вот что сказал им:
    – Здесь все другие останьтесь, товарищи, мне дорогие!
    Я ж на моем корабле и с дружиной моей корабельной
    К этим отправлюсь мужам и исследую, кто эти мужи, –
    175 Дикие ль, гордые духом и знать не хотящие правды
    Или радушные к гостю и с богобоязненным сердцем. –
     Так сказав и взойдя на корабль, приказал и другим я,
    Севши самим на корабль, развязать судовые причалы.
    Тотчас они на корабль поднялись, и к уключинам сели
    180 Следом один за другим, и ударили веслами море.
    Быстро достигли     мы близко лежащего края циклопов.
    С самого боку высокую мы увидали пещеру
    Близко от моря, над нею – деревья лавровые. Много
    Там на ночевку сходилось и коз и овец. Вкруг пещеры
    185 Двор простирался высокий с оградой из вкопанных камней,
    Сосен больших и дубов, покрытых густою листвою.
    Муж великанского роста в пещере той жил. Одиноко
    Пас вдалеке от других он барашков и коз. Не водился
    С прочими. Был нелюдим, никакого не ведал закона.
    190 Выглядел чудом каким-то чудовищным он и несходен
    Был с человеком, вкушающим хлеб, а казался вершиной
    Лесом поросшей горы, высоко над другими стоящей.
    Прочим спутникам верным моим приказал я на берег
    Вытащить быстрый корабль и там близ него     оставаться.
    195 Сам же, выбрав двенадцать товарищей самых надежных,
    В путь с ними двинулся. Козий мы мех захватили с собою
    С красным сладким вином. Марон Еванфид его дал нам,
    Жрец Аполлона владыки, который Исмар охраняет, –
     Дал нам за то, что его пощадили с женой мы и сыном
    200 Из уваженья к нему. В Аполлоновой роще тенистой
    Жрец обитал. Даров он блистательных дал мне немало:
    Золота семь подарил мне талантов в искусных издельях,
    Серебролитный кратер подарил, а потом еще также
    Целых двенадцать амфор мне наполнил вином превосходным,
    205 Сладким и чистым, напитком божественным. Ни из служанок,
    Ни из рабов о вине том никто в его доме не ведал,
    Кроме его самого, супруги и ключницы верной.
    Если кто, пить собираясь, один наполнял только кубок
    Красным вином этим сладким и двадцать примешивал кубков
    210 С чистой водою к вину, то сладчайший, чудеснейший запах
    Шел от кратера. Не мог тут никто от питья воздержаться.
    Мех большой с тем вином захватил я с собой и мешок с ним
    Кожаный с пищею. Дух мой отважный мгновенно почуял,
    Что человека я встречу, большой облеченного силой,
    215 Дикого духом, ни прав не хотящего знать, ни законов.
     Быстро в пещеру вошли мы, но в ней не застали циклопа.
    Жирных коз и овец он пас на лугу недалеком.
    Все внимательно мы оглядели, вошедши в пещеру.
    Полны были корзины сыров; ягнята, козлята
    220 В стойлах теснились; по возрасту     он разместил их отдельно:
    Старших со старшими, средних со средними, новорожденных
    С новорожденными; сывороткой были полны все сосуды,
    Там же подойники, ведра стояли, готовые к дойке.
    Спутники тотчас меня горячо уговаривать стали,
    225 Взявши сыров, удалиться, потом же как можно скорее,
    Выгнав козлят и барашков из стойл, на корабль быстроходный
    Их погрузить и пуститься в дорогу соленою влагой.
    Я не послушался их, а намного б то выгодней было!
    Видеть его мне хотелось – не даст ли чего мне в подарок.
    230 Но не радушным ему предстояло явиться пред нами!
    Тут мы костер развели, и жертву свершили, и сами,
    Сыра забравши, поели и, сидя в глубокой пещере,
    Ждали, покуда со стадом пришел он. Огромную тяжесть
    Леса сухого он нес, чтобы ужин на нем приготовить.
    235 Сбросил внутри он пещеры дрова с оглушительным шумом.
    Сильный испуг охватил нас, мы все по углам разбежались.
    Жирных коз и овец загнал великан тот в пещеру –
    Всех, которых доят: самцов же, козлов и баранов –
    Их он снаружи оставил, в высокой дворовой ограде.
    240 Поднял огромнейший камень и вход заградил им в пещеру –
    Тяжким, которого с места никак не сумели бы сдвинуть
     Двадцать две телеги четырехколесных добротных.
    Вот какою скалою высокою вход заложил он!
    Коз и овец подоил, как у всех это принято делать,
    245 И подложил сосунка после этого к каждой из маток.
    Белого взял молока половину, мгновенно заквасил,
    Тут же отжал и сложил в сплетенные прочно корзины,
    А половину другую оставил в сосудах, чтоб мог он
    Взять и попить молока, чтоб ему оно было на ужин.
    250 Все дела, наконец, переделав свои со стараньем,
    Яркий костер он разжег – и нас увидал, и спросил нас:
    – Странники, кто вы? Откуда плывете дорогою влажной?
    Едете ль вы по делам иль блуждаете в море без цели,
    Как поступают обычно разбойники, рыская всюду,
    255 Жизнью играя своею и беды неся чужеземцам? –
    Так говорил он. Разбилось у нас тогда милое сердце.
    Грубый голос и облик чудовища в ужас привел нас.
    Но, несмотря и на это, ему отвечая, сказал я:
    – Мы – ахейцы. Плывем из-под Трои. Различные ветры
    260 Сбили далеко с пути нас над бездной великою моря.
    Едем домой. Но другими путями, другою дорогой
    Плыть нам пришлось. Таково, очевидно, решение Зевса.
    Вождь наш – Атрид Агамемнон: по праву мы хвалимся этим.
    Славой сейчас он высокой покрылся по всей поднебесной,
    265 Город великий разрушив и много народу избивши.
    Мы же, прибывши сюда, к коленям твоим припадаем,
    Молим, – прими, угости нас радушно, иль, может, иначе:
    Дай нам гостинец, как это в обычае делать с гостями.
    Ты же бессмертных почти: умоляем ведь мы о защите.
    270 Гостеприимец же Зевс – покровитель гостей и молящих.
    Зевс сопутствует гостю. И гости достойны почтенья. –
    Так я сказал. Свирепо взглянувши, циклоп мне ответил:
     – Глуп же ты, странник, иль очень пришел к нам сюда издалека,
    Если меня убеждаешь богов почитать и бояться.
    275 Нет нам дела, циклопам, до Зевса-эгидодержавца
    И до блаженных богов: мы сами намного их лучше!
    Не пощажу ни тебя я из страха Кронидова гнева,
    Ни остальных, если собственный дух мне того не прикажет.
    Вот что, однако, скажи мне: к какому вы месту пристали
    280 На корабле своем – близко ль, далеко ль отсюда, чтоб знать мне. –
    Так он выпытывал. Был я достаточно опытен, понял
    Сразу его и хитро отвечал ему речью такою:
    – Мой уничтожил корабль Посейдон, сотрясающий землю,
    Бросив его возле вашей земли о прибрежные скалы
    285 Мыса крутого. Сюда занесло к вам судно мое ветром.
    Мне же вот с этими вместе от смерти спастись удалося. –
    Так я сказал. Он свирепо взглянул, ничего не ответив,
    Быстро вскочил, протянул к товарищам мощные руки
    И, ухвативши двоих, как щенков, их ударил о землю.
    290 По полу мозг заструился, всю землю вокруг увлажняя,
    Он же, рассекши обоих на части, поужинал ими, –
    Все без остатка сожрал, как лев, горами вскормленный,
    Мясо, и внутренность всю, и мозгами богатые кости.
    Горько рыдая, мы руки вздымали к родителю Зевсу,
    295 Глядя на страшное дело, и что предпринять нам не знали.
    После того как циклоп огромное брюхо наполнил
    Мясом людским, молоком неразбавленным ужин запил он
    И посредине пещеры меж овцами лег, растянувшись.
     В духе отважном своем такое я принял решенье:
    300 Близко к нему подойти и, острый свой меч обнаживши,
    В грудь ударить, где печень лежит в грудобрюшной преграде,
    Место рукою нащупав. Но мысль удержала другая:
    Здесь же на месте постигла б и нас неизбежная гибель;
    Мы не смогли бы никак от высокого входа руками
    305 Прочь отодвинуть огромный циклопом положенный камень.
    Так мы в стенаниях частых священной зари дожидались.
    Рано рожденная вышла из тьмы розоперстая Эос.
    Встал он, огонь разложил: как обычно все делают, маток
    Всех подоив, подложил сосунка после этого к каждой.
    210 Все дела наконец переделав с великим стараньем,
    Снова товарищей двух он схватил и позавтракал ими.
     Завтрак окончивши, стадо свое он погнал из пещеры,
    Камень очень легко отодвинув от входа и тотчас
    Вход им снова закрыв, как покрышкой колчан закрывают;
    315 С криком и свистом погнал циклоп свое жирное стадо
    В горы. Оставшись в     пещере, я стал размышлять, не удастся ль
    Мне как-нибудь отомстить, не даст ли мне славу Афина.
    Вот наилучшим какое решение мне показалось:
    Подле закуты лежала большая дубина циклопа –
    320 Свежий оливковый ствол: ее он срубил и оставил
    Сохнуть, чтоб с нею ходить. Она показалась нам схожей
    С мачтою на корабле чернобоком двадцативесельном,
    Груз развозящем торговый по бездне великого моря.
    Вот какой толщины и длины была та дубина.
    325 К ней подойдя, от нее отрубил я сажень маховую,
    Спутникам отдал обрубок, его приказавши очистить.
    Сделали кол они гладким. Его на конце заострил я
    Взял и, сунув в костер, обжег на углях раскаленных,
    Тщательно после того запрятав в навозе, который
    330 Кучей огромной лежал назади, в углубленьи пещеры.
    Тем, кто остался в живых, предложил я решить жеребьевкой,
    Кто бы осмелился кол заостренный, со мною поднявши,
    В глаз циклопу вонзить, как только им сон овладеет.
    Жребий выпал на тех, которых как раз и желал я;
    335 Было их четверо; сам я меж ними без жребия – пятый.
    К вечеру он подошел, гоня густорунное стадо.
    Жирное стадо в пещеру пространную тотчас загнал он
    Все целиком – никого на высоком     дворе не оставил,
    Либо предчувствуя что, либо бог его так надоумил.
    340 Поднял огромный он камень и вход заградил им в пещеру,
    Коз и овец подоил, как у всех это принято делать,
    И подложил сосунка после этого к каждой из маток.
     Все дела, наконец, переделав свои со стараньем,
    Снова товарищей двух он схватил и поужинал ими.
    345 Близко тогда подошел я к циклопу и так ему молвил,
    Полную черным вином поднося деревянную чашу:
    – Выпей вина, о циклоп, человечьего мяса поевши,
    Чтобы узнал ты, какой в нашем судне напиток хранился.
    Я в подношенье его тебе вез, чтоб меня пожалел ты,
    350 Чтобы отправил домой. Но свирепствуешь ты нестерпимо.
    Кто же тебя, нечестивец, вперед посетит из живущих
    Многих людей, если так беззаконно со мной поступил ты? –
    Так говорил я. Он принял и выпил. Понравился страшно
    Сладкий напиток ему. Второй он потребовал чаши:
    355 – Ну-ка, пожалуйста, дай мне еще и теперь же скажи мне
     Имя твое, чтобы мог я порадовать гостя подарком.
    Также циклопам в обильи дает плодородная почва
    В гроздьях тяжелых вино, и дождь наполняет их соком;
    Это ж вино, что поднес ты, – амвросия, нектар чистейший! –
    360 Молвил, и снова     вина искрометного я ему подал.
    Трижды ему подносил я, и трижды, дурак, выпивал он.
    После того как вино затуманило ум у циклопа,
    С мягкой и вкрадчивой речью такой я к нему обратился:
    – Хочешь, циклоп, ты узнать мое знаменитое имя?
    365 Я назову его. Ты же обещанный дай мне подарок.
    Я называюсь Никто. Мне такое название дали
    Мать и отец; и товарищи все меня так величают. –
    Так говорил я. Свирепо взглянувши, циклоп мне ответил:
    – Самым последним из всех я съем Никого. Перед этим
    370 Будут товарищи все его съедены. Вот мой подарок! –
    Так он сказал, покачнулся и, навзничь свалился, и, набок
    Мощную шею свернувши, лежал. Овладел им тотчас же
    Всепокоряющий сон. Через глотку вино     изрыгнул он
    И человечьего мяса куски. Рвало его спьяну.
    375 Тут я обрубок дубины в горящие уголья всунул,
    Чтоб накалился конец. А спутников всех я словами
    Стал ободрять, чтобы кто, убоясь, не отлынул от дела.
    Вскоре конец     у дубины оливковой стал разгораться,
    Хоть и сырая была. И весь он зарделся ужасно.
    380 Ближе к циклопу его из огня подтащил я. Кругом же
    Стали товарищи. Бог великую дерзость вдохнул в них.
    Взяли обрубок из дикой оливы с концом заостренным,
    В глаз вонзили циклопу. А я, упираяся сверху,
    Начал обрубок вертеть, как в бревне корабельном вращает
    385 Плотник сверло, а другие ремнем его двигают снизу,
    Взявшись с обеих сторон; и вертится оно непрерывно.
    Так мы в глазу великана обрубок с концом раскаленным
    Быстро вертели. Ворочался глаз, обливаемый кровью:
    Жаром спалило ему целиком и ресницы и брови;
    390 Лопнуло яблоко, влага его под огнем зашипела.
    Так же, как если кузнец топор иль большую секиру
    Сунет в холодную воду, они же шипят, закаляясь,
    И от холодной воды становится крепче железо, –
    Так зашипел его глаз вкруг оливковой этой дубины.
    395 Страшно и громко завыл он, завыла ответно пещера.
    В ужасе бросились в стороны мы от циклопа. Из глаза
    Быстро он вырвал обрубок, облитый обильною кровью,
    В бешенстве прочь от себя отшвырнул его мощной рукою
    И завопил, призывая циклопов, которые жили
    400 С ним по соседству средь горных лесистых вершин по пещерам.
    Громкие вопли услышав, сбежались они отовсюду,
    Вход обступили в пещеру и спрашивать начали, что с ним:
    – Что за беда приключилась с тобой, Полифем, что кричишь ты
    Чрез амвросийную ночь и сладкого сна нас лишаешь?
    405 Иль кто из смертных людей насильно угнал твое стадо?
    Иль самого тебя кто-нибудь губит обманом иль силой? –
    Им из пещеры в ответ закричал Полифем многомощный:
    – Други, Никто! Не насилье меня убивает, а хитрость    ! –
    Те, отвечая, к нему обратились со словом крылатым:
    410 – Раз ты один и насилья никто над тобой не свершает,
    Кто тебя может спасти от болезни великого Зевса?
    Тут уж родителю только молись, Посейдону-владыке! –
    Так сказавши, ушли. И мое рассмеялося сердце,
    Как обманули его мое имя и тонкая хитрость.
    415 Охая тяжко и корчась от боли, обшарил руками
    Стены циклоп, отодвинул от входа скалу, в середине
    Входа в пещеру уселся и руки расставил, надеясь
     Тех из нас изловить, кто б со стадом уйти попытался.
    Вот каким дураком в своих меня мыслях считал он!
    420 Я же обдумывал, как бы всего это лучше устроить,
    Чтоб избавленье от смерти найти как товарищам милым,
    Так и себе; тут и планов и хитростей ткал я немало.
    Дело ведь шло о душе. Беда надвигалася близко.
    Вот наилучшим какое решение мне показалось.
    425 Было немало баранов кругом, густорунных и жирных,
    Очень больших и прекрасных, с фиалково-темною шерстью.
    Их потихоньку связал я искусно сплетенной лозою,
    Взяв из охапки ее, где спал великан нечестивый.
    По три барана связал я; товарища нес под собою
    430 Средний; другие же оба его со сторон прикрывали.
    Трое баранов несли товарища каждого. Я же...
    Был в этом стаде баран, меж всех остальных наилучший.
    За спину взявшись его, соскользнул я барану под брюхо
    И на руках там повис и, в чудесную шерсть его крепко
    435 Пальцами впившись, висел, отважным исполненный духом.
    Тяжко вздыхая, прихода божественной Эос мы ждали.
    Рано рожденная вышла из тьмы розоперстая Эос.
    Стал на пастбище он козлов выгонять и баранов.
    Матки ж в закутах, еще недоенные, громко блеяли, –
    440 Вздулося вымя у них. Хозяин, терзаемый злою
    Болью, ощупывал сверху у всех пробегавших баранов
    Пышноволнистые спины. Совсем он, глупец, не заметил,
    Что привязано было под грудью баранов шерстистых.
    Самым последним баран мой наружу пошел, отягченный
    445 Шерстью густою и мною, исполнившим замысел хитрый.
    Спину ощупав его, сказал Полифем многомощный:
    – Ты ли, любимец мой милый? Последним сегодня пещеру
    Ты покидаешь; обычно не сзади других ты выходишь:
    Первым из всех, величаво шагая, вступаешь на луг ты,
    450 Нежно цветущий, и первым к теченьям реки подбегаешь;
    Первым с пастбища также спешишь и домой возвратиться
    Вечером. Нынче ж – последний меж всеми. Иль ждешь ты, тоскуя,
    Глаза хозяйского? Злой человек его начисто выжег,
    С помощью спутников жалких, мне чувства вином отуманив.
    455 Имя злодею – Никто. И смерти ему не избегнуть!
    Если бы чувствовать мог ты со мною и мог бы сказать мне,
    Где от гнева ему моего     удается укрыться,
    Я бы о землю ударил его и пещеру повсюду
    Мозгом его бы обрызгал. Тогда бы нашло облегченье
    460 Сердце мое от беды, что негодный Никто причинил мне. –
    Так произнес он и выпустил вон из пещеры барана.
    Я недалеко от входа в пещеру и внешней ограды
    Первым на ноги стал и, товарищей всех отвязавши,
    С ними поспешно погнал тонконогое жирное стадо
    465 Длинным обходным путем, пока мы судна не достигли.
    Радостно встретили нас товарищи милые наши, –
    Тех, кто смерти избег; о погибших же плакали горько.
    Плакать, однако, я им не позволил, мигнувши бровями,
    Но повелел поскорей, погрузив тонкорунное стадо
    470 Все целиком на корабль, пуститься соленою влагой.
    Все они быстро взошли на корабль, и к уключинам сели
    Следом один за другим, и ударили веслами море.
    Столько, однако, отплывши, за сколько кричавшего мужа
    Можно услышать, насмешливо я закричал Полифему:
    475 – Что же, циклоп? Не у так уж бессильного мужа, как видно,
    В полой пещере своей пожрал ты товарищей милых!
    Так и должно было, гнусный злодей, приключиться с тобою,
    Если ты в доме своем гостей поедать не страшишься.
    Это – возмездье тебе от Зевса и прочих бессмертных! –
    480 Так я сказал. Охватила его еще большая злоба.
    Быстро вершину высокой горы оторвал он и бросил.
    Пред кораблем черноносым с огромною силою камень
    Грянулся в воду так близко, что чуть не разбил его носа.
    Море высоко вскипело от камня, упавшего в воду.
    485 Как от морского прибоя, большая волна поднялася,
    И подхватила корабль, и к суше назад погнала нас.
    Шест длиннейший я в руки схватил и, упершись, корабль наш
    В сторону прочь оттолкнул: ободряя товарищей, молча
    Им головою кивнул, на весла налечь призывая,
    490 Чтобы спастись нам. Нагнулись они и ударили в весла.
    Только лишь вдвое настолько ж от острова мы удалились,
    Снова циклопу собрался я крикнуть. Товарищи     в страхе
    Наперерыв меня стали удерживать мягкою речью:
    – Дерзкий! Зачем раздражаешь ты этого дикого мужа?
    495 В море швырнувши утес, обратно погнал он корабль наш
    К суше, и думали мы, что уж гибели нам не избегнуть.
    Если теперь он чей голос иль слово какое услышит, –
    И корабельные бревна и головы нам раздробит он,
    Мрамор швырнув остробокий: добросить до нас он сумеет. –
    500 Но не могли убедить моего они смелого духа.
    Злобой неистовой в сердце горя, я ответил циклопу:
    – Если, циклоп, из смертных людей кто-нибудь тебя спросит,
    Кто так позорно тебя ослепил, то ему ты ответишь:
    То Одиссей, городов разрушитель, выколол глаз мне,
    505 Сын он Лаэрта, имеющий дом на Итаке скалистой. –
    Так я сказал. Заревел он от злости и громко воскликнул:
    – Горе! Сбылось надо мной предсказание древнее нынче!
    Был здесь один предсказатель, прекрасный на вид и высокий,
    Сын Еврима Телам, знаменитейший в людях провидец.
    510     Жил и состарился он, прорицая циклопам в земле их.
    Он предсказал мне, что это как раз и случится со мною, –
    Что от руки Одиссея я зренье свое потеряю.
    Ждал я все время, однако: придет и большой и прекрасный
    Муж к нам какой-то сюда, облеченный великою силой.
    515 Вместо того малорослый урод, человечишко хилый,
    Зренье отнял у меня, вином перед этим смиривши!
    Что ж, Одиссей, воротись, чтоб мог тебе дать я подарок
    И упросить Земледержца послать тебе путь безопасный.
    Сыном ему прихожусь я, и хвалится он, что отец мне.
    520 Он лишь один излечить меня мог бы, когда захотел бы:
    Кроме него же никто из блаженных богов или смертных. –
    Так циклоп говорил. Но, ему возражая, сказал я:
     – О, если б мог я, лишивши тебя и дыханья и жизни,
    Так же верно тебя к Аиду отправить, как верно
    525 То, что уж глаза тебе даже сам Посейдон не излечит! –
    Так я ответил. Тогда Посейдону он начал молиться,
    Обе руки простирая     наверх, к многозвездному небу:
    – Слух преклони, Посейдон, черновласый Земли Колебатель!
    Если я впрямь тебе сын и хвалишься ты, что отец мне, –
    530 Дай, чтоб домой не попал Одиссей, городов разрушитель,
    Сын Лаэртов, имеющий дом на Итаке скалистой.
    Если ж судьба ему близких увидеть и снова вернуться
    В дом свой с высокою кровлей и в милую землю родную, –
    Пусть после многих несчастий, товарищей всех потерявши,
    535 Поздно в чужом корабле он вернется и встретит там горе! –
    Так говорил он, молясь, и был Черновласым услышан.
    Камень еще тяжелее и больше поднял он и быстро
    Бросил его, размахав и напрягши безмерную силу.
    Он позади корабля черноносого с силой огромной
    540 Грянулся в     воду так близко, что чуть по корме не ударил.
    Море высоко вскипело от камня, упавшего в воду.
    Волны корабль подхватили и к суше вперед понесли нас.
    К острову прибыли мы, на каком находилась стоянка
    Прочих судов крепкопалубных наших; в большом беспокойстве
    545 Нас поджидая все время, товарищи возле сидели.
    К суше пристав, быстроходный корабль на песок мы втащили,
    Сами же вышли на берег прибоем шумящего моря.
    Выгрузив коз и овец циклопа из полого судна,
     Начали мы их делить, чтоб никто не ушел обделенным.
    550 Стадо меж всеми деля, товарищи в пышных поножах
    Мне еще дали отдельно барана. У самого моря
    Я чернотучному Зевсу Крониду, владыке над всеми,
    В жертву сжег его бедра. Но Зевс моей жертвы не принял:
    Думал он, как бы устроить, чтоб все без остатка погибли
    555 Прочные наши суда и товарищи, мне дорогие.
    Так мы весь день напролет до зашествия солнца сидели,
    Ели обильное мясо и сладким вином утешались.
    Солнце меж тем закатилось, и сумрак спустился на землю,
    Все мы спать улеглись у прибоем шумящего моря.
    560 Рано рожденная вышла из тьмы розоперстая Эос.
    Встал я от сна. Ободряя товарищей, им приказал я,
    Севши тотчас в корабли, отвязать судовые причалы.
    Все они быстро взошли на суда, и к уключинам сели
    Следом один за другим, и ударили веслами море.
    565 Дальше оттуда мы двинулись в путь с опечаленным сердцем,
    Сами конца избежав, но лишившись товарищей милых”.


Гомер. Одиссея. Песнь десятая.

    ПЕСНЬ ДЕСЯТАЯ.

    “Вскоре приехали мы на остров Эолию. Жил там
    Милый бессмертным богам Эол, Гиппотом рожденный.
    Остров плавучий его неприступною медной стеною
    Был окружен, берега из обрывистых скал состояли.
    5 В пышном дворце у Эола двенадцать детей родилися –
    Шесть дочерей и шесть сыновей, цветущих здоровьем.
    Вырастив их, сыновьям дочерей он в супружество отдал.
    Пищу вкушают они с отцом и с матерью доброй
    В доме отца, и стоят перед ними несчетные яства,
    10 Жареным пахнет в дому, голоса на дворе отдаются -
    Днем. По ночам же они, со стыдливыми женами рядом,
    Под одеялами спят на своих просверленных кроватях.
    В город пришли мы, в чертог прекрасный Эола. Радушно
    Месяц он нас принимал и расспрашивал очень подробно
    15 Про Илион, про суда аргивян, про возврат наш обратно.
    Все про это ему я рассказывал, как что случилось.
    После и сам я его попросил, чтоб устроил отъезд мне.
    Он не ответил отказом и в путь меня тотчас отправил.
    Шкуру содравши с быка девятигодового, в той шкуре
    20 Крепко Эол завязал все пути завывающих ветров.
    Стражем сделал его Громовержец над всеми ветрами,
    Дав ему власть возбуждать иль обуздывать их по желанью.
    На корабле моем полом шнуром он серебряным мех тот
    Перевязал, чтоб ни малого быть не могло дуновенья.
    25 Только Зефиру велел провожать нас дыханьем попутным,
    Чтобы понес и суда и самих нас. Но было не должно
     Этому сбыться. Себя неразумьем своим мы сгубили.
    Девять суток мы плыли – и ночи и дни непрерывно.
    В день десятый вдали уж поля показались Итаки,
    30 Видны нам были огни пылавших костров недалеких.
    Сладкий тут сон низошел на меня,     ибо очень устал я:
    Шкотами паруса я непрерывно работал, веревок
    Не доверял никому, чтоб скорее отчизны достигнуть.
    Начали спутники тут меж собою вести разговоры.
    35 Думалось им, что везу серебра я и золота много,
    Мне подаренных Эолом, отважным Гиппотовым сыном.
    Так не один говорил, поглядев на сидевшего рядом:
    – Вот удивительно! Как почитают повсюду и любят
    Этого мужа, в какой бы он край или город ни прибыл!
    40 Много прекрасных сокровищ уже из троянской добычи
    Он с собою везет. А мы, совершившие тот же
    Путь, возвращаемся в край наш родимый с пустыми руками.
    Также теперь и Эол одарил его дружески щедро.
    Ну-ка, давайте скорее посмотримте, что там такое,
    45 Сколько в     мешке серебра и золота ценного скрыто. –
    Верх одержало средь них предложенье злосчастное это.
    Мех развязали они. И вырвались ветры на волю.
    Плачущих спутников вмиг ураган подхватил и понес их
    Прочь от родных берегов в открытое море. Проснувшись,
    50 Духом отважным своим я меж двух колебался решений:
    Броситься ль мне с корабля и погибнуть в волнах разъяренных
    Иль все молча снести и остаться еще средь живущих.
    Снес я все и остался. На дне корабля, завернувшись
    В плащ свой, лежал я. Назад, к Эолову острову, буря
    55 Наши суда уносила. Товарищи горько рыдали.
    Выйдя на твердую землю и свежей водою запасшись,
    Близ кораблей быстроходных товарищи сели обедать.
    После того как едой     и питьем утолили мы голод,
    В спутники взяв одного из товарищей наших, пошел я
    60 С вестником к славному дому Эола. Его мы застали
    Вместе с женою его и со всеми детьми за обедом.
    К дому его подойдя, у дверных косяков на порог мы
     Сели. В большое они изумленье пришли и спросили:
    – Ты ль, Одиссей? Каким божеством ты попутан враждебным?
    65 Мы так заботливо в путь снарядили тебя, чтоб ты прибыл
    В землю родную, и в дом, и куда б ни явилось желанье! –
    Так говорили они. И ответил я, сердцем печалясь:
    – Спутники вызвали эту беду, и притом еще сон мой
    Гибельный. Но – помогите! Ведь вы это можете сделать! –
    70 С мягкими к ним обращаясь словами, я так говорил им.
    Все замолчали вокруг    . Отец же ответил мне речью:
    – Прочь уйди скорее, мерзейший муж среди смертных!
    Я не смею как гостя принять иль в дорогу отправить
    Мужа такого, который блаженным богам ненавистен!
    75 Раз ты вернулся, богам ненавистен ты. Вон же отсюда! –
    Так промолвивши, выгнал меня он, стенавшего тяжко.
    Дальше оттуда мы двинулись в путь с опечаленным сердцем.
    Греблей мучительной дух истощался людей из-за нашей
    Собственной глупости: ветер попутный теперь уж не дул нам.
    80 Шестеро суток мы плыли – и ночи и дни непрерывно.
    В день же седьмой в Телепил мы приехали – город высокий
    Лама в стране лестригонской. Пастух, свое стадо пригнавший,
    Перекликается там с пастухом, кто свое выгоняет.
    Муж,     не знающий сна, получал бы двойную там плату:
    85 Пас бы сначала быков, а потом бы – овец белорунных,
    Ибо дороги и ночи и дня там сходятся близко.
    В гавань прекрасную там мы вошли. Ее окружают
    Скалы крутые с обеих сторон непрерывной стеною.
    Около входа высоко вздымаются друг против друга
    90 Два выбегающих мыса, и узок вход в эту гавань.
    Спутники все с кораблями двухвостыми в гавань вступили
    И в глубине ее близко поставили друг возле друга
    Быстрые наши суда: никогда не бывало в заливе
    Волн ни высоких, ни малых, и ровно блестела поверхность.
    95 Я лишь один удержал вне гавани черный корабль мой, –
    Там снаружи, пред входом, к скале привязавши канатом.
    После того поднялся на расселый утес я и стал там.
    Не было видно нигде человечьих работ иль воловьих,
    Дым только видели мы, как с земли поднимался клубами.
    100 Спутникам верным своим приказал я пойти и разведать,
    Что за племя мужей хлебоядных живет в этом крае.
    Выбрал двух я мужей и глашатая третьим прибавил.
    Выйдя на сушу, пошли они торной дорогой, которой
    С гор высоких дрова доставлялись телегами в город.
    105 Шедшая по воду дева пред городом им повстречалась –
    Дева могучая, дочь Антифата, царя лестригонов.
    Шла она вниз к прекрасным струям родника Артакии.
    Этот источник снабжал ключевою водою весь город.
    К деве они подошли и, окликнувши, спрашивать стали,
    110 Кто в этом городе царь, кто те, что     ему подначальны.
    Быстро она указала на дом высокий отцовский.
    В дом вошедши, супругу царя они в доме застали.
    Величиною была она с гору. Пришли они в ужас.
    Вызвала вмиг из собранья она Антифата, супруга
    115 Славного. Страшную гибель посланцам моим он замыслил.
    Тотчас схватив одного из товарищей, им пообедал.
    Два остальные, вскочив, к кораблям побежали обратно.
    Клич боевой его грянул по городу. Быстро сбежалось
    Множество толп лестригонов могучих к нему отовсюду.
    120 Были подобны они не смертным мужам, а гигантам.
    С кручи утесов бросать они стали тяжелые камни.
    Шум зловещий на всех кораблях поднялся наших черных, –
    Треск громимых судов, людей убиваемых крики.
    Трупы    , как рыб, нанизав, понесли они их на съеденье.
    125 Так погубили они товарищей в бухте глубокой.
    Я же, сорвавши с бедра мой меч отточенный, поспешно
    На черноносом своем корабле обрубил все причалы.
    После того, ободряя товарищей, им приказал я
    Дружно на весла налечь, чтоб избегнуть беды угрожавшей.
    130 Смерти боясь, изо всей они мочи ударили в весла.
    Радостно в море корабль побежал от нависших утесов.
    Все без изъятья другие суда нашли там погибель.
     Дальше оттуда мы двинулись в путь с опечаленным сердцем,
    Сами избегнув конца, но товарищей милых лишившись.
    135 Прибыли вскоре на остров Ээю. Жила там Цирцея
    В косах прекрасных – богиня ужасная с речью людскою.
    Полный мыслей коварных Эет приходился ей братом.
    От Гелиоса они родились, светящего смертным,
    Матерью ж Перса была, Океаном рожденная нимфа.
    140 К берегу там мы корабль свой причалили в полном молчаньи
    В пристани тихой; какой-то указывал бог нам дорогу.
    На берег выйдя, мы там пролежали два дня и две ночи,
    И пожирали все время нам сердце печаль и усталость.
    Третий день привела за собой пышнокосая Эос.
    145 Взявши копье и отточенный меч, поспешно пошел я
    С места, где     был наш корабль, на высокий утес, не увижу ль
    Где я следов работы людей, не услышу ль их голос?
    Я стоял и глядел, на расселистом стоя утесе.
    Вдруг на широкодорожной земле у чертога Цирцеи
    150 Дым я увидел над чащей густою дубового леса.
    Тут я рассудком и духом раздумывать стал, не пойти ли
    Мне на разведку, уж раз я сверкающий дым заприметил.
    По размышленьи, однако, полезнее мне показалось
    Раньше пойти к кораблю и к шумящему берегу моря,
    155 Спутникам дать пообедать, потом их послать на разведку.
    В то уже время, когда к кораблю своему подходил я,
    Сжалился кто-то из вечных богов надо мной, одиноким:
    Встретился прямо на самой дороге огромный олень мне
    Высокорогий. С лесного он пастбища к речке спускался
    160 На водопой, покоренный палящею силою солнца.
    Только он вышел из леса, его средь спины в позвоночник
    Я поразил и навылет копьем пронизал медноострым.
    В пыль он со стоном свалился. И дух отлетел от оленя.
    Я, на него наступивши ногою, копье свое вырвал
    165 Вон из раны и наземь его положил возле трупа.
    После того из земли лозняку я надергал и прутьев,
    Сплел, крутя их навстречу, веревку в сажень маховую,
    Страшному чудищу ноги связал заплетенной веревкой,
    Тушу на шею взвалил и пошел, на копье опираясь,
    170 К берегу моря. Нести ж на плече лишь одною рукою
    Было ее невозможно. Уж больно огромен был зверь тот.
    Пред кораблем его сбросив, я начал товарищей спящих
    Мягко будить ото сна, становясь возле каждого мужа:
    – Очень нам на сердце горько, друзья, но в жилище Аида
    175 Спустимся все ж мы не раньше, чем день роковой наш наступит.
    Есть еще и еда и питье в корабле нашем быстром!
    Вспомним о пище, друзья, не дадим себя голоду мучить! –
    Так я сказал. И послушались слов моих спутники тотчас.
    Лица раскрывши, глядеть они стали гурьбой на оленя
    180 Близ беспокойного моря. Уж больно огромен был зверь тот.
    После того как глазами они нагляделись досыта,
    Вымыли руки и начали пир изобильный готовить роскошный.
    Так мы весь день напролет до восшествия солнца сидели,
    Ели обильно мы мясо и сладким вином утешались.
    185 Солнце меж тем закатилось, и сумрак спустился на землю.
    Все мы спать улеглись у прибоем шумящего моря.
    Рано рожденная встала из тьмы розоперстая Эос.
    Всех я тогда на собранье созвал и вот что сказал им:
    – Слушайте слово мое, хоть и много пришлось уж страдать вам!
    190 Нам совершенно, друзья, неизвестно, где тьма, где заря здесь,
    Где светоносное солнце спускается с неба на землю,
    Где оно снова выходит. Давайте размыслим скорее,
    Есть ли нам выход какой? Я думаю, нет никакого.
    Я на скалистый утес сейчас поднимался и видел
    195 Остров, безбрежною влагой морской, как венком, окруженный,
    Плоско средь моря лежащий. И видел я – дым поднимался
    Густо вдали из широко растущего темного леса. –
    Так говорил я. Разбилось у спутников милое сердце,
    Вспомнились им и дела Антифата, царя лестригонов,
    200 И людоеда-циклопа насильства, надменного духом.
    Громко рыдали они, проливая обильные слезы.
    Не получили, однако, от слез проливаемых пользы.
    Тут разделил я красивопоножных товарищей на две
    Части и каждой из них предводителя дал. Над одною
    205 Был предводителем я, над другой – Еврилох боговидный.
    Жребий взявши, мы в медный их бросили шлем и встряхнули.
     Выпал жребий идти Еврилоху, отважному сердцем.
    В путь он отправился. Двадцать с ним два человека дружины.
    Плакали шедшие, плакали те, что на месте остались.
    210 Вскоре в горной долине лесистой, на месте закрытом,
    Дом Цирцеи     из тесаных камней они увидали.
    Горные волки и львы сидели повсюду вкруг дома.
    Были Цирцеей они околдованы зельями злыми.
    Вместо того чтоб напасть на пришельцев, они поднялися
    215 И подошли к ним, приветно виляя большими хвостами    ,
    Как пред хозяином, зная, что лакомый кус попадет им,
    Машут хвостами собаки, когда от обеда идет он,
    Так крепкокогтые волки и львы виляли хвостами
    Около них. Но они испугались ужасных чудовищ.
    220 Остановились пред дверью     богини прекрасноволосой
    И услыхали прекрасно поющую в доме Цирцею.
    Около стана ходя, нетленную ткань она ткала –
    Тонкую, мягкую; ткать лишь богини такую умеют.
    Спутникам стал говорить Полит, над мужами начальник,
    225 Между товарищей всех наиболе мне милый и близкий.
    – Кто-то, друзья, так прекрасно и звонко у ткацкого стана
    Песню поет, – по всему ее звуки разносятся полю.
    Женщина то иль богиня? Скорей подадим-ка ей голос! –
    Так он сказал. И они закричали, ее вызывая.
    230 Вышла Цирцея немедля, блестящие двери раскрыла
    И позвала. Ничего не предчувствуя, в дом к ней вошли все.
    Только один Еврилох не пошел, заподозрив худое.
    В дом их Цирцея ввела, посадила на стулья и кресла    ,
    Сыра, зеленого меда и ячной муки замешала
    235 Им на прамнийском вине и в напиток подсыпала зелья,
    Чтобы о милой отчизне они совершенно забыли.
    Им подала она. Выпили те. Цирцея, ударив
    Каждого длинным жезлом, загнала их в     свиную закутку.
    Головы, волосы, голос и вся целиком их наружность
    240 Стали свиными. Один только разум остался, как прежде.
    Плачущих, в хлев загнала их Цирцея и бросила в пищу
    Им желудей и простых и съедобных и деренных ягод –
     Пищу, какую бросают в грязи почивающим свиньям.
    Быстро назад к кораблям прибежал Еврилох сообщить нам
    245 Весть о товарищах наших, об участи их злополучной.
    Как ни старался, не мог ни единого молвить он слова,
    Раненный в сердце печалью великой. Глаза его были
    Полны слезами. И духом предчувствовал плач он печальный.
    Все мы, его окружив, с изумленьем расспрашивать стали.
    250 Он наконец рассказал про жестокую спутников участь.
    – Как ты велел, Одиссей многославный, пошли мы чрез чащу.
    Вскоре в горной долине лесистой, на месте закрытом,
    Мы увидали прекраснейший дом из отесанных камней.
    Кто-то звонко там пел, ходя возле ткацкого стана,
    255 Женщина или богиня. Они ее вызвали криком.
    Вышла немедля она, блестящие двери раскрыла
    И позвала. Ничего не предчувствуя, в дом к ней вошли все.
    Я за другими один не пошел, заподозрив худое.
    Все там исчезли они, и обратно никто уж не вышел.
    260 Долго-долго сидел я и ждал. Но никто не вернулся. –
    Так говорил он. Тотчас же на плечи свой меч среброгвоздный,
    Медный, большой я набросил, за спину же лук свой повесил
    И Еврилоху вести повелел меня той же дорогой.
    Но, охватив мне колени руками     обеими, стал он
    265 Жарко молить и с тоскою крылатое слово промолвил:
    – Зевсов питомец, оставь меня здесь, не веди! Не хочу я!
    Знаю, и сам не вернешься назад и с собой никого ты
    Не приведешь из товарищей наших. Как можно скорее
     Лучше отсюда бежим, чтобы смертного часа избегнуть! -
    270 Так говорил он. Но я, ему возражая, ответил:
    – Ты, Еврилох, если хочешь, останься у берега моря
    С прочими. Ешь тут и пей себе. Я же отправлюсь.
    Необходимость могучая властно меня заставляет. –
    Так я сказал и пошел от нашей стоянки и моря.
    275 Я миновал уж долину священную, был уж готов я
    В дом просторный войти многосведущей в зельях Цирцеи.
    Вдруг, как уж к дому я шел, предо мной златожезлый     явился
    Аргоубийца Гермес, похожий на юношу видом
    С первым пушком на губах, – прелестнейший в юности возраст!
    280 За руку взял он меня, по имени назвал и молвил:
    – Стой, злополучный! Куда по горам ты бредешь одиноко,
    Здешнего края не зная? Товарищи все твои в хлеве
    Густо теснятся, в свиней превращенные зельем Цирцеи.
    Или, чтоб выручить их, сюда ты идешь? Уж поверь мне:
    285 Ты не вернешься назад, останешься тут с остальными.
    Но не пугайся. Тебя от беды я спасу и избавлю.
    На! Иди с этим зельем целебным в жилище Цирцеи.
    От головы твоей гибельный день отвратит оно верно.
    Все я тебе сообщу, что коварно готовит Цирцея.
    290 В чаше тебе замешает напиток и зелья подсыпет.
    Не околдует, однако, тебя. До того не допустит
    Средство целебное, что тебе дам я. Запомни подробно:
    Только ударит тебя жезлом своим длинным Цирцея,
    Вырви тотчас из ножен у бедра свой меч медноострый,
    295 Ринься с мечом на Цирцею, как будто убить собираясь.
    Та, устрашенная, ложе предложит тебе разделить с ней.
    Ты и подумать не смей отказаться от ложа богини,
    Если товарищей хочешь спасти и быть у ней гостем.
    Пусть лишь она поклянется великою клятвой блаженных,
    300 Что никакого другого несчастья тебе не замыслит,
    Чтоб ты, раздетый, не стал беззащитным и сил не лишился. –
    Так сказавши, Гермес передал мне целебное средство,
    Вырвав его из земли, и природу его объяснил мне;
    Корень был черен его, цветы же молочного цвета.
    305 “Моли” зовут его боги. Отрыть нелегко это средство Смертным мужам.
    Для богов же – для них невозможного нету.
    После того на великий Олимп через остров лесистый
    Путь свой направил Гермес. К жилищу Цирцеи пошел я.
    Сильно во время дороги мое волновалося сердце.
    310 Остановился пред дверью богини прекрасноволосой.
    Ставши там, закричал я. Богиня услышала крик мой.
    Вышедши тотчас, она распахнула блестящие двери
     И позвала. С сокрушенным за ней я последовал сердцем.
    Введши, меня посадила в серебряногвоздное кресло
    315 Тонкой, прекрасной работы; была там для ног и скамейка.
    Мне в золотом приготовила кубке питье, чтобы пил я,
    И, замышляя мне зло, подбавила зелья к напитку.
    Выпить дала мне. Я выпил. Но чары бесплодны остались.
    Быстро жезлом меня длинным ударив, сказала Цирцея:
    320 – Живо! Пошел! И свиньею валяйся в закуте с другими! –
    Так мне сказала. Но вырвавши меч медноострый из ножен,
    Ринулся я на Цирцею, как будто убить собираясь.
    Вскрикнула громко она, подбежав, обняла мне колени,
    Жалобным голосом мне начала говорить и спросила:
    325 – Кто ты, откуда? Каких ты родителей? Где родился ты?
    Я в изумленьи: совсем на тебя не подействовал яд мой!
    Не было мужа досель, кто пред зельем таким устоял бы
    В первый же раз, как питье за ограду зубную проникнет.
    Неодолимый какой-то в груди твоей дух, как я вижу.
    330 Не Одиссей ли уж ты, на выдумки хитрый, который,
    Как говорил мне не раз златожезленный Аргоубийца,
    Явится в черном сюда корабле, возвращаясь из Трои?
    Ну, так вложи же в ножны медноострый свой меч, а потом мы
    Ляжем ко мне на постель, чтоб, сопрягшись любовью и ложем,
    335 Мы меж собою могли разговаривать с полным доверьем. –
    Так мне сказала. Но я, возражая богине, ответил:
    – Как же ты хочешь, Цирцея, чтоб ласковым стал я с тобою,
    Если товарищей ты у себя здесь в свиней превратила,
    А самого меня держишь, замысливши зло, и велишь мне
    340 В спальню с тобою идти и на ложе с тобою подняться,
    Чтобы, раздетый, я стал беззащитным и силы лишился?
    Нет, ни за что не взойду я на ложе твое, о богиня,
    Если ты мне не решишься поклясться великою клятвой,
    Что никакого другого несчастья мне не замыслишь. –
    345 Так я сказал. И тотчас же она поклялась, как просил я.
    После того как она поклялась и исполнила клятву,
     Я немедля взошел на прекрасное ложе Цирцеи.
    В зале Цирцеина дома служанки меж тем суетились.
    Было их четверо там – прислужниц – при доме Цирцеи.
    350 Все происходят они от источников, рощ и священных
    Рек, теченье свое стремящих в соленое море.
    Первая кресла покрыла коврами пурпурными сверху
    Тонкой, прекрасной работы, под низ же постлала холстину.
    К креслам покрытым вторая столы пододвинула быстро
    355 Из серебра, на столах золотые расставив корзины.
     Третья вино замешала в кратере серебряном, меду
    Равное сладостью, кубки поставив кругом золотые.
    Воду в треногий котел наносила четвертая, снизу
    Жаркий огонь разожгла, и стала вода согреваться.
    360 После того как вода закипела     в сияющей меди,
    В ванну Цирцея меня усадила, приятно смешала
    Воду и голову мне поливала и плечи, покуда
    Вся в моих членах усталость, губящая дух, не исчезла.
    Вымывши, маслом она блестящим мне тело натерла,
    365 Плечи одела     мои прекрасным плащом и хитоном.
    Введши, меня посадила в серебряногвоздное кресло
    Тонкой; прекрасной работы; была там для ног и скамейка.
    Тотчас прекрасный кувшин золотой с рукомойной водою
    В тазе серебряном был предо мною поставлен служанкой
    370 Для умыванья; после расставила стол она гладкий.
    Хлеб предо мной положила почтенная ключница, много
    Кушаний разных прибавив, охотно их дав из запасов.
    Есть пригласила Цирцея меня. Но к еде не тянуло.
    Думал совсем о другом я и духом чувствовал злое.
    375 Как увидала Цирцея, что молча сижу я и к пище
    Рук протянуть не хочу, охваченный горем жестоким,
    Близко ко мне подошла и крылатое молвила слово:
    – Что, Одиссей, за столом сидишь ты, подобно немому,
    Дух разъедая себе, ни питья не касаясь, ни пищи?
    380 Или коварства какого еще от меня ожидаешь?
    Страхи отбрось. Ведь тебе поклялася я клятвою крепкой. –
    Так мне сказала. Но я, отвечая богине, промолвил:
     – Есть ли, Цирцея, меж честных людей хоть один, кто спокойно
    Сесть за еду и питье разрешить себе сможет, покуда
    385 Освобожденных друзей не увидит своими глазами?
    Если ж вполне непритворно ты хочешь, чтоб ел я и пил бы,
    Освободи их, чтоб милых товарищей мог я увидеть. –
    Так говорил я. Цирцея пошла чрез палаты и вышла,
    Жезл держа свой в руке, и, свиную открывши закуту,
    390 Выгнала вон подобья свиней девятигодовалых.
    Вышедши, стали они одна близ другой, а Цирцея,
    Всех обходя по порядку, их мазала зелием новым.
    Тотчас осыпалась с тел их щетина, которою густо
    Были покрыты они от ужасного зелья Цирцеи.
    395 Все они сделались снова мужами – моложе, чем прежде,
    Стали значительно выше и ростом и видом прекрасней.
    Сразу узнавши меня, пожимать они руки мне стали.
    Всеми сладостный плач овладел. Загудели покои
    Дома высокого. Жалость саму охватила богиню.
    400 Близко став предо мною, богиня богинь мне сказала:
     – Богорожденный герой Лаэртид, Одиссей хитроумный!
    На берег моря теперь к своему кораблю отправляйся.
    Прежде всего ваш корабль быстролетный втащите на сушу,
    Снасти судна и имущество все отнесите в пещеру,
    405 Сам же обратно вернись, приведи и товарищей верных. –
    Так мне сказала. Ее я послушался сердцем отважным.
    Быстро направился я к кораблю и к шумящему морю.
    Там, вблизи корабля, застал я товарищей верных,
    Тяжкой объятых печалью и льющих обильные слезы.
    410 Как на деревне телята к пасущимся в стаде коровам,
    В скотный вернувшимся двор, когда напитались досыта,
    Прыгая, мчатся навстречу и их удержать уж не могут
    Стойла; мыча непрерывно, вокруг матерей они быстро
    Бегают. Так и ко мне, когда увидали глазами,
    415 Спутники кинулись, плача. Такое они испытали,
    Словно вернулись внезапно на остров скалистый Итаку,
    В край свой родимый и город, где выросли все и родились.
    Мне огорченно они окрыленное бросили слово:
    – Так возвращенье твое нам радостно, Зевсов питомец,
    420 Словно назад мы вернулись в Итаку, родимую землю.
    Но расскажи, как погибли другие товарищи наши. –
    Так говорили они. И весело я им ответил:
    – Вытащим прежде всего наш корабль быстролетный на сушу,
    Снасти судна и имущество все отнесемте в пещеру,
    425 Сами же все поспешите за мною отправиться следом
    В дом священный Цирцеи. Товарищей всех вы найдете
    Там едящих и пьющих, и все у     них есть в изобильи. –
    Так я сказал. И словам моим тотчас они подчинились.
    Только один Еврилох их всех удержать попытался
    430 И со словами крылатыми к спутникам так обратился:
    – Что вы, безумцы, куда? К каким еще бедам стремитесь?
    В дом Цирцеи идти вы хотите! Но всех ведь она вас
    Или в свиней превратит, иль в волков, или в львов. И придется
    Волей-неволей вам быть сторожами Цирцеина дома!
    435 Так же совсем и циклоп на скотном дворе своем запер
    Наших товарищей, с дерзким пришедших туда Одиссеем.
    Из-за безумства его и погибли товарищи наши! –
    Так говорил Еврилох. И в сердце своем я подумал:
    Вырвав из ножен с бедра мускулистого меч, не срубить ли
    440 Голову с шеи ему, чтоб на землю она покатилась,
    Хоть он и близкий мне родственник был. Но товарищи дружно
    Наперерыв меня стали удерживать мягкою речью:
    – Богорожденный, пускай он останется, если позволишь,
    На берегу близ судна, пускай его здесь охраняет.
    445 Нас же, других, поведи к священному дому Цирцеи. –
    Так сказали они и пошли от судна и от моря.
    На берегу близ судна Еврилох не остался, однако, –
    Следом пошел, моего испугавшись ужасного гнева.
    Спутников наших, в жилище Цирцеи оставшихся, чисто
    450 Вымыла в ванне богиня и маслом натерла блестящим,
    После надела на них шерстяные плащи и хитоны.
    Мы их застали сидящими в зале за пиром богатым.
    Только что все, повстречавшись, в лицо увидали друг друга,
    Скорбно они зарыдали и стонами дом огласили.
    455 Близко став предо мною, богиня богинь мне сказала:
    – Богорожденный герой Лаэртид, Одиссей хитроумный!
    Слезы и горестный плач прекратите вы. Знаю сама я,
    Сколько вы бед претерпели в водах многорыбного моря,
    Сколько вреда принесли вам враждебные люди на суше.
    460 Сядьте теперь за еду и вино распивайте, покуда
    Снова в груди у себя вы прежний свой дух обретете, –
    Тот, с каким вы когда-то покинули землю родную
    Вашей скалистой Итаки. Теперь, изнуренные духом,
    Робкие, только о тяжких скитаньях вы помните, сердцем
    465 Всякую радость забыв: ведь бед вы познали немало. –
    Так сказала. Ее мы послушались сердцем отважным.
     Дни напролет у нее мы в течение целого года
    Ели обильное мясо и сладким вином утешались.
    Год наконец миновал, и Оры свой круг совершили,
    470 Месяц за месяцем сгиб, и- длинные дни воротились.
    Вызвали тут меня как-то товарищи все     и сказали:
    – Вспомни, несчастный, хотя бы теперь об отчизне любимой,
    Раз уж судьбою тебе спастись суждено и вернуться
    В дом твой с высокою кровлей и в милую землю родную. –
    475 Так мне сказали, и я их послушался сердцем отважным    .
    Целый мы день напролет до зашествия солнца сидели,
    Ели обильно мы мясо и сладким вином утешались.
    Солнце меж тем закатилось, и сумрак спустился на землю.
    Спутники спать улеглись в тенистых покоях чертога.
    480 Я же, к Цирцее взойдя на прекрасное ложе, колени
    Обнял ее и молил. И слух преклонила богиня.
    Так со словами крылатыми я обратился к Цирцее:
    – Данное мне обещанье исполни, Цирцея, – в отчизну
    Нас отошли. Уже рвуся я духом домой возвратиться    ,
    485 Как и товарищи все, которые сердце мне губят,
    Тяжко горюя вокруг, как только ты прочь удалишься. –
    Так я сказал. И богиня богинь мне ответила тотчас:
    – Богорожденный герой Лаэртид, Одиссей хитроумный!
    Нет, пусть никто против воли в моем не останется доме.
    490 Раньше, однако, другую дорогу свершить вам придется, –
    Съездить в жилище Аида и Персефонеи ужасной.
    Должен ты там вопросить Тиресия фивского душу, –
    Старца слепого, провидца, которого ум сохранился.
    Разум удержан ему Персефоной и мертвому. Души
    495 Прочих умерших порхают в жилище Аида, как тени. –
    Так сказала – и мне мое милое сердце разбила.
    Плакал я, сидя в постели, и сердце мое не желало
    Больше жить на земле и видеть сияние солнца.
    Долго в постели катался и плакал я. Этим насытясь,
    500 Я, отвечая Цирцее, такое ей слово промолвил:
    – Кто же меня, о Цирцея, проводит такою дорогой?
    Не достигал еще царства Аида корабль ни единый.     –
    Так я сказал. И богиня богинь мне ответила тотчас:
    – Богорожденный герой Лаэртид, Одиссей хитроумный!
    505 Не беспокойся о том, кто вас через море проводит.
    Мачту только поставь, распусти паруса и спокойно
    Можешь сидеть.     Дуновенье Борея корабль понесет ваш.
    Переплывешь наконец теченья реки Океана.
    Берег там низкий увидишь, на нем Персефонина роща
    510 Из тополей чернолистных и ветел, теряющих семя.
    Близ Океана глубокопучинного судно оставив,
    Сам ты к затхлому царству Аидову шаг свой направишь.
    Там впадает Пирифлегетон в Ахеронтовы воды
    Вместе с Коцитом, а он рукавом ведь является Стикса.
    515 Соединяются возле скалы два ревущих потока.
    Слушай с вниманьем: как только туда ты, герой, доберешься,
    Выкопай яму, чтоб в локоть была шириной и длиною,
    И на краю ее всем мертвецам соверши возлиянье –
    Раньше медовым напитком, потом вином медосладким
    520 И напоследок – водой. И ячной посыпь все мукою.
    Главам бессильным умерших мольбу принеси с обещаньем,
    В дом свой вернувшись, корову бесплодную, лучшую в стаде,
    В жертву принесть им и много в костер драгоценностей бросить.
    Старцу ж Тиресию – в жертву принесть одному лишь, отдельно,
    525 Черного сплошь, наиболе прекрасного в стаде барана.
    Славное племя умерших молитвой почтивши, овцу ты
    Черную вместе с бараном над ямою в жертву зарежь им,
    Поворотив их к Эребу и в сторону сам отвернувшись
    По направленью к теченьям реки Океана. Тотчас же
    530 Множество явится душ мертвецов, распрощавшихся с жизнью.
    Ты немедля тогда товарищам дай приказанье,
    Чтобы тот скот, что лежит там, зарезанный гибельной медью,
    Шкуры содравши, сожгли и молитвы свои вознесли бы
    Мощному богу Аиду и Персефонее ужасной.
    535 Сам же вытащи меч медноострый и, севши у ямы,
    Не позволяй ни одной из бессильных теней приближаться
    К крови, покуда ответа не даст на вопросы Тиресий.
    Явится он пред тобой, повелитель народов, немедля.
    Все он тебе про дорогу расскажет, и будет ли долог
    540 Путь к возвращенью домой по обильному рыбами морю. –
    Так говорила. Пришла между тем златотронная Эос.
    Плащ мне Цирцея тогда подала и хитон, чтоб одеться.
    Нимфа ж сама облеклась в серебристое длинное платье,
    Тонкое, мягкое, – пояс прекрасный на бедра надела,
    545 Весь золотой, на себя покрывало накинула сверху.
    Встал я, пошел через дом и начал товарищей спящих
    Мягко будить ото сна, становясь возле каждого мужа:
    – Будет храпеть вам, друзья, сладчайшему сну отдаваясь!
    В путь нам пора. Мне Цирцея царица дала указанья! –
    550 Так им сказал я. И духом отважным они подчинились.
    Но и оттуда не всех невредимыми вывести смог я.
    Юноша был на моем корабле, Ельпенор, не чрезмерно
    Храбрый в бою и умом средь других выдававшийся мало.
    Сильно подвыпивши, он, удалясь от других, для прохлады
    555 Спать улегся на крыше священного дома Цирцеи.
    Сборы услышав в дорогу, товарищей говор и крики,
    На ноги он ошалело вскочил, позабывши, что должно
    Было назад ему, к спуску на лестницу, шаг свой направить;
    Он же вперед поспешил, сорвался и, ударясь затылком
    560 Оземь, сломал позвонок, и душа отлетела к Аиду.
    После того как из дома товарищи вышли, сказал я:
    – Вы полагаете, ехать отсюда домой нам придется,
    В землю родную? Цирцея другой предназначила путь нам:
    Едем мы в царство Аида и Персефонеи ужасной.
    565 Душу должны вопросить мы Тиресия, фивского старца. –
    Так я сказал. И разбилось у спутников милое сердце.
    Сели на землю они, и рыдали, и волосы рвали.
    Не получили, однако, от слез проливаемых пользы.
    Тою порою, как шли к кораблю мы и к берегу моря
    570 С тяжкой печалью на сердце, роняя обильные слезы,
    Пред кораблем нашим черным внезапно явилась Цирцея
    И близ него привязала барана и черную овцу,
    Мимо легко, незаметно пройдя. Если бог не желает,
    Кто его может увидеть глазами, куда б ни пошел он?


Гомер. Одиссея. Песнь одиннадцатая.

    ПЕСНЬ ОДИННАДЦАТАЯ.

    После того как пришли к кораблю мы и к берегу моря,
    Прежде всего мы корабль на священное море спустили,
    Мачту потом с парусами в корабль уложили наш черный,
    Также овцу погрузили с бараном, поднялись и     сами
    5 С тяжкой печалью на сердце, роняя обильные слезы.
    Был вослед кораблю черноносому ветер попутный,
    Парус вздувающий, добрый товарищ, нам послан Цирцеей
    В косах прекрасных, богиней ужасною с речью людскою.
    Мачту поставив и снасти наладивши все, в корабле мы
    10 Сели. Его направлял только ветер попутный да кормчий.
    Были весь день паруса путеводным дыханием полны.
    Солнце тем временем село, и тенью покрылись дороги.
    Мы наконец Океан переплыли глубоко текущий.
    Там страна и город мужей коммерийских. Всегдашний
    15 Сумрак там и туман. Никогда светоносное солнце
    Не освещает лучами людей, населяющих край тот,
    Землю ль оно покидает, вступая на звездное небо,
    Или спускается с неба, к земле направляясь обратно.
    Ночь зловещая племя бессчастных людей окружает.
    20 К берегу там мы пристали и, взявши овцу и барана,
    Двинулись вдоль по теченью реки Океана, покуда
    К месту тому не пришли, о котором сказала     Цирцея.
    Жертвенный скот я держать Тримеду велел с Еврилохом,
    Сам же, медный отточенный меч свой извлекши из ножен,
    25 Выкопал яму. Была шириной и длиной она в локоть.
    Всем мертвецам возлиянье свершил я над этою ямой –
    Раньше медовым напитком, потом – вином медосладким
    И напоследок – водой. И ячной посыпал мукою.
    Главам бессильных умерших молитву вознес я с обетом,
    30 В дом свой вернувшись, корову бесплодную, лучшую в стаде,
    В жертву принесть им и     много в костер драгоценностей бросить,
    Старцу ж Тиресию – в жертву принесть одному лишь, отдельно,
    Черного сплошь, наиболе прекрасного в стаде барана.
    Давши обет и почтивши молитвами племя умерших,
    35 Взял я барана с овцой и над     самою ямой зарезал.
    Черная кровь полилась. Покинувши недра Эреба,
    К яме слетелися души людей, распрощавшихся с жизнью.
    Женщины, юноши, старцы, немало видавшие горя,
    Нежные девушки, горе познавшие только впервые,
    40 Множество павших в жестоких сраженьях мужей, в нанесенных
    Острыми копьями ранах, в пробитых кровавых доспехах.
    Все это множество мертвых слетелось на кровь отовсюду
    С криком чудовищным. Бледный объял меня ужас. Тотчас же
    Я приказание бывшим со мною товарищам отдал,
    45 Что б со скота, что лежал зарезанный гибельной медью,
    Шкуры содрали, а туши сожгли, и молились бы жарко
    Мощному богу Аиду и Персефонее ужасной.
    Сам же я, вытащив меч медноострый и севши у ямы,
     Не позволял ни одной из бессильных теней приближаться
    50 К крови, покуда ответа не дал на вопросы Тиресий.
    Первой душа Ельпенора-товарища к яме явилась.
    Не был еще похоронен в земле он широкодорожной:
    Тело оставили мы неоплаканным, непогребенным
    Там, у Цирцеи в дому: тогда не до этого было.
    55 Жалость мне сердце взяла, и слезы из глаз полилися.
    Я, обратившись к нему, слова окрыленные молвил:
    – Как ты успел, Ельпенор, сойти в этот сумрак подземный?
     Пеший, скорее ты прибыл, чем я в корабле моем черном. –
    Так я сказал. И прорвавшись рыданьями, он мне ответил:
    60 – Богорожденный герой Лаэртид, Одиссей многохитрый!
    Божеской злою судьбой и чрезмерным вином я погублен.
    Спавши на крыше Цирцеи, совсем позабыл я, что должно
    Было обратно мне, к спуску на лестницу, шаг свой направить.
    Я же вперед поспешил, сорвался и, ударясь затылком
    65 Оземь, сломал позвонок, и душа отлетела к Аиду.
    Ради тех, кто отсутствует здесь, кто дома остался,
    Ради отца твоего, что вскормил тебя, ради супруги,
    Ради сына, который один в твоем доме остался!
    Знаю ведь я, что отсюда, из дома Аида, уехав,
    70 Прочный корабль ты обратно на остров Ээю направишь.
    Вспомни же там обо мне, умоляю тебя, повелитель!
    Не оставляй меня там неоплаканным, непогребенным,
    В путь отправляясь домой, – чтобы божьего гнева не вызвать.
    Труп мой с доспехами вместе, прошу я, предайте сожженью,
    75 Холм надо мною насыпьте могильный близ моря седого,
    Чтоб говорил он и дальним потомкам о муже бессчастном.
    Просьбу исполни мою и весло водрузи над могилой
    То, которым живой я греб средь товарищей милых. –
    Так говорил он. И я, ему отвечая, промолвил:
    80 – Все, несчастливец, о чем попросил ты, свершу и исполню. –
    Так, меж собою печальный ведя разговор, мы сидели:
    Меч протянув обнаженный над ямою, кровь охранял я,
    Призрак же все продолжал говорить, за ямою стоя.
    Вдруг ко мне подошла душа Антиклеи умершей,
    85 Матери милой моей, Автоликом отважным рожденной.
    В Трою в поход отправляясь, ее я оставил живою.
    Жалость мне сердце взяла, и слезы из глаз покатились.
    Все же, хотя и скорбя, ей первой приблизиться к крови
    Я не позволил, покамест Тиресий не дал мне ответа.
    90 В это время душа Тиресия старца явилась,
    Скипетр держа золотой; узнала меня и сказала:
    – Богорожденный герой Лаэртид, Одиссей многохитрый    !
    О несчастливец, зачем ты сияние солнца покинул,
    Чтобы печальную эту страну и умерших увидеть?
    95 Но отойди же от ямы, свой меч отложи отточенный,
    Чтобы мне крови напиться и всю тебе правду поведать. –
    Так говорил он. И в     ножны вложивши свой меч среброгвоздный,
    В сторону я отошел. Когда безупречный провидец
    Черной крови напился, такие слова мне сказал он:
    100 – О возвращении сладком домой, Одиссей, ты мечтаешь.
    Трудным тебе его сделает бог. Забыть он не может,
    Что причинил ты ему, и гневом пылает жестоким,
    Злобясь, что милого сына его ослепил ты. Однако
    Даже при этом, хоть много страдавши, домой вы вернетесь,
    105 Если себя и товарищей ты обуздаешь в то время,
    Как,     переплыв на своем корабле винно-чермное море,
    К острову ты Тринакрии пристанешь и, выйдя на сушу,
    На поле жирных увидишь овец и коров Гелиоса,
    Светлого бога, который все видит на свете, все слышит.
    110 Если, о родине помня, ты рук на стада не наложишь,
    Все вы в Итаку вернетесь, хоть бедствий претерпите много.
    Если же тронешь стада – и тебе предвещаю я гибель,
    И кораблю, и товарищам всем. Ты смерти избегнешь,
    Но после многих лишь бед, потерявши товарищей, в дом свой
    115 Поздно в чужом корабле вернешься и встретишь там горе:
    Буйных мужей, добро у тебя расточающих нагло;
    Сватают в жены они Пенелопу, сулят ей подарки.
    Ты, воротившись домой, за насилия их отомстишь им.
    После     того как в дому у себя женихов перебьешь ты
    120 Гибельной медью, – открыто иль хитростью, – снова отправься
    Странствовать, выбрав весло по руке, и странствуй, доколе
    В край не прибудешь к мужам, которые моря не знают,
    Пищи своей     никогда не солят, никогда не видали
    Пурпурнощеких судов, не видали и сделанных прочно
    125 Весел, которые в море судам нашим крыльями служат.
    Признак тебе сообщу я надежнейший, он не обманет:
    Если путник другой, с тобой повстречавшийся, скажет,
    Что на блестящем плече ты лопату для веянья держишь, –
    Тут же в землю воткни весло свое прочной работы,
    130 И кабана, что свиней покрывает, быка и барана
    Жертвой прекрасной зарежь колебателю недр Посейдону, –
     И возвращайся домой, и святые сверши гекатомбы
    Вечно живущим богам, владеющим небом широким,
    Всем по порядку. Тогда не средь волн разъяренного моря
    135 Тихо смерть на тебя низойдет. И, настигнутый ею,
    В старости светлой спокойно умрешь, окруженный всеобщим
    Счастьем народов твоих. Все сбудется так, как сказал я. –
    Так говорил он. И я, ему отвечая, промолвил:
    – Жребий этот, Тиресий, мне сами назначили боги.
    140 Ты же теперь мне скажи, ничего от меня не скрывая:
    Вижу я тут пред собою скончавшейся матери душу.
    Молча она возле крови сидит и как будто не смеет
    Сыну в лицо посмотреть и завесть разговор с ним. Скажи же,
    Как это сделать, владыка, чтоб мать моя сына узнала? –
    145 Так говорил я. И, мне отвечая, тотчас же сказал он:
    – Легкое слово тебе я скажу, и его ты запомни.
    Тот из простившихся с жизнью умерших, кому ты позволишь
    К крови приблизиться, станет рассказывать все, что ни спросишь.
    Тот же, кому подойти запретишь, удалится обратно. –
    150 Так мне сказала душа владыки Тиресия старца
    И, прорицание дав, удалилась в обитель Аида.
    Я же на месте остался у ямы и ждал, чтобы к черной
    Крови приблизилась мать и испила ее. Напилася
    Крови она и печально ко мне обратилася с речью:
    155 – Сын мой, как ты добрался сюда, в этот сумрак подземный,
    Будучи жив? Нелегко живому все это увидеть.
    Реки меж вами и нами велики, теченья ужасны,
    Прежде всего – Океан; чрез него перебраться не может
    Пеший никак, если прочного он корабля не имеет.
    160 Или из Трои теперь лишь, так долго в морях проскитавшись,
    Прибыл сюда ты с своими людьми и судном? Неужели
    Ты еще не был в Итаке, жены своей, дома не видел? –
    Так говорила она. И, ей отвечая, сказал я:
    – Милая мать, приведен я в обитель Аида нуждою.
    165 Мне вопросить надо было Тиресия Фивского душу.
    Не приближался еще я к ахейской стране, на родную
    Землю свою не ступал. Все время в страданьях скитаюсь
    С самой поры, как повел Агамемнон божественный всех нас
    В конебогатую Трою сражаться с сынами троянцев.
    170 Вот что, однако, скажи, и скажи совершенно правдиво:
    Что за Кера тебя всех печалящей смерти смирила?
    Долгой болезнью ль была ты настигнута, иль Артемида
    Нежной стрелою своею, приблизясь, тебя умертвила?
    Также скажи об отце и о сыне, покинутых мною,
    175 Всё ли в руках их находится власть иль теперь обладает
     Ею другой уж, и думают все, что домой не вернусь я?
    О настроеньях и мыслях законной жены расскажи мне:
    Дома ль она остается близ сына и все охраняет
    Или на ней уж ахеец какой-нибудь знатный женился? –
    180 Так я сказал. И почтенная мать мне ответила тотчас:
    – Держится стойко и твердо супруга твоя Пенелопа
    В доме твоем. В бесконечной печали, в слезах непрерывных
    Долгие дни она там и бессонные ночи проводит.
    Не перешел ни к кому еще сан твой прекрасный. Спокойно
    185 Сын твой владеет уделом своим, принимает участье
    В пиршествах общих, как мужу, творящему суд, подобает.
    Все приглашают его. Отец же твой больше не ходит
    В город, в деревне живет у себя. Ни хорошей кровати,
    Ни одеяла старик не имеет, ни мягких подушек.
    190 В зимнюю пору он в доме ночует с рабами своими
    В пепле, вблизи очага, покрывшись убогой одеждой.
    В теплую ж пору, как лето придет иль цветущая осень,
    Он в виноградном саду, где попало, на склоне отлогом
    Кучу листьев опавших себе нагребет для постели, –
    195 Там и лежит. И вздыхает, печали своей отдаваясь,
    Все ожидая тебя. Безотрадно он старость проводит.
    Так же и я вот погибла, и час поразил меня смертный.
    Но не в доме моем Артемида, стрелок дальнозоркий,
    Нежной стрелою своей, подошедши, меня умертвила.
    200 Не от болезни я также погибла, которая часто,
    Силы людей истощая, из членов их дух изгоняет.
    Нет, тоска по тебе, твой разум и мягкая кротость
    Отняли сладостный дух у меня, Одиссей благородный! –
    Так говорила. Раздумался я, и пришло мне желанье
    205 Душу руками обнять скончавшейся матери милой.
    Трижды бросался я к ней, обнять порываясь руками.
     Трижды она от меня ускользала, подобная тени
    Иль сновиденью. И все становилось острей мое горе.
    Громко позвал я ее и слова окрыленные молвил:
    210 – Мать, что бежишь ты, как только тебя я схватить собираюсь,
    Чтоб и в жилище Аида, обнявши друг друга руками,
    Оба с тобою могли насладиться мы горестным плачем?
    Иль это призрак послала преславная Персефонея
    Лишь для того, чтоб мое усугубить великое горе? –
    215 Так я сказал. И почтенная мать мне ответила тотчас:
    – Сын дорогой мой, меж всеми людьми наиболе несчастный.
    Зевсова дочь Персефона тебя обмануть не желает.
    Но такова уж судьба всех смертных, какой бы ни умер:
    В нем сухожильями больше не связано мясо с костями;
    220 Все пожирает горящего пламени мощная сила,
    Только лишь белые кости покинутся духом; душа же,
    Вылетев, как сновиденье, туда и сюда запорхает.
    Но постарайся вернуться на свет поскорее и помни,
    Что я сказала, чтоб все рассказать при свиданьи супруге. –
    225 Так мы беседу вели. Предо мною явились внезапно
    Женщины. Выслала их Персефона преславная. Были
    Жены и дочери это давно уж умерших героев.
    К яме они подбежали и черную кровь обступили.
    Я же раздумывал, как бы мне всех расспросить их отдельно.
    230 Вот наилучшим какое решение мне показалось:
    Вынув из ножен с бедра мускулистого меч медноострый,
    Я не позволил им к крови приблизиться всею толпою,
    Поочередно они подходили и все о потомстве
    Мне сообщали своем. Я расспрашивал их по порядку.
    235 Прежде других подошла благороднорожденная Тиро
    И про себя рассказала, что на свет она родилася
    От Салмонея, сама же – жена Эолида Крефея.
    Страсть зародил Енипей в ней божественный, самый прекрасный
    Между потоков других, по земле свои воды струящих.
    240 Часто она приходила к прекрасным струям Енипея.
    Образ принявши его, Земледержец, Земли Колебатель,
    В устьи потока того, водовертью богатого, лег с ней.
    Воды пурпурные их обступили горой и, нависши
    Сводом над ними, и бога и смертную женщину скрыли.
    245 Девушку в сон погрузив, развязал он ей девственный пояс.
    После того как свое вожделенье на ней утолил он,
     Бог ее за руку взял, и по имени назвал, и молвил:
    – Радуйся, женщина, нашей любви! По прошествии года
    Славных родишь ты детей, ибо ложе бессмертного бога
    250 Быть не может бесплодным. А ты воспитай и вскорми их.
    В дом свой теперь воротись, но смотри, называть опасайся
    Имя мое! Пред тобой Посейдон, сотрясающий землю. –
    Так сказав, погрузился в волнами кипевшее море,
    Пелия Тиро, зачавши, на свет родила и Нелея.
    255 Сделались оба они слугами могучими Зевса.
    Пилос песчаный достался Нелею. Богатый стадами
    Пелий Иолком владел, хоровыми площадками славным.
    Кроме того, родила царица средь жен и Крефею,
    Амифаона, бойца с колесницы, Эсона, Ферета.
    260 После нее Антиопу увидел я, дочерь Асопа.
    Мне хвалилась она, что объятия Зевса познала
    И родила ему двух сыновей, Амфиона и Зефа.
    Первые были они основатели Фив семивратных
    И обнесли их стеной: хоть, могучие, жить без прикрытья
    265 В Фивах они не могли, хоровыми площадками славных.
    Амфитрионову после жену я увидел Алкмену.
    Ею Геракл был рожден дерзновеннейший, львиное сердце,
    После того как с Зевесом она сочеталась в объятьях.
    Дочь Креонта бесстрашного с ней я увидел, Мегару.
    270 Мужем был ей Геракл, могучестью всех превзошедший.
    После того Епикасту, прекрасную матерь Эдипа,
    Видел я. Страшное дело она по незнанью свершила:
    Вышла замуж за сына. Отца умертвил он и в жены
    Мать свою взял. Но тотчас же об этом людей повестили
    275 Боги. Но все и, и страданья терпя, в возлюбленных Фивах
    Царствовать он продолжал губительным божьим решеньем.
    Мать же в обитель Аида-привратника, мощного бога,
    Собственной волей сошла, на балке     повесившись в петле,
    Взятая горем. Ему же оставила беды, какие
    280 От материнских эринний в обильи людей постигают.
    Также Хлориду прекрасную там я увидел. Когда-то
    За красоту ее взял себе в жены Нелей, заплативши
    Выкуп несчетный. Была она младшая дочь Амфиона,
    Сына Иасия; царствовал он в Орхомене минийском.
    285 В Пилосе ставши царицей, детей родила она славных
    Нестора, Хромия, Периклимена, бесстрашного в битвах.
    Мощную также Перо родила она, диво     меж смертных.
    Сватались к ней все соседи. Однако Нелей соглашался
    Только тому ее дать, кто сумеет угнать из Филаки
    290 Стадо коров круторогих Ификла, славного силой.
    Трудно их было угнать. Лишь один безупречный гадатель
    Их обещался добыть. Но настигла его при попытке
    Злая судьба божества – пастухи и тяжелые узы.
    Месяц один за другим протекал, и дни убегали,
    295 Год свой круг совершил, и снова весна воротилась.
    Тут на свободу его отпустила Ификлова сила:
    Все он ему предсказал, и решение Зевса свершилось.
    После того я и Леду увидел, жену Тиндарея.
    От Тиндарея у ней родилися два сына могучих –
    300 Кастор, коней укротитель, с кулачным бойцом Полидевком.
    Оба землею они     жизнедарною взяты живыми
    И под землею от Зевса великого почесть имеют:
    День они оба живут и на день потом умирают.
    Честь наравне им с богами обоим досталась на долю.
    305 Ифимедею, жену Алоея, потом я увидел.
    Мне рассказала она, что сошлась с Посейдоном-владыкой.
    Два у ней сына на свет родились – кратковечные оба, –
    Славный везде Эфиальт и От, на бессмертных похожий.
    Щедрая почва обоих вскормила высокими ростом.
    310 Славному лишь Ориону они в красоте уступали.
    Только девять им минуло лет – шириной они были
    В девять локтей, в вышину ж девяти саженей достигали.
    Даже бессмертным богам грозили они дерзновенно
    Весь заполнить Олимп суматохой войны многобурной.
    315 Оссу они на Олимп взгромоздить собирались, шумящий
    Лесом густым Пелион – на Оссу, чтоб неба достигнуть.
    Если б успели они возмужать, то и сделали б это.
    Но умертвил их обоих рожденный Лето пышнокудрой
    Зевсов сын до того, как зацвел под висками у братьев
    320 Легкий пушок, подбородки же их волосами покрылись.
    Федру, Прокриду прекрасную я увидал, Ариадну,
    Дочь кознодея Миноса, которую с Крита когда-то
    Вез с собою Тезей на священный акрополь афинский,
    Но не успел насладиться – убила ее Артемида
    325 По обвиненью ее Дионисом на острове Дие.
    Мэру я видел, Климену с ужасной для всех Эрифилой,
    Ценное золото в дар принявшей за гибель супруга.
    Всех же не смог бы решительно я ни назвать, ни исчислить,
    Сколько там дочерей и супруг я увидел героев, -
    330 Прежде бессмертная б кончилась ночь. И давно уж пора мне
    Спать, – на корабль ли пошедши к товарищам, здесь ли оставшись.
    Мой же отъезд пусть будет заботою божьей и     вашей”.
    Так он закончил. В глубоком молчании гости сидели.
    Все в тенистом чертоге охвачены были восторгом.
    335 Тут белорукая так начала говорить им Арета:
    “Как вам, скажите, феаки, понравился этот пришелец
    Видом и ростом высоким, внутри же – умом благородным?
    Гость хотя он и мой, но все вы к той чести причастны.
    Вот почему не спешите его отправлять и не будьте
    340 Скупы в подарках. Ведь в них он нуждается очень. У вас же
    Много накоплено дома богатств изволеньем бессмертных”.
    К ним обратился потом и старик Ехепей благородный,
    Всех остальных феакийских мужей превышавший годами..
    “Нет ничего, что бы шло против помыслов наших и целей,
    345 В том, что сказала царица. Друзья,     согласимся же с нею.
    А порешить все и сделать – на то Алкиноева воля”.
    Вот что тогда Алкиной, ему отвечая, промолвил:
    “Все, что сказано, будет на деле исполнено так же
    Верно, как то, что я жив и что я феакийцами правлю.
    350 Гость же пускай наш потерпит. Хоть очень в отчизну он рвется,
    Все же до завтра придется ему подождать, чтоб успел я
    Все приношенья собрать. Об его ж возвращеньи подумать –
    Дело мужей, всех прежде – мое, ибо я здесь властитель”.
     И отвечал Алкиною царю Одиссей многоумный:
    355 “Царь Алкиной, между всех феакийских мужей наилучший!
    Если б еще мне и на год вы тут приказали остаться,
    Чтобы поездку устроить и славных набрать мне подарков,
    Я б согласился охотно: намного мне выгодней было б
    С более полными в землю отцов возвратиться руками.
    360 Был бы я боле тогда уважаем и был бы милее
    Всем, кто увидит меня, когда я в Итаку вернуся”.
    Тотчас царь Алкиной, ему отвечая, промолвил:
     “Смотрим мы на тебя, Одиссей, – и никак не возможно
    Думать, что лжец, проходимец пред нами, каких в изобильи
    365 Черная кормит земля средь густо посеянных смертных,
    Нагло сплетающих ложь, какой никому не распутать.
    Прелесть в     словах твоих есть, и мысли твои благородны.
    Что ж до рассказа о бедах твоих и о бедах ахейцев, –
    Словно певец настоящий, искусный рассказ свой ведешь ты!
    370 Вот что, однако, скажи, и скажи совершенно правдиво:
    Видел кого-либо ты из товарищей там богоравных,
    Бившихся также под Троей и участь свою там принявших?
    Ночь эта очень длинна, без конца. И еще нам не время
    Спать. Продолжай же рассказ о чудесных твоих приключеньях,
    375 Я до зари здесь божественной     рад оставаться все время,
    Если про беды свои мне рассказывать ты пожелаешь”.
    И отвечал Алкиною царю Одиссей многоумный:
    “Царь Алкиной, между всех феакийских мужей наилучший!
    Время для длинных рассказов одно, для сна же – другое    .
    380 Если, однако, еще ты послушать желаешь, охотно
    И про другое тебе расскажу, что гораздо плачевней, –
    Про злоключенья товарищей тех, что позднее погибли:
    Из многостонных боев с троянцами целыми вышли,
    При возвращеньи ж     погибли стараньями женщины гнусной.
    385 После того как рассеяла души всех жен слабосильных
    Чистая Персефонея туда и сюда, появилась
    Передо мною душа Агамемнона, сына Атрея,
    Глядя печально. Вокруг собралися товарищей души –
     Всех, кто смертную участь с ним принял в Эгистовом доме.
    390 Тотчас меня он узнал, как только увидел глазами.
    Громко заплакал Атрид, проливая обильные слезы,
    Руки простер он, меня заключить порываясь в объятья.
    Больше, однакоже    , не было в нем уж могучей и крепкой
    Силы, какою когда-то полны были гибкие члены.
    395 Жалость мне сердце взяла, и слезы из глаз полилися.
    Громко к нему со словами крылатыми я обратился:
    – Славный герой Атреид, владыка мужей Агамемнон!
    Что за Кера тебя всех печалящей смерти смирила?
    Или тебя Посейдон погубил в кораблях твоих быстрых,
    400 Грозную силу воздвигнув свирепо бушующих ветров?
    Или на суше тебя враги погубили в то время,
    Как ты отрезать старался коровьи стада и овечьи
    Или как женщин и город какой захватить домогался? –
    Так говорил я. Тотчас же он, мне отвечая, промолвил:
    405 – Богорожденный герой Лаэртид, Одиссей многохитрый!
    Не Посейдон мне погибель послал в кораблях моих быстрых,
    Грозную силу воздвигнув свирепо бушующих ветров,
    И не враждебные люди меня погубили на суше.
    Смерть и несчастье готовя, Эгист пригласил меня в дом свой
    410 И умертвил при пособьи супруги моей окаянной:
    Стал угощать – и зарезал, как режут быка возле яслей.
    Так печальнейшей смертью я умер. Зарезаны были
    Тут же вокруг и товарищи все, как свиньи, которых
    Много могущий себе разрешить, богатейший хозяин
    415 К свадьбе, к пирушке обычной иль к пиру роскошному режет.
    Видеть, конечно, немало убийств уж тебе приходилось –
    И в одиночку погибших и в общей сумятице боя.
    Но несказанной печалью ты был бы охвачен, увидев,
    Как меж кратеров с вином и столов, переполненных пищей,
    420 Все на полу мы валялись, дымившемся нашею кровью.
    Самым же страшным, что слышать пришлось мне, был голос Кассандры,
    Дочери славной Приама. На мне Клитемнестра-злодейка
    Деву убила. Напрасно слабевшей рукою пытался
     Меч я схватить, умирая, – рука моя наземь упала.
    425 Та же, бесстыжая, прочь отошла, не осмелившись даже
    Глаз и рта мне закрыть, уходившему в царство Аида.
    Нет ничего на земле ужаснее, нет и бесстыдней
    Женщины, в сердце своем     на такое решившейся дело!
    Что за дело она неподобное сделать решилась,
    430 Мужу законному смерть приготовив коварно! А я-то
    Думал, что в дом я к себе ворочуся на радость и детям
    И домочадцам! Такое позорное дело свершивши,
     И на себя она стыд навлекла и навек осрамила
    Племя и будущих жен слабосильных, пускай и невинных. –
    435 Так говорил он. И я, ему отвечая, промолвил:
    – Горе! Поистине, Зевс протяженно гремящий издавна
    Возненавидел потомков Атрея    , которым погибель
    Шлет через женщин. Убито нас много мужей за Елену,
    Ныне ж тебе издалека устроила смерть Клитемнестра. –
    440 Так я сказал. И тотчас же он, мне отвечая, промолвил:
    – Вот почему на жену полагаться и ты опасайся.
     Не раскрывай перед нею всего, что в мыслях имеешь.
    Вверь ей одно, про себя сохрани осторожно другое.
    Но для тебя, Одиссей, чрез жену не опасна погибель:
    445 Слишком разумна она и хорошие мысли имеет,
    Старца Икария дочь, благонравная Пенелопея.
    Мы, на войну отправляясь, ее молодою женою
    Дома оставили, был у груди ее малым младенцем
    Мальчик, который теперь меж мужей заседает в собраньи.
    450 Счастлив твой сын! Воротившись, отец его дома увидит,
     Так же и сам он прижмется к отцу, как обычно бывает.
    Мне же супруга моя не позволила даже на сына
    Всласть наглядеться. Я был во мгновение ею зарезан.
    Слово другое скажу, и обдумай его хорошенько.
    455 Скрой возвращенье свое и пристань кораблем незаметно
    К родине милой твоей. Ибо женщинам верить опасно.
    Вот что, однако, скажи, и скажи совершенно правдиво:
    Слышать вам не пришлось ли о сыне моем, не живет ли
    Он где-нибудь в Орхомене, иль в Пилосе, крае песчаном,
    460 Или же в Спарте пространной у дяди его Менелая.
    Ибо не умер еще Орест божественный – жив он! -
    Так говорил он. И я, ему отвечая, промолвил:
    – Что ты об этом, Атрид, выспрашивать вздумал? Не знаю,
    Жив ли еще он иль умер. На ветер болтать не годится. –
    465 Так, меж собою печальный ведя разговор, мы стояли,
    Горем объятые тяжким, обильные слезы роняя.
    Тут ко мне подошла душа Ахиллеса Пелида,
    Следом – Патрокла душа, Антилоха, отважного духом    ,
    Также Аякса, который всех лучше и видом и ростом
    470 После Пелида бесстрашного был среди прочих данайцев.
    Сразу узнала меня душа Эакида героя.
    Скорбно со словом она окрыленным ко мне обратилась:
     - Богорожденный герой Лаэртид, Одиссей многохитрый!
    Дерзостный, что еще больше, чем это, придумать ты мог бы?
    475 Как ты решился спуститься в обитель Аида, где только
    Тени умерших людей, сознанья лишенные, реют? -
    Так говорил он. И я, отвечая Пелиду, промолвил:
    – Сын благородный Пелея, храбрейший меж всеми ахеец!
    За прорицаньем пришел я к Тиресию, чтобы совет мне
    480 Подал он, как в каменистую мне воротиться Итаку.
    Не приближался еще я к ахейской стране, на родную
    Землю свою не ступал. Беда за бедою приходит.
    Ты же – не было мужа счастливей тебя и не будет!
    Прежде тебя наравне почитали с богами живого
    485 Все мы, ахейцы, теперь же и здесь, меж умерших, царишь ты.
    Так не скорби же о том, что ты умер, Пелид благородный! –
    Так я сказал. И тотчас же он, мне отвечая, промолвил:
    – Не утешай меня в том, что я мертв, Одиссей благородный!
    Я б на земле предпочел батраком за ничтожную плату
    490 У бедняка, мужика безнадельного, вечно работать,
    Нежели быть здесь царем мертвецов, простившихся с жизнью.
    Ну, а теперь расскажи мне о сыне моем достославном,
    К Трое отправился ль он или нет, чтоб сражаться меж первых?
    О безупречном Пелее что слышать тебе довелося    ?
    495 Все ль еще в прежней чести он у нас в городах мирмидонских
    Или же в пренебреженьи живет на Элладе и Фтии,
    Так как руками его и ногами уж старость владеет?
    Если б на помощь ему под сияние яркое солнца
    Мог я явиться таким, каким на равнине троянской
    500 Я избивал наилучших бойцов, аргивян защищая, –
    Если б таким я в отчизну явился хотя б не надолго,
    Страшными б сделал я силу мою и могучие руки
    Всем, кто теснит старика и почести должной лишает.
    Так говорил Ахиллес. И, ему отвечая, сказал я:
    505 – О безупречном Пелее, по правде сказать, ничего мне
    Слышать нигде не пришлось. О твоем же возлюбленном сыне
    Неоптолеме всю правду тебе, как ты просишь, скажу я.
    В стан корабельный его к ахейцам красивопоножным
    С острова Скироса сам я привез в корабле равнобоком.
    510 Если вокруг Илиона, бывало, совет мы держали,
    Первым всегда выступал он со словом полезным и дельным.
    Нестор, подобный богам, и я лишь его побеждали.
    Но на равнине троянской, когда мы сражалися медью,
    Он никогда не хотел в толпе средь других оставаться.
    515 Рвался далеко вперед, с любым состязаясь в отваге.
    Много мужей умертвил он в ужаснейших сечах кровавых.
    Всех я, однако, тебе не смогу ни назвать, ни исчислить,
    Столько избил он мужей, выступая в защиту ахейцев.
    Так Еврипила героя, Телефова сына, убил он
    520 Острою медью, и много кетейцев-товарищей пало
    Возле него из-за принятых женщиной ценных подарков.
    Только Мемнон богоравный его превышал красотою.
    Ну, а когда мы входили в коня работы Епея, –
    Мы, вожди аргивян, – и было поручено двери
    525 Мне отмыкать и смыкать в запиравшейся крепко засаде,
     Все остальные вожди и советчики войска ахейцев
    Слезы стирали со щек, и у каждого члены тряслися.
    Что ж до него, то все время ни разу увидеть не мог я,
    Чтобы прекрасная кожа его побледнела иль слезы
    530 Он утирал бы с лица. Напротив, меня умолял он,
    Чтоб его выпустил я из коня, и хватался за пику,
    За рукоятку меча, погибель врагам замышляя.
    После того же как взяли мы город высокий Приама,
    С долей своей и с богатой наградой поплыл он оттуда
    535 На корабле – невредимый, не раненный острою медью
    Ни в рукопашную, ни издалека, как это обычно
    В битвах бывает: Арес ведь свирепствует в них без разбора. -
    Так я сказал. И душа быстроногого сына Эака
    Лугом пошла от меня асфодельным, широко шагая,
    540 Радуясь вести, что славою сын его милый покрылся.
    Горестно души других мертвецов опочивших стояли.
    Все домогались услышать о том, что у каждой лежало
    На сердце. Только душа Теламонова сына Аякса
    Молча стояла вдали, одинокая, все на победу
    545 Злобясь мою, даровавшую мне пред судами доспехи
    Сына Пелеева. Мать состязанье сама учредила.
    Суд же тот дети троян решили с Палладой Афиной.
    О, для чего в состязаньи таком одержал я победу!
    Что за муж из-за этих доспехов погиб несравненный,
    550 Сын Теламонов Аякс, – и своими делами и видом
    После Пелида бесстрашного всех превышавший данайцев!
    С мягкой и ласковой речью к душе его я обратился:
    – Сын Теламонов, бесстрашный Аякс! Неужели и мертвый
    Гневаться ты на меня никогда перестать не желаешь
    555 Из-за проклятых доспехов, так много нам бед причинивших!
    Ты, оплот наш всегдашний, погиб. О тебе непрестанно
    Все мы, ахейцы, скорбим, как о равном богам Ахиллесе,
    Раннюю смерть поминая твою. В ней никто не виновен,
    Кроме Зевеса, который к войскам копьеборных данайцев
    560 Злую вражду проявил и час ниспослал тебе смерти.
    Ну же, владыка, приблизься, чтоб речь нашу мог ты и слово
    Слышать. Гнев непреклонный и дух обуздай свой упорный! –
    Так я сказал. Ничего мне Аякс не ответил и молча
    Двинулся вслед за другими тенями умерших к Эребу.
    565 Все же и гневный он стал бы со мной говорить или я с ним,
    Если б в груди у меня не исполнился дух мой желаньем
    Души также других скончавшихся мертвых увидеть.
    Я там увидел Миноса, блестящего Зевсова сына.
    Скипетр держа золотой, над мертвыми суд отправлял он, –
    570 Сидя. Они же, его окруживши, – кто сидя, кто стоя,
    Ждали суда пред широковоротным жилищем Аида.
    После того увидал я гигантскую тень Ориона.
    По асфодельному лугу преследовал диких зверей он, –
    Тех же, которых в горах он пустынных когда-то при жизни
    575 Палицей медной своею избил, никогда не крушимой.
    Тития также я видел, рожденного славною Геей.
    Девять пелетров заняв, лежал на земле он. Сидело
    С каждого бока его по коршуну; печень терзая,
    В сальник въедались     ему. И не мог он отбиться руками.
    580 Зевсову он обесчестил супругу Лето, как к Пифону
    Чрез Панопей она шла, хоровыми площадками славный.
    Я и Тантала увидел, терпящего тяжкие муки.
    В озере там он стоял. Достигала вода подбородка    .
    Жаждой томимый, напрасно воды захлебнуть он старался.
    585 Всякий раз, как старик наклонялся, желая напиться,
    Тотчас вода исчезала, отхлынув назад; под ногами
    Черную землю он видел, – ее божество осушало.
    Много высоких деревьев плоды наклоняло к Танталу –
    Сочные груши, плоды блестящие яблонь, гранаты,
    590 Сладкие фиги смоковниц и ягоды маслин роскошных.
    Только, однако, плоды рукою схватить он пытался,
    Все их ветер мгновенно подбрасывал к тучам тенистым.
    Я и Сизифа увидел, терпящего тяжкие муки.
    Камень огромный руками обеими кверху катил он.
    595 С страшным усильем, руками, ногами в него упираясь,
    В гору он камень толкал. Но когда уж готов был тот камень
    Перевалиться чрез гребень, назад обращалася тяжесть.
    Под гору камень бесстыдный назад устремлялся, в долину.
    Снова, напрягшись, его начинал он катить, и струился
    600 Пот с его членов, и тучею пыль с головы поднималась,
    После того я увидел священную силу Геракла, –
    Тень лишь. А сам он с богами бессмертными вместе
    В счастьи живет и имеет прекраснолодыжную Гебу,
    Златообутою Герой рожденную дочь Громовержца.
    605 Мертвые шумно метались над ним, как мечутся в страхе
     Птицы по воздуху. Темной подобяся ночи, держал он
    Выгнутый лук, со стрелой на тугой тетиве, и ужасно
    Вкруг озирался, как будто готовый спустить ее тотчас.
    Страшная перевязь блеск издавала, ему пересекши
    610 Грудь златолитным ремнем, на котором с чудесным искусством
    Огненноокие львы, медведи и дикие свиньи,
    Схватки жестокие, битвы, убийства изваяны были.
    Сделавший это пускай ничего не работает больше, –
    Тот, кто подобный ремень с таким изукрасил искусством!
    615 Тотчас узнавши меня, лишь только увидел глазами,
    Скорбно ко мне со словами крылатыми он обратился:
    – Богорожденный герой Лаэртид, Одиссей многохитрый!
    Что, злополучный, и ты, как я вижу, печальную участь
    Терпишь    , – подобную той, какую под солнцем терпел я?
    620 Был я сыном Зевеса Кронида. Страданий, однако,
    Я испытал без конца. Недостойнейший муж надо мною
    Властвовал, много трудов на меня возложил тяжелейших.
    Был я им послан сюда, чтобы пса привести. Полагал он,
    Неисполнимее подвига быть уж не может другого.
    625 Подвиг свершил я и пса из жилища Аидова вывел.
    Помощь мне оказали Гермес с совоокой Афиной. –
    Так сказавши, обратно в обитель Аида пошел он.
    Я же     на месте остался и ждал, не придет ли, быть может,
    Кто еще из героев, погибших в минувшее время.
    630 Я б и увидел мужей стародавних, каких мне хотелось, –
    Славных потомков богов, Пирифоя, владыку Тезея.
    Раньше, однако, слетелись бессчетные рои умерших
    С криком чудовищным. Бледный объял меня ужас, что вышлет
    Голову вдруг на меня чудовища, страшной Горгоны,
    635 Славная Персефонея богиня из недр преисподней.
    Быстро взойдя на корабль, товарищам всем приказал я,
    Следом взошедши за мной, развязать судовые причалы.
    Тотчас они на корабль поднялись и к уключинам сели.
    Вниз по высоким волнам Океана-реки понеслись мы, –
    640 Первое время на веслах, потом – под ветром попутным”.


Гомер. Одиссея. Песнь двенадцатая.

    ПЕСНЬ ДВЕНАДЦАТАЯ.

    “Вскоре покинул корабль наш теченье реки Океана
    И по шумящим волнам широкодорожного моря
    Прибыл на остров Ээю, где рано родившейся Эос
    Дом, и площадки для танцев, и место, где солнце восходит.
    5 Там быстроходный корабль на прибрежный песок мы втащили,
    Вышли и сами на берег немолчно шумящего моря
    И, в ожидании Эос божественной, спать улеглися.
    Рано рожденная встала из тьмы розоперстая Эос.
    Мы поднялися. Послал я товарищей к дому Цирцеи
    10 Труп принести Ельпенора умершего к берегу моря.
    Дров нарубивши в лесу на самом высоком из мысов,
    Похоронили товарища мы с сокрушеньем и плачем.
    После того же как труп и оружие вместе сожгли мы,
    Холм насыпали мы и камень могильный воздвигли.
    15 Сверху же в холм тот могильный весло его прочное вбили.
    Так по порядку свершили мы все. От Цирцеи не скрылось
    Наше прибытье из царства Аида. Она, нарядившись,
    Быстро пришла к нам. За нею служанки несли в изобильи
    Хлеба и мяса, сосуды с пурпурным вином искрометным.
    20 Ставши меж нас в середине, богиня богинь нам сказала:
    – Дерзкие! В дом низошли вы Аида живыми! Два раза
    Вам умереть! Остальные же все умирают однажды.
    Сядьте ж теперь за еду и вино распивайте, покуда
    Длится сегодняшний день. А завтра, лишь утро забрезжит,
    25 В путь отправляйтесь. Дорогу я вам покажу и подробно
    Все объясню, чтоб коварство чье-либо, несущее беды,
    Не причинило беды вам какой на земле иль на море. –
    Так сказала. Ее мы послушались сердцем отважным.
    Целый день напролет до захода мы солнца сидели,
    30 Ели обильно мы мясо и сладким вином утешались.
    Солнце меж тем закатилось, и сумрак спустился на землю,
    Спутники спать улеглись вблизи корабельных причалов.
    За руку взявши, Цирцея меня на песок усадила
    От остальных вдалеке, легла и расспрашивать стала.
    35 Все подробно я стал ей рассказывать, как что случилось.
     После того мне словами сказала Цирцея царица:
    – Все это сделано так, как и нужно. Теперь же послушай,
    Что тебе я скажу и что тебе бог сам напомнит.
    Прежде всего ты сирен повстречаешь, которые пеньем
    40 Всех обольщают людей,     какой бы ни встретился с ними.
    Кто, по незнанью приблизившись к ним, их голос услышит,
    Тот не вернется домой никогда. Ни супруга, ни дети
    Не побегут никогда ему с радостным криком навстречу.
    Звонкою песнью своею его очаруют сирены,
    45 Сидя на мягком лугу. Вокруг же огромные тлеют
    Груды костей человечьих, обтянутых сморщенной кожей.
    Мимо корабль твой гони. Залепи товарищам уши,
    Воск размягчив медосладкий, чтоб их ни один не услышал
    Спутник. А если ты сам пожелаешь, то можешь послушать.
    50 Пусть лишь товарищи, руки и ноги связав тебе крепко,
    Стоя привяжут концами тебя к основанию мачты,
    Чтоб наслаждаться ты мог, обеим внимая сиренам.
    Если ж ты станешь просить и себя развязать им прикажешь,
    Пусть они еще больше ремней на тебя намотают.
    55 После того как сирен товарищи сзади оставят,
    Дальше тебе ни за что говорить я не стану, какую
    Выбрать дорогу тебе. Умом своим собственным должен
    Это решить ты. А я расскажу об обеих дорогах.
    Встретишь на первой утесы высокие. Яро пред ними
    60 Волны кипят синеглазой богини морской Амфитриты.
    Планктами эти утесы зовут всеблаженные боги.
    Мимо тех скал пролететь ни птицы не могут, ни также
    Робкие голуби – те, что амвросию Зевсу приносят.
    Гладкий утес одного между них каждый раз убивает.
    65 Тотчас, однако, отец заменяет убитого новым.
    Все корабли, к тем скалам подходившие, гибли с пловцами;
    Доски одни оставались от них и бездушные трупы,
    Гибельным вихрем огня и волною носимые в море.
    Скалы те миновал один лишь корабль мореходный,
    70 Славный повсюду Арго, от царя возвращаясь Эета.
    Так же б разбился мгновенно и он о высокие скалы    ,
    Не проведи его Гера, любившая сильно Язона.
    Два на дороге второй есть утеса. Один достигает
    Острой вершиною неба, вокруг нее тучи теснятся
    75 Черные. Прочь никогда не уходят они, у вершины
    Воздух ни летом, ни осенью там не бывает прозрачным.
    Смертный не мог бы взойти на утес иль спуститься обратно.
    Даже когда двадцатью бы руками владел и ногами, –
    Так этот гладок утес, как будто отесанный кем-то.
    80 Мрачная есть в середине утеса большая пещера.
     Обращена она входом на мрак, на запад, к Эребу.
    Мимо нее ты направь свой корабль, Одиссей благородный.
    Даже сильнейший стрелок, с корабля нацелясь из лука,
    Полой пещеры не смог бы достигнуть своею стрелою.
    85 Страшно рычащая Сцилла в пещере скалы обитает.
    Как у щенка молодого, звучит ее голос. Сама же –
    Злобное чудище. Нет никого, кто б, ее увидавши,
    Радость почувствовал в сердце, – хоть если бы бог с ней столкнулся
    Ног двенадцать у Сциллы, и все     они тонки и жидки.
    90 Длинных шесть извивается шей на плечах, а на шеях
    По голове ужасающей, в пасти у каждой в три ряда
    Полные черною смертью обильные, частые зубы.
    В логове полом она сидит половиною тела,
    Шесть же голов     выдаются наружу над страшною бездной,
    95 Шарят по гладкой скале и рыбу под нею хватают.
    Тут – дельфины, морские собаки; хватают и больших
    Чудищ, каких в изобильи пасет у себя Амфитрита.
    Из мореходцев никто похвалиться не мог бы,     что мимо
    Он с кораблем невредимо проехал: хватает по мужу
    100 Каждой она головой и в пещеру к себе увлекает.
    Там и другую скалу, Одиссей, ты увидишь, пониже,
    Близко от той. Отстоит от нее лишь на выстрел из лука.
    Дико растет на скале той смоковница с пышной листвою.
    Прямо под ней от Харибды божественной черные воды
    105 Страшно бушуют. Три раза она их на дню поглощает
    И извергает три раза. Смотри же: когда поглощает –
    Не приближайся! Тебя тут не спас бы и сам Земледержец!
    К Сциллиной ближе держися скале и как можно скорее
    Мимо корабль быстроходный гони. Несравненно ведь лучше
    110 Шесть людей с корабля потерять, чем всех их лишиться. –
    Так говорила. И я, отвечая Цирцее, промолвил:
    – Очень тебя я прошу, богиня, скажи мне всю правду:
    Если погибельной я избегну Харибды, могу ли
    Сциллу я отразить, как хватать она спутников станет? –
    115 Так я сказал. И богиня богинь мне ответила тотчас:
    – О необузданный! Снова труды боевые и битвы
    В мыслях твоих! Уступить и самим ты бессмертным не хочешь!
    Знай же: не смертное зло, а бессмертное Сцилла. Свирепа,
    Страшно сильна и дика. Сражение с ней невозможно.
    120 Силою тут не возьмешь    . Одно лишь спасение в бегстве.
    Если там промедлишь, на бой снаряжаясь со Сциллой,
    Я боюсь, что снова она, на корабль ваш напавши,
    Выхватит каждой своей головою по новому мужу.
    Сколько есть силы гони, и притом воззови к Кратеиде    ,
    125 Матери Сциллы, ее породившей на пагубу смертным:
    Сциллу удержит она, чтоб вторично на вас не напала.
    После увидишь ты остров Тринакрию. Много пасется
    Там Гелиосовых жирных овец и коров тихоходных, –
    Семь овечьих прекраснейших стад и столько ж коровьих.
    130 По пятьдесят в каждом стаде голов. Они не плодятся,
    Не вымирают. Пасут их прекрасноволосые нимфы.
    Имя одной Фаэтуса, другой же Лампетия имя.
    Их Гелиос Гиперион с божественной прижил Неэрой    .
    Выкормив их и родивши, почтенная мать их послала
    135 Жить на Тринакрию остров, в большом от нее отдаленьи,
    Чтоб стерегли там отцовских овец и коров тихоходных.
    Если, о родине помня, ты рук на стада не наложишь,
    Все вы в Итаку вернетесь, хоть бедствий претерпите много.
    Если же тронешь стада, – – и тебе предвещаю я гибель
    140 И кораблям и товарищам всем. Ты хоть смерти избегнешь,
    Поздно вернешься домой, товарищей всех потерявши. –
    Так говорила. Пришла между тем златотронная Эос.
    Встала богиня богинь и в жилище свое удалилась.
    Быстро взойдя на корабль, товарищам всем приказал я,
    145 Следом взошедши за мной, развязать судовые причалы.
    Тотчас они на корабль поднялись, и к уключинам сели
    Следом один за другим, и ударили веслами море.
    Был вослед кораблю черноносому ветер попутный,
    Парус вздувающий, добрый товарищ, нам послан Цирцеей
    150 В косах прекрасных, богиней ужасною с речью людскою.
    Мачту     поставив и снасти наладивши все, в корабле мы
    Сели. Его направлял только ветер попутный да кормчий.
    Сердцем сильно крушась, к товарищам я обратился:
    – Не одному, не двоим только нужно, товарищи, знать нам,
    155 Что предсказала мне ночью Цирцея, богиня в богинях.
    Всем вам все расскажу я, чтоб знали вы, ждет ли нас гибель
    Или возможно еще ускользнуть нам от смерти и Керы.
    Прежде всего убеждала она, чтобы мы избегали
    Пенья чудесноголосых сирен и цветочного     луга.
    160 Мне одному разрешила послушать. Однако должны вы
    Крепко меня перед этим связать, чтоб стоял я на месте
    Возле подножия мачты, концы ж прикрепите к подножью.
    Если я стану просить и меня развязать прикажу вам,
    Больше тотчас же еще ремней на меня намотайте.
    165 Так, говоря по порядку, товарищам все рассказал я.
    Быстро несся наш прочный корабль, и вскоре пред нами
    Остров сирен показался – при ветре попутном мы плыли.
    Тут неожиданно ветер утих, неподвижною гладью
    Море простерлось вокруг: божество успокоило волны.
    170 Встали товарищи с мест, паруса корабля закатали,
    Бросили в трюм их, а сами, к уключинам сев на скамейки,
    Веслами стали взбивать на водной поверхности пену.
    Круг большой я достал пчелиного воска, на части
    Мелко нарезал и сильными стал разминать их руками.
    175 Быстро воск размягчился от силы, с какой его мял я,
    И от лучей Гелиоса владыки Гиперионида.
    Воском я всем по порядку товарищам уши замазал,
    Те же, скрутивши меня по рукам и ногам, привязали
    Стоя к подножию мачты концами ременной веревки,
    180 Сами же, севши, седое ударили веслами море.
    На расстояньи, с какого уж крик человеческий слышен,
     Мчавшийся быстро корабль, возникший вблизи, не укрылся
    От поджидавших сирен. И громко запели сирены:
    – К нам, Одиссей многославный, великая гордость ахейцев!
    185 Останови свой корабль, чтоб пение наше послушать.
    Ибо никто в корабле своем нас без того не минует,
    Чтоб не послушать из уст наших льющихся сладостных песен
    И не вернуться домой восхищенным и много узнавшим.
    Знаем все мы труды, которые в Трое пространной
    190 Волей богов понесли аргивяне, равно     как троянцы.
    Знаем и то, что на всей происходит земле жизнедарной, –
    Так голосами они прекрасными пели. И жадно
    Мне захотелось их слушать. Себя развязать приказал я,
    Спутникам бровью мигнув. Но они гребли, наклонившись.
    195 А Перимед с Еврилохом немедленно с мест поднялися,
    Больше ремней на меня навязали и крепче скрутили.
    После того как сирены осталися сзади и больше
    Не было слышно ни голоса их, ни прекрасного пенья,
    Тотчас вынули воск товарищи    , мне дорогие,
    200 Вмазанный мною им в уши, меня ж отпустили на волю.
    Только, однакоже, остров сирен мы покинули, тотчас
    Пар и большую волну я увидел и грохот услышал.
    Спутники в ужас пришли, из рук их попадали весла.
    Весла, шипя, по теченью забились. На месте корабль наш
    205 Стал: уж не гнали его с краев заостренные весла.
    Я же пошел чрез корабль и товарищей, в ужас пришедших,
    Мягко стал ободрять, становясь возле каждого мужа:
    – Мы ли, друзья, не     успели ко всяческим бедам привыкнуть!
    Право же, эта беда, что пред нами, нисколько не больше
    210 Той, когда нас циклоп в пещере насильственно запер,
    Но и оттуда искусство мое, мой разум и доблесть
    Вывели вас. Так и эту беду вы потом вспомянете.
    Нынче ж давайте исполнимте дружно все то, что скажу я.
    Вы, при уключинах сидя, чрез волны глубокие моря
    215 Веслами дружно гребите. Быть может, Кронид-промыслитель
    Даст нам уйти и спастись от опасности, нам здесь     грозящей.
    Кормчий! Тебе же даю приказанье: все время, как будешь
    Править рулем корабля, держи в уме своем вот что:
    Дальше корабль направляй от этой волны и от пара,
    220 Правь его к той вон высокой скале, чтоб сюда незаметно
     Наш не втянуло корабль и нас бы не вверг ты в несчастье. –
    Так говорил я. Послушались слов моих спутники тотчас.
    Им не сказал я о Сцилле, о бедствии неотвратимом:
    Весла они бы из рук упустили и, гресть переставши,
    225 Все бы внутри корабля чернобокого спрятались в страхе.
    О приказании тягостном том, что дала мне Цирцея, –
    Не облекаться в доспехи для боя, – совсем позабыл я.
    Славные быстро надевши доспехи и два длинноострых
    Взявши копья, устремился на     палубу я носовую.
    230 Ждал я, – оттуда должна появиться сначала пред нами
    Горная Сцилла, неся для товарищей наших несчастье.
    Но ничего я увидеть не мог, и глаза утомились,
    Пристально глядя все время на гору, покрытую мраком.
     Узким проливом мы плыли, и в сердце теснились стенанья;
    235 Сцилла с этого боку была, с другого Харибда,
    Страх наводя, поглощала соленую воду морскую.
    Воду когда извергала она, то вода клокотала,
    Словно в котле на огромном огне. И обильная пена
    Кверху взлетала, к вершинам обоих утесов. Когда же
    240 Снова глотала Харибда соленую воду морскую,
    Вся открывалась пред нами кипящая внутренность. Скалы
    Страшно звучали вокруг, внутри же земля открывалась
     С черным песком. И товарищей бледный охватывал ужас.
    Все мы, погибели близкой страшась, на Харибду глядели.
    245 В это-то время как раз в корабле моем выгнутом Сцилла
    Шесть схватила гребцов, наилучших руками и силой.
    Я, оглянувшись на быстрый корабль и товарищей милых,
    Только увидеть успел, как у поднятых в воздух мелькали
    Ноги и руки. Меня они с воплем ужасным на помощь
    250 Звали, в последний уж раз называя по имени скорбно.
    Так же, как если рыбак на удочке длинной с уступа
    В море с привязанным рогом быка лугового бросает
    Корм, чтобы мелкую рыбу коварно поймать на приманку,
    И, извиваясь, она на крючке вылетает на сушу, –
    255 Так они бились, когда на скалу поднимала их Сцилла.
    Там же при входе в пещеру она начала пожирать их.
    С воплями в смертной тоске простирали ко мне они руки.
    Многое я претерпел, пути испытуя морские,
    Но никогда ничего не случалось мне видеть ужасней!
    260 После того как утесов и страшной Харибды и Сциллы
    Мы избежали, тотчас же за этим на остров прекрасный
    Бога мы прибыли. Много там было коров превосходных,
    Широколобых, и тучных овец Гелиоса-владыки.
    Издалека с корабля чернобокого в море открытом
    26    5 Я уж услышал мычанье коров и овечье блеянье,
    Шедшее к нам из загонов. И пало внезапно мне в сердце
    Слово слепого провидца Тиресия, фивского старца,
    Как и Цирцеи ээйской, которая строго велела
    Острова нам избегать Гелиоса    , отрады для смертных.
    270 Сердцем сильно крушась, к товарищам я обратился:
    – Слушайте то, что скажу, хоть и так вы страдаете много.
    Я сообщить вам хочу приказанья Тиресия старца,
    Как и Цирцеи ээйской, которая строго велела
     Острова нам избегать Гелиоса, отрады для смертных.
    275 Там, говорили они, нас ужасное зло ожидает.
    Мимо поэтому черный корабль наш, друзья, направляйте! –
    Так я сказал. И разбилось у спутников милое сердце.
    Тотчас мне Еврилох ответил погибельной речью:
    – Крепок же ты, Одиссей! Велика твоя сила! Не знают
    280 Члены усталости. Право, как будто ты весь из железа!
    Нам, истомленным трудом и бессонницей, ты запрещаешь
    Выйти на сушу, чтоб там, на острове, морем объятом,
    Вкусный ужин себе наконец мы могли приготовить.
    Нет, ты на остров пустить нас не хочешь, а хочешь заставить
    285 Быстро пришедшею ночью блуждать по туманному морю.
    Ведь из ночей-то всегда и родятся опасные ветры,
    Гибель судов. Ну, избегнет ли кто-либо смерти грозящей,
    Если на нас в темноте неожиданно вихрем ударит
    Нот или буйный Зефир, которые всех наиболе
    290 Быстрые губят суда даже против желанья бессмертных?
    Лучше теперь покоримся велению сумрачной ночи,
    На берег выйдем и ужин вблизи корабля приготовим.
    Завтра же снова с зарею в широкое пустимся море. –
    Так сказал Еврилох. И с ним согласились другие.
    295 Стало мне ясно тогда, что беду божество нам готовит.
    Голос повысив, ему я слова окрыленные молвил:
    – Я, Еврилох, здесь один. Вы меня принуждаете силой!
    Вот что, однако: великой мне клятвою все поклянитесь,
    Что, если стадо коров иль большую овечью отару
    300 Мы повстречаем, никто святотатной рукой не посмеет
    Хоть бы единой коснуться овцы иль коровы: спокойно
    Пищу вы можете есть, какой нас Цирцея снабдила. –
    Так я сказал. И тотчас же они поклялись, как велел я.
    После того как они поклялись и окончили клятву,
    305 Прочный корабль свой ввели мы в залив, окруженный скалами,
    Около сладкой воды. С корабля мы спустились на берег.
    Спутники начали ужин со знанием дела готовить.
    После того как желанье питья и еды утолили,
    Вспомнив, оплакивать стали товарищей милых, которых
    310 Вдруг сорвала с корабля и съела свирепая Сцилла.
    Вскоре на плакавших спутников сон ниспустился глубокий.
    Ночи была уж последняя треть, и созвездья склонились.
    Тучи сбирающий Зевс неожиданно ветер свирепый
    С вихрем неслыханным поднял и скрыл под густейшим туманом
    315 Сушу и море. И ночь ниспустилася с неба на землю.
    Рано рожденная вышла из тьмы розоперстая Эос.
    Судно извлекши, его мы втащили под своды пещеры,
    Где собирались для плясок прекрасных бессмертные нимфы.
    Всех я тогда на собранье созвал и вот что сказал им:
    320 – Есть, друзья, и еда и питье в корабле нашем быстром.
    Трогать не станем же этих коров, чтоб беды не случилось,
    Ибо все эти коровы и овцы – стада Гелиоса,
    Страшного бога, который все видит на свете, все слышит. –
    Так говорил я. И духом отважным они подчинились.
    325 Целый месяц свирепствовал Нот, непрерывно бушуя.
    Не было ветров в тот месяц других, кроме Евра и Нота.
    Спутники в хлебе и в красном вине не нуждались вначале
    И не касались коров, хоть и очень их к мясу тянуло.
    Вскоре, однакоже, все в корабле истощились запасы.
    330 Стали товарищи волей-неволей ходить на охоту.
    Начали птицу ловить и все, что до рук доходило;
    Рыбу ловили крючками: терзал жесточайший их голод.
    Как-то пошел я от моря на остров богам помолиться,
    Чтобы из них кто-нибудь явил нам дорогу к возврату.
    335 После того как порядком от спутников я удалился,
    Вымывши руки и место, от ветров закрытое, выбрав,
    Всем я молитву вознес бессмертным богам олимпийским.
    После того они сладостный сон мне излили на веки.
    Злое тогда Еврилох предложенье товарищам сделал:
    340 – Слушайте, что я скажу, хоть и так вы страдаете много,
    Всякие смерти, конечно, ужасны для смертных бессчастных,
    Все же печальней всего – голодною смертью погибнуть.
    Выберем лучших коров в Гелиосовом стаде и в жертву
    Здесь принесем их бессмертным, владеющим небом широким.
    345 Если ж обратно вернемся в Итаку, в родимую землю,
    Гипериону мы там Гелиосу немедля воздвигнем
    Храм богатейший и много в него драгоценностей вложим.
    Если ж, на нас рассердясь за коров пряморогих, корабль наш
    Он погубить пожелает с согласия прочих бессмертных, –
    350 Лучше согласен я сразу погибнуть, волны наглотавшись,
    Нежели мучиться долго на острове этом пустынном. –
    Так сказал Еврилох. И товарищи с ним согласились.
    Выбрав коров наилучших, они их пригнали из стада.
    Было оно недалеко. Паслось возле самого судна
    355 Широколобых коров тихоходных прекрасное стадо.
    Их обступили они и стали бессмертным молиться,
    Гладких листьев нарвавши на дубе высоковершинном:
    Белого в судне у них ячменя не имелось уж больше.
    После, когда помолились, – зарезали, кожу содрали,
    360 Бедра немедля отсекли, обрезанным жиром в два слоя
    Их обернули и мясо сложили на них остальное.
    Но, не имея вина. чтоб полить им горящие жертвы,
    Просто водой окропили и начали потрохи жарить.
    После, как бедра сожгли и отведали потрохов жертвы;
    365 Прочее все, разделив на куски, наткнули на прутья.
    В это-то время от век моих сладостный сон удалился.
    Быстро направился я к кораблю и к шумящему морю.
    От корабля двоехвостого был я совсем уже близко.
    Вдруг я почувствовал запах горячий шипящего жира.
    370 Вырвался стон у меня, и громко воззвал я к бессмертным:
    – Зевс, наш родитель, и все вы, блаженные, вечные боги!
    В гибельный сон вы меня для огромной беды погрузили!
    Спутники страшное дело надумали, здесь оставаясь! –
    Длинноодеждная дева Лампетия вмиг к Гелиосу
    375 С вестью пришла, что коровы его перерезаны нами.
    Сердцем разгневался он и так обратился к бессмертным:
    – Зевс, наш родитель, и все вы, блаженные, вечные боги!
    Кары прошу для людей Одиссея, Лаэртова сына!
    Дерзко они умертвили коров, на которых с такою
    380 Радостью я любовался, – вступал ли на звездное небо
    Или спускался с него, к земле направляясь обратно.
    Если же им за коров соответственной кары не будет,
    В царство Аида сойду я и буду светить для умерших! –
    Зевс, собирающий тучи    , ему отвечая, промолвил:
    385 – Нет, Гелиос, продолжай освещать для богов всеблаженных,
    Как и для смертнорожденных людей, жизнедарную землю.
    Быстрый корабль Одиссея слепящею молнией скоро
    Вдребезги я разобью посреди винно-чермного моря. –
    Это я все от Калипсо прекрасноволосой услышал,
    390 Ей же вожатый Гермес сообщил, как она мне сказала.
    После того как спустился назад к кораблю я и к морю,
    К каждому спутнику стал подходить я, браня их, но средства
    Мы никакого найти не могли: уж погибли коровы.
    Знаменье следом за этим послали товарищам боги:
    395 Ползали шкуры, мычало на вертелах, словно живое,
    Мясо – и то, что сырым еще было, и что уж поспело.
    Шесть после этого дней товарищи, мне дорогие,
    Ели быков Гелиоса, беря наилучших из стада.
    День седьмой ниспослал собирающий тучи Кронион,
    400 И прекратился тогда бушевавший неистово ветер.
    Быстро взойдя на корабль, мы пустились в широкое море,
    Мачту поднявши и белый на мачте расправивши парус.
    После того как мы остров оставили сзади и больше
    Не было видно земли никакой, а лишь небо да море,
    405 Черную тучу внезапно Кронид распростер молневержец
    Над кораблем нашим полым. И море под ней потемнело.
    Очень недолгое время корабль наш бежал. Завывая,
    Западный ветер внезапно на нас налетел ураганом.
    Силою вихря порвал он канаты, державшие мачту,
    410 Оба! И мачта упала назад. Повалилися снасти
    В трюм, залитый водой. На корме корабельная мачта
    Кормчего в голову с маху ударила, вдребезги кости
    Черепа все раздробила. И он, водолазу подобный,
    С палубы в воду нырнул, и дух его кости оставил.
    415 Бешено Зевс загремел и молнию бросил в корабль наш.
    Молнией Зевса сраженный, в волнах наш корабль закрутился.
    В воздухе серой запахло. Попадали спутники в море.
    Словно вороны, вокруг корабля они стаей носились
    В бурных волнах. Божество возвращенья домой их лишило.
    420 По кораблю я метался, покамест дощатой обшивки
    С киля волны не сбили и остова прочь не умчали.
    Вместе же с килем и мачту упавшую; следом за мачтой
    Длинный ременный канат из кожи воловьей тянулся.
    Накрепко мачту и киль ремнем привязал я друг     к другу,
    425 Их обхватил, и помчал по волнам меня гибельный ветер.
    Вдруг прекратился Зефир, надо мной ураганом шумевший.
    Нот, появившийся вскоре, поверг меня в ужас и горе,
    Как бы к погибельной он не погнал меня снова Харибде.
    Целую ночь по волнам я носился. С восходом же солнца
    430 Сциллы утес и Харибду я вновь увидал пред собою.
    Воду соленую моря Харибда как раз поглощала.
    Вверх тогда я к высокой смоковнице прыгнул из моря,
    Ствол охватил и прильнул, как летучая мышь. И не мог я
    Ни опереться ногами о землю, ни выше подняться:
    435 Корни были глубоко внизу, а ветки высоко;
    Длинные, частые, тенью они покрывали Харибду.
    Крепко держался я там и ждал, чтоб Харибда обратно
    Мачту и киль изрыгнула. Они наконец появились, –
    Поздно: когда на собраньи судья, разрешивший уж много
    440 Тяжеб меж граждан, встает, чтоб отправиться ужинать в дом свой, –
    В это лишь время опять из Харибды явилися бревна.
    Выпустил ствол я из рук и из ног и обрушился прямо
    В кипень бушующих волн вблизи от извергнутых бревен.
    Влез я на бревна и начал руками, как веслами, править.
    445 Сцилле ж меня не позволил родитель бессмертных и смертных
    В море заметить: иначе я там бы погиб неизбежно.
    Девять носился я дней. На десятый к Огигии боги
    Ночью пригнали меня. Обитает там нимфа Калипсо
    В косах прекрасных, богиня ужасная с речью людскою.
    450 Холила нимфа меня и любила. Но что мне про это
    Вам говорить? Ведь вчера уж об этом о всем рассказал я
    В доме тебе и прекрасной супруге твоей. Неприятно
    Снова подробно о том говорить, что уж сказано было”.


Гомер. Одиссея. Песнь тринадцатая.

    ПЕСНЬ ТРИНАДЦАТАЯ.

    Так сказал Одиссей. И долго царило молчанье.
    Были охвачены все восхищеньем в тенистом чертоге.
    Снова тогда Алкиной, отвечая, сказал Одиссею:
    “Раз, Одиссей благородный, приехал ты в меднопорожный
    5 Дом наш высокий, – к себе, я уверен, без новых скитаний
    Ты уж вернешься, какие б страданья ни вытерпел раньше.
    К вам же, старейшины, я обращаюсь с таким предложеньем,
    К вам, что в чертоге моем почетным вином искрометным
    Дух услаждаете свой и прекрасным внимаете песням:
    10 Платье для гостя в сундук полированный сложено, также
    Золото в тонких издельях и все остальные подарки,
    Что поднесли ему вы, советчики славных феаков.
    Вот что: дадим-ка еще по большому треножнику каждый
    И по котлу. А себя наградим за убытки богатым
    15 Сбором с народа: столь щедро дарить одному не по силам”.
    Так сказал Алкиной, и понравилось всем предложенье.
    Встали они и для сна по жилищам своим разошлися.
     Только, однако, явилась из тьмы розоперстая Эос,
    С крепкою утварью медной они к кораблю поспешили.
    20 Стала корабль обходить Алкиноя священная сила.
    Сам под скамейками все разместил он подарки феаков,
    Чтоб не мешали гребцам    , когда они в весла ударят.
    Те, к Алкиною придя, приступили к роскошному пиру.
    В жертву быка принесла Алкиноя священная сила.
    25 Туч собирателю Зевсу Крониду, владыке над всеми,
    Бедра сожгли, а потом за пир богатейший уселись
     И наслаждались. Певец же божественный пел под формингу, –
    Чтимый всеми людьми Демодок. Но голову часто
    Царь Одиссей обращал к лучезарному солнцу – к закату
    30 Мыслью его торопя; уж очень желал он уехать.
    Так же, как жадно мечтает об ужине пахарь, который
    Плугом весь день целину поднимал на волнах винноцветных;
    С радостным сердцем он видит, что солнце спустилось на землю,
    Что уже время на ужин брести ему шагом усталым.
    35 Так наконец, Одиссею на радость, спустилося солнце.
    Веслолюбивым мужам феакийским тотчас же сказал он,
    Больше всего обращаясь со словом своим к Алкиною:
    “Царь Алкиной, между всех феакийских мужей наилучший!
    В путь снарядите меня, сотворив возлиянье бессмертным,
    40 Сами ж – прощайте! Тут все совершается так, как желало
    Сердце мое, – и отъезд и дары дорогие. Пускай их
    Благословят Ураниды бессмертные! Пусть безупречной
    Дома жену я найду, здоровыми – всех дорогих мне!
    Вы же на радость законным супругам и детям любимым
    45 Здесь оставайтесь! Пускай всевозможные блага пошлют вам
    Боги, и пусть никакой с народом беды не случится!”
    Слово одобрив его, согласилися все, что в отчизну
    Должно его переслать, ибо все справедливо сказал он.
    Молвила вестнику после того Алкиноева сила:
    50 “Воду с вином, Понтоной, в кратере смешай и сейчас же
    Чашами всех обнеси, чтобы, Зевсу-отцу помолившись,
    Гостя отправили мы в отчизну его дорогую”.
    И     замешал Понтоной вина медосладкого тотчас,
    Каждому чашу поднес, и все совершать возлиянья
    55 Стали бессмертным богам, владеющим небом широким, –
    Сидя в креслах своих. Поднялся Одиссей богоравный
    С места, Арете вручил двоеручную чашу, потом же
    Голос повысил и ей слова окрыленные молвил:
    “Радуйся духом, царица, все время, пока не наступят
    60 Старость и смерть, неизбежно ко всем приходящие людям.
    Я отправлюсь к себе. А ты в этом доме высоком
    Будь счастлива детьми, народом, царем Алкиноем!”
    Так сказавши, ступил чрез порог Одиссей богоравный,
    Вестника в помощь ему Алкиноева сила послала,
    65 Чтоб Одиссея провел к кораблю и к берегу моря.
    Женщин-рабынь с Одиссеем послала царица Арета.
    Первой нести она вымытый плащ и хитон поручила,
    Прочный сундук превосходной работы тащила другая,
    Третья хлебы несла с вином искрометным. Когда же
    70 Все подошли к кораблю и к прибоем шумящему морю,
    Приняли тотчас     гребцы принесенные вещи, сложили
    Все их внутри корабля – и питье и дорожную пищу.
    Для Одиссея ж они на корме на палубе гладкой
    Полого их корабля простыню и ковер расстелили,
    75 Чтоб ему спать непробудно. Взошел на корабль он, улегся
    Молча. Они же попарно в порядке к уключинам сели
    И отвязали канат от камня с дырой просверленной.
    И наклонились гребцы и ударили веслами море.
    Сон освежающий тут упал Одиссею на веки,
    80 Сладкий сон, непробудный, ближайше со смертию сходный.
    Как четверня жеребцов в колеснице под градом ударов,
    Им непрерывно бичом наносимых, широкой равниной
    Бешено мчится вперед, высоко над землей поднимаясь,
    Так поднимался и нос корабля, назади ж, за кормою,
    85 Громко шипела, кипя, волна многошумного моря.
    Прямо вперед уносился корабль. И угнаться не смог бы
    Даже и сокол за ним, быстрейшая птица меж всеми.
    Быстро мчался корабль, морскую волну рассекая,
    Мужа везя, по уму сравнимого только с богами.
    90 Много в сердце страданий пришлось перенесть ему раньше
    В битвах жестоких с мужами, в волнах разъяренного моря.
    Тихо спал он теперь, забыв о минувших страданьях.
    Вышла на небо ночное звезда светозарная, людям
    Близость пришествия рано рожденной зари возвещая.
    95 К острову тут подошел быстролетный корабль мореходный.
    Есть в итакийской стране залив один превосходный
    Старца морского Форкина. У входа его выдаются
    Два обрывистых     мыса, отлого спускаясь к заливу.
    Мысы залив защищают снаружи от поднятых бурей
    100 Яростных волн. И корабль крепкопалубный, с моря зашедши
    В этот залив на стоянку, без привязи всякой стоит в нем.
    Где заливу конец, длиннолистая есть там олива.
    Возле оливы – пещера прелестная, полная мрака.
    В ней – святилище нимф; наядами их называют.
    105 Много находится в этой пещере амфор и кратеров
    Каменных. Пчелы туда запасы свои собирают.
    Много и каменных длинных станков, на которых наяды
    Ткут одеянья прекрасные цвета морского пурпура.
    Вечно журчит там вода ключевая. В пещере два входа:
    110 Людям один только вход, обращенный на север, доступен.
    Вход, обращенный на юг, – для бессмертных богов. И дорогой
    Этою люди не ходят, она для богов лишь открыта.
    Все наперед это знавши, в залив они въехали. Быстро
    До половины взбежал на сушу корабль их с разбега:
    115 Руки могучих гребцов корабль этот веслами гнали.
    Только что врезался в берег корабль их, сработанный прочно,
    С палубы прежде всего они Одиссея подняли
    Вместе с блестящим ковром, с простыней, на которых лежал он,
    И на прибрежный песок покоренного сном положили.
    120 После достали     богатства, какие ему чрез посредство
    Высокодушной Афины феаки преславные дали.
    Все их сложили они у подножья тенистой оливы,
    Прочь от дороги, чтоб как-нибудь кто из людей проходящих
    Раньше, чем сам Одиссей пробудился, вреда не принес бы.
    125 Сами же тотчас отплыли домой. Но Земли Колебатель
    Не позабыл об угрозах, которыми он Одиссею
    Раньше грозил. Обратился он к Зевсу, чтоб дело решил он:
    “Зевс, наш родитель! Теперь никакой меж бессмертных богов мне
     Чести не будет, когда уже смертные люди, феаки,
    130 Не почитают меня, от меня же ведущие род свой!
    Вот, например, с Одиссеем: я ждал, что домой он вернется
    Лишь после множества бед. Возвращенья его не лишал я
    Вовсе: его ты ему обещал и кивнул головою.
    Эти ж на быстром судне отвезли его, спящего, морем
    135 И на Итаке ссадили, без счета даров надававши,
    Вдоволь золота, меди и тканой прекрасной одежды, –
    Столько, сколько б наверно привезть он не мог и из Трои,
    Если б домой со своею он долей добычи вернулся”.
    Зевс, собирающий тучи, ему отвечая, промолвил:
    140 “Что говоришь ты, Земли Колебатель широкодержавный!
    Очень тебя почитают бессмертные. Да и возможно ль
    Не почитать     одного из старейших богов и знатнейших?
    Если ж тебя человек оскорбит, то настолько ничтожны
    Силы его пред тобой, что всегда ты отмстить ему сможешь.
    145 Действуй теперь как желаешь и как тебе сердцем хотелось”.
    Тотчас ответил ему Посейдон, сотрясающий землю:
    “Все бы тотчас, Чернооблачный, сделал я так, как сказал ты,
    Только я гнева боюсь твоего, я его избегаю.
    Ну, а теперь я намерен прекрасный корабль феакийский,
    150 В край свой обратно идущий по мглисто-туманному морю,
    В щепы разбить, чтоб они наконец перестали в отчизну
    Странников всех развозить. А город горой окружу им”.
    Зевс, собирающий тучи, ему возражая, промолвил:
    “Вот как, по-моему, было б, мой милый, всего наилучше:
    1    55 Только что в городе люди, на море взглянувши, заметят
    Быстро бегущий корабль, преврати его в камень близ суши,
    Вид корабля сохранив, чтоб в большое пришли изумленье
    Граждане. Города ж им горой окружать бы не нужно”.
    Это     когда услыхал Посейдон, сотрясающий землю,
    160 В Схерию, где обитал феакийский народ, устремился.
    Там он ждал. Подходил уже близко корабль мореходный,
    Быстро плывя. Подошел к нему близко Земли Колебатель,
    Сделал скалою его и в дно ее втиснул морское,
    Крепко ударив ладонью. И после того удалился.
    165 Между собою в большом удивленьи вели разговоры
    Славные дети морей, длинновеслые мужи феаки.
    Так не один говорил, взглянув на сидевшего рядом:
    “Боги! Да кто ж там корабль быстролетный, бегущий в отчизну,
    Вдруг удержал среди моря, когда уже весь был он виден?”
    170 Так не один говорил. И не знали, как все случилось.
    С речью к ним Алкиной обратился и вот что промолвил:
    “Горе нам!     Нынче сбывается все, что отец мой когда-то
    Мне предсказал! Говорил он: сердит на феаков жестоко
    Бог Посейдон, что домой невредимыми всех мы развозим.
    175 Будет день, утверждал он, когда феакийский корабль наш
    При возвращеньи обратно по мглисто-туманному морю
    Бог разобьет и высокой горою наш город окружит.
    Так говорил мне старик. И теперь все сбывается это.
    Вот что: давайте исполнимте дружно все то, что скажу я:
    180 Если отныне какой-нибудь смертный в наш город приедет,
    Больше не будем его домой отправлять. Посейдону ж
    В жертву двенадцать отборных быков принесем, и, быть может,
    Сжалится он, не окружит нам города длинной горою”.
    Так говорил он. И в страхе быков они стали готовить.
    185 Так земных сотрясателю недр, Посейдону-владыке,
    Жарко молились вожди и советчики славных феаков,
    Стоя вокруг алтаря. Одиссей пробудился лежащим
    В крае отцовском своем. Совершенно его не узнал он,
    Ибо давно уж там не     был. Притом же окрестность покрыла
    190 Мглою туманной Паллада Афина, чтоб не был и сам он
    Узнан никем, чтоб успела ему все сказать по порядку,
    Чтоб не узнали его ни жена, ни друзья, ни из граждан
    Кто-либо прежде, чем он женихам не отмстит за бесстыдство.
    Вот потому и другим показалося все Одиссею, –
    195 Все: и тропинки в горах и глади спокойных заливов,
    Темные главы деревьев густых и высокие скалы.
    Быстро вскочил он, стоял и глядел на родимую землю.
     После того зарыдал, руками по бедрам ударил
    И обратился к себе, неудержным охваченный страхом:
    200 “Горе! В какую страну, к каким это людям попал я?
    К диким ли, духом надменным и знать не желающим правды,
    Или же к гостеприимным и с богобоязненным сердцем?
    Все сокровища эти – куда отнести их? Куда тут
    Сам я попал? Отчего не остался я там, у феаков!
    205 Я б как молящий прибегнуть к кому-нибудь мог и из прочих
    Мощных царей, кто б меня полюбил и в отчизну отправил.
    Тут же – не знаю, куда это спрятать? А если на месте
    Все здесь оставлю, боюсь, чтоб не стало добычей другого.
    Горе! Как вижу, не так справедливы, не так уж разумны
    210 Были со мною вожди и советчики славных феаков!
     В землю другую меня отвезли! Обещались на остров
    Издали видный Итаку отвезть, и нарушили слово.
    Да покарает их Зевс, покровитель молящих, который
    Зорко следит за людьми и всем погрешившим отмщает!
    215 Дай-ка, однако, взгляну     на богатства свои, подсчитаю, –
    Не увезли ли чего в своем корабле они полом?”
    Так он сказал и считать тазы и треножники начал,
    Золото в тонких издельях, прекрасные тканые платья.
    В целости все оказалось. В жестокой тоске по отчизне
    220 Стал он бродить по песку близ немолчно шумящего моря,
    Скорбью безмерной крушась. Подошла к нему близко Афина,
    Юноши образ приняв, овечье пасущего стадо,
    Нежного видом, какими бывают властителей дети.
    Плащ двойной на плечах ее был превосходной работы;
    225 Было копье у нее, в сандальях блестящие ноги.
    Радость при виде ее взяла Одиссея, Навстречу
    Деве пошел он и громко слова окрыленные молвил:
    “В местности этой, о друг, с тобой повстречался я с первым.
    Здравствуй! Прошу я тебя, не прими меня с сердцем недобрым,
    230 Но сбереги мне вот это, спаси и меня. Я как богу
    Жарко молюся тебе и к коленям твоим припадаю.
    Также и вот что скажи мне вполне откровенно, чтоб знал я:
    Что за земля? Что за край? Что за люди его населяют?
    Остров ли это какой-нибудь, издали видный, иль в море
    235 Мысом далеко врезается здесь материк плодородный?”
    Так отвечала ему совоокая дева Афина:
    “Глуп же ты, странник    , иль очень пришел к нам сюда издалека,
    Если расспрашивать вздумал об этой земле. Не совсем уж
    Так неизвестна она. Ее очень многие знают
    240 Как среди тех, кто лицом к заре обитает и к солнцу,
    Так и средь тех, кто живет назади, к     туманам и мраку.
    Сильно скалиста она, в повозке на ней не проедешь,
    Но не совсем уж бедна, хоть пространством не очень обширна.
    Вволю хлеба на ней, и вволю вина там родится,
    245 Ибо дожди выпадают нередко и росы обильны.
    Пастбищ много прекрасных для коз и коров. И леса есть
    Всякого рода. И много на ней водопадов богатых.
    Имя Итаки, о странник, достигло наверно и Трои, –
    А ведь она от ахейской земли, как я слышал, не близко”.
    250 Так сказала. И в радость пришел Одиссей многостойкий.
    Рад он был, что отчизна пред ним, как ему сообщила
    Зевса эгидодержавного дочь, Паллада Афина.
    Громко к ней со словами крылатыми он обратился,
    Правды, однакоже, ей не сказал, удержал в себе слово –
    255 Хитрости много всегда таилось в груди Одиссея:
    “Слышал я об Итаке уж в Крите пространном, далеко
    За морем. Нынче ж и сам я пределов Итаки достигнул,
    Эти богатства забравши. Оставивши столько же детям,
    Я убежал, умертвив быстроногого там Орсилоха,
    260 Идоменеева сына, на Крите широкопространном
    Всех трудящихся тяжко людей побеждавшего в беге, –
    Из-за того, что отнять у меня все богатства хотел он,
    В Трое добытые, ради которых так много страдал я
    В битвах жестоких с мужами, в волнах разъяренного моря;
    265 Из-за того, что отцу я его не хотел подчиниться,
    В Трое служа у него, а отряд свой отдельный составил.
    Медью его я убил, когда возвращался он с поля,
    Возле дороги устроив с товарищем верным засаду.
    Ночь непроглядная небо тогда покрывала, никто нас
    270 Видеть не мог из людей, и тайно свершилось убийство.
    Все же, как только его я убил заостренною медью,
    К славным тотчас финикийцам бежал на корабль я и с просьбой
    К ним обратился, добычу богатую в дар предложивши.
    Я попросил, на корабль меня взявши, отвезть или в Пилос,
    275 Или в Элиду, божественный край многославных эпейцев;
    Сила ветра, однако, от этих краев их отбила –
    Против желания их: они обмануть не хотели.
    Сбившись с дороги, сюда мы приехали позднею ночью.
    В бухту с трудом мы на веслах корабль свой ввели, и, хоть были
    280 Голодны все, но никто об ужине даже не вспомнил.
     Так, сойдя с корабля, близ него на песок и легли мы.
    Сильно устал я, и сладостный сон на меня ниспустился.
    А финикийцы богатства мои с корабля отгрузили
    И на песок их сложили близ места того, где лежал я,
    285 Сами ж в Сидонию, край хорошо населенный, отплыли.
    На берегу я остался один с растерзанным сердцем”.
    Так говорил он. В ответ улыбнулась богиня Афина
    И Одиссея рукою погладила, образ принявши
    Стройной, прекрасной жены, искусной в прекрасных работах.
    290 Громко со словом она окрыленным к нему обратилась:
    “Был бы весьма вороват и лукав, кто с тобой состязаться
    Мог бы в хитростях всяких; то было бы трудно и богу.
    Вечно все тот же: хитрец, ненасытный в коварствах! Ужели
     Даже в родной очутившись земле, прекратить ты не можешь
    295 Лживых речей и обманов, любимых тобою сызмальства?
    Но говорить перестанем об этом. Ведь оба с тобою
    Мы превосходно умеем хитрить. И в речах и на деле
    Всех превосходишь     ты смертных; а я между всеми богами
    Хитростью славлюсь и острым умом. Ужель не узнал ты
    300 Дочери Зевса, Паллады Афины? Всегда ведь с тобою
    Рядом стою я во всяких трудах и тебя охраняю.
    Я же и сделала так, что понравился всем ты феакам.
    Нынче сюда я пришла, чтоб с тобой о дальнейшем подумать
    И чтоб сокровища спрятать, какие тебе на дорогу
    305 Славные дали феаки по мысли моей и совету,
    Также чтоб знал ты, какие судьба тебе беды готовит
    В доме твоем. Все должен ты вытерпеть, хочешь, не хочешь.
    Не проболтайся, однако, смотри, никому ни из женщин,
    Ни из мужчин, что домой из скитаний ты прибыл. Все муки
    310 Молча неси, подчиняясь насильям людей обнаглевших”.
    Так Афине в ответ сказал Одиссей многоумный:
    “Трудно, богиня, тебя узнать человеку при встрече,
    Как бы он опытен ни был: со всяким сходна ты бываешь.
    Это крепко я помню, что ты мне была благосклонна
    315 Раньше, когда мы, ахейцев сыны, воевали под Троей.
    После того же как город высокий Приама мы взяли,
    Морем домой как отплыли и бог всех ахейцев рассеял,
    Больше тебя я не видел, Кронидова дочь, не заметил,
    Чтоб, на корабль мой взойдя, ты меня от беды защитила.
    320 С     сердцем разбитым в груди я долго скитался, покуда
    Боги меня наконец от напастей решили избавить.
    Только когда очутился я в крае богатом феаков,
    Ты ободрила меня и в город сама проводила.
    Нынче ж во имя отца твоего умоляю; не верю
    325 Я, чтобы вправду в Итаку я прибыл; в другой здесь какой-то
    Я нахожуся стране, а ты надо мной посмеяться
    Только хотела, мне это сказав, чтоб меня одурачить!
    Вправду ль, скажи мне, я в землю родную к себе возвратился?”
     Так отвечала ему совоокая дева Афина:
    330 “Дух в груди у тебя всегда, Одиссей, одинаков.
    Вот почему и не в силах я бросить тебя, несчастливца.
    Ты осторожен, умен, не теряешь присутствия духа.
    С радостью всякий другой человек, воротившись из долгих
    Странствий, домой поспешил бы, чтоб видеть детей и супругу.
    335 Ты же стремишься скорей обо всех расспросить и разведать.
    Прежде жену испытать ты желаешь, которая стойко
    И доме тебя ожидает. В печали, в слезах непрерывных
    Долгие дни она там и бессонные ночи проводит.
    Что ж до меня, то сомнения я никогда не имела,
    340 Знала, что сам ты вернешься, хоть спутников всех потеряешь,
    Но не хотелося мне с Посейдоном-владыкой бороться,
    Дядею мне по отцу. К тебе он пылает жестоким
    Гневом, злобясь на то, что сына его ослепил ты.
    Дай же тебе покажу я Итаку, чтоб ты убедился.
    345 Это вот старца морского Форкина залив пред тобою.
    Там, где кончается он, длиннолистую видишь оливу?
    Возле оливы – пещера прелестная, полная мрака.
    Там святилище нимф; наядами их называют.
    В этой просторной пещере со сводом высоким нередко
    350 Нимфам ты приносил гекатомбы отборные в жертву.
    Это вот – Нерит-гора, одетая лесом дремучим”.
    Разогнала тут богиня туман. Открылась окрестность.
    В радость пришел Одиссей многостойкий, когда вдруг увидел
    Край свой родной. Поцелуем припал он к земле жизнедарной,
    355 Поднял руки потом и начал молиться наядам:
    “Зевсовы дочери, нимфы наяды, я вас никогда уж
    Больше увидеть не думал! Приветствую вас я молитвой
    Радостной! Будем мы вам и дары приносить, как бывало,
    Если добычница Зевсова дочь благосклонно допустит,
    360 Чтобы остался я жив и чтоб сын мой возлюбленный вырос”.
    Снова сказала ему совоокая дева Афина:
    “Не беспокойся! Теперь не о том ты заботиться должен.
    Нужно сейчас же, теперь, в углубленьи чудесной пещеры
    Все сокровища спрятать    , чтоб в целости там оставались.
    365 Сами ж подумаем, как бы получше нам действовать дальше”.
    Так сказала богиня и в мрак углубилась пещеры,
    Ощупью в ней закоулки ища. Одиссей же ко входу
    Золото стал подносить и прочную медную утварь,
    Платья богатые – все, что ему подарили феаки.
    370 Тщательно их уложила и вход заградила скалою
    Дочь эгидодержавного Зевса, Паллада Афина.
    Сели оба они у подножья священной оливы,
    Стали обдумывать, как погубить женихов обнаглевших.
    Первою речь начала совоокая дева Афина:
    375 “Богорожденный герой Лаэртид, Одиссей многохитрый!
    Как укротить женихов тебе этих бесстыдных, подумай.
    Держатся в доме твоем уж три года они господами,
    Сватаясь к равной богам Пенелопе и выкуп давая.
    Та, все время тебя дожидаясь в глубокой печали,
    380 Всем надежду дает, обещается каждому порознь,
    Вести ему посылает, в уме же желает иное”.
    Так богине в ответ сказал Одиссей многоумный:
     “Вот оно как! Предстояло и мне, значит, дома погибнуть,
    Злую такую же участь приняв, как Атрид Агамемнон,
    385 Если б всего наперед, богиня, ты мне не сказала.
    Дай же мне мудрый совет, чтоб ведал я, как отомстить им.
    Стой сама     близ меня и дерзкую смелость внуши мне,
    Как и в то время, когда разрушали твердыню мы Трои.
    Если б ты мне и теперь, Совоокая, так помогала,
    390 Я с тридцатью бы мужами в сраженье вступил в одиночку, –
    Вместе с тобою, богиня, с твоей благосклонной подмогой”.
    Так отвечала ему совоокая дева Афина:
    “Нет, не оставлю тебя и тебя не забуду, как только
    Время наступит нам дело начать. Не один, полагаю,
    395 Из женихов, достоянье твое поедающих в доме,
    Кровью своею и мозгом обрызжет широкую землю.
    Дай-ка, однако, я сделаю так, чтоб тебя не узнали.
    Сморщу прекрасную кожу твою на членах упругих,
    Череп от русых волос обнажу и рубищем бедным
    400 Плечи покрою, чтоб всякий глядел на тебя с отвращеньем.
    Мутными станут глаза, такие прекрасные прежде,
    Чтобы противным на вид ты всем женихам показался,
    Как и оставленным дома тобою супруге и сыну.
    Сам же ты прежде всего к свинопасу отправься, который
    405 Ваших     свиней стережет. Он привержен тебе неизменно.
    Любит дитя он твое, Пенелопу разумную любит.
    Возле свиней ты его и найдешь. А пасется их стадо
    Подле Вороньей горы, вблизи родника Аретусы.
    Воду черную там они пьют и едят в изобильи
    410 Желуди дуба и все, от чего у них жир нарастает.
    Там ты останься. Подсев, расспроси обо всем свинопаса,
    Я же в Спарту, в город прекраснейших женщин, отправлюсь,
    Чтоб Телемаха позвать, который к царю Менелаю
    В Лакедемон, хоровыми площадками славный, поехал
    415 Вести собрать о тебе, – существуешь ты где-нибудь, нет ли”.
    И, отвечая богине, сказал Одиссей многоумный:
    “Зная всю правду, зачем же ее ты ему не сказала?
    Не для того ль, чтоб и он натерпелся страданий, скитаясь
    По беспокойному морю, добро ж его ели другие?”
    420 Снова сказала ему совоокая дева Афина:
    “Пусть чрезмерно тебя забота о нем не тревожит,
    Я ведь сама провожала его, чтобы добрую славу
    Этой поездкой добыл он. Без всяких лишений, спокойно
    В доме Атрида сидит он и все в изобильи имеет.
    425 Юноши, правда, его стерегут в корабле чернобоком,
    Злую погибель готовя ему на возвратной дороге.
    Но ничего не случится такого. Земля в себя раньше
    Многих возьмет женихов, что богатства твои поедают”.
    Так сказав, к Одиссею жезлом прикоснулась Афина.
    430 Сморщилась тотчас на членах упругих прекрасная кожа,
    Череп от русых волос обнажился; и все его тело
    Сделалось сразу таким, как у самого дряхлого старца.
    Мутными стали глаза, такие прекрасные прежде.
    Тело рубищем скверным одела его и хитоном –
    435 Грязным, рваным, насквозь прокоптившимся дымом вонючим.
    Плечи покрыла большою облезлою     шкурой оленьей.
    Палку в руки дала Одиссею и жалкую сумку,
    Всю в заплатах, в дырах, и перевязь к ней из веревки.
    Так сговорившись, они разошлися. Афина в прекрасный
    440 Лакедемон понеслась, чтоб вернуть Одиссеева сына.


Гомер. Одиссея. Песнь четырнадцатая.

    ПЕСНЬ ЧЕТЫРНАДЦАТАЯ.

    Он же пошел каменистой тропинкою вверх от залива
    Через лесистые горы, туда, как Афина сказала,
    Где божественный жил свинопас, о делах господина
    Пекшийся более всех домочадцев, рабов Одиссея.
    5 Он застал свинопаса сидящим в сенях. Простирался
    Двор перед ним широкий на месте, кругом защищенном.
    Хижину всю окружал он. В небытность хозяина двор тот
    Огородил для свиней свинопас, камней натаскавши,
    У госпожи не спросясь, не     спросясь и у старца Лаэрта.
    10 Дикие груши венчали забор тот высокий из камня.
    Крепким, густым частоколом из кольев дубовых обнес он
    Всюду снаружи забор, от черной коры их очистив.
    А за забором, внутри, двенадцать закут он настроил,
    Тесно одну близ другой, для ночевки свиней. В те закуты
    15 По пятьдесят запиралось привыкших по грязи валяться
    Маток свиных. А самцы-кабаны ночевали снаружи,
    Много поменьше числом: на пиры женихов боговидных
    Сколько уж было зарезано их! Свинопас ежедневно
    Самого лучшего им доставлял кабана из жирнейших.
    20 Триста их шестьдесят кабанов налицо оставалось.
    Звероподобные псы там лежали, свиней охраняя, –
    Четверо. Выкормил их свинопас, над мужами     начальник.
    Сам к ступням он своим подошвы прилаживал, резал
    Их из кожи бычачьей прекрасного цвета. Другие
    25 Все пастухи по полям разошлись со свиными стадами,
    Трое. Четвертому он принужден был отдать приказанье
    В город к     надменным пойти женихам и свинью привести им,
    Чтобы, ее заколов, насытили дух они мясом.
    Вдруг, увидав Одиссея, сбежалися шумно собаки,
    30 Лаем дающие знать о себе. Одиссей перед ними
    Благоразумно присел, но из рук его выпала палка.
    Тут он позорную боль испытал бы в своем же владеньи,
    Но свинопас, на проворных ногах поспешая на помощь,
    Кинулся вон из сеней. Из рук его выпала кожа.
    35 Грозно крича на собак и часто бросая камнями,
    Стаю он разогнал и так обратился к владыке:
    “Чуть тебя, было, старик, не порвали внезапно собаки!
    То-то бы этим доставил ты мне и стыда и позора!
    Много мне боги других уж скорбей ниспослали и стонов.
    40 Вот я сижу, о владыке своем богоравном горюю,
    А кабанов ведь кормлю, чтобы их поедали другие!
    Мой же хозяин голодный, по пище тоскуя, блуждает
    По городам где-нибудь и по землям людей чужедальних,
    Если он еще жив и видит сияние солнца.
    45 Следуй за мною, старик, зайдем-ка под кров мой, чтоб сам ты,
    Пищей насытивши дух и вином, рассказал мне, откуда
    Ты происходишь, какие пришлось тебе вытерпеть беды”.
    В хижину тут свинопас божественный ввел Одиссея.
    Введши, его посадил. Набросал зеленеющих     веток.
    50 Шкурой косматой козла бородатого сверху застлал их,
    Бывшей постелью ему. И радость взяла Одиссея,
    Что свинопас его так принимает, и слово сказал он:
    “Дай тебе Зевс и другие бессмертные боги, хозяин,
    Все, чего ты     желаешь, что так меня принял радушно!”
    55 Так, ему отвечая, Евмей-свинопас, ты промолвил:
    “Если б и хуже тебя кто пришел, не посмел бы я, странник,
    Гостем моим пренебречь. От Зевса приходит к нам каждый
    Странник и нищий. Хоть я и немного даю, но с любовью.
    Нам, рабам, поступать невозможно иначе: всегда мы
    60 В страхе бываем, когда хозяева власть получают
    Новые. Боги домой воротиться тому не судили,
    Кто сердечно меня бы любил и имущество дал бы –
    Дом, и участок земли, и желанную многим супругу,
    Все, чем хороший хозяин раба своего одаряет,
    65 Если он честно работал и боги ему помогали.
    Так и мои процветают дела, при каких состою я.
    Если б состарился здесь он, то многим меня наградил бы!
    Но – погиб он, как пусть бы погибло отродье Елены
    Все целиком, ибо многим она сокрушила колени!
    70 Он ведь тоже пошел, Агамемнона честь защищая,
    На Илион многоконный, чтоб против троянцев сражаться”.
    Так Одиссею сказал свинопас и, хитон подпоясав,
    Быстро к закутам пошел, где стада поросят находились.
    Выбравши двух, он понес их оттуда, обоих зарезал,
    75 Их опалил, разрубил и, на вертелы части наткнувши,
    Сварил, понес к Одиссею и гостю горячее мясо
    Подал на вертелах, ячной мукою куски пересыпав.
    После медвяным вином деревянную чашу наполнил,
    Сам против странника сел и, его приглашая, промолвил:
    80 “Ну-ка, поешь, что для нас, для рабов, полагается, странник!
     Вот поросятинки съешь! Кабанов женихи поедают.
    Кары они не боятся, не знают и жалости в сердце.
    Дел нечестивых, однако, не любят блаженные боги;
    Добрые действия ценят они у людей, справедливость.
    85 Даже недобрые люди, которые рыщут повсюду
    По чужедальним краям, и Зевс им добычу дарует,
    И, нагрузив корабли, в отчизну свой путь они держат,–
    Сильный страх наказанья и к ним забирается в сердце.
    Этим же что-то известно, какой-то божественный голос
    90 Им возвестил, что хозяин погиб, – и они не желают
    Ни сватовства, как прилично, вести, ни к себе возвратиться,
    А преспокойно достатки его поедают без счета.
    Сколько дней и сколько ночей существует у Зевса, –
    По голове или по две они никогда не зарежут.
    95 Также вино истребляют они совершенно без меры.
    Было скота у него без числа. Средь мужей благородных
    Столько никто не имел ни в Итаке самой, ни на черном
    Материке. Даже двадцать мужей, если вместе их взять всех,
    Столько богатств не имели. Я все их тебе перечислю.
    100 На материк ты пойдешь – по двенадцать его там коровьих
    Можешь стад увидать, свиных, овечьих и козьих.
    Их и чужие пасут и рабы самого господина.
    А на Итаке – в конце ее самом – пасется вразброску
    Козьих одиннадцать стад под надзором мужей превосходных.
    105 Поочередно они пригоняют козла ежедневно
    В город, из жирных козлов отобрав, кто покажется лучше.
    Я же этих свиней тут пасу,     охраняю от бедствий
    И, наилучшую выбрав, ее женихам посылаю”.
    Так говорил он, а гость ел мясо усердно. И жадно
    110 Пил. И молчал, женихам истребление в мыслях готовя.
    После того как поел и дух укрепил себе пищей,
    Чашу свою Одиссей вином искрометным наполнил
    И протянул свинопасу. И тот ее с радостью принял.
    Гость к нему со словами крылатыми так обратился:
    115 “Друг мой, скажи ты мне, кто этот муж, что тобою владеет,
    Столь несметно богатый и мощный    , как ты утверждаешь?
    Ты говоришь, что за честь Агамемнона в Трое погиб он.
    Кто он, скажи мне. Быть может, его мне встречать приходилось.
    Знает один только Зевс и другие бессмертные боги,
    120 Не сообщу ли о нем я чего: ведь скитался я много”.
    Так отвечал свинопас, начальник мужей, Одиссею:
    “Нет, старик, ни один, с вестями сюда приходящий,
    Веры не должен внушать бы ни сыну его, ни супруге.
    Вечно бродяги, в надежде на лакомый кус и подарки,
    125 Нагло ей лгут, не желая ни слова правдивого молвить.
    Кто бы из этих бродяг на Итаку сюда ни явился,
    Тотчас приходит к моей госпоже и без устали врет ей.
    Та же его угощает и слушает жадно рассказы,
    Тяжко печалится сердцем, и с век ее     падают слезы,
    130 Как то обычно для жен, потерявших мужей на чужбине.
    Стал бы, старик, ты и сам мастерить всевозможные сказки,
    Если бы плащ и хитон кто-нибудь тебе дал, чтоб одеться.
    Нет, наверно давно уж собаки и быстрые птицы
     Кожу содрали с костей у него, и душа отлетела!
    135 Либо он рыбами съеден морскими, а кости на взморье
    В месте безвестном лежат, и песком занесло их глубоким.
    Так он там и погиб. Друзьям же остались печали
    Всем, а особенно мне. Нигде уж иметь не придется
    Доброго мне господина такого, куда б ни пошел я, –
    140 Если бы даже к отцу и к матери снова явился
    В дом, где я родился, где когда-то был выкормлен ими.
    Даже об них я не столько печалюсь, хоть очень хотел бы,
    В крае родном побывав, увидать их своими глазами.
    Лишь об одном Одиссее тоскую я здесь непрерывно.
    145 Просто по имени звать, хоть и нет его здесь, не дерзаю:
    Слишком меня он любил и сердцем болел непрестанно.
    Милым его я всегда называю, хоть он и далеко!”
    Снова, ему отвечая, сказал Одиссей многостойкий:
    “Друг мой! Так как ты все отрицаешь и очень уверен,
    150 Что Одиссей не вернется, и дух твой всегда недоверчив...
    Я, однако, не просто     скажу, а с великою клятвой:
    Он вернется домой! Награду ж за добрую весть мне
    Дашь ты, как только вернется обратно и вступит он в дом свой.
    Платье прекрасное – плащ и хитон – ты тогда мне подаришь.
    155 Раньше я ничего не приму, хоть и очень нуждаюсь.
    Мне ненавистны настолько ж, насколько ворота Аида,
    Люди, которых нужда беззастенчиво лгать заставляет.
    Будь мне свидетелем Зевс, потом этот стол твой радушный,
    Этот очаг Одиссеев, к которому я сейчас прибыл    , –
    160 Все совершится воистину так, как тебе говорю я:
    В этом году еще к вам Одиссей, ты увидишь, вернется!
    Только что на небе месяц исчезнет и сменится новым,
    В дом он вернется к себе и жестоко расправится с теми,
    Кто унижает супругу его и блестящего сына”.
    165 Так, Евмей свинопас, ему отвечая, сказал ты:
    “Ни награжденья тебе я не дам за хорошие вести,
    Ни Одиссей к нам, старик, не вернется домой. Но спокойно
    Пей, и начнем говорить о другом. А об     этом не нужно
    Напоминать мне. Печаль неизбывная мне заполняет
    170 Сердце, как только мне кто о хозяине добром напомнит.
    Нет, оставим-ка клятвы! Вернется ли, нет ли в Итаку
    Царь Одиссей к нам, как все бы желали мы – я, Пенелопа,
     Старый Лаэрт и подобный богам Телемах, – но печалюсь
    Я неутешно о сыне теперь, что рожден Одиссеем, –
    175 О Телемахе. Как нежная отрасль богами взращен он.
    Я уже думал, что станет отца своего он не хуже
    Между другими мужами осанкой и видом прекрасным,
    Но повредил рассудительный дух его – бог ли какой-то
    Иль человек: он поехал собрать об отце своем вести
    180 В Пилос священный. Его возвращения в тайной засаде
    Знатные ждут женихи, чтобы совсем уничтожить в Итаке
    Даже и имя рода Аркейсия, равного богу.
    Будет, однако, о нем: все равно, попадется ли он им
    Иль ускользнет, и над ним прострет свою руку Кронион.
    185 Ты же, старик, расскажи мне теперь о твоих злоключеньях,
    И расскажи обо всем совершенно правдиво, чтоб знал я:
    Кто ты? Родители кто? Из какого ты города родом?
    И на каком корабле ты приехал, какою дорогой
    К нам тебя в гости везли корабельщики? Кто они сами?
    190 Ведь не пешком же сюда, полагаю я, к нам добрался ты”.
    Вот что, ему отвечая, сказал Одиссей многоумный:
    “Я на это тебе совершенно правдиво отвечу.
    Если б мы оба с тобой запаслись на довольное время
    Пищей и сладким питьем и, пируя все дни безмятежно,
    195     В хижине этой сидели, другим предоставив работать, –
    То и тогда нелегко бы в течение целого года
    Было бы мне рассказать о моих тебе муках душевных, –
    Сколько их всех перенес я по воле богов олимпийских!
    С гордостью это скажу: из пространного Крита я родом.
    200 Мужа богатого сын. Родилося и выросло в доме.
    Много также других сыновей от законной супруги.
    Мать же моя не законной была – покупною рабыней.
    Но относился ко мне как к законнорожденному сыну
    Сын Гилаков Кастор, и отцовством его я хвалюся.
    205 Он в то время на Крите, как бог, почитался народом,
    Был богат и удачлив, имел сыновей достославных.
    Керы смерти, однако, пришли, и в обитель Аида
    Ими он был унесен. Имущество все поделили
    Гордые дети его, меж собой жеребьевку устроив.
    210 Мне же не дали почти ничего, только дом уделили.
    В жены, однакоже, дочь богатых людей мне досталась
    За добродетель мою, ибо не был умом я ничтожен,
    Не     уклонялся от битв... Теперь это все миновало!..
    Все же, взглянув на жнивье, по нему без труда ты узнаешь,
    215 Что там за нива была: извели меня только несчастья.
    Дерзкой отвагой меня одарили Арес и Афина.
    С силой ряды прорывал я. Храбрейших товарищей выбрав,
    С ними в засаду я шел, беду для врагов замышляя.
    Мыслью о смерти мое никогда не тревожилось сердце.
    220 Первым бросаясь вперед, поражал я копьем моим острым
    В поле противника, мне уступавшего ног быстротою.
    Был таким я в боях. Полевых же работ не любил я,
    Как и домашних забот, процветание детям несущих.
    Многовесельные были всегда корабли мне желанны,
    225 Битвы, и гладкие копья, и острые медные стрелы.
    Грозные ужасы     эти, других приводящие в трепет, –
    Мне они нравились. Боги любовь к ним вложили мне в сердце.
    Люди несходны: те любят одно, а другие – другое.
    Прежде еще, чем ахейцев сыны появились под Троей,
    230 Девять уж раз на судах быстроходных с мужами ходил я
    В страны мужей чужеземных. И там добывал я немало:
    Много и сам выбирал из добычи, по жребию также
    Многое мне доставалось. И дом у меня умножался.
    Страх и почтение стал вызывать я повсюду на Крите.
    235 После ж того как Зевес протяженно гремящий замыслил
    Гибельный этот поход, колени расслабивший многим,
    Славному Идоменею и мне с ним поручено было
    К Трое вести корабли. Отказаться никак не возможно
    Было бы мне: пересуды и толки пошли бы в народе.
    240 Девять лет мы, ахейцев сыны, воевали под Троей.
    В год же десятый, как город высокий Приама мы взяли,
    Морем домой мы отплыли, и бог всех ахейцев рассеял.
    Мне, несчастному, злое замыслил Кронид-промыслитель.
    Месяц лишь дома провел я с детьми и с законной женою,
    245 Радуясь сердцем на них, на богатства мои. А чрез месяц
    Вдруг потянуло меня в Египет поехать, хороших
    В путь заготовив судов и товарищей взяв богоравных.
    Девять     судов снарядил я. Народ собирался недолго.
    Шесть после этого дней они у меня непрерывно
    250 Пир пировали. И жертвенный скот доставлял в изобильи
    Я и для жертвы богам и на пищу товарищам милым.
    В день же седьмой, взойдя на суда, от пространного Крита
    Мы при попутном поплыли стремительном северном ветре.
    Как по теченью, легко мы неслись. Никаких повреждений
    255 Не потерпели суда. Безопасны, спокойны, сидели
    Мы на скамьях. Рулевые и ветер суда направляли.
     Дней через пять мы достигли прекрасных течений Египта.
    Там, на Египте-реке, с кораблями двухвостыми стал я.
    Прочим спутникам верным моим приказал я на берег
    260 Вытащить все корабли и самим возле них оставаться,
    А соглядатаев выслал вперед, на дозорные вышки.
    Те же в надменности духа, отваге своей отдаваясь.
    Ринулись с вышек вперед, прекрасные нивы египтян
    Опустошили, с собой увели их супруг и младенцев,
    265 Их же самих перебили. До города крики достигли.
    Крики эти услышав, египтяне вдруг появились
    С ранней зарею. Заполнилось поле сверканием меди,
    Пешими, конными. Зевс-молнелюбец трусливое бегство
    В сердце товарищам бросил. Никто не посмел оставаться.
    270 Ставши лицом ко врагу. Отовсюду беда нам грозила.
    Многих из нас умертвили они заостренною медью,
    Многих живьем увели, чтоб трудились на них подневольно.
    Мне же в сердце вложил сам Зевс такое решенье.
    О, почему не настиг меня смерти погибельный жребий
    275 Там же, в Египте! Готовилось мне уже новое горе!
    Прочно сработанный шлем немедленно снял с головы я,
    Снял и щит свой с плеча, копье медноострое бросил,
    Кинулся быстро навстречу царевым коням и колени
    Начал царю целовать. Меня пожалел, защитил он
    280 И, проливавшего слезы, увез к себе в дом в колеснице.
    Многие смерти меня порывались предать, набегая
    С острыми копьями. Злы на меня они были безмерно.
    Но защитил меня царь, трепеща перед гневом Кронида-
    Гостеприимца, который жестоко карает нечестье.
    285 Семь непрерывно я пробыл там лет, и немало сокровищ
    Между египтян собрал. Давали они мне охотно.
    После того же как год и восьмой, приближаясь, пришел к нам,
     Прибыл в Египет тогда финикиец коварный и лживый,
    Плут, от которого очень немало людей пострадало.
    290 Умною речью меня убедил он, чтоб с ним в Финикию
    Все мы отправились, где у него и дома и богатства.
    Жил я там у него в продолжение целого года.
    Месяц один за другим протекал, и дни убегали,
    Год свой круг совершил, и снова весна воротилась.
    295 В Ливию взял он меня на своем корабле мореходном,
    Выдумав, будто затем, чтоб помочь ему груз переправить,
    Вправду ж затем, чтоб меня там продать за огромную плату.
    Хоть и предчувствовал я, но все ж поневоле поехал.
    Быстро корабль наш бежал под Бореем прекрасным и сильным.
    300 Мимо Крита он плыл. Но Зевс им задумал погибель:
    После того как оставили Крит позади мы и больше
    Не было видно земли никакой, а лишь небо да море,
    Черную тучу внезапно простер молневержец Кронион
    Над кораблем нашим полым. И море под ней потемнело.
    305 Бешено Зевс загремел и молнию бросил в корабль наш.
    Молнией Зевса сраженный, в волнах наш корабль закрутился.
    В воздухе серой запахло. Попадали спутники в море.
    Словно вороны, вокруг корабля они стаей носились
    В бурных волнах. Божество возвращенья домой их лишило.
    310 Мне же Зевс – от ужаса сам я совсем растерялся –
    От корабля черноносого мачту огромную в руки
    Быстро подсунул, чтоб мог я несчастья еще раз избегнуть.
    К ней я прильнул, и меня подхватили губящие ветры.
    Девять носился я дней, на десятый же, черною ночью,
    315 В землю феспротов меня пригнали огромные волны.
    Был радушно я принят царем их, героем Федоном, –
    Даром. Набрел на меня его сын, когда на песке я,
    Окоченевший, лежал, смиренный усталостью смертной.
    Под руку взял он меня и довел до отцовского дома.
    320 В доме он тотчас вручил мне и плащ и хитон, чтоб одеться.
    Об Одиссее я там услыхал. Федон сообщил мне,
    Что Одиссей у него здесь гостил по дороге в отчизну.
     Мне и богатства, какие собрал Одиссей, показал он:
    Золото, медь и железо, для выделки трудное. Это
    325 Десять могло бы кормить поколений у мужа иного, –
    Столько в дому у него лежало сокровищ владыки.
    Про Одиссея ж сказал, что сам он в Додону поехал,
    Чтоб из священного дуба услышать вещание Зевса:
    Как вернуться ему на тучные земли Итаки, –
    330 Явно ли, тайно ли, раз он так долго на родине не был?
    Мне самому поклялся он, свершив возлияние в доме,
     Что и корабль уже спущен и люди совсем уж готовы,
    Чтоб отвезти Одиссея в желанную землю родную.
    Раньше, однако, меня он отправил. Случайно в то время
    335 Ехал феспротский корабль в Дулихий, богатый пшеницей.
    Им поручил он меня доставить к владыке Акасту
    Бережно. Злая, однакоже, мысль в отношеньи меня им
    Сердце прельстила... До грани мои не дошли еще беды!
    Только что наш мореходный корабль от земли удалился,
    340 Тотчас замыслили мне они рабские дни приготовить.
    Всю одежду с меня – и плащ и хитон мой – сорвали,
    Бросив на плечи другой мне хитон и дрянные лохмотья
    Рваные – видишь и сам ты теперь их своими глазами.
    Вечером прибыл корабль к издалека заметной Итаке.
    345 Тут     связали они в корабле прочнопалубном крепко
    Прочно сплетенной веревкой меня. Торопливо спустились
    На берег сами и ужинать стали близ самого моря.
    Сами боги, однако, веревки на мне развязали
    Очень легко. К голове лохмотья свои привязавши,
    350 По рулевому веслу с корабля я спустился и в воду
    Грудь погрузил. И, руками обеими гладь рассекая,
    Поплыл. Скоро я был уж далеко от них и из моря
    Вышел, где в роще цветущей кустарник густой простирался.
    Там я    , приникши, лежал. Они невдали пробегали,
    355 Громко крича. Наконец показалося им бесполезным
    Дальше искать. Воротились обратно они на корабль свой.
    Сами бессмертные боги меня от погони укрыли
    Очень легко. И меня привели они прямо к жилищу
    Мужа разумного. Видно, не время еще умирать мне!”
    360 Так, ему отвечая, Евмей свинопас, ты промолвил:
    “Сильно меня взволновал ты, меж странников самый несчастный,
    Все рассказавши, и как ты страдал и как ты скитался!
     Про Одиссея же, думаю я, рассказал ты неправду,
    Разубедить меня в этом не сможешь. И что за охота
    365 Так тебе на ветер врать? Прекрасно и сам ведь я знаю:
    Мой не вернется хозяин. Жестоко его ненавидят
    Боги: его укротили они     не в бою средь троянцев,
    Не на руках у друзей он скончался, с войны воротившись.
    Был бы насыпан тогда всеахейцами холм над умершим,
    370 Сыну б великую славу на все времена он оставил.
    Ныне ж сделался он бесславной добычею Гарпий    .
    Уединенно я возле свиней тут живу. Не хожу я
    В город, – разве когда Пенелопа разумная в дом свой
    Мне явиться велит, чтоб пришедшие вести послушать.
    375 Гостя обсевши, его засыпают вопросами жадно
    Те, кто от сердца скорбит об отсутствии долгом владыки,
    Также и те, кто богатства его поедает бесплатно.
    Мне ж эти спросы-расспросы немилы с тех пор, как однажды
    Лживым рассказом своим обманул меня муж-этолиец.
    380 Он человека убил, по различнейшим землям скитался,
    В дом мой пришел, и его я радушно, как странника, принял.
    С Идоменеем на Крите он будто б видал Одиссея.
    Там свои корабли он чинил, поврежденные бурей.
    Он уверял, что иль к лету, иль к осени к нам он вернется,
    385 Много сокровищ везя, и товарищи все его с ним же.
    Раз уж, несчастный старик, и тебя божество мне послало,
    Ложью мне не мечтай угодить, не морочь головы мне.
    Я тебя не за это почту, не за это привечу,
    Но о тебе сожалея и Зевса страшась гостелюбца”.
    390 Так свинопасу в ответ сказал Одиссей многоумный:
    “Вот до чего ведь в груди у тебя недоверчиво сердце!
    Не убедить мне тебя. Даже клятвой тебя я не сдвинул!
    Ну, так давай заключим договор, и пускай нам     обоим
    Вечные боги, владыки Олимпа, свидетели будут:
    395 Если в жилище свое сюда господин твой вернется,
    В плащ ты оденешь меня и в хитон и доставишь возможность
    Мне на Дулихий попасть, куда собрался я поехать.
    Если же он,     вопреки утвержденьям моим, не вернется,
    Слуг собери и вели им с высокой скалы меня сбросить,
    400 Чтоб ни один попрошайка вперед не посмел надувать вас”.
    Так Одиссею в ответ свинопас божественный молвил:
    “Странник, хорошую б славу меж всеми людьми получил я
    За добродетель свою – и теперь и в грядущее время, –
    Если бы, в дом свой приняв и гостинцев тебе подаривши,
    405 Вслед бы за этим тебя умертвил я и духа лишил бы!
    С чистым бы сердцем тогда я молился Крониону-Зевсу!..
    Ужинать время. Скорей бы товарищи с поля вернулись!
    Вкусный ужин тогда мы в хижине здесь приготовим”.
    Так Одиссей и Евмей меж собою вели разговоры.
    410 Скоро пришли со своими стадами мужи-свинопасы.
    Стали свиней для ночевки они загонять. С несказанным
    Визгом и хрюканьем свиньи, тесняся, вбегали в закуты.
    Кликнув товарищей, так свинопас им божественный молвил:
    “Дайте-ка борова нам пожирнее! Его я зарежу,
    415 Чтоб угостить чужеземца.     А с ним угостимся и сами!..
    Из-за свиней белозубых немало трудов тут несем мы.
    Все же наши труды, не платя, поедают другие!”
    Кончивши, начал колоть он дрова некрушимою медью.
    Был приведен пятилетний от сала лоснящийся боров.
    42    0 Близ очага пастухи поместили его. Свинопас же
    Не позабыл о бессмертных: имел он хорошие мысли.
    Волосы срезал со лба белозубого борова, бросил
    Их, как начатки, в огонь и всем помолился бессмертным,
    Чтобы вернулся в отчизну к себе Одиссей многоумный.
    425 Борова после того он дубовым поленом ударил.
    Прочь отлетела душа. Прикололи его, опалили,
    Быстро рассекли на части. Тогда свинопас, по кусочку
    Мяса сырого от каждого члена на жир положивши,
     Все это бросил в огонь, посыпав ячменной мукою.
    430 Прочее все на куски разделили, наткнули на прутья,
    Сжарили их осторожно и, с прутьев потом поснимавши,
    Кучею бросили их на столы. Свинопас же поднялся
    Мясо делить: он. обычаев был знатоком превосходным.
    На семь частей разделив, разложил он готовое мясо.
    435 Часть одну отложил, помолившись, для нимф и Гермеса,
    Сына Майи, а прочие шесть поделил меж сидевших.
    А Одиссею длиннейшей хребетною частью кабаньей
    Честь особо воздал и порадовал сердце владыке.
    Громко к нему обратясь, сказал Одиссей многоумный:
    440 “О, если б стал ты, Евмей, родителю нашему Зевсу
    Столько же милым, как мне, что такой мне почет воздаешь ты!”
    Ты, Евмей     свинопас, ему отвечая, промолвил:
    “Ешь-ка, странный мой гость, и тем, что стоит пред тобою,
    Дух услаждай свой. Одно нам дает, а другого лишает
    445 Бог по воле своей и желанию: все ведь он может”.
    В жертву вечно живущим богам принес он начатки
    И, совершив возлиянье из чаши вином искрометным,
    Чашу вручил Одиссею и сел перед собственной долей.
    Хлеб разделил между ними Месавлий, которого куплей
    450 Сам свинопас приобрел в небытность хозяина дома,
    У госпожи не спросясь, не спросясь и у старца Лаэрта.
    Он за собственный счет его приобрел у тафосцев.
    Руки немедленно к пище готовой они протянули.
    После того как желанье питья и еды утолили,
    455 Хлеб Месавлий убрал. Насытившись мясом и хлебом,
    Все пастухи поднялись и стали ко сну собираться.
    Ночь плохая пришла, без луны. Дождил непрерывно
    Зевс. И западный ветер ярился, всегда дожденосный.
    И сказал Одиссей, испытать свинопаса желая,
    460 Не принесет ли ему он плаща – иль с себя его снявши,
    Или с кого из других: ведь о госте он пекся усердно.
    “Слушай, Евмей, и послушайте все вы, товарищи! Делом
    Я перед вами одним похвалиться желаю. Разум
    Мне замутило вино. Заставляет оно и разумных
    465 Петь, блаженно смеяться, пускаться в веселую пляску
    И говорить про такое, про что помолчать надлежало б.
    Раз я, однако, уж начал болтать, то все расскажу вам.
    О, если б молод я был и был бы силен, как в то время,
     Как мы под Троей засаду устроили целым отрядом!
    470 Были вождями отряда того Одиссей с Менелаем,
    Третьим начальником был там и я, по их приглашенью.
    После того как к высоким стенам городским подошли мы,
    В частом кустарнике мы залегли, от стены недалеко,
    Средь камышей на болоте, припавши к земле под щитами.
    475 Ночь плохая пришла. Морозистый северный ветер
    Дул на землю. Из туч посыпался клочьями шерсти
    Снег, и щиты хрусталем от мороза подернулись тонким.
    Все остальные, имея с собой и плащи и хитоны,
    Спали себе преспокойно, щитами покрыв себе плечи.
    480 Я же, туда отправляясь, товарищам плащ свой оставил.
    Глупость я сделал, не думал, что мерзнуть мне ночью придется,
    А захватил только щит на дорогу да пояс блестящий.
    Ночи была уж последняя треть, и созвездья склонились.
    Тут я сказал Одиссею, лежавшему рядом со мною,
    485 Локтем его подтолкнув, – и меня он мгновенно услышал;
    – Богорожденный герой Лаэртид, Одиссей многохитрый!
    Мне в живых уж не быть близ тебя! Одолел меня холод.
    Нет плаща у меня. Злой бог меня надоумил
    Только в хитоне пойти. А сейчас наступила вдруг стужа.
    490 Так говорил я. И вот что в уме своем тут он придумал, –
    Был всегда он таков, – и в разумных советах и в битвах.
    Близко ко мне наклонясь, прошептал он мне в самое ухо:
    – Тише! Молчи, чтоб какой-нибудь нас не подслушал ахеец! –
    Голову после того рукою подпер и промолвил:
    495     – Слушайте! Нынче, друзья, божественный сон мне явился.
    Слишком далеко зашли мы от наших судов. Не пойдет ли
    Кто к Агамемнону, сыну Атрея, владыке народов,
    Чтобы побольше товарищей к нам он отправил на помощь? –
    Сын Андремонов Фоант, слова Одиссея услышав,
    500 С места поспешно вскочил, пурпурный плащ с себя скинул
    И побежал к кораблям. А я в его плащ завернулся
    И с наслажденьем проспал до восхода зари златотронной.
    О, если б молод я был и был бы силен, как бывало!
    Кто-нибудь дал бы наверно теперь мне на стойбище этом
    505 Плащ – из почтенья к делам удальца, из радушия к гостю.
    Нынче же всякий меня презирает за эти лохмотья!”
    Ты, Евмей свинопас, в ответ Одиссею промолвил:
     “Был прекрасен, старик, рассказ твой, услышанный нами.
    Кстати все были слова. Ни единого лишнего слова.
    510 Ты ни в одежде нужды не увидишь, ни в чем-либо прочем,
    Что несчастливцам обычно дают, о защите молящим, –
    Нынче. Но завтра опять на тебе затрясутся лохмотья.
    Нет у нас много плащей, не имеется лишних хитонов,
    Чтобы одеть тебя здесь: по одной мы имеем одежде.
    515 После того как обратно воротится сын Одиссеев,
    Сам он и плащ тебе даст и хитон,     чтобы мог ты одеться,
    И отошлет, куда тебя дух понуждает и сердце”.
    Так сказал он и встал, кровать к очагу пододвинул,
    Мягких шкур на нее набросал и овечьих и козьих.
    520 Лег Одиссей на постель. Покрыл свинопас его сверху
     Теплым широким плащом, который имел наготове,
    Чтоб надевать, если вдруг жестокая стужа настанет.
    Так уложил свинопас Одиссея. Вокруг улеглися
    Прочие все пастухи молодые. Не по сердцу было
    525 Лишь свинопасу меж них ночевать, от свиней в отдаленьи.
    Стал он сбираться наружу идти. Одиссею приятно
    Было, что так без него об его он хозяйстве печется.
    Острый меч он сперва на крепкие плечи набросил,
    В плащ оделся густой и косматый в защиту от ветра,
    530 Шкуру козла, большого и сытого, сверху накинул
    И, захвативши копье, чтоб от псов и мужей защищаться,
    В место пошел ночевать, где его белозубые свиньи
    Спали под сводом скалы, защищенным от ветра Борея.


Гомер. Одиссея. Песнь пятнадцатая.

    ПЕСНЬ ПЯТНАДЦАТАЯ.

    В Лакедемон прибыла, хоровыми площадками славный,
    Дева Афина, чтоб сыну царя Одиссея напомнить
    О возвращеньи домой и понудить скорее покинуть
    Лакедемон. Телемах и Несторов сын благородный
    5 Оба ночь проводили в сенях Менелаева дома.
    Мягким объятого сном застала она Несторида.
    Но Телемахом живительный сон не владел совершенно.
    Скорбь о милом отце всю ночь ему спать не давала.
    Близко став перед ним, сказала богиня Афина:
    10 “Нехорошо, Телемах, от дома вдали находиться!
    Дома имущество бросил ты все и людей, бесконечно
    Наглых. Съедят, берегись, они все у тебя достоянье,
    И бесполезным окажется путь, совершенный тобою.
    Ты попроси Менелая тебя отпустить поскорее,
    15 Чтобы ты дома еще безупречной застал Пенелопу.
    Уж и отец и родимые братья ее убеждают
    За Евримаха идти. Подарками он превосходит
    Всех остальных женихов и выкуп готов увеличить.
    Как бы не стала из     дома добро выносить Пенелопа.
    20 Знаешь и сам хорошо, какое у женщины сердце:
    Думает больше, чтоб дом у нового мужа устроить.
    Что же до прежних детей и умершего первого мужа,
    Больше не помнит о них и знать ничего не желает.
     Так воротись же домой и надзор поручи за делами
    25 Той рабыне, какую сочтешь наилучшей, покуда
    Вечные боги тебе не укажут супруги прекрасной.
    Слово другое тебе я скажу, и прими его к сердцу:
    Средь женихов наиболе отважные в тайной засаде
    Ждут в проливе тебя меж Итакой и Замом скалистым,
    30 Злую погибель готовя тебе на возвратной дороге.
    Но ничего не случится такого. Земля в себя раньше
    Многих возьмет женихов, что богатства твои поедают.
    Все ж с     кораблем от обоих держись островов в отдаленьи,
    Мимо их ночью пройди. Пошлет тебе ветер попутный
    35 То божество, что стоит при тебе и тебя охраняет.
    После того как доедешь до первого мыса Итаки,
    В город отправь и товарищей всех и корабль равнобокий.
    Сам же прежде всего к свинопасу отправься, который
    Ваших свиней стережет. Он привержен тебе неизменно.
    40 Там ты ночь проведешь. А ему прикажи без задержки
    В город пойти к Пенелопе разумной и весть сообщить ей,
    Что невредимым обратно из Пилоса ты воротился”.
    Так сказав, на высокий Олимп удалилась Афина.
    Быстро тогда Несторида из сладкого сна пробудил он,
    45 Пяткой толкнувши его, и с речью к нему обратился:
    “Эй, проснись, Несторид! Запряги-ка коней быстроногих,
    Их под ярмо подведя, чтоб могли мы пуститься в дорогу”.
    Но Несторид Писистрат, ему возражая, ответил:
    “Как бы с тобой, Телемах, ни спешили мы, все ж невозможно
    50 Ехать чрез темную ночь. Заря ведь совсем уже близко.
    Лучше тебе подождать, чтоб дары положил в колесницу
    Славный копьем Менелай, герой Атреид благородный,
    И отпустил нас домой, напутствовав ласковой речью.
    В памяти будет на все времена оставаться у гостя
    55     Гостеприимный хозяин, его принимавший радушно”.
    Только успел он сказать и пришла златотронная Эос.
    Близко к гостям подошел Менелай могучеголосый,
    Вставший с постели, в которой с Еленою спал пышнокосой.
    Только его увидал возлюбленный сын Одиссеев,
    60 Тело себе он облек блистающим ярко хитоном,
    Плащ на могучие плечи накинул, просторный и длинный,
    Вышел вон из сеней навстречу ему и промолвил:
    “Богом взращенный Атрид Менелай, повелитель народов!
     Уж отпусти ты меня в отчизну мою дорогую,
    65 Уж порывается дух мой домой поскорее вернуться !”
    Звучноголосый тогда Менелай Телемаху ответил:
    “Милый сын Одиссея-владыки, подобного богу:
    Я тебя здесь, Телемах, задерживать долго     не буду,
    Раз ты уехать желаешь. И сам негодую на тех я
    70 Гостеприимных людей, которые любят чрезмерно
    И ненавидят чрезмерно. Во всем предпочтительна мера.
    Нехорошо и к отъезду гостей понуждать против воли,
    Нехорошо и удерживать тех, кто желает уехать.
    Гость к тебе в дом - принимай; если хочет уйти - не препятствуй...
    75 Но погоди, я подарки тебе положу в колесницу.
    Ты осмотри их, а женщинам я повелю приготовить
    Вам обед из запасов, какие имеются в доме.
    Слава и блеск для меня и польза для вас, если оба
    Сытые двинетесь вы в просторы земли беспредельной.
    80 Если же хочешь объездить Элладу, проехать чрез Аргос,
    Спутником сам тебе буду; лишь дай мне запрячь колесницу.
     Многих людей, города покажу я. Никто не отпустит
    Нас с пустыми руками, а даст кое-что нам с собою –
    Или котел, иль прекрасный какой-нибудь медный треножник,
    85 Или из золота чашу, иль пару выносливых мулов”.
    Так Менелаю в ответ Телемах рассудительный молвил:
    “Богом взращенный Атрид Менелай, повелитель народов!
    Мне бы хотелось вернуться к себе. Уезжая из дома,
    Все достоянье мое оставил я там без надзора.
    90 Как бы, стараясь отца разыскать, и сам не погиб я
    Или б в дому у меня не погибли большие богатства!”
    Это едва услыхал Менелай могучеголосый,
    Тотчас супруге своей и рабыням велел приготовить
    Им обильный обед из запасов, имевшихся в доме.
    95 Тут к Менелаю Атриду приблизился вставший с постели
    Етеоней, Боефоем рожденный: он жил недалеко.
    Царь ему поручил огонь разложить и поджарить
    Мясо на вертеле. Тот, услыхавши, охотно исполнил.
    Сам же царь Менелай в покой благовонный спустился,
    100 Но не один. С ним вместе Елена пошла с Мегапенфом.
    После того как пришел, где богатства его находились,
    Взял двуручную чашу Атрид Менелай, Мегапенфу ж,
    Сыну, взять приказал кратер превосходной работы,
    Из серебра. К сундуку подошла в это время Елена.
    105 Много там пеплосов было узорных ее рукоделья.
    Выбрав один, понесла его свет между женщин Елена, –
    Самый большой и узорным шитьем наиболе прекрасный,
    Светом подобный звезде; на дне он лежал под другими.
     Выйдя, они к Телемаху пошли через комнаты дома,
    110 И Одиссееву сыну сказал Менелай русокудрый:
    “Пусть возвращенье домой, Телемах, как ты сердцем желаешь,
    Так и устроит тебе супруг громомечущий Геры!
    Дам я подарок, который давно уж лежит в моем доме,
    Самый прекрасный меж всеми подарками, самый почетный.
    115 Дам я в подарок тебе кратер превосходной работы;
    Из серебра он отлит, а края у него золотые.
    Сделан Гефестом. Его подарил мне Федим благородный    ,
    Царь сидонцев, когда его дом при моем возвращеньи
    Всех нас радушно покрыл. Кратер тот тебе подарю я”.
    120 Так промолвил Атрид и вручил ему кубок двуручный.
    Дюжий меж тем Мегапенф принес на себе и поставил
    Пред Телемахом на землю кратер, большой и блестящий,
    Из серебра. Подошла и прекрасная ликом Елена,
    Пеплос неся на руках, и, назвав Телемаха, сказала:
    125 “Этот подарок тебе от меня, возлюбленный сын мой!
    Вспомни Еленины руки, когда это платье наденет
    В свадебный час многожданный невеста твоя. А покамест
    Матери дай его спрятать. А ты у меня возвращайся,
    Радуясь, в дом твой прекрасный и в милую землю родную”.
    130 Так сказавши, вручила ему. Он с радостью принял.
    Взял Писистрат благородный подарки и все в колесничный
    Кузов сложил, с удивлением их перед тем оглядевши.
    В дом свой обоих гостей повел Менелай русокудрый.
    Все, войдя во дворец, расселись по креслам и стульям.
    135 Тотчас прекрасный     кувшин золотой с рукомойной водою
    В тазе серебряном был перед ними поставлен служанкой
    Для умывания. После расставила стол она гладкий.
    Хлеб положила пред ними почтенная ключница, много
    Кушаний разных прибавив, охотно их дав из     запасов.
    140 Мясо же Боефоид на части разрезал и роздал.
    Был виночерпием сын Менелая, покрытого славой.
    Руки немедленно к пище готовой они протянули.
    После того как желанье питья и еды утолили,
    Оба они – Телемах и Несторов сын благородный –
    145 Быстрых коней запрягли и, на пеструю став колесницу,
    Прямо от дома к воротам поехали портиком звонким.
    Следом за ними пошел Атрид Менелай русокудрый,
    Чашу держа золотую с искристым вином медосладким
     В правой руке, чтоб пустились в дорогу, свершив возлиянье.
    150 Пред колесницею стал и, приветствуя путников, молвил:
    “Радуйтесь, юноши! Также и Нестору, пастырю войска,
    Мой передайте привет! Со мною был добр, как отец, он
    В те времена, как ахейцев сыны воевали под Троей”.
    Так Менелаю в ответ Телемах рассудительный молвил:
    155 “Да, конечно, питомец Зевеса, – как только приедем,
    Все я ему сообщу, что сказал ты. О, если бы также
    Я, возвратившись в Итаку и дома застав Одиссея,
    Мог и ему рассказать, с какою меня ты любовью
    Принял, какие и сколько подарков с собою везу я!”
    160 Так говорил он. И вдруг орел над ними пронесся
    Справа. В когтях он держал огромного белого гуся.
    Был на дворе он им пойман. Мужчины и женщины следом
    С криком бежали. Орел, подлетев к колеснице, направо
    Перед конями метнулся. Они, как увидели это,
    165 В радость пришли, и в груди разгорелось у каждого сердце.
    Несторов сын Писистрат к Менелаю тогда обратился:
    “Зевсов питомец, владыка мужей, Менелай, объясни нам,
    Божие знаменье это к тебе ли относится, к нам ли?”
    Молча стоял Менелай, любимец Ареса, и думал,
    170 Как разъяснить без ошибки все то, что пред ними случилось.
    Но, упреждая его, сказала царица Елена:
    “Слушайте! Я истолкую, какое об этом имеют
    Мнение боги и как, полагаю я, все совершится.
    Так же, как этот орел похитил домашнего гуся,
    175 С гор прилетевши, где сам родился и птенцов своих вывел,
    Так Одиссей, истомленный страданьями, много скитавшись,
    В дом свой вернется и месть совершит. А быть может, уж там он,
    Дома, и всем женихам насаждает ужасную гибель”.
    Ей на это в ответ Телемах рассудительный молвил:
    180 “Если б решил это так супруг громомечущий Геры,
    Я бы и там у себя молился тебе, как богине!”
    Так сказавши, стегнул лошадей он. Стремительно кони
    С топотом громким помчались вперед через город к равнине.
     Целый день напролет, сотрясая ярмо, они мчались.
    185 Солнце тем временем село, и тенью покрылись дороги.
    Прибыли в Феры они и заехали в дом к Диоклею.
    Был он сын Ортилоха, рожденного богом Алфеем.
    Там они ночь провели, и он     преподнес им гостинцы.
    Рано рожденная вышла из тьмы розоперстая Эос.
    190 Гости коней запрягли и, на пеструю став колесницу,
    Прямо от дома к воротам поехали портиком звонким.
    Там хлестнул лошадей Писистрат, и они полетели.
     В Пилос скоро приехали путники, в город высокий.
    К сыну Нестора с речью тогда Телемах обратился:
    195 “Не согласишься ли ты, Несторид, обещать мне исполнить
    Просьбу мою? Ведь давно мы по дружбе отцовской старинной
    Гости друг другу. С тобою ровесники мы и годами.
    А с путешествием этим еще мы становимся ближе.
    Вон мой корабль! Ссади меня там. Не вези меня дальше.
    200 Как бы старик, я боюсь, меня угостить пожелавши,
    Не задержал у себя. А ехать мне нужно скорее”.
    Так он сказал. Несторид обдумывать стал в своем духе,
    Как бы получше ему исполнить свое обещанье.
    Вот что, тщательно все обсудив, наилучшим признал он:
    205 Поворотил лошадей к кораблю быстроходному, к морю,
    Там на корму корабля подарки прекрасные вынес –
    Золото, платье и все, что дал Менелай Телемаху,
    И, ободряя его, слова окрыленные молвил:
    “Ну-ка, всходи поскорей на корабль, и товарищи также,
    210 Раньше, чем, в дом воротясь, обо всем старику расскажу я.
    Я хорошо это знаю – и сердцем и духом я знаю:
    Очень он духом настойчив, тебя ни за что не отпустит,
    Явится сам приглашать и навряд ли к себе возвратится
    В дом без тебя. Но сердиться во всяком он случае будет”.
    215 Так сказавши, погнал Писистрат лошадей густогривых
    В город пилосцев обратно и до дому скоро доехал.
    А Телемах, побуждая товарищей, так приказал им:
    “На корабле нашем черном готовьте, товарищи, снасти,
    Сами ж взойдем на     корабль. Пора отправляться в дорогу”.
    220 Так говорил он. Охотно приказу они подчинились,
    Быстро взошли на корабль и на лавки к уключинам сели.
    Он пред кормой корабельной молился Афине и жертву
    Ей приносил. В это время к нему подошел незнакомец,
    Муж чужедальний. Бежал он из Аргоса, мужа убивши.
    225 Был прорицателем. Род же свой вел от Мелампа, который
    В овцепитательном Пилосе некогда жил, выдавался
    Между пилосцев других и богатством и домом прекрасным.
     Скоро в другую страну он уехал, бежав из отчизны
    Прочь от лихого Нелея, славнейшего между живущих.
    230 Многим его достояньем Нелей в продолжение года
    Силой в то время владел, как Меламп у Филака в жилище
    В тяжких оковах лежал, большим подвергаясь страданьям:
    Дочь Нелея решил он добыть в ослеплении тяжком,
    Вложенном в сердце ему эриннией, грозной богиней.
    235 Керы, однако, избег он и в Пилос пригнал из Филаки
    Громко мычащих коров. Отомстил он владыке Нелею
    За нехороший поступок его. Привел и супругу
    Брату любимому, сам же в другую страну удалился,
    В Аргос конебогатый: судьбой предназначено было
    240 Жить ему в этой стране повелителем многих аргосцев.
    Там он женился и дом себе выстроил с кровлей высокой.
    Мощных сынов, Антифата и Мантия, на свет родил он.
    У Антифата же сын Оиклей родился крепкодушный.
    Амфиарай, возбудитель сражений, рожден Оиклеем.
    245 Всяческой был он любовью сердечно любим и Кронидом
    И Аполлоном. Однако не смог он достигнуть порога
    Старости: в Фивах его златолюбье жены погубило.
    Сына два у него родилось, Амфилох и Алкмаон.
    Мантий двух сыновей породил, Палифейда и Клита.
    250 Клит был похищен с земли златотронною Эос богиней
    Из-за его красоты, чтобы жил он в собраньи бессмертных.
    А Палифейда надменного сделал гадателем славным
    После смерти отца Аполлон, дальнострельный владыка.
    Он в Гипересию жить переехал, с отцом не поладив.
    255 Там обитая, давал предсказания смертным он людям.
    Сын-то его к Телемаху тогда и приблизился. Было
    Феоклимен ему имя. Свершал Телемах в это время
    Перед кормой корабля возлиянье и жарко молился.
    Громко странник ему слова окрыленные молвил:
    260 “Так как, друг, приносящим тут жертву тебя застаю я,
    То ради жертвы молю, молю ради бога, а также
    Ради твоей головы и голов твоих спутников верных, –
    Дай мне ответ на вопросы мои, ничего не скрывая:
    Кто ты? Родители кто? Из какого ты города родом?”
    265 Феоклимену в ответ Телемах рассудительный молвил:
    “Странник, отверну на это тебе совершенно правдиво.
    Я на Итаке рожден. Мой отец – Одиссей богоравный.
    Был им когда-то. Теперь же он гибелью злою постигнут.
    Вот почему в корабле чернобоком, товарищей взявши,
    270 Прибыл сюда я, чтоб вести собрать об отце запропавшем”.
    Феоклимен боговидный в ответ Телемаху промолвил:
    “Так вот и я из отчизны, убив соплеменного мужа,
    В Аргосе конебогатом и братьев и сродников много
    Есть у него, и могущество их велико средь ахейцев.
    275 Гибель и черная Кера меня через них ожидала.
    Я убежал. И теперь мне судьба между смертных скитаться.
    Я умоляю тебя, возьми беглеца на корабль свой!
    Иначе будет мне смерть. За мною, как видно, погоня”.
    Так на это ему Телемах рассудительный молвил:
    280 “Раз ты желаешь, отказа не будет тебе. Поднимайся
    К нам на корабль. А     приедем, радушно приму тебя дома”.
    Феоклимену ответивши так, Телемах от скитальца
    Принял копье и его положил на помост корабельный,
    Также и сам поднялся на быстрый корабль мореходный,
    285 Сел на корме корабельной, а возле него поместился
    Феоклимен. Отвязали они судовые причалы.
    Тут Телемах, ободряя товарищей, им приспособить
    Снасти велел, и они приказанью его подчинились.
    Мачту еловую разом подняли, внутри утвердили
    290 В прочном гнезде и ее привязали канатами к носу.
    Белый потом натянули ремнями плетеными парус.
    Благоприятный им ветер послала Паллада Афина.
    С бурною силой он дул сквозь эфир, чтоб как можно скорее
    Путь свой корабль совершал соленою влагою моря.
    295 Круны они миновали и ясные струи Халкиды.
    Солнце меж тем закатилось, и тенью покрылись дороги.
    Зевсовым ветром гонимый, шел к Феям корабль Телемаха
    Мимо Элиды священной, которой владеют епейцы.
    На острова Телемах корабль свой оттуда направил.
    300 Плыл к островам он и думал, погибнет ли там иль спасется.
    Оба, меж тем, Одиссей и с ним свинопас богоравный
    В хижине ужинать сели, а с ними мужи остальные.
    После того как желанье питья и еды утолили,
    Их спросил Одиссей, испытать свинопаса желая,
    305 Примет ли он его здесь и радушно предложит остаться
    В хижине или ему предоставит отправиться в город:
    “Слушай, Евмей, и послушайте все вы, товарищи! В город
    Завтра с рассветом хочу     я пойти собирать подаянье,
    Чтобы не делать тебе и товарищам лишних убытков.
    310 Ты ж научи на дорогу и спутника дай мне, который
    В город меня проводил бы. А там уже волей-неволей
    Буду бродить я один – не даст ли мне кто-нибудь хлеба
    Или глоточка вина. Я к дому пойду Одиссея.
    Много л мог бы вестей сообщить Пенелопе разумной.
    315 Я бы там и в толпу женихов замешался надменных.
    Яств у них много. Когда бы они пообедать мне дали,
    Я бы им тотчас прислуживать стал, в чем они пожелают.
    Я тебе прямо скажу – послушай меня и запомни:
    Благоволеньем Гермеса-вожатого, бога, который
    320 Прелесть и славу дает всевозможным трудам человека,
    Мало нашлось бы людей, кто б со мною поспорил в искусстве
    Дров для топки сухих натаскать, топором наколоть их,
    Мясо разрезать, поджарить, напиток разлить из кратера –
    Все, что для знатных мужей худородные делают люди”.
    325 В гневе сильнейшем ему, Евмей свинопас, ты ответил:
     “Что это, странник? Ну, как у тебя появилась такая
    Дикая мысль? Или хочешь ты там непременно погибнуть?
    Что вдруг тебе пожелалось в толпу женихов замешаться,
    Наглость которых, насилья к железному небу восходят!
    330 Знай, не     такие, как ты, им служат, а все молодые;
    В новые все превосходно одеты плащи и хитоны;
    Головы смазаны маслом обильно, и лица прекрасны.
    Вот какие им служат. Столы же блестящие прямо
    Ломятся в доме от хлеба, от мяса, от вин медосладких.
    335 Нет, оставайся у нас. Собой никого не стеснишь ты.
    Будем и я и другие товарищи все тебе рады.
    После ж того как обратно воротится сын Одиссеев,
    Сам он и плащ тебе даст и хитон, чтобы мог ты одеться,
    И отошлет, куда тебя дух понуждает и сердце”.
    340 Так на это ему Одиссей многостойкий ответил:
    “О, если б стал ты, Евмей, родителю Зевсу настолько ж
    Милым, как мне, что скитанья и муки мои прекратил ты!
    Нет ничего для людей ужасней скитальческой жизни.
    Много тяжелых страданий дает нам проклятый желудок
    345 В дни, когда к нам скитанья, печали и беды приходят.
    Раз ты здесь оставляешь меня, чтоб я ждал Телемаха,
    То расскажи мне про мать Одиссея, подобного богу,
     И про отца: на пороге он старости был им покинут.
    Живы ль еще старики, сияние видят ли солнца
    350 Или уж умерли оба и в царство Аида спустились?”
    Снова ответил ему свинопас, над мужами начальник:
    “Я тебе, гость мой, на это скажу     совершенно правдиво:
    Жив Лаэрт. Непрестанно в дому своем молит он Зевса
    Б членах дух у него уничтожить. Тоскует ужасно
    355 Он об уехавшем сыне своем Одиссее, а также
    И о разумной супруге: она-то всего его больше
    Смертью     своей огорчила и в раннюю дряхлость повергли.
    Что ж до нее, то в печали по сыне своем знаменитом
    Жалкою смертью она умерла. О, пусть ни один здесь
    360 Так не умрет, кто мне мил и со мной хорошо поступает!
    Прежде, покамест жила     - хоть и в горькой печали – царица,
    Нравилось мне иногда ее слушать и спрашивать, так как
    Ею воспитан я был с Ктименою длинноодежной,
    Девой цветущей, из всех дочерей ее самою младшей.
    365 С нею я вырос, и мать лишь чуть-чуть меня меньше любила...
    После того же как оба достигли мы юности милой,
    Выдали в Зам ее и взяли бесчисленный выкуп.
    Мне же хитон подарила царица и плащ, чтоб одеться,
    Очень красивые также для ног подарила подошвы
    370 И отослала в деревню. И больше еще полюбила.
    Да, ничего уже этого нет!.. Но блаженные боги
    В деле, каким я тут занят, дают мне удачу. Чрез это
    Ем я, и пью, и с теми делюсь, кто достоин почтенья.
    Но от хозяйки теперь ни приветного слова, ни дела
    375 Мы уж не слышим с тех пор, как несчастие в дом наш упало,
    Люди надменные. Сильно невольникам всем бы хотелось
    Потолковать с госпожой, обо всем расспросить поподробней,
    Выпить винца и поесть у нее и с таким воротиться
    Чем-нибудь, что доставляет всегда удовольствие слугам”.
    380 Тут свинопасу в ответ сказал Одиссей многоумный:
    “Бедный Евмей свинопас! Так, значит, уж малым ребенком
    Начал скитаться вдали от родителей ты и отчизны!
    Вот что теперь мне скажи, ничего от меня не скрывая:
    Широкоуличный был ли разрушен врагами тот город,
    385 Где твой отец и почтенная мать обитали в то время,
    Или же был в одиночестве ты при коровах иль овцах
    Схвачен врагами, посажен     в корабль и этому мужу
    Продан в дом, за тебя подходящую давшему плату?”
    Снова ответил ему свинопас, над мужами начальник:
    390 “Раз ты, гость мой, спросил и узнать пожелал, то узнай же.
    Слушай в молчаньи меня, сиди и вином услаждайся,
    Ночи теперь бесконечно длинны. И поспать мы успеем
    И с наслажденьем послушать рассказы. Ложиться до срока
    Не к чему вовсе тебе. И сон неумеренный в тягость.
    395 Все же другие, кого их сердце и дух призывают,
    Спать пусть идут, чтобы завтра, едва только утро настанет,
    В поле с господскими выйти свиньями, позавтракав дома.
    Мы же и хижине здесь, едой и питьем наслаждаясь,
    Тешиться будем с тобой, вспоминая о бедах друг друга.
    400 Радость даже в страданиях есть, раз они миновали,
    Для человека, кто много скитался и вытерпел много.
    Это ж тебе я скажу, что спросил и желаешь узнать ты.
    Остров есть, по названью Сирия, – ты, может быть, слышал? –
    Выше Ортигии, где поворот совершает свой солнце.
    405 Он не чрезмерно людьми населен, но удобен для жизни,
    Тучен, приволен для стад, богат виноградом, пшеницей.
    Голода в этом краю никогда не бывает. Не знают
    Там ненавистных болезней бессчастные люди. Когда там
    Горькая старость приходит к какому-нибудь поколенью,
    410 Лук свой серебряный взяв, Аполлон с Артемидой нисходят
    Тайно, чтоб тихой стрелой безболезненно смерть посылать им.
    Там два города. Все между ними поделены земли.
    В     городе том и другом властителем был мой родитель,
    Ктесий, Орменом рожденный, подобный бессмертному богу.
    415 Как-то причалили к нам финикийцы, народ плутоватый.
    Много красивых вещей привезли в корабле они черном.
    А у отца моего была финикиянка в доме,
    Стройная, редкой красы, в рукодельях искусная женских.
    Голову хитрые ей финикийцы искусно вскружили.
    420 Близ корабля их стирала она, и один финикиец
    С нею сошелся любовью и ложем. А слабому полу
    Голову это кружит, даже самой достойной из женщин.
    Начал ее он расспрашивать, кто она, родом откуда,
    Тотчас она указала на дом наш с высокою кровлей:
    425     - Родина мне, – похвалиться могу, – Сидон многомедный.
    Был мне отцом Арибант. В великом он плавал богатстве.
    Но захватили меня пираты тафосские, – с поля
    Шла я тогда, – и сюда привезли, и этому мужу
    Продали в дом, за меня подходящую давшему плату. –
    430 Тут ей сказал человек, который с ней тайно сошелся:
     – Раз это так, отправляйся обратно на родину с нами!
    Дом родительский снова увидишь с высокою кровлей,
    Также родителей. Живы они и слывут богачами. –
    Женщина сызнова к ним обратилась с ответною речью:
    435 – Было б возможно и это, когда б, моряки, поклялись вы,
    Что невредимой меня вы доставите в землю родную. –
    Так сказала. И тотчас они поклялись, как велела.
    После того же как все поклялись и окончили клятву,
    Женщина сызнова к ним обратилась с ответною речь.:
    440 – Ну, так молчите! Пускай ни один из товарищей ваших
    Слова со мною не скажет, на улице ль где повстречавшись
    Иль у колодца, – чтоб кто не отправился в дом к господину
    И на меня не донес. А он, заподозривши, свяжет
    Крепкой веревкой меня, да и вам приготовит погибель.
    445 Помните, что я сказала, кончайте скорее торговлю.
    После ж того как товары погрузите все на корабль ваш,
    Весть об этом как можно скорее мне в дом передайте.
    Золота, сколько мне под руку там попадется, возьму я.
    А проездную бы плату охотно дала и другую:
    450 В доме у знатного мужа хожу за его я ребенком.
    Мальчик смышленый. Со мною всегда он выходит из дома.
    Я на корабль бы его привела, и огромную плату
    Вы б за него получили, в какую б ни продали землю. -
    Так сказала она и в прекрасный дворец удалилась.
    455 Целый год финикийцы у нас оставались и, много
    Наторговавши, на полый корабль погрузили товары.
    После ж того как корабль для отъезда они нагрузили,
    К женщине тотчас послали гонца, чтоб ее известил он.
    В дом отца моего пришел человек плутоватый.
    460 Он ожерелье из зерен принес золотых и янтарных.
    Мать подошла, сбежались рабыни и то ожерелье
    Начали щупать руками, глядели глазами, давали
    Цену. А он в это время рабыне мигнул тихомолком.
    После, мигнувши, к себе на полый корабль возвратился.
    465 За руку взявши меня, со мной она вышла из дома.
    Вдруг столы увидала и кубки в сенях, где пред этим
    Гости, отцу моему в делах помогавшие, ели;
    На заседанье совета они все ушли и на площадь.
    Быстро три кубка схватила она и, скрыв на груди их,
    470 Вынесла. Я же за нею последовал, глупый мальчишка.
    Солнце тем временем село, и тенью покрылись дороги.
    Вышедши быстро из дома, пришли мы в прекрасную гавань,
    Где находился корабль быстроходный мужей финикийских.
    Сели они в свой корабль и поплыли дорогою влажной,
    475 Нас захвативши. Попутный им ветер послал Громовержец.
    Шесть мы ехали суток, и ночи и дни непрерывно.
    После того же как день и седьмой уж прибавил Кронион,
    Женщина стрелолюбивой убита была Артемидой.
    В трюмную воду нырнула она    , словно чайка морская.
    480 Труп ее бросили в море на пищу тюленям и рыбам,
    Я же остался средь них с печалью великою в сердце.
    Ветер и волны меж тем корабль наш пригнали к Итаке.
    Там приобрел меня куплей Лаэрт, Одиссеев родитель.
    Так-то вот эту страну и пришлось мне увидеть глазами”.
    485 Богорожденный тогда Одиссей свинопасу ответил:
    “Очень сильно, Евмей, в груди моей дух взволновал ты,
    Все рассказавши подробно, как много ты выстрадал духом!
    Все же тебе вот к дурному хорошее такте прибавил
    Зевс, ибо, много страдавши, попал ты в жилище к благому-
    490 Мужу, который тебе и еду и питье доставляет
    В полном обильи. Живешь ты хорошею жизныо. А я вот
    К вам прихожу, без приюта по многим странам проскитавшись”.
    Так Одиссей и Евмей вели меж собой разговоры.
    Спать наконец улеглись – совсем не на долгое время:
    495 Вскоре заря наступила. Меж тем Телемаховы люди,
    К суше пристав, паруса развязали и мачту спустили,
    Сели за весла и к пристани судно свое подогнали;
    Выбросив якорный камень, причальный канат укрепили,
    Сами же вышли на берег прибоем шумящего моря,
    500 Начали завтрак готовить, вино замешали в кратерах.
    После того как желанье питья и еды утолили,
    С речью такой Телемах рассудительный к ним обратился:
    “К городу правьте теперь, друзья, наш корабль чернобокий!
    Сам я здесь остаюсь пастухов моих в поле проведать,
    505 К вечеру в город сойду, владенья     мои осмотревши,
    Завтра же утром я вам, в благодарность за нашу поездку,
    Пир устрою богатый, с вином медосладким и с мясом”.
    Феоклимен боговидный в ответ Телемаху промолвил:
    “Сын мой, а я-то куда же пойду? К какому мне дому
    5    10 На каменистой Итаке, к какому идти господину?
    Или же к матери прямо твоей мне отправиться в дом твой?”
    Феоклимену в ответ Телемах рассудительный молвил:
    “В прежнее время тебя, не задумавшись, я пригласил бы
    В дом наш, не скупо тебя угощал бы. Теперь же там будет
    515 Хуже тебе самому: я дома не буду, не сможет
    Мать моя видеть тебя. К женихам она сходит не часто Сверху.
    Там она ткет, чтоб от них находиться подальше.
    Есть, однако, другой. К нему ты отправиться мог бы.
    Имя ему Евримах. Разумного сын он Полиба.
    520 Смотрят теперь на него итакийцы совсем как на бога.
    Самый он знатный меж всех женихов, всех больше стремится
    Мать мою взять себе в жены и сан получить Одиссея.
    Знает, однако, лишь Зевс-олимпиец, живущий в эфире,
    Не приготовит ли им он погибельный день вместо брака”.
    525 Так говорил он. И вдруг по правую руку пронесся
    Сокол вверху, быстрокрылый посол Аполлона. Когтями
    Горного     голубя рвал он, и сыпались перья на землю
    Прямо меж черной кормой корабля и самим Телемахом.
    В сторону Феоклимен отозвал Одиссеева сына,
    530 Взял его за руку, слово сказал и по имени назвал:
    “Верь, Телемах, не без бога та птица явилася справа!
    Сразу, увидев, я понял, что вещая птица пред нами.
    Царственней вашего нет ни единого рода другого
    В целой Итаке. Всегда вы могуществом будете сильны”.
    535 Феоклимену в ответ Телемах рассудительный молвил:
    “О, если б слово твое я увидел свершившимся, странник!
    Много б тогда от меня получил ты любви и подарков,
    Так что всякий тебя, повстречавши, назвал бы счастливцем”.
    После того он Пирею, товарищу верному, молвил:
    540 “Ты, Пирей, и     всегда повинуешься мне наиболе
    Между товарищей всех, кто за мною последовал в Пилос.
    Сделай же так и теперь: отведи к себе в дом чужеземца,
    Будь с ним радушен, заботься о госте, пока не вернусь я”.
    Сыну тогда Одиссея Пирей-копьеборец ответил:
    545 “Если б ты там, Телемах, и на долгое время остался, –
    Буду его угощать, и даров он получит довольно”.
    Так сказав и взойдя на корабль, приказал и другим он,
    Севши самим на корабль, развязать судовые причалы.
    Быстро они на корабль поднялись и к уключинам сели.
    550 Ноги обул между тем в сандалии сын Одиссея,
    Крепкое в руки копье с наконечником острым из меди
    С палубы взял корабельной. А те отвязали причалы
    И, оттолкнувши корабль от земли, поплыли на веслах
    К городу, как приказал рассудительный сын Одиссеев.
    555 Ноги несли Телемаха, шагавшего быстро, покуда
    Он ко двору не пришел, где свиней его было без счета
    И свинопас ночевал, о хозяйском добре беспокоясь.


Гомер. Одиссея. Песнь шестнадцатая.

    ПЕСНЬ ШЕСТНАДЦАТАЯ.

    Встала заря. Одиссей же с подобным богам свинопасом
    Завтрак готовили рано поутру, огонь разложивши,
    Выслав вместе с свиными стадами других свинопасов.
    Вдруг подошел Телемах. Не кинулись с лаем собаки,
    5 Стали хвостами вилять. Одиссей это тотчас заметил,
    Тотчас услышал и шум от шагов подходящего мужа.
    Он свинопасу поспешно слова окрыленные молвил:
    “Слышишь, Евмей, там идут, – из твоих ли товарищей кто-то
    Или знакомый другой: на пришельца собаки не лают,
    10 Только виляют хвостами. И шум я шагов его слышу”.
    Кончить речь еще не успел он, как сын его милый
    В сени вошел. Свинопас вскочил в изумлении с места.
    Выпали наземь из рук сосуды, в которых мешал он
    Воду с искристым вином. Пошел он навстречу владыке,
    15 Голову стал целовать, глаза его ясные, руки,
    Ту и другую. Из глаз его слезы лилися обильно.
    Так же как старым отцом бывает любовно ласкаем
    Сын, на десятом     году лишь прибывший домой издалека,
    Поздно рожденный, единственный, стоивший многих страданий,
    20 Так Телемаха тогда боговидного, тесно прильнувши,
    Крепко Евмей целовал, как будто избегшего смерти.
    Всхлипывал он и ему говорил окрыленные речи:
    “Сладкий мой свет, Телемах, воротился ты! Я уж не думал
    Снова тебя увидать с тех пор, как ты в Пилос уехал!
    25 Ну же, дитя дорогое, войди к нам сюда, чтобы мог я
    Всласть на тебя наглядеться! Ну, вот ты и дома! Приехал!
    К нам, пастухам, ведь не часто сюда ты в деревню приходишь,
    В городе больше живешь. Неужели тебе не противно
    Видеть всегда пред собой толпу женихов этих гнусных?”
    30 Тут свинопасу в ответ Телемах рассудительный молвил:
    “Так и будет, отец! Сюда ж для тебя я явился,
    Чтобы увидеть тебя самолично и вести услышать,
    Все ль еще мать моя дома находится или на ней уж
    Кто-то женился другой, и постель Одиссея, пустуя,
    35 В спальне, забыта, стоит, покрытая злой паутиной?”
    Снова ответил ему свинопас, над мужами начальник:
    “Нет, упорно и твердо жена остается, как прежде,
    В доме своем. В бесконечной печали, в слезах непрерывных
    Долгие дни она там и бессонные ночи проводит”.
    40 Так сказав, от него он копье медноострое принял.
    Внутрь вошел Телемах, через камни порога ступивши.
    С места поспешно вскочил отец Одиссей пред вошедшим,
    Но Телемах удержал Одиссея и громко промолвил:
    “Странник, сиди! Для себя и другое местечко найдем мы
    45 В хижине нашей. И вот человек, кто все мне устроит”.
    Так он сказал. Одиссей воротился и сел. Свинопас же
    Веток зеленых подниз набросал и покрыл их овчиной.
    Там после этого сел возлюбленный сын Одиссеев.
    Быстро поставил на стол свинопас перед ними дощечки
    50 С жареным мясом, какое от прежней еды оставалось.
    Хлеба в корзины горой наложил, в деревянной же чаше
    В воду вина намешал, по сладости равного меду.
    Все это сделавши, он пред божественным сел Одиссеем.
    Руки немедленно к пище готовой они протянули.
    55 После того как желанье питья и еды утолили,
    Сын Одиссея спросил свинопаса, подобного богу:
    “Кто этот странник, отец? Откуда он? Как на Итаку
    К нам мореходцы его привезли, и кто они сами?
    Ведь не пешком же сюда, полагаю я, к нам добрался он”.
    60 Тотчас в ответ Телемаху, Евмей свинопас, ты промолвил:
    “Полную правду тебе, сынок дорогой, сообщу я.
    Хвалится он предо мной, что из Крита пространного родом;
    Он уж немало людских городов посетил всевозможных,
    Странствуя: этот удел божество ему выпряло с нитью.
    65 Нынче, бежав с корабля феспротских мужей вероломных,
    В хижину прибыл ко мне он. Его я тебе поручаю.
    Делай, как хочешь. Но он о защите тебя умоляет”.
    И свинопасу в ответ Телемах рассудительный молвил:
    “Речью своею, Евмей, жестоко ты сердце мне ранил.
    70 Странника этого как мне возможно принять в своем доме?
    Я еще молод, на руки свои не могу положиться,
    Что защищу человека, когда обижать его станут.
    Мать же моя между двух все время колеблется мыслей:
    Вместе ль со мной оставаться и дом содержать свой в порядке,
    75 Ложе супруга храня и людскую молву уважая,
    Иль наконец за ахейцем последовать, кто наиболе
    Знатен среди женихов и всех на подарки щедрее?
    Странника ж этого, раз уж прибыл в твое он жилище,
    Я в прекрасное платье одену, и в плащ, и в рубашку,
    80 Дам подошвы для ног и меч привешу двуострый,
    И отошлю, куда его дух понуждает и сердце.
    Если же хочешь, оставь его здесь на своем попеченьи.
    Платье сюда я пришлю и пищу различного рода,
    Чтобы не делать тебе и товарищам лишних убытков.
    85 В город идти к женихам я б ему ни за что не позволил,
    Больно уж наглы они и в буйстве не знают предела:
    Станут глумиться над ним и в безмерную скорбь меня ввергнут.
    Сам же я их укротить не смогу: против многих и самый
    Сильный бессилен, когда он один. А их ведь немало!”
    90 Так Телемаху в ответ Одиссей многостойкий промолвил:
    “Если, друг, мне на это позволено будет ответить, –
    Сердце в груди у меня разрывается, слыша, как много
     Всяких, по вашим рассказам, творят женихи беззаконий
    В собственном доме твоем, с таким, как ты, не считаясь.
    95 Вот что скажи: добровольно ль ты им поддался иль в народе
    Все ненавидят и гонят тебя по внушению бога?
    Или ты, может быть, братьев винишь, на которых бы вправе
    Всякий рассчитывать в битве, хотя бы и самой ужасной?
    Если б я молод, как ты, при собственном сделался духе,
    100 Если б я сын Одиссея отважного был или сам он, –
    Он из скитаний вернется. надежда еще не пропала! –
    Первому встречному голову мне я отсечь бы позволил,
    Если б я всем наглецам этим злою бедой не явился,
    В зал высокий войдя Одиссея, Лаэртова сына.
    105 Пусть бы даже меня одного все они одолели
    Множеством, – в собственном доме б моем предпочел я погибнуть
    Чем непрерывно смотреть на творимые там непотребства, –
    Как моих обижают гостей, как позорно бесчестят
    Женщин-невольниц моих в покоях прекрасного дома,
    110 Как истребляют запасы вина и всяческой пищи, –
    Так, не платя ничего и о главном не думая деле!”
    Снова на это ему Телемах рассудительный молвил:
    “Странник, на это тебе я вполне откровенно отвечу.
    Не ненавидит меня весь народ и вражды не питает.
    115 Также и братьев винить не могу, на которых бы вправе
    Всякий рассчитывать в битве хотя бы и самой ужасной.
    Весь наш род одиночным создал промыслитель Кронион:
    Только лишь сына Лаэрта родил когда-то Аркесий,
    Только опять Одиссея родил и Лаэрт, Одиссей же,
    120 Только меня породив, не к добру меня дома покинул:
    Ведь потому-то так много врагов и набилося в дом к нам.
    Первые люди по власти, что здесь острова населяют –
    Заму, Дулихий и Закинф, покрытый густыми лесами,
    И каменистую нашу Итаку, – стремятся упорно
    125 Мать принудить мою к браку и грабят имущество наше.
    Мать же и в брак ненавистный не хочет вступить и не может
    Их притязаньям конец положить, а они разоряют
    Дом мой пирами и скоро меня самого уничтожат.
    Это, однако, лежит в коленях богов всемогущих...
    130 Вот что, отец! Отправляйся скорей к Пенелопе разумной
    И сообщи, что из Пилоса я невредимым вернулся,
    Сам же пока остаюсь у тебя. Возвращайся обратно,
    Ей лишь одной сообщив, Пусть это для прочих ахейцев:
    Тайной останется. Многие зло на меня замышляют”.
    135 Так Телемаху в ответ, Евмей свинопас, ты промолвил:
    “Знаю все, понимаю. И сам уж об этом я думал.
    Вот “то, однако, скажи, и скажи мне вполне откровенно:
    Нужно ли мне по пути и к Лаэрту несчастному с вестью
    Этой зайти? Хоть о сыне жестоко скорбел он, но все же
    140 Раньше и в поле смотрел за работами, также с рабами
    Пил в своем доме и ел, когда его духу желалось.
    С той же самой поры, как в Пилос ты морем уехал,
    Он, говорят, уже больше не ест и не пьет, как бывало,
    И за работами больше не смотрит. Сидит и тоскует,
    145 Охая, плача. И тело с костей его сходит все больше”.
    Тут свинопасу в ответ Телемах рассудительный молвил:
    “Жаль! Но нечего делать! Ему ничего мы не скажем.
    Если б все делалось так, как желательно людям, то первым
    Делом бы я пожелал, чтоб отец мой вернулся в Итаку.
    150 Матери все передав, возвращайся назад, а к Лаэрту
    Незачем крюк тебе делать. Но матери – ей сообщишь ты,
    Чтобы послала к нему немедленно ключницу нашу
    Тайно. Она б старику известия все сообщила”.
    Так сказав, свинопаса отправил. Доставши подошвы,
    155 Тот их к ногам привязал и в город пошел. От Афины
    Скрытым остаться не мог уход свинопаса из дома.
    К хижине близко она подошла, уподобившись видом
    Женщине стройной, прекрасной, искусной в блестящих работах.
    Остановилась в дверях, одному Одиссею явившись, –
    160 А Телемах не увидел ее пред собой, не заметил:
    Вовсе не всем нам открыто являются вечные боги.
    Но Одиссей увидал; и собаки, – залаять не смея,
    В сторону с визгом помчались они чрез загон и исчезли.
    Бровью мигнула она Одиссею. Он вмиг догадался,
    165 Вышел из хижины вон за большую дворовую стену,
    Остановился пред ней. И к нему обратилась Афина:
    “Богорожденный герой Лаэртид, Одиссей многохитрый!
    Слово сыну теперь же скажи, от него не скрываясь,
    Как вам обоим, погибель и смерть женихам обсудивши,
    170 В город отправиться славный. От вас и сама я недолго
    Буду вдали. И меня уже тянет вмешаться в сраженье”.
    Кончив, жезлом золотым к нему прикоснулась Афина.
    Прежде всего ему плечи покрыла плащом и хитоном,
    Вымытым чисто. Повысила рост и уменьшила возраст;
    175 Снова смуглым лицо его стало, разгладились щеки,
    Иссиня-черной густой бородой подбородок покрылся.
    Сделавши это, обратно Афина ушла. Одиссей же
    В хижину к сыну вернулся. Отвел Телемах в изумленьи
    В сторону взор свой, не зная, не бог ли ему вдруг явился.
    180 Громко ему Телемах слова окрыленные молвил:
    “Странник, совсем ты иной, чем какого я только что видел!
    В платье другое одет, и кожей нисколько не сходен.
    Бог ты, конечно, – из тех, что небом владеют широким!
    Смилуйся! Жертву тебе принесем мы приятную, также
    1    85 Тонкой работы дары золотые. А ты пощади нас!”
    Тотчас ответил ему Одиссей, в испытаниях твердый:
    “Вовсе не бог я. Зачем меня хочешь равнять ты с богами?
    Я твой отец, за которого ты в воздыханиях тяжких
    Муки несешь, подчиняясь насильям людей обнаглевших”.
    190 Сына он стал целовать. Покатились со щек его слезы
    На землю. Он их упорно все время удерживал раньше.
    Но Телемах не поверил, что это отец его. Снова
    Он Одиссею в ответ слова окрыленные молвил:
    “Не Одиссей ты, о нет, не отец мой! Меня обольщает
    195 Бог какой-то, чтоб после я больше скорбел и крушился.
    Смертному мужу никак не возможно все это проделать
    Собственным разумом! Бог лишь один, появившись пред смертным,
     Может сделать себя молодым или старым, как хочет.
    Только что здесь ты сидел стариком в неопрятных лохмотьях,
    200 Нынче ж похож на богов, владеющих небом широким!”
    Так Телемаху в ответ сказал Одиссей многоумный:
    “Не подобало б тебе, Телемах, раз отец пред тобою,
    Больно много дивиться и в сердце своем сомневаться.
    К вам Одиссея сюда никакого другого не будет:
    205 Это сам я таким – исстрадавшийся, много блуждавший –
    В землю родную сюда на десятом году возвращаюсь.
    А превращенье мое – Афины-добычницы дело.
    Было на это желанье ее. Ведь все она может.
    То меня сделала вдруг похожим на нищего, то вдруг
    210 На молодого и крепкого мужа в прекрасной одежде.
    Очень легко для богов,     владеющих небом широким,
    Сделать смертного видным иль сделать его безобразным”.
    Так произнес он и сел. Телемах, заливаясь слезами,
    Сердцем печалясь, отца обнимать благородного начал.
    215 И у обоих у них поднялося желание плакать    .
    Плакали громко они, еще непрерывней, чем птица,
    Коршун иль кривокогтый орел, из гнезда у которых
    Взяли крестьяне птенцов, не успевших еще опериться.
    Так же жалостно слезы струились из глаз у обоих.
    220 В скорби тяжелой покинуло б их заходящее солнце,
    Если бы вдруг Телемах Одиссею не задал вопроса:
    “Милый отец, на каком же тебя корабле на Итаку
    К нам мореходцы сюда привезли и кто они сами?
    Ведь не пешком же сюда, полагаю я, к нам добрался ты”.
    225 Сыну промолвил в ответ Одиссей, в испытаниях твердый:
    “Сын мой, полнейшую правду об этом тебе расскажу я.
    Славные гости морей, феаки меня привезли к вам.
    Кто бы ни прибыл к ним, всех по домам они морем развозят.
    Спящего в их корабле и меня отвезли они морем
    230 И на Итаке ссадили, без счета даров надававши, –
    Вдоволь золота, меди и тканой прекрасной одежды.
    Спрятаны с помощью божьей сокровища эти в пещерах.
    Прибыл теперь я сюда по совету богини Афины,
    Чтобы с тобой обсудить, как наших врагов уничтожить.
    235 Ты же теперь расскажи мне об них и всех перечисли,
    Чтобы мне знать, каковы эти люди и сколько числом их.
    В духе отважном моем тогда обсужу и решу я,
    Сможем     ли мы без других, лишь двое с тобою, со всеми
    Справиться или придется на помощь других поискать нам”.
    240 Так Одиссею в ответ Телемах рассудительный молвил:
    “Шла всегда о тебе, отец мой, великая слава,
    Что и руками могуч ты в бою и в совете разумен.
    Но о несбыточном ты говоришь. Берет меня ужас.
    Как против множества сильных людей вдвоем нам сражаться?
    245 Ведь женихов не один тут десяток, не два, а гораздо
    Больше. Скоро и сам их число без труда ты узнаешь.
    Остров Дулихий прислал пятьдесят сюда два человека
    Юношей знатного рода, и шесть прислужников с ними.
    Двадцать четыре пришли жениха на Итаку из Зама,
    250 С Закинфа двадцать ахейцев тут есть молодых, из Итаки ж
    Нашей двенадцать, все люди родов наиболее знатных.
    С ними – вестник Медонт, певец божественный Фемий,
    Также товарища два, в разрезании мяса искусных.
    Если решимся мы выйти на всех, находящихся в доме,
    255 На нападенье ответят они многогорько и страшно.
    Нет, если можешь кого-нибудь в помощь еще нам наметить,
    Нужно подумать, чтоб нас кто-нибудь защитил благосклонно”.
    Сыну на это сказал Одиссей, в испытаниях твердый:
    “Вот что тебе я скажу – послушай меня, и запомни,
    260 И рассуди: если явятся нам на подмогу Афина
    С Зевсом, то нужно ль еще о другом мне помощнике думать?”
    Так Одиссею в ответ Телемах рассудительный молвил:
    “Да, прекрасны помощники те, о каких говоришь ты!
    Правда, высоко они в облаках обитают, но оба
    265 Силой своею страшны и людям другим и бессмертным”.
    Снова ответил ему Одиссей, в испытаниях твердый:
    “Оба они в стороне от кровавой резни оставаться
    Будут недолгое время, как в доме моем между нами
    И женихами начнет свою тяжбу Аресова сила.
    270 Ты же теперь, лишь займется заря, отправляйся отсюда,
    В дом наш войди и в толпу наглецов женихов замешайся.
    В город туда же меня свинопас проведет попозднее
    В жалостном     образе старого нищего в рубище грязном.
    Если меня они в доме начнут оскорблять, то чему бы
    275 Я ни подвергся от них, пусть сердце в груди твоей терпит.
    Если б меня даже за ноги вон потащили из дома
    Или швырнули в меня чем попало – сдержись, не мешайся.
    Разве что мягкою речью еще убедить их попробуй,
    Чтоб прекратили безумство. Но вряд ли тебя они станут
    280 Слушаться. День роковой уже близко стоит перед ними.
    Слово другое скажу, хорошенько прими его к сердцу:
    Только что в мысль мне Афина, советница мудрая, вложит,
    Тотчас тебе я кивну головою. Заметивши это,
    Сколько бы ни было там боевого оружия в зале,
    285 Все собери и спрячь наверху, в отдаленнейшем месте, –
    Все без изъятья! Когда же, хватившись, расспрашивать станут,
    То успокой женихов приветливо-мягкою речью:
    – Я их от дыма унес. Не такие они уж, какими
    Здесь Одиссей, отправляясь в поход, их когда-то оставил:
    290 Обезображены все, до темна от     огня закоптели.
    Соображенье еще поважнее вложил мне Кронион:
    Как бы вы меж собой во хмелю не затеяли ссоры
    И безобразной резней сватовства и прекрасного пира
    Не опозорили: тянет к себе человека железо! –
    295 Нам лишь двоим по копью и мечу приготовишь ты, также
    Два отложишь из кожи бычачьей щита, чтобы в руки
    Взять их, когда нападенье начнем. Женихам в это время
    Ум ослепят и Паллада Афина и Зевс-промыслитель.
    Слово другое скажу: хорошенько прими его к сердцу.
    300 Если вправду ты мой и от крови моей происходишь,
    Пусть не услышит никто, что здесь Одиссей, в своем доме.
    Значит, пусть не знает Лаэрт и никто из домашних,
    И свинопас пусть не знает, и даже сама Пенелопа.
     Мы лишь с тобою одни настроенья изведаем женщин.
    305 Также и кое-кого из рабов испытать мы могли бы,
    Любит ли сердцем, боится ль меня и тебя или ставит
    Нас ни во что и такого, как ты, оскорблять не страшится”.
    Сын блистательный     так на это сказал Одиссею:
    “Времени мало пройдет, я надеюсь, отец, и узнаешь
    310 Ты мое сердце; увидишь, что дух им владеет не слабый.
    Но небольшая обоим с тобою нам выгода будет,
    Если твое предложенье исполним, – подумай, прошу я.
    Долго придется владенья твои обходить, чтоб о каждом
    Мог ты все разузнать. А те в это время спокойно
    315 Будут запасы твои поедать, ничего не жалея.
    Женщин – вот их и теперь испытать бы тебе не мешало,
    Кто между ними бесчестит тебя и какая невинна.
    Что ж до мужчин, то испытывать их на пастушьих стоянках,
    Право, не стоит сейчас: мы сделаем это и после,
    320 Если ты знаменье вправду имел от родителя-Зевса”.
    Так Одиссей с Телемахом вели меж собой разговоры.
    К городу прочный корабль в это время подплыл, на котором
    Сын Одиссеев с друзьями из Пилоса прибыл в Итаку.
    После того как зашли в глубокие воды залива,
    325 Черный корабль свой они втащили на берег песчаный,
     Все оружие прочь унесли их надменные слуги.
    Сами в Клитиев дом дары отнесли дорогие,
    Быстрого ж вестника тотчас отправили в дом Одиссеев
    И приказали ему передать Пенелопе разумной,
    330 Что Телемах ее в поле остался, судну приказавши
    В город Итаку отплыть, чтоб крепкая духом царица
    Нежных слез не лила, круша себе сердце боязнью.
    Встретились оба они, свинопас богоравный и вестник,
    Шедшие с целью одною, чтоб женщине вести доставить.
    335 Но, как достигли они прекрасного царского дома,
    Вслух Пенелопе сказал перед всеми рабынями вестник:
    “Прибыл обратно в Итаку возлюбленный сын твой, царица!”
    Но свинопас подошел к Пенелопе и на ухо все ей,
    Что Телемах приказал передать, прошептал осторожно.
    340 После того как Евмей свое порученье исполнил,
    Двор покинув и дом, к свиньям он отправился в поле.
    Весть женихов поразила. Их дух охватило унынье.
    Вышли из дома они и снаружи высокой ограды
    Возле дворовых ворот расселись в глубоком раздумьи.
    345 Сын Полибов тогда, Евримах, обратился к ним с речью:
    “Дело большое, друзья, удалось совершить Телемаху
    Дерзкую эту поездку! Мы думали, он не решится.
    В путь снарядим-ка корабль чернобокий, который получше;
    Опытных к веслам посадим гребцов, и пускай поскорее
    350 Передадут они тем, чтоб домой поспешили вернуться”.
    Кончить еще не успел он, когда Амфином, обернувшись,
    Вдруг корабль увидал, вошедший в глубокую гавань.
    Люди на нем, суетясь, паруса убирали и весла.
    Весело он засмеялся и тотчас товарищам молвил:
    355 “Незачем нам никого посылать к ним. Уж вон они, в бухте!
    Или им кто из богов сообщил, иль увидели сами
    Мимо плывущий корабль, но настигнуть его не успели”.
    Так он сказал. Поднялись и пошл они к берегу моря,
    Быстро корабль чернобокий втащили на берег песчаный.
    360 Все оружие прочь унесли их надменные слуги.
    Сами ж на площадь они толпою пошли, не позволив
    Г ними сидеть никому – ни старому, ни молодому.
    С речью к ним Антиной обратился, рожденный Евпейтом:
    “Горе! Боги спасли от несчастия этого мужа!
    365 Днем наблюдатели наши, на ветреных горных вершинах
    Сидя гурьбою, всегда сторожили. С заходом же солнца
    Не отдыхали ночей мы на суше – в судне нашем быстром
    По морю плавали мы, дожидаясь зари и готовя
    Для Телемаха засаду, чтоб, взявши его, уничтожить.
    370 Бог тем временем в пристань его проводил     невредимо.
    Будем думать теперь, как нам приготовить погибель
    Здесь Телемаху, чтоб вновь ускользнуть он не мог.
    Уж поверьте, Цели мы нашей, покуда он жив, никогда не достигнем!
    Сам разумен он стал и в мыслях своих и в решеньях,
    375 К нам же здешний народ благосклонности мало питает.
    Действовать нужно скорей, пока он ахейцев на площадь
    Не соберет. Я уверен, что долго он медлить не будет,
    Злобы своей не откинет и, встав перед всеми, расскажет,
    Как мы убить собирались его и в том не успели.
    380 Нас не похвалит народ, об умысле нашем узнавши.
    Может случиться беда: народ нас с земли нашей сгонит,
    В страны чужие придется в изгнание нам отправляться.
    Предупредим-ка его и захватим вне города в поле
    Или в дороге. Сокровища все заберем и запасы,
    385 Между собой без обиды его достоянье поделим,
    Домом же этим пусть мать его с будущим мужем владеют.
    Если мое предложенье не нравится вам и хотите
    Жизнь вы ему сохранить, чтоб отцовским владел достояньем,
    То перестанем пирами здесь радовать дух, собираясь
    390 Вместе. И пусть ее из дому сватает каждый, дарами
    Сердца ее домогаясь. Она ж за того пусть выходит,
    Кто принесет ей всех больше и кто ей судьбою назначен”.
    Так говорил он. Молчанье глубокое все сохраняли.
    С речью к ним Амфином обратился и стал говорить им, –
    395 Ниса блистательный сын, потомок владыки Арета.
    Был он вождем женихов, на Дулихии острове     живших,
    Многопшеничном, богатом лугами, – и был Пенелопе
    Очень приятен речами. Имел он хорошее сердце.
    Добрых намерений полный, он так к женихам обратился:
    400 “Я бы, друзья, никогда не решился убить Телемаха.
    Царского рода людей убивать – это страшное дело!
    Раньше давайте-ка спросим богов – какая их воля?
    Если вещание Зевса великого это одобрит,
    Сам я убью Телемаха и вас призову всех к убийству.
    405 Если ж бессмертные против решат, мой совет: воздержитесь!”
    Так сказал Амфином. Понравилось всем предложенье.
    Тотчас они поднялись и к дому пошли Одиссея.
    В дом вошедши его, уселися в гладкие кресла.
    Мысль в это время другая пришла Пенелопе разумной
    410 Выйти в зал к женихам, безмерною наглостью полным.
    Знала она уж, что гибель готовят ее они сыну.
    Вестник Медонт ей сказал: решение их он подслушал.
    В залу пошла она, взявши служительниц-женщин с собою.
    В залу войдя к женихам, Пенелопа, богиня     средь женщин,
    415 Стала вблизи косяка ведущей в столовую двери,
    Щеки закрывши себе покрывалом блестящим. С упреком
    Речь обратила она к Антиною и вот что сказала:
    “Наглый ты, Антиной, человек и коварный! В народе
    Здесь говорят о тебе, что сверстников всех превосходишь
    420 Разумом ты и речами. Но вправду совсем не таков ты!
    Бешеный! Как моему Телемаху готовить ты можешь
    Смерть и рок! О молящих не думаешь ты, у которых
    Зевс – свидетель. Готовить     друг другу беду – нечестиво!
    Или не знаешь, как в дом наш отец прибежал твой в испуге
    425 Перед народом, который охвачен был яростным гневом
    Из-за того, что, примкнувши к тафосским пиратам, вреда он
    Много феспротам принес, союзникам нашим давнишним.
    Смерти его домогались предать, из груди его вырвать
    Сердце, поесть его скот и все достоянье расхитить.
    430 Но, хоть и очень рвались, Одиссей не пустил и сдержал их.
    Ты ж теперь дом разоряешь, жену его сватаешь, сына
    Смерти желаешь предать к моему бесконечному горю.
    Требую я: перестань! Заставь и других отказаться!”
    Сын Полиба тогда, Евримах, ей на это ответил:
    435 “Старца Икария дочь, разумная Пенелопея!
    Не беспокойся и мыслью такой не тревожь себе сердца.
    Нет человека такого, не будет, такой не родится,
    Кто бы на сына посмел твоего покуситься, покуда
    Жив я еще на земле и покуда глаза мои смотрят!
    440 Вот что тебе я скажу, и это исполнено будет:
     Черная кровь его вмиг по копью. моему заструится!
    Также и мне Одиссей, городов разрушитель, нередко,
    Взяв на колени к себе, заботливо вкладывал в руки
    Вкусный жаркого кусок и вино к губам подносил мне.
    445 Бот почему Телемах мне дороже, чем кто бы то ни был.
    Нечего вовсе ему, уверяю я, смерти бояться
    От женихов. Но от бога, конечно, ее не избегнешь”.
    Так успокаивал он. А сам ему гибель готовил.
    Наверх, в покой свой блестящий, ушла Пенелопа и долго
    4    50 Об Одиссее, любимом супруге, рыдала, покуда
    Век ее сладостным сном не покрыла богиня Афина.
    Смерклось, когда свинопас к Одиссею и к сыну вернулся.
    Оба они, заколовши свинью годовалую, ужин
    Только что стали готовить. Богиня Паллада Афина
    455 Близко меж тем подошла к Одиссею, Лаэртову сыну,
    Снова, ударив жезлом, его в старика превратила,
    Тело в рвань облекла, чтоб, в лицо увидав Одиссея,
    Вдруг его свинопас не узнал, к Пенелопе разумной
    Не побежал бы с известьем, не в силах укрыть его в сердце.
    460 Первым к нему Телемах с таким обратился вопросом.
    “Ты уж вернулся, Евмей? Какие там в городе слухи?
    Храбрые к нам женихи из засады вернулись ли в город
    Или сидят еще там, моего дожидаясь возвратами”
    Ты, Евмей свинопас, в ответ Телемаху промолвил:
    465 “Разузнавать и расспрашивать я не сбирался об этом,
    В город отсюда спускаясь. Все время о том лишь я думал,
    Чтоб, порученье исполнив, домой поскорее вернуться.
    Быстрый мне встретился там от товарищей наших посланник,
    Вестник, – уж раньше меня обо всем твою мать известил он,
    470 Знаю я нечто другое, что видел своими глазами:
    Город внизу я оставил и там уже шел, где Гермесов
    Высится холм, как внезапно увидел я в гавань входящий
    Быстрый корабль. В корабле том немало мужей находилось.
    Множество также щитов там сверкало и копьев двуострых.
    475 Уж не они ль это, думалось мне. Но знать не могу я”.
     И улыбнулась тогда Телемаха священная сила,
    Бросивши взгляд на отца незаметно для глаз свинопаса.
    Кончив работу, они приступили к богатому пиру.
    Все пировали, и не было в равном пиру обделенных.
    480 После того как питьем и едой утолили желанье,
    Вспомнили все о постелях и сна насладились дарами.


Гомер. Одиссея. Песнь семнадцатая.

    ПЕСНЬ СЕМНАДЦАТАЯ.

    Рано рожденная вышла из тьмы розоперстая Эос.
    Встал Телемах, Одиссеем божественным на свет рожденный,
    Быстро к ногам привязал прекрасного вида подошвы,
    Взял копье, какое ему по руке приходилось,
    5 И, собираяся в город, сказал своему свинопасу:
    “В город я отправляюсь, отец, чтоб меня увидала
    Мать моя там. Ведь, наверно, не раньше она перестанет
    Горькие слезы по мне проливать и вздыхать непрерывно,
    Чем на глаза ее сам я явлюсь. Ты же сделаешь вот что:
    10 Этого странника в город сведи, чтобы там подаяньем
    Мог он себя прокормить. Вина иль ячменного хлеба
    Даст ему, кто пожелает. А я совершенно не в силах
    Всех людей принимать. Забот и своих мне довольно.
    Если ж на это обидится гость – самому ему будет
    15 Хуже. А я говорить люблю только чистую правду”.
    Сыну на это в ответ сказал Одиссей многоумный:
    “Друг! И сам я совсем уж не так здесь желаю остаться.
    Нищему пищу себе     добывать подаяньем удобней
    В городе, нежели в поле: там каждый подаст, кто захочет.
    20 Мой не таков уже возраст, чтоб здесь оставаться при стаде
    И приказаньям твоих пастухов во всем подчиняться.
    Сам ты иди, а меня этот муж поведет, как велел ты,
    Лишь у огня я согреюсь и солнце засветит пожарче.
    Больно плоха уже эта одежда. Застудит мне тело
    25 Утренний иней. А город-то, вы говорите, далек!”
    Так он сказал. Телемах через двор направился в город,
    Быстро шагая ногами и зло женихам замышляя.
    Вскоре пришел к своему он для жизни удобному дому.
    Там он поставил копье, прислонивши к высокой колонне,
    30 Сам же направился внутрь, чрез порог из камня шагнувши.
    Первой его Евриклея кормилица там увидала;
    Стлала она в это время овчины на пестрые кресла.
    Близко, заплакав, к нему подошла. Остальные рабыни
    Стойкого в бедах царя Одиссея сбежалися также.
    35 Все они в голову, в плечи любовно его целовали.
    Вышла потом Пенелопа из спальни своей, Артемиде
    Иль золотой Афродите подобная видом прекрасным.
    Шею, заплакав, она обняла Телемаху руками,
    Голову сына, глаза целовать его ясные стала
    40 И обратилась к нему, печалясь, с крылатою речью    :
    “Сладкий мой свет, Телемах, воротился ты! Я не ждала уж
    Снова увидеть тебя с тех пор, как ты в Пилос уехал
    Тайно, меня не спросясь, чтоб добыть об отце твоем вести!
    Ну, расскажи мне подробно, к чему ж, все разведав, пришел ты?
    45 Ей на это в ответ Телемах рассудительный молвил:
    “Мать моя, плача во мне не буди и, прошу, не волнуй мне
    Сердца в груди, избежавшему только что гибели близкой.
    Лучше омойся и, чистой одеждою тело облекши,
    В спальню к себе поднимись со своими служанками вместе,
    50 Дай там обет принести бессмертным богам гекатомбу.
    Может быть, Зевс пожелает, чтоб дело отмщенья свершилось.
    Я же на площадь пойду и странника кликну, который
    Вместе со мною приехал, когда я сюда возвращался.
    Спутникам богоподобным своим поручил на Итаку
    55 Гостя доставить, Пирея ж принять попросил его в дом свой
    И окружить его дома заботой, пока не приду я”.
    Так он громко сказал. И осталось бескрылым в ней слово.
    Тотчас омывшись и чистой одеждою тело облекши,
    Всем богам обещанье дала принести гекатомбу, –
    60 Может быть, Зевс пожелает, чтоб дело отмщенья свершилось.
    Взявши снова копье, Телемах между тем из чертога
    Вышел обратно. За ним две резвых собаки бежали.
    Вид ему придала несказанно приятный Афина.
    Весь изумился народ, когда он пред ним появился.
    65 Вкруг Одиссеева сына толпой женихи собралися.
    Доброе все говорили, недоброе в сердце питая.
     Скоро, от их многолюдной толпы отдалясь, подошел он
    К месту, где Ментор сидел, а также Антиф с Алиферсом.
    Давние были они товарищи все Одиссею.
    70 К ним он подсел, и они Телемаха расспрашивать стали.
    Близко к ним подошел Пирей, знаменитый копейщик,
    Феоклимена чрез город на площадь ведя. И не долго
    К страннику был Телемах без вниманья. К нему подошел он.
    Первым Пирей обратился со словом таким к Телемаху:
    75 “Нужно послать, Телемах, поскорее служительниц в дом мой,
    Чтоб Менелаевы мог тебе переслать я подарки”.
    Тотчас Пирею в ответ Телемах рассудительный молвил:
    “Нет, Пирей, мы не знаем еще, как дела обернутся.
    Если меня наглецы-женихи здесь в отцовском чертоге
    80 Тайно убьют и имущество все меж собою поделят, –
    Лучше уж ты, чем из них кто-нибудь, те подарки получишь.
    Если же выращу я для мужей этих смерть и убийство,
    На дом ты мне принесешь те подарки на радость”.
    Так сказав, повел он несчастного странника в дом свой.
    85 Вскоре достигли они для жизни удобного дома.
    С плеч своих снявши плащи и сложив их на кресла и стулья,
    Оба пошли и в прекрасно отесанных вымылись ваннах.
    Вымыв, невольницы маслом блестящим им тело натерли,
    После надели на них шерстяные плащи и хитоны.
    90 В ванне помывшись, пошли они оба и в кресла уселись.
    Тотчас прекрасный кувшин золотой с рукомойной водою
    В тазе серебряном был перед ними поставлен служанкой
    Для умывания. После расставила стол она гладкий.
    Хлеб положила пред ними почтенная ключница, много
    95 Кушаний разных прибавив, охотно их дав из запасов.
    Мать же напротив вблизи косяка поместилась дверного,
    В кресло села и прясть принялась тончайшую пряжу.
    Руки немедленно к пище готовой они протянули.
    После того как желанье питья и еды утолили,
    100 С речью такой Пенелопа разумная к ним обратилась:
    “Лучше мне наверх уйти, Телемах, и лечь на постель там,
    Стала источником стонов она для меня, непрерывно
    Я слезами ее орошаю с тех пор, как уехал
    В Трою вместе с Атридами муж мой. Ты мне не хочешь,
    105 Прежде чем к нам наглецы-женихи в этот дом соберутся,
    О возвращеньи отца рассказать, если     что-нибудь слышал”.
    Ей на это в ответ Телемах рассудительный молвил:
    “Ну, тогда, моя мать, всю правду тебе расскажу я.
    В Пилос приехали мы и к Нестору, пастырю войска.
    110 В доме высоком своем он принял меня и радушно
    В нем угощал, словно сына, который из дальнего края
    Только что прибыл домой, запоздавши в дороге. С радушьем
    Точно таким с сыновьями своими меня угощал он.
    Об Одиссее же стойком сказал, что ему не случалось
    115 Ни о живом, ни о мертвом нигде от кого-либо слышать.
    Он к Менелаю меня, копейщику славному, в Спарту
    На лошадях отослал в колеснице, сработанной прочно.
    Там я увидел Елену Аргивскую, из-за которой
    Столько трудов понесли аргивяне, равно и троянцы,
    1    20 Волей богов. Менелай меня тотчас спросил, увидавши,
    В Лакедемон их священный с какою нуждою я прибыл.
    Я всю правду ему тогда сообщил без утайки.
    Царь Менелай мне на это такими словами ответил:
    – Как это? Брачное ложе могучего, храброго мужа
    125 Вдруг пожелали занять трусливые эти людишки!
    Это как если бы лань для детенышей новорожденных
    Выбрала логово мощного льва, их бы там уложила
    Да и пошла бы пастись по долинам и логам травистым,
    Лев     же могучий меж тем, к своему воротившися ложу,
    130 И оленятам и ей бы позорную смерть приготовил, –
    Так же и им Одиссей позорную смерть приготовит.
    Если бы, Зевс, наш родитель, и вы, Аполлон и Афина,
    В виде таком, как когда-то на Лесбосе он благозданном
    На состязаньях бороться с Филомелеидом поднялся,
    135 С силой швырнул его об земь и радость доставил ахейцам,
    Пред женихами когда бы в таком появился он виде,
    Короткожизненны стали б они и весьма горькобрачны!
    То же, что знать от меня ты желаешь, тебе сообщу я,
    Не уклоняясь от правды ни в чем и вполне без обмана.
    140 Все, что мне старец правдивый морской сообщил, ни о чем я
    Не умолчу пред тобой, ни единого слова не скрою.
     Видел его он терпящим на острове тяжкие муки.
    Там его нимфа Калипсо насильно в дому своем держит,
    И воротиться никак он не может в родимую землю.
    145 Нет ни товарищей там у него, ни судов многовеслых,
    Чтоб он отправиться мог по хребту широкому моря. –
    Так сказал Атреид Менелай, знаменитый копейщик.
    Дело окончив, я отплыл. Послали мне ветер попутный
    Вечные боги и скоро к отчизне доставили милой”.
    150 Дух в груди Пенелопы рассказом своим взволновал он.
    Феоклимен боговидный тогда перед ними промолвил:
    “О достойная чести супруга царя Одиссея!
    Этот знает немного. Мое вот послушай-ка слово.
    Все я точно тебе предскажу, ничего не скрывая.
    155 Будь мне свидетелем Зевс, потом этот стол твой радушный,
    Этот очаг Одиссеев, к которому я сейчас прибыл, –
    Истинно, где-то уж здесь Одиссей, на Итаке родимой,
    Странствует или сидит и слушает, что тут творится,
    И женихам этим всем насаждает ужасную гибель.
    160     Все это я, в корабле крепкопалубном сидя, по птице
    Сразу узнал и тогда же о том закричал Телемаху”.
    Феоклимену в ответ Пенелопа царица сказала:
    “О, если б слово твое, чужеземец, свершилось на деле!
    Много б тогда от меня получил ты любви и подарков,
    165 Так что всякий тебя, повстречавши, почел бы счастливцем”.
    Так Пенелопа и гость вели меж собой разговоры.
    А женихи в это время пред домом игрой забавлялись,
    Диски и копья метали на плотно убитой площадке
    Там, где обычно играли, – всегдашнею наглостью полны.
    170 Время меж тем подходило к обеду, с полей отовсюду
    Гнали им скот пастухи - те самые, что и обычно.
    Тут к женихам обратился Медонт. Меж вестников прочих
    Был наиболе он ими любим и к столу приглашался.
    “Так как, юноши, все вы насытили играми сердце,
    175 То возвращайтесь домой и начнем-ка обед наш готовить.
    Вовремя сесть за обед – это дело совсем неплохое!”
    Так он сказал. Поднялись женихи и послушались слова.
    После того как вошли во дворец Одиссеев уютный,
    Сняли плащи они с плеч и, сложив их на стулья и кресла,
    180 Жирных начали резать козлов и огромных баранов,
    Тучных начали резать свиней и корову из стада, –
     Всем на обед. Одиссей с свинопасом божественным в город
    Вместе идти между тем собралися с полей деревенских.
    Начал с ним разговор свинопас, над мужами начальник:
    185 “Странник, ты как же, выходит, желаешь отправиться в город
    Нынче же, как приказал мой хозяин? По-моему, лучше
    Было б, чтоб сторожем здесь ты ч нас на дворе оставался.
    Но почитаю хозяина я и боюсь, что потом он
    Станет за это ругать. Неприятны упреки хозяев.
    190 Ну, так отправимся в путь. Уж сильно продвинулось время,
    Скоро вечер придет. И станет тогда холоднее”.
    Так свинопасу на это сказал Одиссей многоумный:
    “Знаю все, понимаю. И сам я уж думал об этом.
    Значит, пойдем. Но меня ты веди, я просил бы, все время.
    195 Если готовую палку имеешь, то дай мне и палку,
    Чтоб опираться. Скользка ведь, как вы говорите, дорога”.
    Так ответив, на плечи он жалкую сумку набросил,
    Всю в заплатах и дырках, и перевязь к ней на веревке.
    Дал ему     палку Евмей, какая понравилась гостю.
    200 Оба отправились в путь. Пастухи ж и собаки остались
    Скотный двор охранять. Повел он хозяина в город.
    Был похож Одиссей на старого нищего видом,
    Брел, опираясь на палку, в одежде убогой и     рваной.
    Вниз спускались они по кремнистой, неровной дороге.
    205 Был прекрасноструистый колодезь под городом (воду
    Черпали в нем горожане), искусно обложенный камнем.
    Соорудили колодезь Итак, Нерит и Поликтор.
    Рощей вскормленных водой тополей водоем отовсюду
    Был окружен, а вода низвергалась холодной струею
    210 Сверху, с высокой скалы. Алтарь наверху находился
    Нимф. Прохожие все им жертву на нем приносили.
    Долиев сын Меланфий нагнал в этом месте идущих.
    Коз он гнал женихам на обед, между козами всеми
    Самых отборных. И два пастуха ему гнать помогали.
    215 Путников он увидал, неприлично и страшно ругаться
    Начал и тем глубоко возмутил Одиссеево сердце:
    “Вот хорошо! Негодяй, я вижу, ведет негодяя!
    Бог, известно, всегда подобного сводит с подобным!
    Ты куда оборванца ведешь, свинопас сердобольный?
    220 Этот докучливый нищий старик, блюдолиз этот наглый
    Будет о многие рад косяки тереться плечами,
    В дар не мечи, не котлы получая, а хлебные корки.
    Если б ты мне его дал и взялся б наш двор сторожить он,
    Скотником быть, для козлят приносить молодые побеги, –
    225 К сывротке мог бы еще получать он козлиную ногу,
    Но лишь в плохом ремесле понимает он толк, и к работе
    Сердце его не лежит. Побираясь по людям, желает
    Лучше он свой ненасытный желудок питать подаяньем.
    Вот что тебе я скажу, и все это точно свершится:
    230 Если он явится в дом Одиссея, подобного богу,
    То полетит через залу, и брошенных много скамеек
    Будет попорчено, в череп его ударяясь и в ребра!”
    Так безумец сказал и, мимо идя, Одиссея
    Пяткой ударил в бедро. Но его не столкнул он с тропинки,
    235 Тот невредимым остался. Меж двух колебался он мыслей;
    Дух ли исторгнуть из тела, хватив его палкою сзади,
    Или, подняв, головою ударить о землю. Однако
    Все он стерпел и сдержался. Евмей обругал Меланфия
    Прямо в лицо, и руки воздел, и громко молился:
    240 “Дочери Зевсовы, нимфы источника, если когда вам
    Бедра ягнят и козлят сжигал Одиссей, их окутав
    Слоем прекрасного жира, молитвы моей не отриньте!
    Пусть вернется тот муж, пусть его приведет божество к нам!
    Великолепье твое он сразу тогда бы рассеял, –
    245 Великолепье, что так ты нахально несешь, непрерывно
    Шляясь в город; стада ж от плохих пастухов погибают”.
    Снова Меланфий, козий пастух, свинопасу ответил:
    “Вот ведь, что говорит этот пес, наторелый в коварстве:
    Ну погоди, увезу я тебя далеко от Итаки
    250 На корабле чернобоком, продам тебя с выгодой в рабство!
    О, если б был Телемах сребролуким убит Аполлоном
    Нынче же в доме своем или б так был смирен женихами,
    Как для отца его день возвращенья погиб на чужбине!”
    Так сказав, назади их оставил он, медленно шедших,
    255 Сам же хозяйского дома достиг очень скоро, тотчас же
    В зал обеденный там он вошел и за стол с женихами
    Против сел Евримаха: его он любил наиболе.
    Те, кто прислуживал, мяса кусок перед ним положили,
    Хлеб подала, чтобы ел он, почтенная ключница на стол.
    260 Тут подошли Одиссей с свинопасом божественным к дому,
    Остановились вблизи от него. Вокруг разносились
    Звуки полой форминги. Играл, готовяся к пенью,
    Фемий. Сказал Одиссей свинопасу, схватив его руку;
    “Это, Евмей, не иначе, как дом Одиссея прекрасный!
    265 Даже средь многих других узнать его вовсе нетрудно.
    Все здесь одно к одному. Зубчатой стеною искусно
    Двор окружен, и ворота двустворные крепки надиво,
    Их ни один человек проломить иль сорвать не сумел бы,
    В доме этом немало пирует мужей, как я вижу.
    270 Чувствую запах жаркого. А также и звуки форминги
    Слышу, которую боги подругою сделали пира”.
    Так, ему отвечая, Евмей свинопас, ты промолвил:
    “Правильно ты догадался. Как в этом, умен и во всем ты.
    Надо, однако, подумать, как дальше мы действовать будем.
    275 Или ты первый войди в уютное это жилище
    И замешайся в толпу женихов, я ж останусь на месте.
    Если же хочешь, останешься ты. Отправлюсь я первым.
    Долго, однако, не жди, чтоб, тебя увидавши снаружи,
    Кто в тебя чем не швырнул, не побил бы. Подумай об этом”.
    280 Так ответил ему Одиссей, в испытаниях твердый:
    “Знаю все, понимаю. И сам я об этом уж думал,
    Лучше иди ты вперед. А я назади тут останусь.
    Многим швыряли в меня. И бит бывал я нередко.
    Дух мой вынослив. Немало трудов перенесть мне пришлося
    285 В море и в битвах. Пускай же случится со мною и это.
    Только желудка – его нам осилить никак не возможно.
    Жадный желудок проклятый, он бед нам приносит без счета.
    Люди ради него и суда крепкоребрые строят,
    Беды готовя врагам на море, всегда беспокойном”.
    290 Так меж собой разговоры вели Одиссей с свинопасом.
    Пес, лежавший близ двери, вдруг голову поднял и уши, –
    Аргус, пес Одиссея, которого некогда сам он
    Выкормил, но, к Илиону отправясь священному, в дело
    Употребить не успел. Молодые охотники раньше
    295 Коз нередко гоняли с ним диких, и зайцев, и ланей.
    В пренебреженьи теперь, без хозяйского глаза, лежал он
    В куче огромной навоза, который обильно навален
    Был от коров и от мулов пред дверью, чтоб вывезти после
    В поле, удабривать им Одиссеев пространный участок,
    300 Там он на куче лежал, собачьими вшами покрытый.
    Только почувствовал близость хозяина пес, как сейчас же
    Оба уха прижал к голове, хвостом повилявши.
    Ближе, однако, не мог подползти к своему господину.
    Тот на него покосился и слезы утер потихоньку,
    305 Скрыв их легко от Евмея, и быстро спросил свинопаса:
    “Странное дело, Евмей! Вот лежит на навозе собака.
    С виду прекрасна она, но того я сказать не умею,
    Резвость в беге у ней такова ли была, как наружность?
    Или она из таких, которые вьются обычно
    310 Возле стола у господ и которых для роскоши держат?”
    Так, ему отвечая, Евмей свинопас, ты промолвил:
    “О, если б эта собака далеко умершего мужа
    Точно такою была и делами и видом, какою
    Здесь оставил ее Одиссей, отправляясь на Трою,
    315 Ты б в изумленье пришел, увидав ее резвость и силу!
    Не было зверя, который сквозь чащу густейшего леса
    Мог бы уйти от нее. И чутьем отличалась собака.
    Нынче плохо ей тут. Хозяин далеко от дома
    Где-то погиб. А служанкам какая нужда до собаки?
    320 Если власти хозяина раб над собою не чует,
    Всякая вмиг у него пропадает охота трудиться.
    Лишь половину цены оставляет широкоглядящий
    Зевс человеку, который на рабские дни осужден им”,
    Кончил, в двери вошел для жизни удобного дома
    325 И к женихам достославным направился прямо в палату.
    Аргуса ж черная смертная участь постигла, едва лишь
    Он на двадцатом году увидал своего господина.
    Первым из всех Телемах боговидный заметил Евмея,
    В залу вошедшего. Быстро ему он кивнул головою
    330 И подозвал. Свинопас огляделся и взял табуретку.
    Кравчий обычно на той табуретке сидел, раздавая
    Мясо во множестве всем женихам, во дворце пировавшим.
    Ту табуретку Евмей пред столом Телемаха поставил
    Прямо напротив и сел. Глашатай на стол ему подал
    335 Порцию мяса и хлеб перед ним положил из корзинки.
    Тотчас следом за ним вошел Одиссей многоумный.
    Был старику он и жалкому нищему видом подобен,
    Брел, опираясь на палку, в одежде убогой и рваной.
    На ясеневый порог внутри у дверей он уселся,
    340 О кипарисный косяк опершися спиною, который
    Плотник выстругал гладко, пред тем по шнуру обтесавши.
    Тут подозвал Телемах к себе свинопаса и молвил,
    Целый хлеб из прекрасной корзины доставши и мяса,
    Сколько мог ухватить, обеими взявши руками:
    345 “На, отнеси это гостю, ему ж самому посоветуй,
    Чтобы подряд женихов обошел он, прося подаянья.
    Стыд для нищих людей – совсем негодящийся спутник”.
    Это услышав, немедля пошел свинопас к Одиссею,
    Близко стал перед ним и слова окрыленные молвил:
    350 “Странник, это тебе Телемах посылает и просит,
    Чтобы подряд женихов обошел ты, прося подаянья,
    Стыд, сказал он, для нищих людей – негодящийся спутник”.
    Молвил тогда свинопасу в ответ Одиссей многоумный:
    “Зевс повелитель! Пошли Телемаху меж смертными счастье!
    355 Пусть исполнится все, что в своем замышляет он сердце!”
    Так он сказал, руками обеими принял подачу
    И пред ногами своими сложил на убогую сумку,
    Ел он. И пел в это время в столовой певец пред гостями.
    Кончил есть. И певец божественный пенье окончил.
    360 Подняли шум женихи в обеденном зале. Афина
    Близко меж тем подошла к Одиссею, Лаэртову сыну,
    И женихов обходить приказала, прося у них хлеба,
    Чтобы узнать, кто меж ними порядочный, кто беззаконный.
    Впрочем, из них никого пощадить не сбиралась Афина.
    365 Справа он начал гостей обходить и к каждому мужу
    Руку протягивал, словно всегда только нищим и был он.
    Те, жалея, давали, смотря на него с изумленьем,
    И предлагали друг другу вопросы, откуда и кто он.
    Козий пастух Меланфий тогда обратился к ним с речью:
    370 “Слушайте, что расскажу, женихи достославной царицы,
    Вам я о страннике этом. Его уже раньше я видел.
    К нам сюда свинопас его вел. А каким похвалиться
    Происхожденьем он может, того хорошо я не знаю”.
    Так он сказал. Антиной на Евмея накинулся с бранью:
    375 “Вот, всегда ты таков! Для чего притащил ты к нам в город
    Этого? Иль не довольно у нас тут других блюдолизов,
    Всякого рода бездомных бродяг и докучливых нищих?
    Иль тебе мало того, что добро твоего господина
    Столько людей поедает, – еще одного пригласил ты!”
    380 Так, ему возражая, Евмей свинопас, ты ответил:
    “Нехорошо, Антиной, ты сказал, хоть и знатен породой!
    Сам посуди: приглашает ли кто человека чужого
    В гости к себе, если он не бывает полезен для дела?
    Или гадателей, или врачей, иль плотников ловких,
    385 Или же вещих певцов, чтоб нам песнями радость давали,
    Эти для смертных желанны везде на земле беспредельной,
    Нищего ж кто пожелает позвать, чтоб его ж разорял он?
    Ты из всех женихов Пенелопы к рабам Одиссея
    Самый суровый, ко мне же особенно. Впрочем, об этом
    390 Я не забочусь, пока Пенелопа разумная в доме
    Этом живет и с ней ее сын, Телемах боговидный”.
    Так свинопасу в ответ Телемах рассудительный молвил:
    “Будет тебе, замолчи, перестань разговаривать много.
    Знаешь, как скор Антиной на обидное слово. Он любит
    395 Ссориться сам и других подбивает охотно на ссору”.
    Это сказав, к Антиною крылатые речи направил:
    “Право, меня, Антиной, ты как будто отец опекаешь!
    Хочешь, чтоб этого гостя своим принудительным словом
    Выгнал я из дому вон! Избави от этого бог нас!
    400 Сколько захочешь давай. Мне не жаль. Даже сам приглашаю.
    Также и матери можешь моей не стесняться нисколько
    И никого из рабов, в Одиссеевом доме живущих.
    Вправду, однако, совсем не такие в груди твоей мысли.
    Сам-то охотно берешь ты, другим лишь давать не охотник”.
    405 Так он сказал. И в ответ Антиной Телемаху промолвил:
    “Что говоришь ты, надутый болтун, необузданно-буйный!
    Если б вот это от каждого здесь жениха получил он,
    Целых три месяца вновь он сюда заглянуть не посмел бы!”
    Так он сказал и скамейку схватил под столом, на которой,
    410 В зале с другими пируя, блестящие ноги покоил.
    Прочие ж страннику стали давать и наполнили сумку
    Хлебом и мясом. К порогу пошел Одиссей, собираясь
    Тут же тем закусить, что ему надавали ахейцы.
    Близ Антиноя он стал и такое сказал ему слово:
    415 “Дай мне, друг! Не последним ты кажешься мне средь ахейцев,
    Но наиболее знатным. С царем ты наружностью сходен.
    Вот почему ты мне должен бы дать – и щедрей, чем другие, –
    Хлеба. А я тебя славить начну по земле беспредельной.
    Некогда собственным домом и сам я промежду сограждан
    420 Жил – богатый, счастливый, всегда подавая скитальцу,
    Кто бы он ни был и, в чем бы нуждаясь, ко мне ни пришел он.
    Множество было рабов у меня и всего остального,
    С чем хорошо нам живется, за что нас зовут богачами.
    Все уничтожил Кронион – ему, видно, так пожелалось!
    425 В мысль мне вложил Громовержец с бродячей разбойничьей шайкой
    Ехать в Египет, в дорогу далекую, чтобы погиб я.
    Там, на Египте-реке, с кораблями двухвостыми стал я.
    Прочим спутникам верным моим приказал я на берег
    Вытащить все корабли и самим возле них оставаться.
    430 А соглядатаев выслал вперед, на дозорные вышки.
    Те же, в надменности духа, отваге своей отдаваясь,
    Ринулись с вышек вперед, прекрасные нивы египтян
    Опустошили, с собою их жен увели и младенцев,
    Их же самих перебили. До города крики достигли.
    435 Крики эти услышав, египтяне вдруг появились
    С ранней зарею. Заполнилось поле сверканием меди,
    Пешими, конными. Зевс-молнелюбец трусливое бегство
    В сердце товарищам бросил. Никто не посмел оставаться,
    Ставши лицом ко врагу. Отовсюду беда нам грозила.
    440 Многих из нас умертвили они заостренною медью,
    Многих живьем увели, чтоб трудились на них подневольно.
    Я же был отдан на Кипр чужеземцу, какой повстречался,
    Дметору, сыну Иаса, насильем царившему в Кипре.
    Множество бед испытав, оттуда я прибыл в Итаку”.
    445 Голосом громким вскричал Антиной в ответ Одиссею:
    “Что за бог послал нам беду эту, пира докуку?
    Прочь от стола моего! Туда отойди, в середину,
    Иль кое-что ты узнаешь погорше Египта и Кипра!
    Что за наглец неотвязный, какой попрошайка бесстыдный!
    450 Всех ты обходишь подряд, и дают они щедрой рукою,
    Слепо: чего им жалеть, чего им удерживать руку?
    Все добро тут чужое! Кругом его сколько угодно!”
    Прочь от него отойдя, сказал Одиссей многоумный:
    “Да, твой дух оказался совсем не таким, как наружность!
    455 Дома и соли крупинки не дашь ты тому, кто попросит,
    Если здесь, на пиру у чужих восседая, не хочешь
    Дать хоть кусочек мне хлеба. А вижу его я тут много!”
    Так он ответил. Сильнее еще Антиной разъярился,
    Грозно взглянул на него и слова окрыленные молвил:
    460 “Ну, не добром тебе нынче, я думаю, выйти придется
    Вон из этого зала! Ты смеешь еще и ругаться!”
    Так он сказал и, схвативши скамейку, швырнул в Одиссея,
    В правое прямо плечо, у спины. Но недвижим остался,
    Словно скала, Одиссей – от его не свалился удара;
    465 Молча только повел головой, замышляя худое.
    Быстро к порогу пошел он, и сел там, и полную сумку
    Возле себя положил, и сказал, к женихам обращаясь:
    “Слушайте слово мое, женихи достославной царицы!
    Выскажу то я, к чему меня дух мой в груди побуждает!
    470 Ни огорченья, ни боли в душе не бывает у мужа,
    Если, свое защищая добро, он побои претерпит,
    Иль за коров пострадает своих, за овец белорунных.
    Мне же побои нанес Антиной за проклятый желудок,
    Жалкий желудок, так много беды доставляющий людям.
    475 Но если боги, а также эриннии есть и для нищих, –
    Пусть Антиноя постигнет смертельный конец вместо брака”.
    Снова ответил ему Антиной, Евпейтом рожденный:
    “Ешь и спокойно сиди, чужеземец, иль прочь убирайся!
    Иначе, за руку взявши иль за ногу, юноши наши
    480 Вмиг тебя вытащат из дому вон и всего искалечат!”
    Негодованье при этих словах овладело другими.
    Так не один говорил из юношей этих надменных:
    “Нехорошо, Антиной, что несчастного странника бьешь ты!
    Гибель тебе, если это какой-нибудь бог небожитель!
    485 В образе странников всяких нередко и вечные боги
    По городам нашим бродят, различнейший вид принимая,
    И наблюдают и гордость людей и их справедливость”.
    Так женихи говорили. Но тот равнодушен остался.
    В сердце великую боль за побитого сын Одиссеев
    490 Множил, однакоже с век не сронил ни единой слезинки.
    Молча только повел головой, замышляя худое.
    Только до слуха дошло Пенелопы разумной, что в зале
    Был чужеземец побит, служанкам сказала царица:
    “Если б тебя самого так избил Аполлон славнолукий!”
    495 Ключница тут Евринома с таким обратилась к ней словом:
    “О, если б наши проклятья с собой привели их свершенье,
    Завтра зари златотронной никто бы из них не дождался!”
    Ключнице так отвечала разумная Пенелопея:
    “Все они, матушка    , нам ненавистны, все зло замышляют.
    500 Но Антиной наиболе на черную Керу походит.
    По дому ходит у нас чужеземец какой-то несчастный.
    Просит у всех подаянья: нужда поневоле заставит.
    Подали все остальные ему и наполнили сумку.
    Этот же в правое прямо плечо ему бросил скамейку”.
    505 Так говорила она, средь женщин-служительниц сидя
    К спальне своей. Одиссей же божественный в зале обедал.
    Кликнув к себе свинопаса, ему Пенелопа сказала:
    “Вот что, Евмей многосветлый, пойди передай чужестранцу,
    Чтобы пришел. Я б хотела его попросить рассказать мне,
    510 Не приходилось ли слышать о стойком ему Одиссее
    Иль его видеть глазами. На вид человек он бывалый”.
    Так Пенелопе в ответ, Евмей свинопас, ты промолвил:
    “Если бы эти ахейцы, царица, кричать перестали,
    Гость рассказом своим тебе бы порадовал сердце.
    515 Три он ночи провел у меня, я удерживал в доме
    Три его дня. С корабля убежавши, ко мне он явился.
    Все же в рассказе о бедах своих до конца не дошел он.
    Так же, как люди глядят на певца, который, богами
    Пенью обученный, песни прелестные им распевает, –
    520 Слушать готовы они без усталости, сколько б ни пел он, –
    Так чаровал меня странник, в жилище моем пребывая.
    Он по отцу, говорит, Одиссею приходится гостем.
    Жил на острове Крите, где род обитает Миноса.
    Много бед претерпев, сюда он к нам прибыл оттуда,
    525 С места к месту влачась. Говорит, что, как слышно, совсем уж
    Близко от нас Одиссей, в краю плодородном феспротов,
    Жив и много домой сокровищ везет богатейших”.
    Так свинопасу сказала разумная Пенелопея:
    “Кликни его самого, чтобы с глазу на глаз мне побыть с ним.
    530 Эти же либо снаружи, за дверью, пускай веселятся,
    Либо здесь, в нашем доме. С чего б и не быть им в весельи?
    Собственных в доме своем они ведь не тратят запасов –
    Хлеба и сладостных вин. Лишь служители их потребляют.
    Сами ж они, ежедневно врываяся     в дом наш толпою,
    535 Режут без счета быков, и жирных козлов, и баранов,
    Вечно пируют и вина искристые пьют безрасчетно.
    Все расхищают они. И нет уже мужа такого
    В доме, как был Одиссей, чтобы дом защитить от проклятья.
    Если б пришел Одиссей и явился в родную Итаку,
    540 Быстро с сыном своим он мужам отомстит за насилья!”
    Вдруг в это время чихнул Телемах, и по целому дому
    Грянуло страшно в ответ. Засмеялась тогда Пенелопа.
    Тотчас к Евмею она обратилась со словом крылатым:
    “Вот что, Евмей, позови-ка скорее ко мне чужеземца!
    545 Разве не видишь? Все, что сказала я, сын зачихал мне?
    Значит, для всех женихов несвершившейся гибель не будет:
    Кер и смерти меж них теперь ни один не избегнет.
    Слово другое скажу, и запомни его хорошенько:
    Если уверюсь, что мне сообщает он полную правду,
    550 Я его в платье одену прекрасное, в плащ и рубашку”.
    Это услышав, немедля пошел свинопас к Одиссею,
    Близко стал перед ним и слова окрыленные молвил:
    “Слушай, отец чужеземец, зовет тебя Пенелопея,
    Мать Телемаха. Хоть очень царица измучена горем,
    555 Все же сердце узнать призывает ее о супруге.
    Если она убедится, что ты говоришь ей всю правду,
    В плащ тебя и в хитон царица оденет, в которых
    Больше всего ведь нуждаешься ты. А кормиться ты будешь,
    Сбор совершая в народе с того, кто дать пожелает”.
    560 Так свинопасу на это сказал Одиссей многостойкий:
    “Я Пенелопе разумной, Икарьевой дочери, тотчас
    Все, что хочет она, готов рассказать откровенно.
    Много я знаю о нем, одинаково мы с ним страдали.
    Очень, однако, боюсь я толпы женихов ее буйных:
    565 Наглость их и насилья к железному небу восходят!
    Вот и сегодня: я по дому шел, никому никакого
    3ла я не делал, меня ж человек этот больно ударил.
    Встали ль меня защищать от него Телемах иль другой кто?
    Лучше дай ей совет, чтобы в спальне она до захода
    570 Солнца сидела, хотя б и спешила услышать о муже.
    Пусть меня спросит тогда о дне возвращенья супруга,
    Ближе к огню посадив: одежда моя ведь плохая,
    Знаешь и сам: обратился я к первому с просьбой к тебе же”.
    Так сказал он. Пошел свинопас, услыхавши то слово.
    575 Через порог он ступил. И сказала ему Пенелопа:
    “Где же странник, Евмей? Не с тобой он? Что в мысли забрал он?
    Иль кого здесь боится чрезмерно? Иль в дом показаться
    Стыдно ему? Нелегко стыдливым скитальцам живется”.
    Так Пенелопе в ответ, Евмей свинопас, ты промолвил:
    580 “Правильно он говорит. Так мог и другой бы подумать,
    Кто избежать бы хотел издевательств людей этих наглых.
    Он убеждает тебя подождать, чтобы скрылося солнце.
    Ведь и самой тебе будет, царица, намного приятней
    Наедине с чужеземцем слова говорить и внимать им”.
    585 Снова ему отвечала разумная Пенелопея:
    “Как бы там ни было, этот твой гость рассуждает неглупо.
    В целом мире нигде средь людей, умереть обреченных,
    Нет столь наглых мужей, беззаконья такие творящих”.
    Так сказала она. Свинопас же божественный тотчас,
    590 Как рассказал обо всем, в толпу женихов замешался
    И Телемаху слова окрыленные молвил, склонившись
    Близко к его голове, чтоб его не слыхали другие:
    “Друг, я отправлюсь к себе, чтоб свиней там стеречь и другое
    Наше с тобою добро. А об этом здесь ты позаботься.
    595 Прежде всего берегись, чтоб с тобою чего не случилось:
    Много есть средь ахейцев, кто зло на тебя замышляет.
    Зевс да погубит их раньше, чем с нами несчастье случится.
    Тут свинопасу в ответ Телемах рассудительный молвил:
    “Так и будет, отец! А ты, закусив, отправляйся.
    600 Завтра с зарей ты придешь и священные жертвы пригонишь.
    Ну, а об здешних делах уже я позабочусь и боги”.
    Так он сказал. Свинопас на гладкое кресло уселся.
    После того же как дух свой наполнил питьем и едою,
    В поле пошел он к свиньям, ограду оставивши с домом,
    605 Полным гостей пировавших. Они до вечернего часа
    Дух услаждали себе веселою пляской и пеньем.


Гомер. Одиссея. Песнь восемнадцатая.

    ПЕСНЬ ВОСЕМНАДЦАТАЯ.

    Нищий общинный пришел. По Итаке по городу всюду
    Он, побираясь, бродил. Выдавался великим обжорством.
    Был в еде и в питье ненасытен. Ни мощи, ни силы
    Не было в нем никакой, однако на вид был огромен.
    5 Он назывался Арней. Такое дала ему имя
    Мать при рожденьи. Но юноши все его Иром прозвали,
    Так как ходил с извещеньями он, куда кто прикажет.
    Из Одиссеева дома он гнать принялся Одиссея,
    С бранью напал на него и слова окрыленные молвил:
    10 “Вон из прихожей, старик! Или за ногу вытащен будешь!
    Не понимаешь? Смотри-ка, ведь все мне кругом здесь мигают;
    “Выброси вон старика!” Но я это сделать стесняюсь.
    Живо! Вставай! Чтобы ссора не стала у нас рукопашной!”
    Мрачно взглянув на него, Одиссей многоумный ответил:
    15 “Что ты? Тебе ничего ни сказал я, ни сделал плохого!
    Мне все равно, подают ли тебе, получил ли ты много.
    Мы и вдвоем поместимся на этом пороге.     Зачем же
    Зависть к другому питать? Мне кажется, ты ведь скиталец
    Так же, как я. Что делать? Богатство дается богами.
    20 Ты же не больно руками махай. Рассержусь я, так плохо
    Будет тебе! Хоть старик я, но кровью тебе оболью я
    Губы и грудь. И тогда тут гораздо спокойней мне будет
    Завтра. Наверно могу поручиться, вернуться обратно
    Не пожелаешь ты в дом Одиссея, Лаэртова сына!”
    25 Ир бродяга свирепо в ответ закричал Одиссею:
    “Боги, как сыплет слова старикашка оборванный этот!
    Словно старуха кухарка! Постой, я расправлюсь с тобою!
    В оба приму кулака – полетят твои зубы на землю,
    Как у свиньи, на потраве застигнутой в поле средь хлеба!
    30 Ну, подпоясайся! Пусть все кругом тут свидетели будут
    Нашего боя! Посмотрим, ты справишься ль с тем, кто моложе!”
    Так на отесанном гладко пороге, пред дверью высокой,
    Ярая ссора меж них все сильней начала разгораться.
    Это не скрылось от глаз Антиноевой силы священной.
    35 Весело он засмеялся и так к женихам обратился:
    “Ну, друзья, никогда здесь такого еще не случалось!
    Нам веселую в дом божество посылает забаву!
    Ир и странник большую затеяли ссору друг с другом.
     Дело к драке идет. Пойдем поскорее, стравим их!”
    40 Так он сказал. Со своих они мест повскакали со смехом
    И обступили густою толпою оборванных нищих.
    С речью к ним Антиной обратился, Евпейтом рожденный:
    “Слушайте, что я хочу предложить, женихи удалые!
    Эти козьи желудки лежат на огне, мы на ужин
    45 Их приготовили, жиром и кровью внутри начинивши.
    Кто из двоих победит и окажется в битве сильнейшим,
    Пусть подойдет и возьмет желудок, какой пожелает.
    В наших обедах всегда он участвовать будет, и нищим
    Мы не позволим другим сюда приходить за подачкой”.
    50 Так сказал Антиной. Понравилось всем предложенье.
    Умысел хитрый тая, Одиссей многоумный сказал им:
    “Как     возможно, друзья, чтоб вступал с молодым в состязанье
    Слабый старик, изнуренный нуждой! Но злосчастный желудок
    Властно меня заставляет идти под побои. Я с просьбой
    55 К вам обращаюсь: великой мне клятвою все поклянитесь,
    Что ни один человек, дабы Иру помочь, не ударит
    Тяжкой рукою меня и не даст ему этим победы”.
    Так сказал Одиссей. И все поклялись, как просил он.
    После того как они поклялись и окончили клятву,
    60 Стала тотчас говорить Телемаха священная сила:
    “Раз тебя сердце и дух твой отважный к тому побуждают,
    То защищайся. Ты можешь ахейцев других не бояться.
    Тот, кто ударит тебя, бороться со многими будет.
    Я здесь хозяин. Наверно, мне также окажут поддержку
    65 Двое разумных и знатных мужей – Антиной с Евримахом”.
    Так сказал он. И все согласилися с ним. Одиссей же
    Рубищем срам опоясал. Большие прекрасные бедра
    Пред женихами открылись, широкая грудь обнажилась,
    Плечи,     могучие руки. Приблизившись к пастырю войска,
    70 Мощью все налила его члены Паллада Афина.
    Это увидевши, все женихи удивились безмерно.
    Так не один говорил, взглянув на сидевшего рядом:
    “Быть, видно, Иру Не-Иром. Беду на себя он накликал.
    Что за могучие бедра старик показал из лохмотьев!”
    75 Так говорили. Смутилось у Ира трусливое сердце.
    Все же рабы, опоясав, его притащили насильно.
    Был он в великом испуге, и мясо дрожало вкруг членов,
     С бранью его Антиной по имени назвал и крикнул:
    “Лучше б тебе, самохвал, умереть иль совсем не родиться,
    80 Раз ты так страшно дрожишь и бесстыдно робеешь пред этим
    Старым, измученным долгой и сильной нуждой человеком!
    Вот что тебе я скажу, и это исполнено будет:
    Если старик победит и окажется в битве сильнее,
    Брошу тебя я в корабль чернобокий и мигом отправлю
    85 На материк, к Ехету царю, истребителю смертных.
    Уши и нос он тебе беспощадною медью обрежет,
    Вырвет срам и сырым отдаст на съедение собакам”.
    Тут сильнее еще задрожали все члены у Ира.
    Вывели слуги его. Кулаки они подняли оба.
    90 Тут себя самого спросил Одиссей многостойкий:
    Так ли ударить, чтоб здесь же он пал и душа б отлетела,
    Или ударить легко, чтоб лишь наземь его опрокинуть.
    Вот что, старательно все обсудив, наилучшим признал он:
    Слабый удар нанести, чтоб ни в ком не будить подозрений.
    95 Стали сходиться бойцы. В     плечо Одиссея ударил
    Ир. Одиссей же по шее ударил под ухом и кости
    Все внутри раздробил. Багровая кровь полилася
    Изо рта. Стиснувши зубы, со стоном он в пыль повалился,
    Топая пятками оземь. И руки высоко поднявши,
    100 Со смеху все женихи помирали. Схвативши бродягу
    За ногу, вытащил вон его Одиссей из прихожей
    И поволок через двор и чрез портик к воротам. К ограде
    Там прислонил, посадив, и палку вложил ему в руки,
    И со словами к нему окрыленными так обратился:
    105 “Здесь сиди, свиней и собак отгоняй и не думай
    Быть средь бродяг и средь нищих начальником, раз уж такой ты
    Трус. А не то приключится с тобою беда и похуже!”
    Кончив, на плечи себе он набросил убогую сумку,
    Всю в заплатах и дырках, и перевязь к ней из веревки,
    110 Быстро к порогу пошел и сел там. Со смехом веселым
    В дом вошли женихи и приветственно гостю сказали:
    “Дай тебе Зевс и другие бессмертные боги, о странник,
     Все, что мило тебе, чего всего больше ты хочешь,
    Что наконец перестанет ходить этот наглый обжора
    115 К нам побираться. Бродягу мы этого скоро отправим
    На материк, к Ехету царю, истребителю смертных”.
    Так сказали. И был пожеланьям услышанным рад он.
    Тут преподнес Антиной Одиссею огромный желудок,
    Полный жира и крови. Достал Амфином из корзины
    120 Целых два хлеба, поднес Одиссею, вложил ему в руки,
    И золотою приветствовал чашей, и громко промолвил:
    “Радуйся много, отец чужеземец! Будь счастлив хотя бы
    В будущем! Множество бед в настоящее время ты терпишь!”
    Так на это ему Одиссей многоумный ответил:
    125 “Право, ты, Амфином, мне кажешься очень разумным.
    Сын ты такого ж отца, о нем я хорошее слышал:
    Средствами очень богат и доблестен Нис дулихиец.
    Ты его сын, говорят, и на вид как будто разумен.
    Вот почему я скажу. А выслушав, сам ты рассудишь.
    130 Меж всевозможных существ, которые дышат и ходят
    Здесь, на нашей земле, человек наиболее жалок.
    Ждать впереди никакой он беды не способен, покуда
    Счастье боги ему доставляют и движутся ноги.
    Если ж какую беду на него божество насылает,
    135 Он хоть и стойко, но все ж с возмущеньем беду переносит.
    Мысль у людей земнородных бывает такою, какую
    Им в этот день посылает родитель бессмертных и смертных.
    Некогда ждало меня средь мужей и богатство и счастье,
    Силой и властью     своей увлекаясь, тогда я немало
    140 Дел нечестивых свершил, на отца полагаясь и братьев.
    Жить ни один человек нечестивою жизнью не должен.
    Всякий дар от богов принимать он обязан в молчаньи.
    Сколько, смотрю, беззаконий творят женихи в этом доме,
    Как расточают богатства и как оскорбляют супругу
    145 Мужа, который, поверь мне, вдали от друзей и отчизны
    Очень будет недолго! Он близок! И дай тебе, боже,
    Вовремя в дом свой уйти, чтоб его тут не встретить, когда он
    В милую землю родную из странствий приедет обратно.
    Верь, женихам и ему, когда он под кров свой вернется,
    150 Не разойтись никогда без большого пролития крови!”
    Странник, свершив возлиянье, вино медосладкое выпил,
    Кубок же в руки обратно отдал устроителю войска.
    Тот, печалуясь сердцем, пошел через зал, головою
    Низко поникнув. Почуял он что-то недоброе духом.
    155 Смерти он все ж не избег. И его оковала Афина,
    Гибель назначив принять от руки и копья Телемаха.
    Снова сел Амфином на кресло, какое оставил.
    Мысль вложила такую богиня Паллада Афина
    В грудь Пенелопы разумной, Икарьевой дочери милой:
    160 Пред женихами явиться, чтоб дух им побольше расширить,
    Также, чтоб больше гораздо теперь, чем в минувшее время,
    Ценною стала она в глазах и супруга и сына.
    Так со смущенной улыбкой она Евриноме сказала:
    “Дух, Евринома, меня побуждает, как не было раньше,
    165 Пред женихами предстать, хоть они мне противны, как прежде.
    Слово б я сыну сказала, и было б оно не без пользы:
    Чтоб никакого общения он не имел с женихами.
    Речи у них хороши, за спиной они зло замышляют”.
    Ключница ей Евринома на это     ответила вот что:
    170 “Все, что, дитя, говоришь, говоришь ты вполне справедливо.
    Выйди и сыну скажи, ничего от него не скрывая.
    Раньше, однако, ты кожу омой и натри себе щеки.
    Не появляйся на людях с лицом, орошенным слезами    .
    Нехорошо горевать непрерывно, о всем забывая.
    175 Вырос твой сын. В таких он годах, в каких наиболе
    Видеть его ты мечтала, о чем всего больше молилась”.
    Ей Пенелопа разумная так отвечала на это:
    “Не убеждай, Евринома, меня, чтоб в своей я печали
    Кожу водой омывала, румянами мазала щеки.
    180 Отняли всю красоту у меня олимпийские боги
    С самой поры, как уплыл Одиссей на судах изогнутых.
    Вот что, однако: скажи Автоное и Гипподамее,
    Пусть придут, чтобы были со мною, как в залу сойду я,
    Я к мужчинам одна ни за что не спустилась бы: стыдно !”
    185 Так сказала она. Старуха из комнаты вышла
    Женщинам весть передать и наверх приказать им подняться.
    Мысль другая     меж тем пришла совоокой Афине.
    Сладкий сон излила на веки она Пенелопы,
    Все ее члены расслабли, склонилась она и заснула
    190 Там же на кресле. Тогда излила на царицу богиня
    Божеских много даров, чтоб пришли в изумленье ахейцы.
    Сделала прежде всего лицо ей прекрасным, помазав
    Той амвросийною мазью, какою себе Афродита
    Мажет лицо, в хоровод прелестный харит отправляясь.
    195 Сделала выше ее и полнее на вид, все же тело
    Стало белей у нее полированной кости слоновой.
    Все это сделавши так, богиня богинь удалилась.
    Наверх служанки меж тем поднялись белорукие, громко
    Между собою болтая. И сон ее сладкий покинул.
    200 Быстро руками со щек согнала она сон и сказала:
     “Сон нежнейший меня обволок средь ужасных страданий.
    Если б такая же смерть была Артемидою чистой
    Тотчас же послана мне, чтобы я в постоянной печали
    Века себе не губила, тоскуя о милом супруге,
    205 В доблестях самых различных меж всеми ахейцами первом”.
    Так сказавши, пошла Пенелопа из спальни блестящей,
    Но не одна: с ней вместе спустились и двое служанок.
    В залу войдя к женихам, Пенелопа, богиня меж женщин,
    Стала вблизи косяка ведущей в комнату двери,
    210 Щеки закрывши свои покрывалом блестящим, а рядом
    С нею, с обеих сторон, усердные стали служанки.
    У женихов ослабели колени, и страсть разгорелась.
    Сильно им всем захотелось на ложе возлечь с Пенелопой.
     Громко к милому сыну она между тем обратилась:
    215 “Твердости нет, Телемах, у тебя уж ни в сердце, ни в мыслях,
    Мальчиком будучи, был ты гораздо настойчивей духом.
    Нынче ж, когда ты уж вырос, когда ты уж в полном расцвете,
    Всякий когда бы сказал посторонний, взглянувши на рост твой
    И красоту, что пред ним – счастливого сын человека,
    220 Сердце и мысли твои уж не так справедливы, как прежде,
    Раз подобное дело могло у нас в доме свершиться,
    Раз позволить ты мог так нашего гостя обидеть!
    Как же теперь? Если гость, находясь в нашем собственном ломе,
    Может столько терпеть издевательств и столько насилий,
    225 Стыд и позор между всеми людьми тебе будет уделом!”
    Матери так     отвечал рассудительный сын Одиссеев:
    “Мать моя, я на тебя не сержусь за упрек твой суровый,
    Духом все я могу понимать и знаю отлично,
    Что хорошо и что хуже. А раньше ведь был я ребенком.
    230 Часто, однако, всего не могу я разумно обдумать.
    Все эти люди, везде здесь сидящие, с кознями в сердце,
    С толку сбивают меня, и нет у меня руководства.
    Схватка же, бывшая здесь между гостем и Иром, случилась
    Не по вине женихов, и старик оказался сильнее.
    2    35 Если бы, Зевс, наш родитель, и вы, Аполлон и Афина,
    Если бы так же и наглые все женихи в нашем доме,
    Головы свесив, сидели избитые, – кто на дворе бы,
    Кто бы и в доме внутри, и члены бы их ослабели, -
    Так же, как этот вот Ир теперь за воротами дома,
    240 Голову свесив, сидит, на пьяного видом похожий,
    Прямо не может стоять на ногах, а также и в дом свой
    Не в состоянии вернуться, – все члены его ослабели”.
    Так Телемах с Пенелопой вели меж собой разговоры.
    К ним между тем подошел Евримах и так ей промолвил:
    245 “Многоразумная старца Икария дочь, Пенелопа!
    Если б ахейцы всего иасийского Аргоса нынче
    Здесь тебя видеть могли, женихов несравненно бы больше
    С самой зари пировало у вас: превосходишь всех жен ты
    Видом и ростом высоким, внутри же – умом благородным”.
    250 Пенелопея разумная так отвечала на это:
    “Нет, Евримах, добродетель мою – мой вид и наружность
    Боги сгубили     с тех пор, как пошли аргивяне походом
    На Илион, а меж них и мой муж Одиссей находился-
    Если б, вернувшись домой, заботой меня окружил он,
    255 Больше б я славы имела, и было б все много прекрасней.
    В горе теперь я. Как много мне бед божество ниспослало!
    Помню я время, когда, родимый наш край покидая,
    Взял он за правую руку у кисти меня и сказал мне:
    – Невероятно, жена, чтоб из пышнопоножных ахейцев
    260 Все из троянской земли воротились домой невредимо.
    Слышно, что жители Трои – мужи, превосходные в битвах,
    Бьются прекрасно на копьях и метко стреляют из лука,
    И мастера в колесничных сраженьях, решающих быстро
    Спор великий войны, одинаково всех не щадящей.
    265 Можно ли знать, возвратит ли домой меня бог иль погибну
    Там я под Троей? Поэтому ты обо всем здесь заботься.
    Думай о доме всегда, об отце и об матери столько ж,
    Сколько теперь, или больше еще, раз меня тут не будет.
    После ж того, как увидишь ты выросшим нашего сына,
    270 Замуж иди, за кого пожелаешь, оставивши дом свой.
    Так говорил он тогда. И теперь исполняется это.
    Ночь придет наконец, и брак ненавистный свершится.
    Я проклята. Лишил меня счастия Зевс-промыслитель.
    Вот еще горе, которое дух мне и сердце тревожит:
    275 У женихов не такие обычаи были когда-то;
    Если сватали раньше жену из богатого дома,
    Знатного рода, то всякий хотел пред другим отличиться;
    Сами     к невесте и жирных овец и быков приводили,
    И задавали пиры, приносили дары дорогие.
    280 Но не чужое добро, ничего не платя, поедали”.
    Так сказала. И рад был тому Одиссей многостойкий,
    Как добиваться подарков умеет она, как искусно
    Их обольщает словами, с другими желаньями в сердце.
    К ней тогда Антиной обратился, рожденный Евпейтом:
    285 “Многоразумная старца Икария дочь, Пенелопа!
    Кто из ахейцев какие подарки принесть пожелает,
    Те и прими. Отвергать, что бы кто ни дарил, не годится.
    Мы ж не вернемся к делам и к невестам другим не поедем
    Раньше, чем по сердцу мужа не выберешь ты средь ахейцев”.
    290 Так сказал Антиной. И понравилось всем его слово.
    Вестника каждый послал, чтоб подарок принес Пенелопе.
    Пеплос вестник принес Антиною большой и прекрасный,
    В пестрых узорах. На нем находилось двенадцать застежек,
    Все – золотые, и столько ж крючков к ним, красиво согнутых.
    295 Для Евримаха принес ожерелье прекрасное вестник.
    Золото в нем и янтарь, чередуясь, сияли, как солнце.
    Вещи прелестные слуги доставили Евридаманту –
    Лару сережек в три глаза, как будто из тутовых ягод.
    С шейной повязкой пришел посланец от владыки Писандра
    300 Поликторида, – красы необычной была та повязка.
    Также и каждый из прочих ахейцев принес по подарку.
    После того поднялась к себе наверх богиня средь женщин,
    Следом за нею, подарки неся, поднялись и служанки.
    Те же, занявшись опять усладительным пеньем и пляской,
    305 Тешились ими и ждали, покамест приблизится вечер.
    Тешились так, веселились. И вечер надвинулся черный.
    Три жаровни тогда поставлены были в чертоге,
     Чтобы светили. В жаровни поленьев сухих наложили
    От сухостоя, недавно наколотых острою медью.
    310 Сунули в них и смолистых лучинок. За топкой следили
    Поочередно рабыни царя Одиссея. Тогда к ним
    С речью сам Одиссей обратился,     рожденный богами:
    “Вот что, рабыни давно уж отплывшего вдаль Одиссея!
    Шли бы вы в доме туда, где почтенная ваша царица,
    315 Возле нее веретена вертите, ее развлекайте,
    Сидя вверху у нее, или волну руками чешите.
    Я же в жаровнях огонь для всех тут поддерживать буду,
    Если б они здесь остались до самой зари златотронной,
    То и тогда бы усталость меня не взяла – я вынослив”,
    320 Так он сказал. Засмеялись они, друг на друга взглянули.
    Нагло Меланфо с красивым лицом Одиссею сказала.
    Долий был ей отцом. Воспитала ж ее Пенелопа,
    Много забот на нее положила, дарила наряды.
    Все же сочувствия в сердце к ней не питала Меланфо
    325 И с Евримахом сейчас находилась в связи и любилась.
    На Одиссея Меланфо накинулась с бранною речью:
    “Что это, странник несчастный, с ума ты, как вижу я, спятил!
    Ты не желаешь пойти ночевать куда-нибудь в кузню
    Или в какую харчевню. Ты здесь без конца произносишь
    330 Дерзкие речи средь многих мужей, никакого не зная
    Страха. Вино ли тебе помутило рассудок? Всегда ли
    Ум такой у тебя, что на ветер слова ты бросаешь?
    Иль вне себя ты, что верх одержал над бродягою Иром?
    Как бы сюда     кто другой, посильнее, чем Ир, не явился!
    335 Он бы, могучей рукою избив тебя справа и слева,
    Из дому вышвырнул вон, всего обагренного кровью!”
    Грозно взглянув на нее, Одиссей многоумный ответил:
    “Сука! Сейчас же туда я пойду, передам Телемаху
    Все, что ты здесь говоришь, и тебя на куски он разрежет!”
    340 В страх сильнейший повергли слова Одиссея служанок,
    Быстро они через зал побежали, расслабли у каждой
    Члены. Подумали все, что угрозу свою он исполнит.
    Он же поддерживал свет, у жаровен пылающих стоя,
    И не о женщинах думал. Смотрел он на все, и кипело
    345 Сердце в груди, и готовил он то, что потом и свершилось.
    У женихов не совсем подавила Афина желанье
    От издевательств обидных сдержаться. Хотела богиня,
    Чтобы сильней огорченье прошло в Одиссеево сердце.
    Начал к ним говорить Евримах, рожденный Полибом.
    350 Над Одиссеем смеясь, хотел женихов он потешить:
    “Слушайте слово мое, женихи достославной царицы,
    Дайте то мне сказать, к чему меня дух побуждает!
    Муж этот в дом Одиссеев пришел не без воли бессмертных.
    Ясно мне видится: свет не от факелов наших исходит,
    355 А от его головы; ведь волос на ней нет ни пучочка!”
    Он Одиссею потом, городов разрушителю, молвил:
    “Если б я принял тебя, пошел ли б ко мне ты работать
    И поле далеком? Тебе я плату бы дал недурную.
    Ты собирал бы терновник, сажал бы большие деревья.
    360 Там бы тебе доставлял я обильную пищу; одежду
    Дал бы хорошую; дал бы для ног подходящую обувь.
    Но лишь в плохом ремесле понимаешь ты толк, за работу-
    Взяться тебе не расчет. Побираясь по людям, желаешь
    Лучше ты свой ненасытный желудок кормить подаяньем!”
    365 Так, ему отвечая, сказал Одиссей многоумный:
    “Если б с тобой, Евримах, состязаться пришлось мне в работе
    В дни весенней поры, когда они длинны бывают,
    На сенокосе, и нам по косе б, изогнутой красиво,
    Дали обоим, чтоб мы за работу взялись и, не евши,
    370 С ранней зари дотемна траву луговую косили;
    Если бы также пахать на волах нам с тобою пришлося, –
    Огненно-рыжих, больших, на траве откормившихся сочной,
     Равных годами и силой, – и силой немалою; если б
    Четырехгийный участок нам дали с податливой почвой,
    375 Ты бы увидел, плохую ль гоню борозду я на пашне;
    Если б войну где-нибудь хоть сегодня затеял Кронион,
    Если бы щит я при     этом имел, два копья заостренных,
    Также и шлем целомедный, к вискам прилегающий плотно, –
    В первых рядах ты меня тогда бы в сраженьи увидел
    380 И попрекать бы не стал ненасытностью жадной желудка,
    Но человек ты надменный, и дух у тебя неприветлив.
    Ты потому лишь себя почитаешь великим и сильным,
    Что меж ничтожных и малых людей свое время проводишь.
    Если б пришел Одиссей, если б он на Итаку вернулся,
    385 Эта бы дверь, хоть и очень она широка, показалась
    Узкой тебе, неоглядно бегущему вон из прихожей!”
    Так он ответил. Сильнее еще Евримах разъярился,
    Грозно взглянул на него и слова окрыленные молвил:
    “Скоро, несчастный, с тобой я расправлюсь за дерзкие речи!
    390     Ты среди многих мужей их ведешь, никакого не зная
    Страха! Вино ль тебе помутило рассудок? Всегда ли
    Ум такой у тебя, что на ветер слова ты бросаешь?
    Иль вне себя ты, что верх одержал над бродягою Иром?”
    Так закричав, он скамейку схватил. Одиссей испугался.
    395 Быстро у самых колен дулихийца он сел Амфинома.
    Весь пришелся удар виночерпию в правую руку.
    Кружка со звоном из рук виночерпия наземь упала,
    А виночерпий со стоном глухим опрокинулся навзничь.
    Подняли шум женихи в тенистом обеденном зале.
    400 Так не один говорил, поглядев на сидевшего рядом:
    “Лучше бы было, когда б до прихода сюда, средь скитаний,
    Странник этот погиб! Такого б тут не было гаму.
    Здесь из-за нищих мы подняли ссору. Какая же будет
    Радость от светлого пира, когда торжествует худое!”
    405 К ним обратилась тогда Телемаха священная сила:
    “Странные люди! Как стали вы буйны! И скрыть вы не в силах,
    Сколько вы ели и пили! Иль бог вас какой возбуждает?
    Кончился пир наш. Теперь на покой по домам разойдитесь,
    Если желание есть. А гнать никого не хочу я”.
    410 Так он сказал. Женихи, закусивши с досадою губы,
    Смелым дивились словам, которые вдруг услыхали.
    С речью тогда к женихам Амфином обратился и молвил,–
    Ниса блистательный сын, повелителя Аретиада:
    “На справедливое слово, друзья, обижаться не должно
    415 И отвечать на него не годится враждою и бранью.
     Больше не следует этого вам обижать чужеземца
    И никого из рабов, в Одиссеевом доме живущих.
    Пусть же теперь виночерпий нам доверху кубки наполнит,
    Чтоб, возлиянье свершив, по домам мы для сна разошлися.
    420 Странника ж здесь, во дворце Одиссея, поручим заботам
    Сына его Телемаха: в его он находится доме”.
    Так говорил он. И слово, приятное всем, произнес он.
    Мулий, знатный товарищ его, дулихийский глашатай,
    Тотчас снова в кратере вино замешал пировавшим,
    425 Каждому чашу поднес. И все, совершив возлиянье
    Вечным, блаженным богам, вино медосладкое пили.
    После, свершив возлиянье и выпивши, сколько хотелось,
    Все по жилищам своим разошлись и сну предалися.


Гомер. Одиссея. Песнь девятнадцатая.

    ПЕСНЬ ДЕВЯТНАДЦАТАЯ.

    В зале столовом божественный сын оставался Лаэртов
    И женихов истребленье обдумывал вместе с Афиной.
    Быстро он Телемаху слова окрыленные молвил:
    "Нужно вынести вон, Телемах, боевые доспехи
    5     Все без изъятья. А если, хватившись, расспрашивать станут,
    То успокой женихов приветливо-мягкою речью:
    – Я их от дыма унес. Не такие они уж, какими
    Здесь Одиссей, отправляясь в поход, их когда-то оставил.
    Обезображены все, дотемна от огня закоптели.
    10 Соображенье еще поважней божество мне вложило:
    Как бы вы между собой во хмелю не затеяли ссоры
    И безобразной резней сватовства и прекрасного пира
    Не опозорили. Тянет к себе человека железо! –"
    Так он сказал. Телемах, приказанье отца исполняя,
    15 Вызвал тотчас Евриклею кормилицу сверху и молвил:
    "Мать, удержи-ка на время мне в комнатах женщин, покамест
    Всех я в чулан не снесу прекрасных доспехов отцовских.
    Здесь за ними не смотрят, они потускнели от дыма.
    Не было в доме отца, а я еще был неразумен.
    20 Их теперь я желаю убрать, чтоб огонь не коптил их".
    Тут ему Евриклея кормилица так отвечала:
    "Если б, сынок, хоть теперь и о том    , наконец, ты подумал,
    Как тебе дом сохранить и сберечь все имущество ваше!
    Кто же, однако, теперь пред тобою пойдет, чтоб светить вам?
    25 Ты выходить не позволил служанкам. А светят они ведь".
    Ей на это в ответ Телемах рассудительный молвил:
    "Этот вот странник! Остаться без дела едящему хлеб мой
    Я не позволю, хотя бы он прибыл сюда издалека!"
    Так он громко сказал. И осталось в ней слово бескрылым.
    30 Сделала, как повелел он, и к женщинам двери замкнула.
    Вмиг поднялись Одиссей с блистательным сыном. Из зала
    Быстро горбатые стали щиты выносить они, шлемы,
    Острые копья. Светильник держа золотой, перед ними
    Свет кругом разливала прекрасный Паллада Афина.
    35 Громко тогда Телемах к отцу своему обратился:
    "О мой отец! Я чудо великое вижу глазами!
    В зале нашем и стены кругом и глубокие ниши,
    Бревна еловые этих высоких столбов, переметов, –
    Все пред глазами сияет, как будто во время пожара!
    40 Бог здесь какой-то внутри из владеющих небом широким!"
    Так, отвечая на это, сказал Одиссей многоумный:
    "Мысли свои удержи, молчи и не спрашивай больше!
    Так всегда у бессмертных богов, на Олимпе живущих.
    Вот что, однако: иди-ка ты спать, а я тут останусь.
    45 Хочется мне испытать и служанок и мать твою также:
    В скорби своей обо многом меня она спрашивать станет".
    Так сказал Одиссей. Телемах, повинуясь, покинул
    Зал и, факелом путь освещая, направился в спальню,
    Где, когда приходил к нему сон, и всегда ночевал он.
    50 Там он лег и теперь, дожидаясь божественной Эос.
    В зале столовом меж тем Одиссей богоравный остался
    И женихов истребленье обдумывал вместе     с Афиной.
    Вышла меж тем Пенелопа из спальни своей, Артемиде
    Иль золотой Афродите подобная видом прекрасным.
    55 Кресло близко к огню ей поставили. Было искусно
    Кресло обложено все серебром и слоновою костью.
    Мастер Икмалий сработал его. Он для ног и скамейку
    К креслу приделал. Густою овчиной оно покрывалось.
    В это кресло, придя, Пенелопа разумная села.
    60 В зал служанки меж тем белорукие сверху спустились,
    Стали столы убирать, остатки обильные пищи,
    Кубки, откуда вино эти люди надменные пили.
    Вытрясли наземь огонь из жаровен и в них положили
    Много новых поленьев сухих – для тепла и для света.
    65 На Одиссея вторично Меланфо накинулась с бранью:
    "Надоедать нам и дальше всю ночь напролет ты желаешь,
    По дому всюду слоняясь и нагло глазея на женщин?
    Вон убирайся, несчастный! Нажрался ты всласть – и довольно!
    Вот как хвачу головней, отсюда ты вылетишь мигом!"
    70 Мрачно взглянув исподлобья, сказал Одиссей многоумный:
    "Что с тобой? Почему ты ко мне пристаешь так сердито?
    Иль потому, что я грязен, что рубищем тело одето,
    Что побираюсь по людям? Нуждой я к тому приневолен!
    Странники, нищие люди всегда ведь бывают такими.
    75 Некогда собственным домом и сам я промежду сограждан
    Жил – богатый, счастливый, всегда подавая скитальцу,
    Кто бы он ни был и, в чем бы нуждаясь, ко мне ни пришел он.
    Множество было рабов у меня и всего остального,
    С чем хорошо нам живется, за что нас зовут богачами.
    80 Все уничтожил Кронион. Ему, видно, так пожелалось.
    Как бы, смотри, не случилось того же с тобой! Потеряешь
    Всю красоту, какой ты теперь меж рабынь выдаешься.
    От госпожи тебе может достаться, тобой прогневленной.
    Может прибыть Одиссей: ведь надежда еще не пропала.
    85 Если ж погиб Одиссей и домой никогда не вернется,
    Есть у него уж такой же, по милости Феба, как сам он,
     Сын Телемах. От него ни одна не сумеет из женщин
    Гнусное скрыть поведенье свое: он уже не ребенок".
    Так сказал Одиссей. Услыхала его Пенелопа,
    90 Стала служанку бранить, назвала и так ей сказала:
    "Да, нахалка, собака бесстыжая! Скрыть не сумеешь
    Дел ты своих от меня! Головой мне за них ты заплатишь!
    Все прекрасно ты знала, сама я тебе говорила,
    Что собираюся в доме своем расспросить о супруге
    95 Странника этого, ибо безмерно я сердцем страдаю"    .
    Ключнице после того Евриноме она приказала:
    "Ну-ка подай табуретку, покрой ее сверху овчиной.
    Сядет гость на нее, чтоб слова говорить мне, а также,
    Чтобы слова мои слушать. Его расспросить я желаю".
    100 Так Пенелопа     сказала. Послушалась ключница, быстро
    С гладкой пришла табуреткой, поставила, мехом покрыла.
    Сел тогда на нее Одиссей, в испытаниях твердый.
    Первой к нему Пенелопа разумная речь обратила:
    "Вот что прежде всего сама, чужеземец, спрошу я:
    105 Кто ты? Родители кто? Из какого ты города родом?"
    Ей отвечая на это, сказал Одиссей многоумный:
    "Женщина, кто порицать тебя на земле беспредельной
    Мог бы осмелиться? Слава твоя достигает до неба.
    Ты     – словно царь безупречный, который, блюдя благочестье,
    110 Многими правит мужами могучими. Строго повсюду
    Правда царит у него. Ячмень и пшеницу приносят
    Черные пашни; плоды отягчают древесные ветви;
    Множится скот на полях, и     рыбу моря доставляют.
    Все – от правленья его. И народы под ним процветают.
    115 Лучше б меня о другом чем-нибудь ты расспрашивать стала.
    Не узнавай, умоляю, о роде моем и отчизне.
    Сердце мое еще больше страданьем наполнится, если
    Вспомню я все. Я очень несчастен. И мне не годится
    В доме чужом заливаться слезами и всхлипывать горько.
    120 Нехорошо горевать непрерывно, о всем забывая.
    Не осудила б какая рабыня меня иль сама ты:
    Плавает, скажут, в слезах, потому что вином нагрузился!"
    Мудрая так Пенелопа на это ему отвечала:
    "Нет, чужеземец, мою добродетель – мой вид и наружность –
    125 Боги сгубили с тех пор, как пошли аргивяне походом
    На Илион, а меж них и мой муж Одиссей находился.
    Если б, вернувшись домой, заботой меня окружил он,
    Больше б я славы имела, и было б все много прекрасней.
    В горе теперь я. Как много мне бед божество ниспослало!
    130 Первые люди по власти, что здесь острова населяют –
    Зам, и Дулихий, и Закинф, покрытый густыми лесами,
    И каменистую нашу Итаку, – стремятся упорно
    К браку меня принудить и грабят имущество наше.
    Сердца не трогают мне ни просящий защиты, ни странник,
    135 Также никто и меж тех, кто глашатаем служит народу.
    Об Одиссее одном я тоскую растерзанным сердцем.
    Тем же, кто с браком торопит, такую я выткала хитрость:
    Прежде всего божество мне внушило, чтоб ткань начала я
    Ткать, станок превеликий поставив вверху, в моей спальне,
    140 Тонкую, очень большую. Я им объявила при этом:
    – Вот что, мои женихи молодые, ведь умер супруг мой,
    Не торопите со свадьбой меня, подождите, покамест
    Савана я не сотку, – пропадет моя иначе пряжа! –
    Знатному старцу Лаэрту на случай, коль гибельный жребий
    145 Скорбь доставляющей смерти нежданно его здесь постигнет,
    Чтобы в округе меня не корили ахейские жены,
    Что похоронен без савана муж, приобретший так много. –
    Так я сказала и дух им отважный в груди убедила.
    Ткань большую свою весь день я ткала непрерывно,
    150 Ночью же, факелы возле поставив, опять распускала.
    Длился три года обман, и мне доверяли ахейцы.
    Но     как четвертый приблизился год, и часы наступили,
    Месяцы сгибли, и дни свой положенный круг совершили,
    Через рабынь, бессердечных собак, все им стало известно.
    155 Сами они тут застали меня и набросились с криком.
    Волей-неволей тогда работу пришлось мне окончить.
    Брака теперь избежать не могу я, и новая хитрость
    Мне не приходит на ум. Родные меня побуждают
    К браку. Мой сын негодует, смотря, как имущество гибнет.
    160 Он уже все понимает, он взрослый мужчина, способный
    Сам хозяйство вести и славу добыть через Зевса.
    Все-таки ты мне скажи, какого ты рода, откуда?
    Ведь не от дуба ж ты старых сказаний рожден, не от камня".
    Ей отвечая на это, сказал Одиссей многоумный:
    1    65 "О достойная чести супруга царя Одиссея !
    Ты упорно желаешь о роде моем допытаться.
    Ну хорошо, я скажу. Но меня еще большим печалям
    Этим ты предаешь. Так в жизни бывает со всяким,
    Кто столь долгое время, как я, на родине не был,
    170 Много объехал чужих городов и страдал так жестоко.
    Все ж и притом я скажу, что спросила и хочешь узнать ты.
    Есть такая страна посреди винно-цветного моря, –
    Крит прекрасный, богатый, волнами отовсюду омытый    .
    В нем городов – девяносто, а людям, так нету и счета.
    175 Разных смесь языков. Обитает там племя ахейцев,
    Этеокритов отважных, кидонских мужей; разделенных
    На три колена дорийцев; пеласгов божественных племя.
    Кнос –     между всех городов величайший на Крите. Царил в нем
    Девятилетьями мудрый Минос, собеседник Зевеса.
    180 Храброму Девкалиону, отцу моему, был отцом он.
    Девкалионом же я был на свет порожден и властитель
    Идоменей. Но в судах изогнутых с Атридами вместе
    В Трою он отплыл. Эфон – мое знаменитое имя.
    Был я моложе его. Он старше и духом отважней.
    185 Там Одиссея я видел, одаривал щедро, как гостя.
    Ветра ярая сила, в то время как в Трою он ехал,
    К Криту его загнала, отбивши от мыса Малеи.
    Стал он в Амнисе. Пещера богини Илифии есть там.
    В гавани этой опасной с трудом лишь он спасся от бури.
    190 Идоменея спросил он тотчас же, поднявшись к нам в город.
    Был он ему, по словам его, гостем почтенным и милым.
    Но уже десять прошло иль одиннадцать зорь, как уехал
    Идоменей с кораблями своими двухвостыми в Трою.
    Я Одиссея привел во дворец наш и принял радушно,
    195 И угощал из запасов, в обильи имевшихся в доме.
    Также товарищам всем Одиссея, с ним вместе прибывшим,
    Светлого дал я вина и муки, их собравши с народа,
    Как и говяжьего мяса, чтоб было чем дух им наполнить.
    Целых двенадцать там дней богоравные ждали ахейцы.
    2    00 Яростный северный ветер держал их. Стоять и на суше
    Было нельзя. Божеством он каким-то был послан враждебным.
    Лишь на тринадцатый день он утих, и ахейцы отплыли".
    Много в рассказе он лжи громоздил, походившей на правду.
     Слушала та, и лились ее слезы, и таяли щеки,
    205 Так же, как снег на скалистых вершинах возвышенных тает,
    Евром согретый и раньше туда нанесенный Зефиром;
    Реки быстрее текут, вздуваясь от таянья снега.
    Таяли так под слезами ее прекрасные щеки
    В плаче о муже своем, сидевшем пред ней. Одиссей же
    210 В сердце глубоко жалел рыдавшую горько супругу,
    Но, как рога иль железо, глаза неподвижно стояли
    В веках. И воли слезам, осторожность храня, не давал он.
    После того как она многослезным насытилась плачем,
    С речью такой к Одиссею опять она обратилась.
    215 "Мне теперь хочется, странник, тебя испытанью подвергнуть.
    Если вправду товарищей ты угощал Одиссея
    И самого его там у себя, как меня уверяешь,
    То расскажи мне, какую на теле носил он одежду,
    Как он выглядел сам и кто его спутники были".
    220 Ей отвечая на это, сказал Одиссей многоумный:
    "Женщина, трудно о тех говорить, кто так долго далеко
    Пробыл. Теперь ведь двадцатый уж год с той поры протекает,
    Как он уехал оттуда и родину нашу покинул.
    Все же тебе расскажу я, что память моя сохранила.
    225 Плащ двойной шерстяной имел Одиссей богоравный –
    Пурпурный. В этом плаще золотая застежка входила
    В парную трубку, а сверху они прикрывалися бляхой:
    Пестрый олень молодой под зубами собаки в передних
    Лапах ее извивался. Смотреть удивительно было,
    230 Как – из золота оба – собака душила оленя,
    Он же ногами отчаянно бил, убежать порываясь.
    Также блестящий хитон на теле его я заметил.
    Ткань – как пленка была с головки сушеного лука, –
    Так нежна была ткань, и сияла она, словно солнце.
    235 Многие женщины, глядя на этот хитон, изумлялись.
    Слово другое скажу, и к сердцу прими это слово.
    Знать не могу я, носил ли уж дома он эту одежду,
    Иль из друзей ему кто подарил, как он в путь отправлялся,
    Иль получил ее в дар уж     в дороге. Любили повсюду
    240 Сына Лаэртова: мало ведь было ахейцев подобных.
    Также и я ему меч подарил и двойной, превосходный
    Пурпурнокрасный хитон с красивой каймой и с почтеньем
    Гостя в его корабле крепкопалубном дальше отправил.
    Был и вестник при нем, лишь немного моложе, чем сам он.
    245 Также о том я тебе расскажу, как выглядел вестник;
    Был он спиною сутул, смуглокож, с головою кудрявой
    Звали его Еврибат. Одиссей с ним всего наиболе
     Был из товарищей дружен и в мыслях всех ближе сходился".
    Больше еще у нее появилось желание плакать, –
    250 Так подробно и точно все признаки ей описал он.
    После того как она многослезным насытилась плачем,
    С речью такой к Одиссею опять она обратилась:
    "Раньше ты, странник, во мне возбудил состраданье, теперь же
    Будешь ты в доме моем мне мил и достоин почтенья.
    255 Эту одежду, сложив ее в складки, сама принесла я
    Из кладовой и блестящую к ней приложила застежку,
    Чтоб украшеньем служила. Теперь никогда уж его мне
    Больше не встретить входящего в дом свой в Итаке родимой!
    Злою, как видно, подвигнут судьбой, в корабле своем полом
    260 В злой Илион поехал супруг мой, в тот город ужасный!"
    Ей отвечая на это, сказал Одиссей многоумный:
    "О достойная чести супруга царя Одиссея!
    Больше не порти своей красоты, не мертви себе духа
    Скорбью о муже. Тебя порицать я за это не мог бы:
    265 Всякая     будет скорбеть о гибели мужа, с которым
    В браке счастливом детей прижила, хоть будь он и хуже,
    Чем Одиссей; говорят ведь, что был он бессмертным подобен.
    Но прекрати свои слезы, подумай о том, что скажу я.
    Полную правду скажу я тебе, ничего не скрывая.
    270 О возвращеньи домой Одиссея уж слышать пришлось мне.
    Близко от нас Одиссей, в краю плодородном феспротов,
    Жив и много домой сокровищ везет богатейших,
    Собранных им у различных народов. Но спутников верных,
    Полный корабль свой в волнах потерял он, едва лишь покинул
    275 Остров Тринакрию. Гневались Зевс на него с Гелиосом
    Из-за коров Гелиоса, убитых людьми Одиссея.
    В буйно плещущем море товарищи все потонули,
     Сам же на киле судна был выброшен он им на сушу
    В край, где родные бессмертным богам обитают феаки.
    280 Эти феаки, как бога, его почитали всем сердцем,
    Много даров подарили и сами желали отправить
    В целости полной домой. И был бы давно он уж дома.
    Много, однакоже, выгодней счел Одиссей хитроумный
    Раньше побольше объехать земель, собирая богатства.
    285 Он в понимании выгод своих выдавался меж всеми.
    В этом бы с ним состязаться не мог ни единый     из смертных.
    Все это так мне Федон рассказал, повелитель феспротов.
    Мне самому поклялся он, свершив возлияние в доме,
    Что и корабль уже спущен и люди совсем уж готовы,
    290 Чтоб отвезти Одиссея в желанную землю родную.
     Раньше, однако, меня он отправил. Случайно в то время
    Ехал феспротский корабль в Дулихий, богатый пшеницей.
    Мне и богатства, какие собрал Одиссей, показал он.
    Десять могли бы они поколений кормить у иного, –
    295 Столько в доме его лежало сокровищ владыки.
    Про Одиссея ж сказал, что сам он в Додону поехал,
    Чтоб из священного дуба услышать вещание Зевса:
    Как вернуться ему на тучные земли Итаки, –
    Явно ли, тайно ли, раз он так долго на родине не был?
    300 Значит, как видишь, он жив. На Итаку он скоро вернется.
    Он уже близко! Поверь мне, вдали от друзей и отчизны
    Будет он очень недолго. Готов тебе в этом поклясться.
    Будь мне свидетелем, Зевс, из богов высочайший и лучший,
    Этот очаг Одиссея, к которому здесь я приехал, –
    305 Все совершится воистину так, как тебе говорю я.
    В этом году еще к вам Одиссей, ты увидишь, вернется,
    Только что на небе месяц исчезнет и сменится новым".
    Мудрая     так Пенелопа на это ему отвечала:
    "О, если б слово твое, чужеземец, свершилось на деле!
    310 Много б тогда от меня получил ты любви и подарков,
    Так что всякий тебя, повстречавши, назвал бы счастливцем!
    Как, однако, ни будет,     – я сердцем предчувствую вот что:
    Ни Одиссей не вернется домой, ни тебя не отправим
    В путь мы отсюда: хозяев уж нет здесь, каким до отъезда
    315 Был Одиссей в этом доме, – да! был таким он когда-то! –
    Странников всех принимавший и в путь отправлявший с почетом.
    Вот что, служанки: обмойте его и постель приготовьте –
    Все: кровать, одеяло, подушки блестящие, – так, чтоб
    Мог он в полном тепле дожидаться Зари златотронной.
    320 Завтра же рано обмойте его и маслом натрите,
    Чтобы внутри здесь, в столовой самой, вблизи Телемаха,
    Мог он сесть за обед. И тому самому будет хуже,
    Кто его больно обидит: тогда ничего уже больше
    Он от меня не добьется, хотя бы сердился ужасно.
    325     Как же, странник, ты сможешь узнать обо мне, превышаю ль
    Женщин я остальных умом и разумною сметкой,
    Если я грязным тебя и в платье плохое одетым
    Сесть к нам за стол допущу? Краткожизненны люди на свете.
    Кто и сам бессердечен и мысли его бессердечны,
    330 Все того проклинают живого и всяких желают
    Горьких скорбей для него, а над мертвым жестоко глумятся.
    Кто же и сам безупречен и мысли его безупречны, –
    Славу широкую всюду о нем между смертных разносят
    Странники, много людей называет его благородным".
    335 Ей отвечая на это, сказал Одиссей многоумный:
    "О достойная чести супруга царя Одиссея!
    Мне одеяла, подушки блестящие стали противны
    С самой поры, как     впервые я критские снежные горы,
    В длинновесельном плывя корабле, за собою оставил.
    340 Лягу я так, как давно уж без сна провожу свои ночи.
    Много ночей проворочался я на убогих постелях,
    Так дожидаясь прихода на небо Зари пышнотронной.
    И омовение ног сейчас мне совсем не желанно.
    Нет, никогда наших ног ни одна не коснется из женщин,
    345 Тех, которые здесь несут свою службу при доме,
    Если женщины нет у тебя престарелой и умной,
    Столько же     в жизни своей, как я, перенесшей страданий.
    Если бы ноги она мне помыла, я не был бы против".
    Мудрая так Пенелопа на это ему отвечала:
    350 "Милый странник! Милее в мой дом никогда не являлся
    Муж – разумный такой – из странников стран чужедальних.
    Все, что ты здесь говоришь, – так обдуманно, все так понятно!
    Старая женщина есть у меня, разумная сердцем.
    Ею и выкормлен был и выхожен тот несчастливец,
    355 Ею он на руки был в минуту рождения принят.
    Очень она уж слаба, но все ж тебе ноги помоет.
    Ну-ка, моя Евриклея разумная, встань-ка и вымой
    Ноги ему. Твоему господину он сверстник. Наверно,
    И Одиссей и ногами уж стал и руками такой же.
    360 Очень старятся быстро в страданиях смертные люди".
    Так говорила. Лицо старуха закрыла руками,
    Жаркие слезы из глаз проливая, и грустно сказала:
    "Горе! Дитя мое! Что я поделать могу! Как жестоко
    Зевс ненавидит тебя ! А как ведь его почитал ты!
    365 Кто из смертных такие сжигал молневержцу Крониду
    Жирные бедра, такие давал гекатомбы, какие
    Ты приносил ему, жарко молясь, чтобы старости светлой
    Ты для себя дождался и блестящего выкормил сына?
    Лишь у тебя одного он день возвращения отнял.
    370 Может быть, где-нибудь так же над ним, чужеземным скитальцем,
    В чьем-нибудь доме богатом служанки бесстыдно глумились,
    Как издеваются здесь над тобою все эти собаки!
    Их постоянных обид и насмешек желая избегнуть,
    Не разрешаешь себя ты обмыть им. Но я-то готова
    375 Очень охотно исполнить приказ Пенелопы разумной.
    Ради не только самой Пенелопы тебе я помою
    Ноги, но так же и ради тебя. Глубокой печалью
    Дух мой взволнован внутри. Послушай-ка то, что скажу я.
    Много странников к нам несчастливых сюда приходило,
    380 Но никогда никого столь похожего я не видала,
    Как с Одиссеем ты голосом схож, и ногами, и видом".
    Ей отвечая на это, сказал Одиссей многоумный:
    "Все, старушка, кому приходилось обоих нас видеть,
    Все утверждают, что очень один на другого похожи
    385 Мы с Одиссеем, как ты и сама справедливо сказала".
    Ярко сияющий таз достала старуха, в котором
     Ноги мыла всегда, налила в него раньше холодной
    Много воды и горячей потом подлила. Одиссей же
    От очага отодвинулся прочь в темноту поскорее:
    390 Тотчас на ум опасенье пришло, чтобы, за ногу взявшись,
    Не увидала старуха рубца, и все б не открылось.
    Ближе она подошла, чтоб помыть своего господина.
    Вдруг узнала рубец, кабаном нанесенный когда-то.
    Ездил тогда Одиссей на Парнас, к Автолику с сынами.
    395 Дедом его он по матери был. И был он великий
    Клятвопреступник и вор. Гермес даровал ему это.
    Бедра ягнят и козлят, приятные богу, сжигал он,
    И Автолику Гермес был и спутник в делах и помощник.
    В край плодородный Итаки приехав, застал Автолик там
    400 Только что дочерью милой рожденного сына-младенца.
    После того как он ужинать кончил, ему на колени
    Внука его положив, Евриклея промолвила слово:
    "Сам ты теперь, Автолик, найди ему имя, какое
    Внуку хотел бы ты дать: ведь его ты вымаливал жарко".
    405 Ей отвечая на это, сказал Автолик и воскликнул:
    "Зять мой и дочь, назовите дитя это так, как скажу я.
    Из дому к вам я приехал сюда, на земле многодарной
    Многим мужчинам, а также и женам весьма ненавистный.
     Пусть же прозвище будет ему Одиссей. А когда подрастет он,
    410 Если в дом материнский большой на Парнасе приедет,
    Где я богатства свои сохраняю, – из этих сокровищ
    Дам я подарки ему, и домой он уедет довольный".
    Этого ради, чтоб их получить, Одиссей и поехал.
    Приняли очень радушно его Автолик с сыновьями.
    415 Руки ему пожимали, приветливо с ним говорили.
    Бабка ж его Амфитея, обняв Одиссея руками,
    Голову внука, глаза целовать его ясные стала.
    Славных своих сыновей позвал Автолик, приказавши
    Им приготовить обед. Охотно они подчинились.
    420 Тотчас на двор привели быка пятилетнего с поля,
    Кожу содрали с быка и его на куски разрубили,
    Ловко на мелкие части рассекли, наткнули на прутья
    И, осторожно изжарив, на порции все поделили.
    Так тогда целый день напролет, до зашествия солнца,
    425 Все пировали, и не было в равном пиру обделенных.
    Солнце меж тем закатилось, и сумрак спустился на землю.
    Спать все тогда улеглись и сна насладились дарами.
    Только успела подняться из тьмы розоперстая Эос,
    Вышли уже на охоту собаки, с собаками также
    430 И сыновья Автолика, а с ними отправился вместе
    И Одиссей.     Поднялись на высокую гору Парнаса,
    Лесом заросшую. Вскоре достигли тенистых ущелий.
    Только что новыми солнце лучами поля осветило,
    Выйдя из тихо текущих, глубоких зыбей Океана,
    435 Вниз в ущелье спустились охотники; мчались пред ними,
    Нюхая жадно следы, собаки, за ними спешили
    Сзади сыны Автолика, средь них же, всех ближе к собакам,
    Равный богам Одиссей, потрясая копьем длиннотенным.
    Там огромный кабан залег меж кустов густолистых.
    440 Не продувала их сила сырая бушующих ветров,
    Не пробивало лучами палящими жаркое солнце,
    Не проникал даже до низу дождь, до того они густы
    Были; под ними же листьев огромная куча лежала.
    Шум приближался охоты. Вокруг кабана раздавались
    445 Лай и топот шагов. Он медленно вышел из чащи
    И, ощетинив хребет, с горящими ярко глазами,
    Близко встал перед ними. Взмахнув мускулистой рукою,
    Первый нацелился длинным копьем Одиссей, порываясь
    Насмерть сразить кабана. Но кабан, упредив Одиссея,
    450 Выше колена ударил его и выхватил много
    Мяса, ударивши сбоку клыком. Но кость уцелела.
    В правое вепрю плечо копьем угодил он, метнувши,
    И пронизало насквозь копье медноострое зверя.
    С хрипом в пыль повалился кабан и с духом расстался.
    455 Тотчас тем кабаном занялись сыновья Автолика,
    Рану потом Одиссею отважному, схожему с богом,
    Перевязали искусно и черную кровь заговором
    Остановили. И в дом     поспешили отцовский вернуться.
    Выходив гостя от раны, кабаньим клыком нанесенной,
    460 Много ценных даров подарив, Автолик с сыновьями
    Быстро его на Итаку отправили. Радостны были
    Сам Одиссей и они. И радостно приняли дома
     Сына отец и почтенная мать и расспрашивать стали,
    Как он рубец получил. И все рассказал он подробно,
    465 Как его белым клыком ударил кабан на Парнасе,
    Где ему быть на охоте с сынами пришлось Автолика.
    Только рукой провела по ноге Одиссея старуха,
    Только коснулась рубца – и ногу из рук уронила.
    В таз упала нога Одиссея, и медь зазвенела.
    470 Набок таз наклонился, вода полилася на землю.
    Сердце ей охватили и радость и скорбь. Оборвался
     Голос громкий. Глаза налилися мгновенно слезами.
    За подбородок она ухватила его и сказала:
    "Это же ты, Одиссей, дитя мое! Как же я раньше
    475 Не догадалась и, только ощупавши ногу, узнала!"
    На Пенелопу при этом она поглядела глазами,
    Ей указать собираясь, что здесь он, супруг ее милый.
    Но не взглянула в ответ, ничего не видала царица:
    В сторону мысль отвела ей Афина. За горло старуху
    480 Быстро правой рукою схватил Одиссей, а другою
    Ближе к себе притянул и шепотом стал говорить ей:
    "Иль погубить меня хочешь? Сама ведь меня ты вскормила
    Грудью своею! Трудов испытав и страданий без счета,
    Я на двадцатом году воротился в родимую землю.
    485 Раз внушил тебе бог и ты обо всем догадалась,
    То уж молчи! И чтоб дома никто обо мне не проведал!
    Вот что тебе я скажу, и это исполнено будет:
    Если моею рукой божество женихов одолеет,
    Не пощажу я тебя, хоть меня ты вскормила, когда я
    490 В доме начну убивать других моих женщин-прислужниц".
    Тут ему Евриклея разумная так возразила:
    "Что за слова у тебя сквозь ограду зубов излетели!
    Знаешь и сам ты, мой сын, как тверда и упорна я духом.
    Выдержу все, что ты     мне повелишь, как железо иль камень.
    495 Слово другое скажу, и к сердцу прими это слово:
    Если твоею рукой божество женихов одолеет,
    Комнатных женщин тогда перечислю я всех пред тобою,
    Кто между ними бесчестит тебя и какая невинна".
    Ей отвечая на это, сказал Одиссей многоумный:
    500 "Мать, зачем ты о них говоришь? Это вовсе не нужно.
    Мне самому разгадать и узнать их нисколько не трудно.
    Главное только – молчи и богам предоставь остальное".
     Так сказал Одиссей. Старуха из комнаты вышла,
    Новой воды принесла, так как прежняя вся пролилася.
    505 Вымыла ноги ему и душистым натерла их маслом.
    Ближе к огню Одиссей свою табуретку подвинул,
    Чтобы согреться, рубец же тотчас под лохмотьями спрятал.
    Снова его Пенелопа разумная спрашивать стала:
    "Странник, немножко сама у тебя я спрошу еще вот что.
    510 Час приятный приходит ночного покоя, в который
    Сладкий спускается сон на всех, даже самых печальных,
    Мне же бог и печаль посылает чрез всякую меру.
    Днем еще плачем, стенаньем себе облегчаю я сердце,
    В доме за всеми делами слежу, за работой служанок.
    515 Ночью ж, когда все утихнет и всеми покой овладеет,
    Я на постели лежу, и стесненное сердце все время
    Острые мне угнетают заботы, печаль вызывая.
    Как Пандареева дочь, соловей бледножелтый Аэда,
    С новым приходом весны заливается песнью прекрасной,
    520 Сидя в листве непроглядной вершин густолистых деревьев,
    И постоянно меняет свой голос, далеко звучащий,
    Плача о сыне Итиле, рожденном от Зефа-владыки,
    Ею самою убитом нечаянно острою медью, –
    Так же туда и сюда колеблется надвое дух мой:
    525 С сыном ли вместе остаться, следя за рабынями зорко,
    И за именьем моим, и за домом с высокою кровлей,
    Ложе супруга храня и людскую молву уважая, –
    Иль, наконец, за ахейцем последовать, кто наиболе
    Знатен среди женихов и щедрей остальных на подарки.
    530 Сын мой, покамест он мал еще был и наивен, мешал мне
    Дом супруга оставить и замуж пойти за другого.
    Нынче ж, как стал он большим и в полном находится цвете,
    Сам он просит меня, чтоб из этого дома ушла     я:
    Он негодует, смотря, как ахейцы имущество грабят.
    535 Выслушай, странник, однако, мой сон и его растолкуй мне.
    Двадцать гусей у меня из воды выбирают пшеницу
    В доме моем, и при взгляде на них веселюся я духом.
    Вдруг с горы прилетел огромный орел кривокогтый,
    Шеи всем им свернул и убил. Валялися кучей
    540 По двору гуси, орел же в эфир поднялся светоносный.
    Горько во сне я рыдала и голосом громким вопила.
    Быстро сбежались ко мне ахеянки     в косах красивых,
    Вместе со мною скорбя, что орлом мои гуси убиты.
    Вдруг он явился, и сел на выступе кровельной балки,
    545 И, утешая меня, человеческим голосом молвил:
    – Духом, Икария славного дочь, малодушно не падай!
     Это не сон, а прекрасная явь, это все так и будет.
    Гуси – твои женихи, а я был орел, но теперь уж
    Я не орел, а супруг твой! Домой наконец я вернулся
    550 И женихам обнаглевшим готовлю позорную гибель. –
    Так сказал он. И сон     покинул меня медосладкий.
    Я очнулась, поспешно во двор поглядела и вижу:
    Гуси мои, как всегда, пшеницу клюют из кормушки".
    Ей отвечая на это, сказал Одиссей многоумный:
    555 "Женщина, этот твой сон толковать невозможно иначе:
    Ведь Одиссей самолично тебе сообщил, что случится.
    Без исключения всех женихов ожидает погибель;
    Кер и смерти меж них ни один избежать уж не сможет!"
    Мудрая так Пенелопа на это ему отвечала:
    560 "Странник, бывают, однако, и темные сны, из которых
    Смысла нельзя нам извлечь. И не всякий сбывается сон наш.
    Двое разных ворот для безжизненных снов существует.
    Все из рога одни, другие – из кости слоновой.
    Те, что летят из ворот полированной     кости слоновой,
    565 Истину лишь заслоняют и сердце людское морочат;
    Те, что из гладких ворот роговых вылетают наружу,
    Те роковыми бывают, и все в них свершается точно.
    Но не из этих ворот, полагаю я, сон тот ужасный
    Вылетел, как бы того ни желалось самой мне и сыну.
    570 Слово другое скажу, и к сердцу прими это слово.
    Утро приходит теперь злоимянное, дом Одиссея
    С ним мне придется покинуть. Хочу состязанье назначить.
    В зале своем Одиссей топоры расставлял друг за другом,
    Как корабельные ребра, двенадцать числом. Отступивши
    575 Очень далеко назад, он простреливал все их стрелою.
    Нынче хочу предложить женихам состязание это.
    Тот, кто на лук тетиву с наименьшим наденет усильем
    И топоров все двенадцать своею стрелою прострелит,
    Следом за тем я пойду, этот дом за спиною оставив, –
    580 Мужа милого дом, прекрасный такой и богатый!
    Думаю, будет он мне хоть во сне иногда вспоминаться!"
     Ей отвечая на это, сказал Одиссей многоумный:
    "О достойная чести супруга сына Лаэрта!
    Не отлагай ни за что состязания этого в доме!
    585 В доме своем Одиссей многоумный появится прежде,
    Нежели эти коснутся рукою до гладкого лука
    И, натянув тетиву, седое прострелят железо".
    Мудрая так Пенелопа на это ему отвечала:
    "Если б ты, странник, меня пожелал тут своею беседой
    590 Радовать, сон никогда бы на веки мои не спустился.
    Людям, однако, всегда оставаться без сна невозможно.
    Это – воля богов. Во всем на земле многодарной
    Меру свою положили для смертных бессмертные боги.
    Наверх к себе поднимусь я в спальню отсюда. И там я
    595 Лягу в постель, для меня источником ставшую стонов.
    Я непрерывно ее орошаю слезами с тех пор, как
    В злой Илион поехал супруг мой, в тот город ужасный!
    Там я легла бы. А ты в нашем доме устройся. Себе ты
    Иль на земле постели, иль кровать тебе можно поставить".
    600 Кончивши, наверх в покой свой блестящий пошла Пенелопа,
    Но не одна. За нею прислужницы шли остальные.
    Наверх поднявшись к себе со служанками, долго царица
    Об Одиссее, любимом супруге, рыдала, покуда
    Век ей сладостным сном не покрыла богиня Афина.


Гомер. Одиссея. Песнь двадцатая.

    ПЕСНЬ ДВАДЦАТАЯ.

    Стал себе ложе готовить в сенях Одиссей богоравный.
    Вниз воловью постлал недубленую шкуру, а сверху
    Много овчин набросал от овец, женихами убитых.
    А Евриклея, как лег он, его одеялом покрыла.
    5 Там     Одиссей, женихам истребление в мыслях готовя,
    Глаз не смыкая, лежал. Из зала в то время служанки,
    Бывшие также и раньше в любовной связи с женихами,
    Весело вон выбегали, смеясь меж собой и болтая.
    Дух Одиссеев в груди у него глубоко возмутился.
    10 Долго он в духе и в сердце своем колебался, не зная,
    Броситься ль прямо на них и всех перебить беспощадно
    Или позволить и эту им ночь провести с женихами –
    В самый последний уж раз. Внутри его сердце рычало.
     Как над щенятами стоя бессильными, грозно собака
    15 На человека чужого рычит и готова кусаться,
    Так его сердце внутри на их непотребства рычало.
    В грудь он ударил себя и сердцу промолвил сердито:
    “Сердце, терпи! Ты другое еще погнуснее стерпело
    В день тот, когда пожирал могучих товарищей наших
    20 Неодолимый циклоп. Ты терпело, пока из пещеры
    Хитрость тебя не спасла, уже к верной готовое смерти”.
    Так говорил Одиссей, браня в груди свое сердце.
     И подчинилось приказу оно и сносить продолжало
    Все, что тут делалось. Сам же он с боку ворочался на бок
    25 Так же, как если желудок, наполненный жиром и кровью,
    Жарит на сильном огне человек и его непрерывно
    С боку ворочает на бок, чтоб был он готов поскорее, –
    Так Одиссей на постели покоя не знал, размышляя,
    Как на лишенных стыда женихов – одному против многих –
    30 Руки ему наложить. Подошла к нему близко Афина,
    С неба сошедши на землю, принявшая женщины образ.
    Стала в его головах и к нему обратилася с речью:
    “Что ты не спишь, наиболе несчастный меж всеми мужами?
    Что тебе надобно? Вот он, твой дом, вот жена твоя в доме,
    35 Вот он и сын твой, какого иметь пожелал бы и     всякий”.
    Ей на это в ответ сказал Одиссей многоумный:
    “Все это ты говоришь, богиня, вполне справедливо.
    Вот чего я, однако, никак разрешить не умею:
    Как на лишенных стыда женихов, одному против многих,
    40 Руки мне наложить? Их всегда здесь толпится так много!
    Соображенье еще и важнее мне сердце смущает:
    Если я даже, по воле твоей и Кронида, убью их, –
    Как я последствий смогу избежать? Подумай об этом”.
    Так отвечала ему совоокая дева Афина:
    45     “Тот же всегда! Доверяют и другу, похуже который
    Смертным родился на свет и ума не имеет такого.
    Я же, богиня, давно охраняю тебя непрестанно
    Во всевозможных трудах и ясно скажу тебе вот что:
    Если бы воинов сильных хотя бы и двадцать отрядов
    50 Нас окружило, убить собираясь в Аресовой схватке,
    То и тогда и коров и овец мы у них бы угнали!
    Пусть же возьмет тебя сон. Большое мученье на страже
    Бодрствовать ночь напролет. Из несчастий ты вынырнешь скоро”.
    Так сказала и сон ему пролила на ресницы.
    55 После того на Олимп богиня богинь удалилась.
    Сон, разрешающий скорбь у людей, расслабляющий члены,
    Им овладел. В это время как раз Пенелопа проснулась,
    Села на мягкой постели своей и заплакала горько.
    Горестным плачем когда Пенелопа насытила дух свой,
    60 Прежде всего начала Артемиде богине молиться:
    “Зевсова дочь Артемида, богиня владычица, если б
    В грудь поразивши стрелой, ты дух мой исторгла из тела
    Тотчас, теперь! Или позже меня подхватила бы буря
    И унесла бы далеко дорогой, окутанной мраком,
    65 В устье швырнув Океана-реки, круговратно текущей!
    Ведь унесла ж дочерей Пандареевых некогда буря.
    Боги родителей их истребили, они сиротами
    В доме остались. Вскормила детей Афродита богиня
    Сыром, сладостным красным вином и медом сладчайшим.
    70 Гера дев одарила умом, красотой, Артемида
    Чистая – стройностью стана, богиня Паллада Афина
    Их обучила искусству во всяческих женских работах.
    Раз на великий Олимп поднялась Афродита богиня
    С просьбой к отцу, чтобы девам свершенье цветущего брака
    75 Дал веселящийся молнией Зевс, который все знает,
    Что предназначено в жизни судьбою, что нет человеку.
    Гарпии девушек прочь в это время умчали из дома
    И предоставили их попеченью ужасных эринний.
    О, если б так и меня олимпийские боги сгубили
    80 Или б сразила стрелой Артемида, чтоб я Одиссея
    Снова увидеть могла, хоть сошедши под страшную землю,
    Чтобы мне быть не пришлось утехою худшего мужа!
    Переносимы, однако, бывают несчастья, когда кто
    Плачет все дни напролет, жестоко печалуясь сердцем,
    85 Ночи же сон им владеет. Про все     человек забывает –
    И про печаль и про радость, лишь сон ему веки покроет.
    Мне же и самые сны лишь зловещие бог посылает.
    Кто-то, на мужа похожий, меня обнимал этой ночью,
    Был он, каким отправлялся в поход. Охватила мне сердце
    9    0 Радость, и думала я, что это не сон, а уж правда”.
    Так говорила. Пришла между тем златотронная Эос.
    Горестный плач Пенелопы до слуха дошел Одиссея.
    Он в сомненье пришел и подумал: быть может, царицей
    Узнан уж он и она над его головой наклонилась?
    95 Взяв одеяло, овчины собрав, на которых лежал он,
    В зале на кресло сложил Одиссей их, а шкуру воловью
    Вынес наружу. И, руки воздевши, молился он Зевсу:
    “Зевс, наш отец! Если все вы меня, хоть измучив немало,
    Морем и сушей в отчизну сюда привели не случайно,
    100 Пусть кто-нибудь, кто проснется, мне вымолвит вещее слово, –
    Здесь, внутри, а снаружи пусть знаменье будет от Зевса!”
    Так сказал он, молясь. И Зевс его мудрый услышал.
    Тотчас он загремел с сияющих глав олимпийских,
    Сверху, из туч. Одиссей большую почувствовал радость.
    105 Вещее ж слово вблизи раздалось, от рабыни, из дома,
    Там, где мололи муку рабыни для пастыря войска.
    Их двенадцать трудилось на мельницах женщин, готовя
    Ячную к хлебу муку и пшеничную – мозг человека.
    Спали другие, окончив работу, а эта, слабее
    110 Всех остальных, лишь одна продолжала все время работать,
    Жернов оставив, она вдруг промолвила вещее слово:
    “Зевс, наш родитель, владыка богов и людей земнородных!
    Как оглушительно ты загремел с многозвездного неба!
    Туч же не видно нигде. Это – знаменье дал ты кому-то.
    115 Слово несчастной исполни, с которым к тебе обращаюсь.
    Пусть пленительный пир в чертогах царя Одиссея
    Нынче для всех женихов окажется самым последним!
    Те, кто трудом изнурительным мне сокрушили колени
    В этой работе, пускай никогда уже впредь не пируют!”
    120 Так говорила. И рад Одиссей был тому, что услышал,
    Так же, как Зевсову грому: решил, что отмстит негодяям.
    Все остальные служанки, собравшися в дом Одиссея,
    Неутомимый огонь на большом очаге запалили.
    Встал с постели меж тем Телемах, на бессмертных похожий,
    125 В платье оделся, отточенный меч чрез плечо перебросил,
    К белым ногам привязал красивого вида подошвы,
    Крепкое в руку копье захватил, заостренное медью,
    Остановился, ступив на порог, и сказал Евриклее:
    “Милая нянюшка, как же вы странника в доме почтили?
    130 Дали ль поесть, уложили ль? Иль так он лежит, без уходами
    Этого можно от матери ждать, хоть она и разумна.
    То необдуманно вдруг человека окружит почетом
    Худшего, то отошлет и лучшего с полным презреньем”.
    Тут ему Евриклея разумная так возразила:
    135 “Нет, не вини ее нынче, невинную, сын дорогой мой!
    Пил он вино, с Пенелопою сидя, сколько хотелось.
    Есть же, ответил, не хочет. Ему она предлагала.
    Только что время пришло, как о сне и постели он вспомнил,
    Тотчас рабыням она постель постелить приказала.
    140 Но, как очень несчастный, судьбой обойденный жестоко,
    Под одеялом на мягкой постели он спать отказался.
    На недубленую шкуру воловью с овчинами сверху
    Лег он в сенях. Одеялом же мы его сами покрыли”.
    Так сказала она. С копьем Телемах из чертога
    145 Вышел. Следом за ним две резвых собаки бежали.
    Путь он направил на площадь к красивопоножным ахейцам    .
    Стала служанок скликать Евриклея, богиня средь женщин,
    Дочь домовитая Опа, рожденного от Пенсенора:
    “Живо, за дело! Одни – обрызгайте пол поскорее
    150 И подметите его, а потом на кресла накиньте
    Пурпурнокрасные ткани. Другие – столы оботрите
    Губками, дочиста все пировые кратеры помойте,
    Вымойте также и кубки двуручные. Третьи идите
    Воду сюда принести из ключа, да скорей возвращайтесь:
    155 Нынче здесь женихи отсутствовать будут недолго,
    Очень рано придут, потому что для всех нынче праздник”.
    Так сказала. Охотно приказу они подчинились.
    Двадцать женщин пошли за водою на ключ черноводный,
    Все остальные умело взялись за работу по дому.
    160 Вскоре и бодрые слуги пришли, хорошо и искусно
    Стали поленья колоть. От ключа воротились с водою
    Женщины. Следом за ними Евмей свинопас появился.
    Трех он пригнал кабанов, отобравши средь всех наилучших.
    Их он оставил пастись на дворе за прекрасной оградой    .
    165 Сам к Одиссею потом подошел и приветливо молвил:
    “Странник, учтивее ль стали с тобою сегодня ахейцы
    Или тебя по-вчерашнему здесь продолжают бесчестить?”
    Так на это ему отвечал Одиссей многоумный:
    “О, если б боги, Евмей, за дела отомстили, какие
    170 Люди нахальные эти творят нечестиво и дерзко
    В доме чужом! В них стыда не имеется даже частицы!”
    Так Одиссей с свинопасом вели меж собой разговоры.
    Близко козий пастух между тем подошел к ним, Меланфий.
    Коз он гнал женихам на обед, между козами всеми
    175 Самых отборных. И два пастуха ему гнать помогали.
    Под колоннадою гулкой они своих коз привязали,
    Сам же Меланфий сказал Одиссею, над ним насмехаясь:
    “Надоедать и теперь еще в доме ты всем тут желаешь,
    Клянча подачек себе? Еще не ушел ты отсюда?
    180 Думаю я, что с тобою нам так разойтись не придется.
    Раньше моих кулаков ты отведаешь! Слишком нахально
    Клянчишь ты тут! Ведь не в этом лишь доме пируют ахейцы!”
    Так говорил он. Ему Одиссей ничего не ответил,
    Молча только повел головой, замышляя худое.
    185 Третьим к ним подошел Филойтий, мужей повелитель.
    Жирных козлов он пригнал с коровой неплодною в город.
    Перевезли их туда перевозчики, так же, как прочих
    Всех на остров они перевозят людей, кто придет к ним.
    Под колоннадою гулкой старательно скот привязал он,
    190 Близко совсем подошел к свинопасу и спрашивать начал:
    “Кто, скажи мне, прошу я тебя, свинопас, этот странник,
    В дом наш недавно пришедший? Каким похвалиться он может
    Происхожденьем? Какого он племени? Где он родился?
    Он хоть несчастлив, но видом с царем-повелителем сходен.
    195 Боги людей, кто скитается много, в беду повергают,
    Раз они даже царям – и тем выпрядают несчастье”.
    Так он сказал, подошел и, приветствуя правой рукою,
    Голос повысив, слова окрыленные страннику молвил:
    “Радуйся много, отец чужеземец! Будь счастлив хотя бы
    200 В будущем! Множество бед в настоящее время ты терпишь!
    Зевс, наш родитель! Меж всеми богами ты самый жестокий!
    Ты не жалеешь людей, тобою же на свет рожденных,
    Ты предаешь их несчастьям и самым тяжелым страданьям!
    Потом прошибло меня и ударило в слезы, когда я
    205 Вспомнил, взглянув на тебя, Одиссея. И он ведь, наверно,
    Бродит в таких же лохмотьях в каких-нибудь странах далеких,
    Если он еще жив и видит сияние солнца.
    Если ж его уж не стало и в область Аида сошел он, –
    Горе мне, Одиссей безупречный! В стране кефалленцев
    210 Мальчиком малым меня ведь сам он к коровам приставил.
    Сильно они у меня размножились. Стада такого
    Широколобых коров у другого нигде не найдется.
    Люди чужие теперь пригонять мне велят на съеденье
    Наших коров им, ни сына его не стесняясь, ни кары
    215 Вечных богов не боясь. Они поделить уж готовы
    Все богатства давно из отчизны отбывшего мужа.
    Мысль; однако, мне в грудь нередко приходит такая:
    Очень плохо, конечно, раз сын у него остается,
    В край другой удалиться, с коровами этими к людям
    220 Чуждым уйти. Но еще мне противнее, здесь оставаясь,
    Мучиться, глядя, как люди чужие коров истребляют.
    Невыносимо все это терпеть. И я бы давно уж
    Стадо с собою увел и к царю перебрался другому.
    Жду я, однако, все время, что, может быть, снова вернется
    225 Этот несчастный и всех женихов по домам их разгонит”.
    Так,     отвечая на это, сказал Одиссей многоумный:
    “Ты не походишь, пастух, на плохого иль глупого мужа,
    Я убеждаюсь и сам, что мудрость вошла в твое сердце.
    Вот что тебе сообщу я, поклявшись великою клятвой:
    230 Будь мне свидетелем Зевс, потом этот стол ваш радушный,
    Этот очаг Одиссеев, куда приведен я судьбою, –
    Ты не успеешь уйти, а домой Одиссей уж вернется.
    Сам своими глазами увидишь ты, если захочешь,
    Как избивать он начнет женихов, господами тут ставших    ”.
    235 Так на это в ответ коровий пастух ему молвил:
    “О, если б то, что сказал ты, привел в исполненье Кронион!
    Ты бы увидел, что есть у меня и сила и руки!”
    Всем бессмертным богам и Евмей свинопас помолился,
    Чтобы вернулся в свой дом наконец Одиссей многомудрый.
    240 Так все трое они вели меж собой разговоры.
    А женихи в это время готовили смерть Телемаху.
    Вдруг высокопарящий орел пролетел перед ними
    С левой руки. В когтях его робкая билась голубка    .
    С речью тогда к женихам Амфином обратился и молвил:
    245 “Нет, друзья, не удастся нам это решение наше, –
    Нам не убить Телемаха! Давайте-ка, вспомним о пире!”
    Так сказал Амфином. И одобрили все предложенье.
    В дом воротились они Одиссея, подобного богу,
    Сняли с плеч плащи и, сложив их на стулья и кресла,
    250 Жирных начали резать козлов и огромных баранов,
    Тучных начали резать свиней и корову из стада.
    Между собой потроха, поджарив, они поделили
    И замешали в кратерах вино. Евмей свинопас им
    Чаши раздал, по столам же коровник Филойтий расставил
    255 Хлеб в прекрасных корзинах. Вино разливал им Меланфий.
    Руки немедленно к пище готовой они протянули.
    Хитрость замыслив свою, Телемах посадил Одиссея
    Возле порога, внутри построенной прочно столовой.
    Там Телемах поместил табурет неприглядный и столик,
    260 Порцию подал отцу потрохов, вина в золотую
    Чашу налил и с такими к нему обратился словами    :
    “Здесь теперь ты сиди, вино распивая с мужами.
    От оскорблений же всех женихов и от рук их тебя я
    Сам берусь защитить, ибо этот наш дом – не харчевня.
    265 Это дом Одиссея, его для меня приобрел он.
    Вас же прошу, женихи,     не браниться и сдерживать руки.
    Иначе как бы тут ссорой и битвой не кончилось дело!”
    Так он сказал. Женихи, закусивши с досадою губы,
    Смелым дивились словам, которые вдруг услыхали.
    270 К ним тогда Антиной обратился, рожденный Евпейтом:
    “Всем нам придется принять слова Телемаха, ахейцы,
    Как ни обидны они, – с большой говорит он угрозой!
    Зевс не позволил Кронион, а то бы давно уж ему здесь
    Рот мы заткнули, хотя говорун он и громкоголосый!”
    275 Так     сказал Антиной. Но тот равнодушен остался.
    Вестники жертвенный скот в это время вели через город
    Для гекатомбы священной богам. Собиралися толпы
    Длинноволосых ахейцев под тень Аполлоновой рощи.
    Мясо тем временем было готово и с     вертелов снято.
    280 Все, свою часть получив, блистательный пир пировали.
    Те, кто прислуживал, долю такую ж совсем Одиссею
    Подали, как и самим женихам. Так велел Телемах им,
    Милый сын Одиссея владыки, подобного богу.
    У женихов не совсем подавила Афина желанье
    285 От издевательств обидных сдержаться. Хотела богиня,
    Чтобы сильней огорченье прошло в Одиссеево сердце.
    Был среди женихов один человек беззаконный.
    Он назывался Ктесипп. А жил на острове Заме.
    Гордый богатством отца своего, домогался он также
    290 Брака с женой Одиссея, давно уж не бывшего дома.
    С речью такою Ктесипп к женихам обратился надменным:
    “Слушайте, что я хочу вам сказать, женихи удалые!
    Как полагается, долю свою получил чужеземец,
    Равную с нашей. И это вполне справедливо. Зачем мы
    295 Будем гостей обижать Телемаха, сюда приходящих?
    Дай-ка, однако, гостинчик и я ему дам, чтобы мог он
    Сделать подарок служанке, которая здесь его мыла,
    Иль другому кому из рабов Одиссеева дома!”
    Так ой сказал и, схвативши в корзине рукой мускулистой
    300 Ногу коровью, швырнул в Одиссея. Но голову тихо
    Тот наклонил и избегнул удара. С насмешкою тайной
    Он про себя улыбнулся. Нога же ударилась в стену.
    С грозным словом к Ктесиппу тогда Телемах обратился:
    “Благословлять бы, Ктесипп, тебе надо удел свой, что в гостя
    305 Ты моего не попал! Твоего избежал он удара.
    Иначе острым копьем тебя я     насквозь пронизал бы,
    И не о браке отцу твоему хлопотать здесь пришлось бы –
    О погребеньи твоем! Бесчинств не желаю я ваших
    Дольше терпеть. Я все понимаю и знаю прекрасно,
    310 Что хорошо и что хуже. А раньше ведь был я ребенком.
    Волей-неволею все же терпеть приходилось нам, глядя,
    Как вы наш скот забивали, как хлеб и вино истребляли.
    Что я поделать бы мог? Один не пойдешь против многих.
    Новых, однако, обид и вражды я вам тут не позволю!
    315 Если ж меня самого вы убить собираетесь медью,
    Сам я того же хочу. Умереть мне гораздо приятней,
    Чем непрерывно смотреть на творимые здесь непотребства –
    Как гостей обижают моих, как позорно бесчестят
    Женщин-невольниц моих в покоях прекрасного дома!”
    320 Так говорил он. Молчанье глубокое все сохраняли.
    Дамасторид Агелай наконец обратился к ним с речью:
    “На справедливое слово, друзья, обижаться не нужно
    И отвечать на него не годится враждою и бранью.
    Больше не следует этого вам обижать чужеземца
    325 И никого из рабов, в Одиссеевом доме живущих.
    Я бы сказал Телемаху и матери доброе слово;
    Очень, быть может, оно бы понравилось сердцу обоих,
    Все то время, пока вы в груди не теряли надежды,
    Что Одиссей многомудрый воротится в дом свой обратно,
    330 Мы не имели причины сердиться на медленность вашу,
    Что вы нас держите в наших домах. Это вышло бы лучше,
    Если бы вдруг Одиссей воротился и в дом свой приехал.
     Нынче ж вполне очевидно, что он уж домой не вернется.
    К матери близко подсев, за того убеди ее выйти,
    335 Кто всех знатнее из нас и всех на подарки щедрее,
    Чтобы ты радостно мог наследством отца наслаждаться,
    Есть и пить    , а она – хозяйствовать в доме другого”.
    Тут Агелаю в ответ Телемах рассудительный молвил:
    “Зевсом клянусь, Агелай, и скорбями отца я, который
    340 Где-то вдали от Итаки своей иль погиб, иль блуждает, –
    Браку матери я не препятствую, сам убеждаю
    Выйти ее за того, за кого пожелает. Я много
    Дам ей даров. Против воли ж ее принудительным словом
    Из дому выгнать не смею. Не дай бог, чтоб это случилось!”
    345 Так сказал Телемах. И тогда в женихах возбудила
     Смех неугасный Афина и все у них мысли смешала.
    Неузнаваемы сделались их хохотавшие лица.
    Ели сырое, кровавое мясо. Слезами глаза их
    Были полны, и почувствовал дух приближение воплей.
    350 Феоклимен боговидный тогда перед ними воскликнул:
    “О вы, несчастные! Что за беда разразилась над вами?
    Головы, лица, колени у вас – все окутано ночью!
    Стоны кругом разгорелись, и залиты щеки слезами!
    Кровью забрызганы стены и ниши прекрасные залы!
    355 Призраков сени полны, собой они двор заполняют,
    В мрак подземный Эреба несутся стремительно. Солнце
    С неба исчезло, зловещая тьма на него набежала!”
    Средь женихов раздался на слова его хохот веселый.
    Начал к ним говорить Евримах, Полибом рожденный:
    360 “Спятил с ума из чужбины недавно приехавший странник!
    Юноши! Надо его поскорее из этого дома
    Вон отправить на площадь, раз ночь он кругом тут увидел!”
    Феоклимен боговидный на это сказал Евримаху:
    “Нет, Евримах, в провожатых твоих я ничуть не нуждаюсь.
    365 Две есть ноги у меня, и глаза есть, и уши. В груди же
    Не поврежден мой рассудок и вовсе не вышел из меры.
    С ними отсюда пойду я. На вас надвигается быстро,
    Вижу я, грозная гибель! Ее никому не избегнуть
    Из женихов! Совершаете вы нечестивое дело,
    370 В самом доме царя Одиссея людей оскорбляя!”
    Кончив, пошел он из двери для жизни удобного дома,
    В дом к Пирею пришел, и тот его принял радушно.
    Глядя один на другого, задеть Телемаха желая,
    Начали все женихи над гостями его издеваться.
    375 Так не один говорил из юношей этих надменных:
    “Хуже гостей, чем твои, Телемах, и найти невозможно!
    Первый гость твой – бродяга, нахально ко     всем пристающий,
    Жадный в еде и в питье, ни к какой не способный работе,
    Всякой силы лишенный – земли бесполезное бремя!
    380 Этот пришелец другой поднялся, чтобы здесь прорицать нам.
    Если б послушаться нас ты хотел, то было бы лучше:
    Бросим-ка их в многовеслый корабль и к сикелам обоих
    Их отвезем. Мы за них там получим прекрасную плату”.
    Так женихи говорили. Но он равнодушен остался,
    385 Только молча глядел на отца, дожидаясь, когда же
    На женихов    -наглецов наложить соберется он руки.
    На табуретке красивой усевшись насупротив зала,
    Многоразумная старца Икария дочь Пенелопа
    Слушала все, что они говорили в обеденном зале.
    390 Смех раздавался веселый. Обед был обилен и вкусен    :
    Очень много скота женихи для обеда забили.
    Быть, однако, печальней не мог бы тот ужин, который
    Вскоре должны были здесь приготовить богиня и мощный
    Муж для людей, нечестиво свои непотребства творивших.


Гомер. Одиссея. Песнь двадцать первая.

    ПЕСНЬ ДВАДЦАТАЯ ПЕРВАЯ.

    Мысль вложила такую богиня Паллада Афина
    В грудь Пенелопы разумной, Икарьевой дочери милой:
    Лук принести женихам и седое железо, чтоб этим
    В зале столовой открыть состязанье – начало убийства.
    5     Вверх она поднялась высокою лестницей дома,
    Сильной рукою красиво изогнутый ключ захватила –
    Медный, видом прекрасный и с ручкой из кости слоновой.
    Внутрь она дома пошла, в кладовую, с служанками вместе.
    Многим хозяйским добром была та полна кладовая:
    10 Золотом, медью, а также для выделки трудным железом.
    Там же и лук находился упругий царя Одиссея
    Вместе с колчаном, набитым несущими стоны стрелами.
    В Лакедемоне с ним встретясь, принес это в дар Одиссею
    Сын Еврита Ифит, с богами бессмертными схожий.
    15 Встретились в доме они Ортилоха, разумного мужа,
    Оба в Мессену прибыв. Одиссей туда прибыл за долгом.
    Весь мессенский народ уплатить этот долг был обязан.
    Триста овец     с пастухами тогда увезли из Итаки
    В многовесельных судах чернобоких мессенские мужи.
    20 Юным совсем, Одиссей из-за них-то послом и приехал
    Длинной дорогой в Мессену. Послали отец и геронты.
    Что до Ифита – искал лошадей он пропавших. Их было
    Счетом двенадцать кобыл и при них жеребята их, мулы.
    Стали они для него убийством и роком, когда он
    25 К Зевсову сыну позднее пришел, крепкодушному мужу
    И соучастнику многих насилий, герою Гераклу.
    Гостя он умертвил своего – и в собственном доме!
    Не устыдился ни взора богов, ни стола, на котором
    Сам он его угощал, нечестивец! Его умертвил он
    30 И беззаконно присвоил коней его крепкокопытных.
    Их-то ища, с Одиссеем Ифит повстречался. Ему он
    Лук отца подарил, Еврита великого. Сыну
    Лук оставил Еврит, во дворце умирая высоком.
    Острый меч и копье боевое ответно Ифиту
    35 В дар принес Одиссей, чтоб гостями им быть меж собою.
    Но не пришлось им друг друга узнать     за столом, перед этим
    Был Гераклом убит уж Ифит Евритид богоравный,
    Лук подаривший ему. Никогда Одиссей многоумный,
    На кораблях чернобоких в далекий поход отправляясь,
    40 Этого лука с собою не брал. Но, как память о милом
     Друге, дома хранил и носил у себя лишь в Итаке.
    Близко к дверям подошла Пенелопа, богиня средь женщин,
    Стала на гладкий дубовый порог, который когда-то
    Выскоблил плотник искусно, пред тем по шнуру обтесавши,
    45 В нем косяки утвердил и блестящие двери навесил.
    Тотчас быстро ремень от кольца отвязала царица,
    Всунула ключ и, с силой упершись, назад оттолкнула
    Створки дверные засовом. Взревели прекрасные двери,
    Словно бык на лугу, удар от ключа получивши.
    50 Так они заревели и настежь тотчас распахнулись.
    Тут на высокий помост взошла Пенелопа. Стояло
    Много на нем сундуков, благовонной одеждою полных.
    Став на носки, сняла она лук, на гвозде деревянном
    Вместе висевший с блестящим футляром, в котором лежал он.
    55 Там же и села она, положила футляр на колени,
    Вынула лук Одиссея и громко над ним разрыдалась.
    После того как она многослезным насытилась плачем,
    В зал к женихам родовитым направила шаг Пенелопа,
    Лук неся Одиссеев в руках, большой и упругий,
    60 Вместе с колчаном, набитым несущими стоны стрелами.
    Следом ящик служанки несли, в котором лежало
    Много железа и меди – оружье того властелина.
    В зал войдя к женихам, Пенелопа, богиня средь женщин,
    Стала вблизи косяка ведущей в комнату двери,
    65 Щеки закрывши себе покрывалом блестящим, а рядом
    С нею, с обеих сторон, усердные стали служанки.
    Тотчас она к женихам обратилась и слово сказала:
     “Слушайте слово мое, женихи благородные! Вторглись
    В дом Одиссея вы с тем, чтобы есть здесь и пить непрерывно,
    70 Зная, что долгое время хозяина нет уже дома.
    Вы привести никакого другого предлога не в силах,
    Кроме того, что хотите жениться и взять меня в жены.
    Что ж, начинайте теперь! Состязанья награда пред вами!
    Вынесу лук я большой Одиссея, подобного богу.
    75 Тот, кто на лук тетиву с наименьшим натянет усильем
    И топоров все двенадцать своею стрелою прострелит,
    Следом за тем я пойду, этот дом за спиною оставив,
    Мужа милого дом, прекрасный такой и богатый!
    Думаю, буду о нем хоть во сне вспоминать я нередко”.
    80 Так сказав, свинопасу Евмею она приказала
    Пред женихами и лук положить и седое железо.
    Лук со слезами принявши, его положил он на землю.
    Плакал также Филойтий, увидевши лук господина.
    Стал их ругать Антиной, по имени назвал и молвил:
    85 “Эх, деревенщина! Только о нынешнем дне ваши думы!
    Что вы, несчастные, здесь разливаетесь в плаче? Напрасно
    Женщине вы только сердце волнуете! Тяжко страдает
    И без того уж она, потеряв дорогого супруга.
    Молча сидите и ешьте, а если желаете плакать,
    90 Вон уходите отсюда,     оставивши лук здесь и стрелы,
    Чтоб нам начать состязанье совсем безопасное. Вряд ли
    Будет легко натянуть тетиву нам на лук этот гладкий.
    Нет ни единого мужа меж этими всеми мужами,
    Кто поравняться бы мог с Одиссеем. Я сам его видел,
    95 Помню его хорошо. Тогда еще мальчиком был я”.
    Так он сказал. Но в груди надеялся дух его крепко,
    Что тетиву он натянет и метко железо прострелит.
    Первым ему предстояло отведать стрелы из могучих
    Рук Одиссея, которого он так бесстыдно бесчестил
    100 В доме его, и товарищей всех подбивая на то же.
    К ним обратилась тогда Телемаха священная сила:
    “Просто беда! Совсем меня сделал безумным Кронион!
    Милая мать, такая обычно разумная, прямо
     Мне говорит, что пойдет за другого, покинувши дом наш,
    105 Я же только смеюсь и радуюсь духом безумным!
    Что ж, начинайте теперь! Состязанья награда пред вами!
    В наше время такой не имеет жены ни ахейский
    Край, ни Микены, ни Аргос, ни Пилос священный, ни черный
    Весь материк, ни сама каменистая наша Итака.
    110 Знаете это вы сами. К чему мою мать восхвалять мне?
    Прочь отговорки, однако! Довольно уж нам состязанье
    Дальше откладывать. Время настало. Пора нам     увидеть.
    Также и сам я охотно на луке себя испытаю.
    Если его натяну и железо стрелой прострелю я,
    115 То горевать мне уже не придется, что с новым супругом
    Дом наш почтенная мать покидает, когда уже сам я
    В силах с прекрасным оружьем отца моего обращаться”.
    Так сказал Телемах, вскочил и с плеч своих сбросил
    Пурпурный плащ и перевязь скинул с мечом медноострым.
    120 Прежде всего топоры он уставил, для всех их глубокий
    Общий выкопав ров, по шнуру уровняв их искусно,
    Землю кругом притоптал. Удивление всех охватило,
    Как все искусно он сделал, пред тем ничего не видавши.
    Став на порог, тетиву Телемах нацепить попытался.
    125 Трижды всем телом на лук налегал он, согнуть домогаясь,
    Трижды силы терял, – но все же надеялся в сердце
    И тетиву нацепить и стрелу прострелить сквозь железо.
    Может быть, сильно напрягшись, в четвертый он раз и надел бы,
    Если б его не сдержал Одиссей, кивнув головою.
    130 К ним обратилась опять Телемаха священная сила:
    “Горе! Как видно, всегда я останусь негодным и слабым,
    Или же молод еще, не могу положиться на руки,
    Чтобы суметь отразить человека, напавшего первым!
    Ну-ка, теперь попытайтесь и вы    , кто меня посильнее,
    135 Гладкий лук натянуть. Пора приступить к состязанью!”
    Так сказавши, на землю он лук опустил Одиссеев
    И прислонил его к гладкой и крепкой дверной половинке,
    Рядом с луком к кольцу и стрелу острием прислонивши.
    Сел после этого в кресло, которое раньше оставил.
    140 Тут к женихам Антиной обратился, Евпейтом рожденный:
    “Встаньте и все по порядку один за другим подходите,
    С места того начиная, откуда вино нам разносят”.
    Так сказал Антиной. И понравилось всем предложенье.
    Первым меж всеми Леод поднялся, Ойнопом рожденный.
    145 Был он у них предсказатель по жертвам и возле кратера
    В зале обычно сидел, в глубине. Одному лишь Леоду
    Были бесчинства противны,     и всех женихов осуждал он.
    Первым лук Одиссеев он взял с медноострой стрелою.
    Стал, взойдя на порог, и лук натянуть попытался,
    150 Но натянуть не сумел. Непривычные, нежные руки
    Очень скоро устали. И он к женихам обратился:
     “Не натянуть мне, друзья! Пусть попробуют также другие!
    Многим знатным мужам принесет этот лук огорченье, –
    Духу их и душе. Гораздо желаннее разом
    155 Встретить погибель, чем жить оставаться, все то потерявши,
    Из-за чего мы сходились сюда, что желали вседневно.
    Может быть, кто и теперь надеждою полон, желая
    В жены взять Пенелопу, супругу царя Одиссея.
    Каждый, однако, кто лук натянуть попытается тщетно,
    160 Пусть другую себе ахеянку ищет, дарами
     Сердца ее домогаясь. Она ж за того пусть выходит,
    Кто принесет ей всех больше и кто ей судьбою назначен”.
    Так он громко сказал, и лук опустил Одиссеев,
    И прислонил его к гладкой и крепкой дверной половинке,
    165 Рядом с луком к кольцу и стрелу острием прислонивши.
    Сел после этого в кресло, которое раньше оставил.
    Гневно напал Антиной на Леода и громко воскликнул:
    “Что за слова у тебя сквозь ограду зубов излетели!
    Страшные, тяжкие! Слушаю их, возмущаясь     всем сердцем!
    170 Многим, конечно, мужам принесет этот лук огорченье,
    Духу их и душе, – раз ты натянуть не умеешь!
    Видно, почтенная мать не таким родила тебя на свет,
    Чтобы уметь со стрелами справляться и с луком упругим.
     Значит ли это, что также другие его не натянут?”
    175 Так сказав, к козопасу Меланфию он обратился:
    “Живо огонь разожги в обеденном зале, Меланфий!
    Там табуретку большую поставишь, покроешь овчиной,
    Сала круг нам большой принесешь из готовых запасов,
    Чтобы мы, юноши, лук разогревши и смазавши жиром,
    180 Силу на нем испытали, к концу приведя состязанье”.
    Неутомимый огонь разжег средь столовой Меланфий
    И табуретку большую поставил, покрывши овчиной;
     Сала круг им немалый принес из готовых запасов.
    Лук разогрев, женихи его пробовать стали. Однако
    185 Лука согнуть не смогли. Не хватило для этого силы.
    Делать не стали попыток других Антиной с Евримахом,
    Всех женихов вожаки и первые знатностью рода.
    Вышли меж тем свинопас и коровий пастух Одиссея
    Из дому – вместе, один и другой одновременно. Следом
    190 Вышел за ними и сам Одиссей, на бессмертных похожий.
    После того как они вне двора и ворот очутились,
     Голос повысивши, с ласковой он обратился к ним речью:
    “Вы, свинопас и коровий пастух, – я сказал бы вам слово...
    Или уж мне промолчать? Но сказать меня дух побуждает.
    195 Как бы держались вы, если б откуда-нибудь появился
    Вдруг Одиссей и его к нам сюда божество принесло бы?
    Стали бы вы помогать женихам иль ему, Одиссею:
    Прямо скажите мне то, что дух вам и сердце прикажут”.
    Так на это в ответ коровий пастух ему молвил:
    200 “Зевс, наш родитель! О, если б исполнилось это желанье!
    Пусть бы вернулся тот муж, пускай бы привел его бог к нам!
    Ты бы узнал, каковы у Филойтия сила и руки!”
    Всем бессмертным богам и Евмей свинопас помолился,
    Чтобы в свой дом, наконец, Одиссей многомудрый вернулся.
    205 После того как он их настоящие выведал мысли,
    К ним он обоим тогда обратился с такими словами:
    “Дома я! Это я сам! Претерпевши несчетные беды,
    Я на двадцатом году воротился в родимую землю.
    Между рабов моему возвращению рады, я вижу,
    210 Вы лишь одни. Не слыхал я, чтоб кто и другой между ними
    Вечным богам о моем возвращеньи домой помолился.
    Как оно будет, обоим вам полную правду скажу я:
    Если моею рукой женихов божество одолеет    ,
    Вам обоим я жен приведу и имущество дам вам,
    215 Рядом с моим вам построю дома. И вы будете оба
    Мне, как товарищи сына, как братья его по рожденью.
    Вам я и признак могу показать, по которому ясно
    Можно увериться, кто я, и всякие кинуть сомненья.
    Вот он – рубец, нанесенный клыком кабана мне, когда мы –
    220 Я и сыны Автолика – охотились в долах Парнаса”.
    Так сказав, от большого рубца он лохмотья откинул.
    Лишь увидали они, лишь в подробности все рассмотрели, –
    Кинулись оба в слезах к Одиссею, обняли руками,
    В голову, в плечи любовно и жарко его целовали.
    225 Голову, руки в ответ и сам Одиссей целовал им.
    Так, в слезах, и покинуло б их заходящее солнце,
    Если бы сам Одиссей не сдержал их, промолвивши громко:
    “Будет вздыхать вам и плакать, а то кто-нибудь вдруг увидит,
    Выйдя наружу из дома, и всем, кто внутри там, расскажет.
    230 Поочередно входите, один за другим, а не вместе.
    Первым я, вы же после. И вот что да будет вам знаком:
    Все тут, сколько ни есть женихов благородных, конечно,
    Дать ни за что не позволят мне лук и колчан со стрелами.
    Ты же, Евмей богоравный, мой лук понесешь через залу,
    235 Прямо ко мне подойдешь и отдашь мне. А женщинам скажешь,
    Пусть они тотчас запрут все двери от комнат служанок.
    Если же кто или стоны мужчин, или грохот услышит
    В нашей ограде, пускай из комнат никто не выходит,
    Каждая пусть у себя своим занимается делом.
    240 Ты ж на воротах двора, Филойтий божественный, крепкий
    Засов задвинешь, веревкой его закрепивши немедля”.
    Кончив, в двери вошел он для жизни удобного дома,
    На табуретку там сел, которую раньше оставил.
    За Одиссеем     божественным оба раба появились.
    245 Лук в руках между тем уж вертел Евримах непрерывно,
    Там и тут его грея на жарком огне. Но и так он
    Лука не мог натянуть. И стонал благородным он сердцем.
    В гневе слово сказал, наконец, Евримах и промолвил:
    “Только одно огорчение мне за себя и за всех вас!
    250 Но я не столько о браке скорблю, хоть и это мне горько, –
    Много ахеянок есть и других на Итаке, омытой
    Всюду волнами, равно как и в прочих краях наших разных, –
    Сколько о том, что такими бессильными мы оказались
    Пред Одиссеем, подобным бессмертным богам, и не можем
    255 Лука его натянуть! Позор нам и в дальнем потомстве!”
    Так ответил ему Антиной, Евпейтом рожденный:
    “Этому ввек не     бывать, Евримах! Ты и сам понимаешь.
    Празднует праздник народ Аполлона-владыки сегодня
    Чистый. Ну как в этот день натягивать лук нам? Спокойно
    260 Можно его отложить. Топоры же оставим на месте:
    Трудно подумать, чтоб мог кто-нибудь их отсюда похитить,
    В зал высокий войдя Одиссея, Лаэртова сына.
    Пусть же теперь виночерпий нам доверху кубки наполнит!
    Мы совершим возлиянье и лук Одиссеев отложим.
    265 Завтра ж Меланфию, коз пастуху, прикажем с зарею
    Коз привести, отобрав наиболе откормленных в стаде.
    Бедра их в жертву сожжем славнолукому мы Аполлону,
    После ж испробуем лук и к концу приведем состязанье”.
    Так сказал Антиной. И понравилось всем предложенье.
    270 На руки всем им немедля глашатаи полили воду,
    Юноши, вливши в кратеры напиток до самого верха,
    Чашами всех обнесли, возлиянье свершая из каждой.
    Выпили после того, сколько каждому сердцем желалось.
    Замысел хитрый тая, сказал Одиссей многоумный:
    275 “Слушайте слово мое, женихи достославной царицы!
    Выскажу то я, к чему меня дух мой в груди побуждает.
    Вас, Евримах и подобный богам Антиной, всего больше
    Я умоляю, – ведь ты, Антиной, предложил так разумно
    Лука сегодня не трогать и все предоставить бессмертным.
    280 Завтра пошлет божество победу, кому пожелает.
    Дайте, однакоже, гладкий мне лук, чтобы мог испытать я
    Руки и силу мою, чтобы мог я увидеть, жива ли
    Сила, какою когда-то полны были гибкие члены,
    Или ее уж во мне погубили нужда и скитанья”.
    285 В негодованьи надменном кругом женихи зашумели.
    Страх объял их, что лук полированный странник натянет.
    С бранью к нему Антиной обратился и так ему молвил:
    “Странник несчастный! Ума у тебя не осталось ни крошки!
    Мало тебе, что спокойно теперь ты средь нас, многобуйных,
    290 Можешь обедать и долю свою целиком получаешь,
    Слушаешь наши беседы и речи? Еще никогда тут
    Странник иль нищий другой разговоров не слушали наших.
    Ты отуманен вином медосладким. Большой происходит
    Вред для того, кто без удержу пьет его, меры не зная.
    295 Вред большой от вина получил и кентавр многославный
    Евритион во дворце Пирифоя, отважного духом,
    В гости пришедши к лапифам. Вином повредивши рассудок,
    Он нехорошее дело свершил в Пирифоевом доме.
    Горе героев взяло, вскочили они, потащили
    300 Вон его через сени и гибельной медью кентавру
    Нос и уши отсекли. А он    , повредившись рассудком,
    Прочь пошел, унося и плоды своего ослепленья.
    С этой поры меж мужей и кентавров вражда разгорелась.
    Прежде всего повредил он себе же, вином нагрузившись.
    305 Так и с тобой бы, поверь мне, большая беда приключилась,
    Если б ты лук натянул. Сожаленья ни в ком ты не встретишь
    В нашей Итаке. Тебя в корабле мы немедля отправим
    На материк, к Ехету царю, истребителю смертных.
    А уж оттуда тебе не спастись. Так сиди же спокойно,
    310 Пей и мечтать перестань в состязанье вступать с молодыми!”
    Тут ему Пенелопа разумная так возразила:
    “Нехорошо, Антиной, и неправедно ты поступаешь,
    Что обижаешь гостей Телемаха, к нему приходящих!
    Да неужели ты ждешь, что раз этот странник натянет
    315 Лук Одиссеев, на руки и силу свою полагаясь, –
    Он уведет меня в дом свой, и я ему стану женою?
    Сам никаких он на это, конечно, надежд не имеет.
    Снова возьмитесь за чаши и духа не мучьте подобной
    Мыслью себе: никогда не бывать неприличью такому!”
    320 Ей на это сказал Евримах, Полибом рожденный:
    “Многоразумная старца Икария дочь Пенелопа!
    Что он с собою тебя уведет, неприлично и думать.
    Мы лишь боимся стыда от мужских пересудов и женских,
    Чтоб кто-нибудь не сказал меж ахейцами низкой породы:
    325 – Сватают худшие люди супругу отважного мужа !
    Лук его натянуть они совершенно не в силах!
    А появился чужой человек, забредший к ним нищий, –
    И без усилья и лук натянул и промаху не дал. –
    Так они скажут. Для нас же большим это будет позором”.
    330 Тут ему Пенелопа разумная так возразила:
    “Нет, Евримах, уж скорей нехорошую славу получат
    Те, кто, ничуть не стыдясь, достояние все истребляют
    Славного мужа. А что же позорного видишь ты в этом?
    Странник этот – сложенья хорошего, ростом высокий,
    335 Может знатным отцом, как он сам говорит, похвалиться,
    Дайте также ему полированный лук и – посмотрим!
     Вот что я вам скажу, и это исполнено будет:
    Если лук он натянет и даст Аполлон ему славу,
    Я его в платье одену хорошее, в плащ и рубашку,
    340 Дам ему также копье, чтоб от псов и мужей защищаться,
    Дам подошвы для ног, и меч привешу двуострый,
    И отошлю, куда его дух понуждает и сердце”.
    Ей на это в ответ Телемах рассудительный молвил:
    “Мать моя, лук этот дам иль не дам я, кому пожелаю!
    345 Больше прав на него, чем я, тут никто не имеет, –
    Ни из ахейцев, кто властвует здесь, в каменистой Итаке,
    Ни из живущих напротив Элиды, питающей коней,
    На островах. И никто между них помешать мне не сможет
    Страннику лук подарить, при желаньи, хотя бы навеки.
    350 Лучше вернись-ка к себе и займися своими делами –
    Пряжей, тканьем; прикажи, чтоб немедля взялись за работу
    Также служанки. А лук – не женское дело, а дело
    Мужа, всех больше – мое! У себя я один повелитель!”
    Так он сказал. Изумившись, обратно пошла Пенелопа.
    355 Сына разумное слово глубоко проникло ей в сердце.
    Наверх поднявшись к себе со служанками, плакала долго
    Об Одиссее она, о любимом супруге, покуда
    Сладостным сном не покрыла ей век богиня Афина.
    Лук же изогнутый     взял и понес свинопас богоравный.
    360 Громко тогда женихи закричали в обеденном зале.
    Так не один говорил из юношей этих надменных:
    “Эй, куда это лук ты несешь, свинопас неудачник?
    Вот бестолковый! Вдали от людей, средь свиней,     тебя скоро
    Псы твои же сожрут, которых ты выкормил, если
    365 Милостив к нам Аполлон и другие бессмертные будут”.
    Так они крикнули. Лук положил он, где шел в это время,
    Многими криками, в зале звучавшими, в страх приведенный.
     Но со своей стороны Телемах угрожающе крикнул:
    “Лук отнеси! Не слушайся всех, это кончится плохо!
    370 Я хоть моложе, а вот погоди, тебя выгоню в поле,
    Камни бросая вослед! Ведь намного тебя я сильнее!
    Если б настолько ж я был     превосходней руками и силой
    Также и всех женихов, у нас находящихся в доме!
    Живо я кое-кого, творящего тут безобразья,
    375 В ужасе вон бы заставил убраться из нашего дома!”
    Так сказал он. На речь его весело все засмеялись.
     Тяжкий гнев, что у них поднялся к Телемаху, улегся.
    Поднял лук свинопас и понес через зал его дальше,
    Стал перед сыном Лаэрта разумным и лук ему подал.
    380 Вызвав потом Евриклею кормилицу, так ей сказал он:
    “Вот что велел Телемах, Евриклея разумная, сделать:
    Крепко-накрепко двери запри от комнат служанок.
    Если же кто или стоны мужчин, или грохот услышит
    В нашей ограде, из комнаты пусть все равно не выходит.
    385 Каждая пусть у себя своим занимается делом”.
    Так он громко сказал. И бескрылым осталось в ней слово.
    Двери закрыла она от комнат, где жили служанки.
    Молча выскочил вон из дома коровник Филойтий
    И на дворе, обнесенном оградою, запер ворота.
    390 Под колоннадой лежал там канат корабельный, сплетенный
    Весь из папируса. Им он засов завязал и, вернувшись,
    На табуретке уселся, которую раньше оставил,
    За Одиссеем глазами следя. Во все стороны лук свой
    Тот уж вертел и повсюду оглядывал, цел ли остался
    395 Лук, не попортил ли червь в эти годы рогов его крепких.
    Так не один говорил, поглядев на сидевшего рядом:
    “Видно, он в луках знаток превосходный, но это скрывает.
    Может быть, дома и сам подобный же лук он имеет
     Иль себе сделать желает такой. Как усердно он вертит
    400 Лук и туда и сюда, подозрительный этот бродяга!”
    И говорили другие из юношей этих надменных:
    “Пусть и всегда чужеземец такое же счастье встречает,
    Как этот лук натянуть он сегодня, наверно, сумеет!”
    Так женихи говорили. Меж тем Одиссей многоумный
    405 Взял огромный свой лук и его оглядел отовсюду.
    Как человек, искусный в игре на форминге и в пеньи,
    Может на новый колок струну натянуть без усилья,
    Свитую круто овечью кишку у концов закрепивши,
    Так натянул Одиссей тетиву без усилья на лук свой.
    410 После того он ее попробовал правой рукою.
    Звон прекрасный струна издала, словно ласточка в небе.
    Дрогнуло сердце в груди женихов, изменились их лица.
    Громко Зевс загремел, и знаменье было в том громе.
    Рад божественный был Одиссей, в испытаниях твердый,
    415 Что ему знаменье сыном дано кривоумного Крона.
    Острую взял он стрелу, что пред ним на столе уж лежала
    Голая: все остальные лежали в колчане. Ахейцам
    Скоро самим на себе испробовать их предстояло.
    Лук за ручку держа, тетиву со стрелой потянул он
    420 И, не сходя с табуретки, вперед наклонясь и нацелясь,
    Острую выпустил с лука стрелу. Мгновенно чрез дыры
    Ручек всех топоров, ни одной не задев, пролетела
    Тяжкая медью стрела. Одиссей многоумный воскликнул:
    “Что, Телемах, не позорит тебя чужеземец, в столовой
    425 Сидя твоей? Я и в цель ведь попал и не долго трудился,
    Лук напрягая большой. Не совсем я уж силу утратил.
    Несправедливо бесчестят меня женихи и поносят.
    Ну, а теперь нам пора приготовить и ужин ахейцам
    Засветло. Нам ведь потом и другим предстоит насладиться,
    430 Пеньем с игрой на форминге. Ведь в них украшение пира!”
    Так он сказал и бровями повел. Опоясался тотчас
    Медным мечом Телемах, богоравного сын Одиссея,
    В руки копье медноострое взял и вблизи Одиссея
    Быстро стал возле кресла, оружием медным сияя.


Гомер. Одиссея. Песнь двадцать вторая.

    ПЕСНЬ ДВАДЦАТАЯ ВТОРАЯ.

    Сбросил с тела тогда Одиссей многоумный лохмотья,
    С гладким луком в руках и с колчаном, набитым стрелами,
    Быстро вскочил на высокий порог, пред ногами на землю
    Высыпал острые стрелы и так к женихам обратился:
    5 “Ну, состязаньям “совсем безопасным” конец! Выбираю
    Цель я, в какую доселе никто не стрелял. Посмотрю-ка,
    Даст ли мне славу добыть Аполлон, попаду ль, куда мечу!”
    Так сказав, в Антиноя нацелился горькой стрелою.
     Тот в это время как раз поднять золотой собирался
    10 Кубок двуухий; его меж руками он двигал, готовясь
    Пить вино из него. Помышления даже о смерти
    Он не имел. Да и кто из обедавших мог бы подумать,
    Чтобы один человек, как могуч бы он ни был, такому
    Множеству мог принести погибель и черную Керу?
    15 В горло нацелясь, стрелой поразил Одиссей Антиноя.
    Юноши нежную шею насквозь острие пронизало.
    В сторону он наклонился, сраженный. Из рук его чаша
    Выпала наземь. Мгновенно из носа густою струею
    Хлынула кровь человечья. Ногой от себя оттолкнул он
    20 Стол и его опрокинул. Попадали кушанья на пол.
    С грязью смешались и хлеб и жаркое. В тенистом чертоге
    Подняли шум женихи, увидавши упавшего мужа.
    С кресел они повскакали и стали метаться по залу,
    Жадно глазами оружья ища по стенам обнаженным.
    25 Не было видно нигде ни щита, ни копья боевого.
    Гневными стали словами бранить женихи Одиссея:
    “Странник    , себе на несчастье ты мужа убил! В состязаньях
    Больше уж ты не участник! Верна твоя скорая гибель!
    Мужа сейчас ты убил, который всех более знатен
    30 Был середь юношей наших. Добычей ты коршунов станешь!”
    Каждый так говорил. Все думали, что не нарочно
    Мужа странник убил. Не знали безумцы, что крепко
    Их и всех уж сетью своею опутала гибель.
    Грозно их оглядев, сказал Одиссей многоумный:
    35 “А, собаки! Не думали вы, что домой невредимым
    Я из троянской земли ворочусь! Вы мой дом разоряли,
    Спать насильно с собою моих принуждали невольниц,
    Брака с моею женою при жизни моей домогались
    И ни богов не боялись, живущих на небе широком,
    40 Ни что когда-нибудь мщенье людское вас может постигнуть.
    Вас и всех теперь погибель опутала сетью!”
    Бледный ужас объял женихов при словах Одиссея.
    Все озирались, куда от погибели близкой спастись им.
    Только один Евримах, ему отвечая, промолвил:
    45 “Если впрямь это     ты, Одиссей-итакиец, вернулся,
    Верно сказал обо всем ты, что здесь натворили ахейцы.
    Много они безобразий свершили и в доме и в поле.
    В этом, однако, во всем один Антиной лишь виновен.
    Он же мертвый лежит. Дела эти он совершил все
    50 Не потому, что бы брак ему был так желанен иль нужен, –
    Нет, замышлял он другое, чего не исполнил Кронион, –
    Стать царем самому в краю благозданном Итаки,
    Сына ж убить твоего, его подстерегши в засаде.
    Ныне законно убит он, ты же нас пощади. Ведь твои мы!
    55 В будущем мы, при народе убытки твои возместивши, –
    Все, что выпито было и съедено здесь женихами, –
    Пеню ценностью в двадцать заплатим быков тебе каждый
    Медью иль золотом, сколько ты сердцем своим пожелаешь.
    Вправе на нас ты сердиться, покамест мы так не поступим”.
    60 Грозно взглянув исподлобья, сказал Одиссей многоумный:
    “Если бы вы, Евримах, отцовское все мне отдали,
    Все, что теперь у вас есть и что приложить вы могли бы,
    То и тогда бы не стал я удерживать рук от убийства,
    Прежде чем женихам не отмстил бы за все преступленья.
    65 Выбор теперь вам один: иль, выйдя навстречу, сразиться,
    Или бежать, если только спастись кто сумеет от смерти.
    Вряд ли, однакоже, вам погибели близкой избегнуть!”
    Так он сказал. Ослабели у них и колени и сердце.
    Снова с речью тогда к женихам Евримах обратился:
    70 “Рук необорных, друзья, человек этот больше не сложит!
    Раз полированный лук и колчан захватить уж успел он,
    С гладкого будет порога стрелять он, пока без остатка
    Не перебьет женихов. Но вспомним, друзья, о сраженьи!
    Ну, обнажайте ж скорее мечи, отражайте столами
    75 Быстро разящие стрелы.     Напрем на него всею силой
    Дружной толпой, чтоб его оттеснить от дверей и порога,
    Кинемся в город тогда и крик поскорее поднимем.
    После того этот муж стрелять никогда уж не стал бы!”
    Так кричал Евримах женихам. Он выхватил меч свой –
    80 Медный, острый с обеих сторон – и ринулся с криком
    На Одиссея. Но тот как раз в это время из лука
    Выстрелил, в грудь близ соска поразивши стрелой Евримаха,
    Быстрая в печень вонзилась стрела. Из руки ослабевшей
    Меч     его выпал. Он сам зашатался, на стол повалился,
    85 Телом согнувшись, и наземь столкнул все стоявшие яства
    Вместе с кубком двуручным. Лицом он ударился об пол,
    Смертной охваченный мукой. Ногами обеими в кресло
    Пятками бил он. И тьма пред глазами его разлилася.
    Нисов сын Амфином, свой меч обнажив медноострый,
    90 Ринулся быстро вперед Одиссею-герою навстречу,
    Чтобы от двери его оттеснить. Но до этого раньше
    В спину его Телемах ударил копьем медноострым,
     Сзади, меж плеч, и, пробивши насквозь, из груди его выгнал.
    С шумом упавши, лицом он с размаху ударился оземь.
    95 Прочь отскочил Телемах, копье длиннотенное там же
    В теле оставив его. Боялся он, как бы в то время,
    Как он копье, наклонясь, извлекал бы, его из ахейцев
    Кто-либо или мечом не сразил, иль копьем не ударил.
    Прочь он пустился бегом, до отца добежал очень скоро,
    100 Близко стал перед ним и слова окрыленные молвил:
    “Щит и два острых копья тебе, о отец, принесу я,
    Также и шлем целомедный, к вискам прилегающий плотно.
    Вооружусь-ка, пойду я и сам. И Филойтию также
    И свинопасу оружие дам. С оружием лучше!”
    105 Так отвечая на это, сказал Одиссей многоумный;
    “Да, поскорее неси, пока еще есть у нас стрелы!
    Не оттеснили б от двери меня, как один я останусь”.
    Так он сказал. Телемах, приказанье отца исполняя,
    Быстро пошел в кладовую, где сложены были доспехи,
    110 Выбрал четыре щита и восемь отточенных копий,
    Медных шлемов четыре, украшенных конскою гривой.
    Все это взял Телемах и к отцу прибежал поскорее.
    Раньше, однакоже, сам он оделся сверкающей медью.
    Также надели доспехи и оба раба. Одиссея,
    115 Хитрого в замыслах всяких, они, подойдя, обступили.
    Сам он, пока у него для защиты имелися стрелы,
    Целясь, стрелял в одного жениха за другим непрерывно
    В зале пространном своем. И они друг .на друга валились.
    После, когда у владыки стрелявшего стрелы иссякли,
    120 Наземь он гладкий свой лук опустил, к косяку прислонивши
    Около двери к блестящей стене, и стоять там оставил.
    Четырехкожным щитом покрыл после этого плечи,
    А на могучую голову шлем меднокожный надвинул
     С длинным конским хвостом, развевавшимся страшно на гребне.
    125 Взял два крепких копья, завершенных сверкающей медью.
    Выход был боковой проделан в стене многопрочной
    Близко совсем от порога прекрасного зала мужского.
    Путь был     в узкий проход, запиравшийся крепкою дверью.
    Дверь Одиссей поручил охранять свинопасу. Стоял он
    130 Близко пред дверью. Тут было опасней всего нападенье.
    Заговорил Агелай, ко всем женихам обращаясь:
    “Не проберется ль из вас кто,     друзья, этим ходом наружу,
    Чтобы людей известить и крик поднять на весь город?
    Больше тогда этот муж стрелять никогда уж не стал бы!”
    135 Так Агелаю в ответ козопас промолвил Меланфий:
    “Нет, питомец богов Агелай, невозможно! Ужасно
    Близко дверь от двора, и вход в нее больно уж узок.
    Всех бы там мог удержать один человек не бессильный.
    Но погодите! Оружие вам принести я сумею
    140 Из кладовой! Одиссей с блистательным сыном, наверно,
    Там, не еще где-нибудь, оружье из зала сложили”.
    Так ответив ему, сквозь отверстие в зале Меланфий,
    Козий пастух, пробрался наверх, к кладовым Одиссея.
    Там двенадцать щитов он выбрал и столько же копий,
    145 Столько ж блистающих медью, хвостами     украшенных шлемов.
    Быстро вернувшись назад, женихам он оружие отдал.
    У Одиссея ослабли колени и сердце при виде,
    Как женихи облекались в доспехи и как потрясали
    Длинными копьями. Дело теперь становилось труднее.
    150 К сыну тогда со словами крылатыми он обратился:
    “Верно, какая-нибудь из рабынь, Телемах, в нашем доме
    Злую с нами борьбу собирается весть иль Меланфий!”
    Так на это ему Телемах рассудительный молвил:
    “Сам, отец, погрешил я, никто здесь другой не виновен.
    155 Прочно прилаженной двери не запер ведь я в кладовую.
    У женихов оказался, как видно, лазутчик хороший.
    Слушай, поди-ка, Евмей, и двери запри в кладовую,
    И наблюдай, кто все делает это – рабыня ль какая
     Или Меланфий? Всех больше мне он подозренье внушает”.
    160 Так Одиссей с Телемахом вели меж собой разговоры.
    В это время направился вновь в кладовую Меланфий
    Новых доспехов принесть. Свинопас божественный, сразу
    Это заметив, сказал Одиссею, стоявшему близко:
    “Богорожденный герой Лаэртид, Одиссей многохитрый!
    165 Снова, смотри, человек этот мерзкий, как мы угадали,
    Крадется к нам в кладовую! Дай точное мне приказанье:
    Там ли убить его, если его одолеть я сумею,
    Или сюда привести, чтоб достойно ему отплатил ты
    За преступленья, которых так много здесь в доме свершил он”.
    170 Так, отвечая на это, сказал Одиссей многоумный:
    “Я и сын Телемах женихов благородных все время,
     Как бы они ни рвались, удерживать будем на месте.
    Вы же оба, назад закрутив ему ноги и руки,
    Бросьте его в кладовую и двери заприте покрепче.
    175 Сзади к крученой веревке его привяжите и после
    Вздерните вверх высоко по столбу    , притянув к перемету,
    Так, чтобы долго живой он висел в жесточайших страданьях”.
    Так сказал он. Охотно приказу они подчинились
    И в кладовую пошли. Прихода их он не заметил.
    180 В это время внутри кладовой он обшаривал стены.
     Возле дверных косяков они притаились и ждали.
    Из кладовой выходя, на пороге явился Меланфий.
    Шлем прекрасный держал в одной он руке, а другою
    Щит огромный тащил, изъеденный ржавчиной, старый,
    185 В давние юные годы служивший герою Лаэрту.
    Он с перегнившими швами ремней в кладовой там валялся.
    Кинулись оба они на Меланфия, внутрь притащили
    За волоса и на землю швырнули, объятого страхом.
    Ноги и руки назад закрутили и, боль причиняя,
    190 Накрепко их там связали веревкою, как приказал им
    Сын Лаэрта, подобный богам Одиссей многостойкий.
    Сзади к крученой веревке его привязали и после
    Вздернули вверх высоко по столбу, притянув к перемету.
    Так, издеваясь над ним, Евмей свинопас, произнес ты:
    195 “Будешь теперь ты усердно всю ночь сторожить здесь, Меланфий.
    Лежа на мягкой постели, – такой, как тебе подобает!
    Рано рожденной Зари, выходящей из струй Океана,
    Ты уж наверно теперь не проспишь и поры не упустишь
    Гнать на обед женихам откормленных коз твоих в город!”
    200 Так там Меланфий остался, вися на ужасной веревке.
    Те же, доспехи надевши, блестящие заперли двери
    И к Одиссею вернулись, искусному в замыслах хитрых.
    Там, отвагой дыша, стояли они на пороге
    Четверо; в зале самом – благороднейших юношей много.
    205 Вдруг у порога явилась богиня Паллада Афина,
    Ментора образ приняв, с ним схожая видом и речью.
    Радость при виде ее Одиссея взяла, и сказал он:
    “Ментор, на помощь, сюда! Товарища милого вспомни!
    Много добра от меня ты видал. Ведь ты мне ровесник!”
    210 Чуял, однако, что это – зовущая к битвам Афина.
    В зале тогда со своей стороны женихи закричали.
    Дамасторид Агелай напустился на Ментора первый:
    “Ментор, не вздумай, смотри, на его увещанья поддаться,
    В битве ему подсобить и сражаться начать с женихами!
    215 Вот что в мыслях у нас и что мы наверно исполним:
    После того как мы этих     убьем – Одиссея и сына, –
    Будешь с ними и ты умерщвлен, если только посмеешь
    С ними идти сообща. Головой ты за это заплатишь!
    Вас лишивши оружьем возможности делать насилья,
    220 Сколько имущества ты ни имеешь иль здесь, или в поле,
    Мы, с добром Одиссея смешав, меж собою поделим.
    В доме твоем проживать никому из детей не позволим,
    В городе нашем Итаке супруги твоей не оставим!”
    Так сказал он. Сильнее разгневалась сердцем Афина,
    225 Гневными стала словами богиня бранить Одиссея:
    “Нет уж в тебе, Одиссей, отваги и силы, с которой
    Для белорукой жены, благороднорожденной Елены,
    Целых девять лет ты под Троей упорно сражался!
    Много мужей умертвил ты в ужаснейших сечах кровавых,
    230 Взят по мысли твоей многоуличный город Приама.
    Как же теперь, в свой дом и к богатствам своим воротившись,
    Ты огорчаешься тем, что сражаться пришлось с женихами!
    Милый, пойди же сюда, стань рядом со мной, и узнаешь,
    Как средь враждебных мужей, тебя окружавших, умеет
    235 Ментор, рожденный Алкимом, платить за добро человеку”.
    Так сказала, но полной победы еще не дала им:
    Раньше того испытать ей хотелось отвагу и силу
    И самого Одиссея и сына его     Телемаха.
    На потолочную балку покрытого копотью зала
    240 Села богиня, вспорхнув, уподобившись ласточке видом.
    Дамасторид Агелай с Поликторовым сыном Писандром,
    С Амфимедонтом и Демоптолемом, с разумным Полибом
    И Евриномом     на бой между тем женихов возбуждали.
    Первыми были они по отваге меж всеми другими,
    245 Кто оставался живым и за душу свою еще бился.
    Частые стрелы и лук смирить остальных уж успели.
    К ним Агелай обратился, ко всем свою речь обращая:
    “Скоро уж сложит, друзья, этот муж необорные руки!
    Ментор, смотрите, успел уж уйти, понапрасну нахвастав,
    250 И впереди перед дверью они лишь одни остаются.
    Разом, однакоже, всех своих копий, друзья, не бросайте.
    Бросьте сначала лишь шесть. И, может быть, Зевс, наш родитель,
    Даст Одиссея сразить и великую славу добыть нам.
    Только бы этот упал! С остальными же справимся скоро!”
    255 Так сказал он. И все, нацелившись, бросили копья,
    Как приказал он. Но мимо попали по воле Афины:
    В крепком дверном косяке копье одного задержалось,
    В прочно сбитые двери копье угодило другого,
    В стену вонзилось копье меднотяжкое третьего мужа.
    260 После того как они, никого не задев, пролетели,
    Начал к своим говорить Одиссей, в испытаниях твердый:
    “Также и к вам я, друзья, обратиться хотел бы. Давайте,
    Кинемте копья в толпу женихов, которые к прежним
    Всем преступленьям своим еще умертвить нас желают!”
    265 Так сказал он. И бросили все они острые копья,
    Метко нацелившись. Демоптолем был сражен Одиссеем,
    Был Телемахом сражен Евриад, а Елат – свинопасом;
    Муж, пасущий коров, Писандра убил. Повалились
    Все они разом, кусая зубами бескрайную землю.
    270 Прочь толпой женихи отбежали во внутренность зала.
    Те же кинулись следом и вырвали копья из трупов.
    Снова тогда женихи, нацелившись, бросили копья,
    Но большинство их опять промахнулось по воле Афины.
    В крепком дверном косяке копье одного задержалось,
    275 В прочно сбитые двери копье угодило другого,
    В стену вонзилось копье меднотяжкое третьего мужа.
    Амфимедонт же попал в Телемахову руку, слегка лишь
    Кисть оцарапав; разрезала медь только поверху кожу.
    Выше щита прочертил Ктесипп по плечу свинопаса
    280 Длинным копьем. Пролетело копье и на землю упало.
    Те, что вокруг Одиссея на выдумки хитрого были,
    Дружно в толпу женихов медноострые бросили копья.
    Евридаманта сразил Одиссей, городов разрушитель,
    Амфимедонта сразил Телемах, свинопас же – Полиба;
    285 Муж, пасущий коров, копьем своим длинным Ктесиппа
    В грудь поразил и, повергнув на землю, вскричал, похваляясь:
    “Сын Полиферсов, насмешник! Вперед не глупи и от громких
    Слов воздержись! Не твое это дело совсем! Предоставь их
    Вечным богам говорить. Ведь намного тебя они лучше.
    290 Это тебе за гостинец коровьей ногою, который
    Ты Одиссею поднес, когда он просил     подаянья!”
    Так пастух тяжконогих коров говорил. Одиссей же
    Дамасторида огромным копьем умертвил рукопашно;
    А Телемах Леокрита убил, Евенорова сына,
    295 В пах поразивши копьем, и наружу конец его выгнал.
    Тот, вперед повалившись лицом, им ударился оземь,
    Тут с высоты, с потолка, воздела Афина эгиду,
    Смертным несущую гибель. И трепет сердца охватил их.
    Все разбежались по залу, как будто коровы, которых
    300 По лугу гонят рои оводов, налетев на них разом
    В вешнюю пору, в то время, как дни наиболее длинны.
    Те ж, соколам кривокогтым с изогнутым клювом подобясь,
    С гор налетевшим внезапно на птичью огромную стаю, –
    Тучами падают птицы, спасаясь от них, на равнину,
    305 Соколы бьют на лету их, и нет им спасенья ни в бегстве,
    Нет и в защите. Любуются люди, довольные ловом.
    Так же они женихов гоняли по залу, разили
    Копьями вправо и влево и головы им разбивали.
    Стонами полон был зал, и кровью весь пол     задымился.
    310 Вдруг к Одиссею Леод подбежал, ему обнял колени
    И, умоляя его, слова окрыленные молвил:
    “Ноги твои, Одиссей, обнимаю – почти меня, сжалься!
    Верь, никогда ничего непристойного женщинам в доме
    Я не сказал и не сделал. Напротив, всегда я старался
    315 Даже других женихов удержать, кто подобное делал.
    Рук, однако, они от зла удержать не хотели.
    Из-за нечестия их им жребий позорный и выпал.
    Жертвогадатель, ни в чем не повинный, я должен     погибнуть
    С ними! Ну что ж! Благодарности ждать за добро нам не нужно!”
    320 Грозно взглянув на него, сказал Одиссей многоумный:
    “Если ты жертвогадателем был здесь и хвалишься этим, –
    Часто, наверно, молился ты в доме моем, чтоб далеким
    Сладкий день моего возвращенья домой оказался,
    Чтоб на моей ты женился жене и детей нарожал с ней.
    325 Нет, тебе не уйти от несущей страдания смерти!”
    Так сказал он и поднял с земли мускулистой рукою
    Меч, упавший из рук убитого им Агелая.
    Этим мечом посредине он шеи Леода ударил.
    Крика не кончив, по пыли его голова покатилась.
    330 Гибели черной успел избежать Терпиад песнопевец,
    Фемий, которого петь женихи заставляли насильно.
    Около     двери стоял боковой он в глубоком раздумьи,
    С звонкой формингой в руках, и меж двух колебался решений:
    Выйти ль из дома на двор и сесть за алтарь, посвященный
    335 Зевсу, хранителю мест огражденных, – алтарь, на котором
    Много бедер бычачьих сжигали Лаэрт с Одиссеем, –
    Иль, подбежав к Одиссею, обнять его ноги с мольбою.
    Вот что, старательно все обсудив, наилучшим почел он:
    Ноги с мольбою обнять Одиссея, Лаэртова сына.
    340 Полую взял он формингу свою и, сложив ее на пол
    Между кратером красивым и креслом серебряногвоздным,
    Сам подбежал к Одиссею, руками обнял его ноги
    И, умоляя, к нему обратился с крылатою речью:
    “Ноги твои, Одиссей, обнимаю: почти меня, сжалься!
    345 Сам позднее ты станешь жалеть, если буду убит я,
    Я певец, и богам свои песни поющий и людям!
    Я самоучка; само божество насадило мне в сердце
    Всякие песни. И кажется мне, что готов я, как богу,
    Песни петь для тебя. Не режь же мне горла    , помилуй!
    350 Также и милый твой сын Телемах подтвердит, что я в дом твой
    Не добровольно являлся, что шел я, того не желая,
    Песни петь женихам за обедами их. Принуждали
    К этому люди меня – и больше числом и сильнее!”
    Речь     услыхала его Телемаха священная сила.
    355 Быстро к отцу своему подошел он и громко промолвил:
    “Стой! Воздержись от убийства невинного этого мужа!
    Также спасем и Медонта глашатая! Он постоянно
    Много забот обо мне проявлял, как был я ребенком.
    Лишь бы только его не убили Евмей иль Филойтий
    360 Иль не попался б тебе под удар он, как в зал ворвался ты!”
    Так говорил он. Разумный Медонт его речи услышал.
    Сжавшись в комок, он под креслом лежал, покрывшись бычачьей
    Только что содранной шкурой, чтобы гибели черной избегнуть.
    Выскочил он из-под кресла и, сбросивши шкуру бычачью,
    365 Быстро колени обнял Телемаха, к нему подбежавши,
    И, умоляя, к нему обратился с крылатою речью:
    “Вот он я, здесь! Удержи ты отца, объясни ему, друг мой,
    Чтоб он в сверхмощи своей не убил меня острою медью
    В гневе на этих мужей женихов, поедавших бесстыдно
    370 В доме добро у него и тебя оскорблявших безумно!”
    Так, улыбнувшись, ответил ему Одиссей многоумный:
    “Не беспокойся! Вот этим спасен ты от гибели черной,
    Чтобы ты в будущем знал и другим сообщил бы, насколько
    Лучше людям хорошие делать дела, чем дурные.
    375 Вот что, однако: уйдите отсюда на двор и     сидите
    Там, вне убийства, – и ты и певец этот песнеобильный.
    Надо мне кое-какие дела еще сделать по дому”.
    Так сказал он. Пошли они оба и, выйдя наружу,
    Сели вблизи алтаря великого Зевса владыки,
    380 И озирались вокруг, и     все еще ждали убийства.
    Стал между тем Одиссей оглядывать зал, не остался ль
    Кто между ними в живых, не избег ли погибели черной.
    Но неподвижно лежали, покрытые кровью и пылью,
    Кучами там женихи, как рыбы, которых в заливе,
    385     Неводом густопетлистым поймавши, из моря седого
    На прибрежный песок рыбаки извлекают, и кучи
    Их, по соленой тоскуя волне, на песке громоздятся;
    И отлетает их дух под пылающим солнечным жаром.
    Кучами так женихи один на другом там лежали.
    390 Сыну тогда Телемаху сказал Одиссей многоумный:
    “Ну-ка, пойди, Телемах, Евриклею кормилицу кликни.
    Нужно ей слово сказать, которое есть в моем духе”.
    Так он сказал. Телемах, приказанье отца исполняя,
    Двери потряс и к себе Евриклею кормилицу вызвал:
    395 “Древнерожденная! Встань-ка, старушка! Ведь ты в нашем доме,
    Сколько ни есть тут рабынь, над всеми у нас надзираешь.
    Выйди скорее! Отец мой зовет, чтоб сказать тебе что-то!”
    Так он громко сказал. И бескрылым осталось в ней слово.
    Двери открыла она для жилья приспособленных комнат,
    400 Вышла из них. Телемах же повел ее вслед за собою.
    В зале она Одиссея нашла средь лежащих там трупов.
    Был он кровью и грязью запачкан, как лев, лугового
    Только что съевший быка: идет он, запачкана кровью
    Вся его мощная грудь, и кровью запачкана морда
    405 С той и другой стороны. И страшно с ним встретиться взглядом.
    Были запачканы так Одиссеевы руки и     ноги.
    Трупы увидев мужей и безмерную кровь, Евриклея
    Вскрикнуть была уж готова, великое дело увидев,
    Но Одиссей, хоть и очень тянуло ее, помешал ей.
    410 Громко к ней со словами крылатыми он обратился:
    “Старая, радуйся тихо! Сдержись, не кричи от восторга !
    Не подобает к убитым мужам подходить с похвальбою.
    Божья судьба и дурные дела осудили их на смерть.
    Не почитали они никого из людей земнородных –
    415 Ни благородных, ни низких, какой бы ни встретился с ними.
    Из-за нечестия их им жребий позорный и выпал.
    Вот что однако: домовых прислужниц-рабынь назови мне,
    Кто между ними бесчестил меня и какая невинна”.
    Так на это ему в ответ Евриклея сказала:
    420 “Всю тебе правду скажу я, мой сын, ничего не скрывая.
    В доме у нас пятьдесят находится женщин служанок.
    Все они всяческим женским работам обучены нами,
    Чешут шерсть и несут вообще свою рабскую долю.
    Есть двенадцать средь них, пошедших бесстыдной дорогой.
    425 Не почитают они ни меня, ни саму Пенелопу.
    А Телемах, он недавно лишь вырос, ему приказанья
    Не позволяла еще давать Пенелопа рабыням.
    Дай-ка, однако, я наверх пойду, сообщу Пенелопе.
    В сон глубокий она каким-то повергнута богом”.
    430 Ей отвечая на это, сказал Одиссей многоумный:
    “Нет, ее ты пока не буди. А скажи, чтоб явились
    Те из служанок, которые здесь бесчинства творили”.
    Так сказал Одиссей. Старуха из комнаты вышла
    Женщинам весть передать и вниз приказать им спуститься.
    435 Сам же он Телемаха, Филойтия и свинопаса
    Близко к себе подозвал и слова окрыленные молвил:
    “Трупы начните теперь выносить и рабыням велите.
    После того и столы и прекрасные кресла водою
    Вымойте дочиста, в ней намочив ноздреватые губки.
    440 После того же как все вы кругом приведете в порядок,
    Женщин рабынь уведите из зала на двор, в закоулок
    Между дворовою крепкой оградой и круглым сараем,
     Острыми их изрубите мечами и выньте у всех их
    Души, чтоб им позабылось, какие дела Афродиты
    445 При женихах совершались, как здесь они тайно любились”.
    Так сказал он. Служанки вошли, прижимаясь друг к другу,
    Полные горя и страха    , роняя обильные слезы.
    Стали прежде всего выносить они трупы убитых,
    Клали под портиком их, средь крепкой дворовой ограды,
    450 Тесно один близ другого. Давал Одиссей приказанья,
    Сам подгоняя рабынь. Поневоле они выносили.
     После того и столы и прекрасные кресла водою
    Вымыли дочиста, в ней намочив ноздреватые губки.
    А Телемах, свинопас и коровий пастух в это время
    455 Тщательно выскребли пол многопрочного дома скребками.
    Женщины сор собирали за ними и вон выносили.
    После того же как все привели они в зале в порядок,
    Вывели женщин из дома толпою и всех в закоулок
    Между дворовой оградой и круглым сараем загнали
    460 В место, откуда никто ускользнуть ни за что уж не смог бы.
     С речью такой Телемах рассудительный к ним обратился:
    “Чистою смертью лишить мне совсем не желалось бы жизни
    Тех, которые столько позора на голову лили
    Мне и матери нашей, постели деля с женихами”.
    465 Так он сказал и, канат корабля черноносого взявши,
    Через сарай тот канат перебросил, к столбу привязавши.
    После вздернул их вверх, чтоб ногами земли не касались.
    Так же, как голуби или дрозды длиннокрылые в сети,
    Ждущие их на кустах, спеша на ночлег    , попадают
    470 И под петлями сетей ужасный покой их встречает, –
    Так на канате они голова с головою повисли
    С жавшими шею петлями, чтоб умерли жалкою смертью.
    Ноги подергались их, но не долго, всего лишь мгновенье.
    Выведен     был и Меланфий на двор чрез преддверие зала,
    475 Уши и нос отрубили ему беспощадною медью,
    Вырвали срам, чтоб сырым его бросить на пищу собакам,
    Руки и ноги потом в озлоблении яром отсекли.
    Оба после того, обмыв себе руки и ноги    ,
    В дом Одиссея обратно вернулись. Свершилося дело.
    480 Он же тогда к Евриклее кормилице так обратился:
    “Серы мне, старая, дай очищающей, дай и огня мне.
    Нужно зал окурить. Сама ж к Пенелопе отправься
    И передай, чтоб спустилась сюда со служанками вместе.
    Всем домовым рабыням скажи, чтоб явились немедля”.
    485 Так на это в ответ ему Евриклея сказала:
    “Все это, милый сынок, говоришь ты вполне справедливо.
    Дай-ка, однакоже, плащ и хитон для тебя принесу я.
    Рубищем этим одевши широкие плечи, не стой так
    В зале. В таком тебе виде являться теперь не годится”.
    490 Ей отвечая на это, сказал Одиссей многоумный:
    “Прежде всего чтоб немедленно был мне огонь в этом зале!”
    Так он сказал. Не была Евриклея ему непослушна.
    Серу немедленно в зал принесла и огонь. Одиссей же
    Тщательно зал окурил, и дом весь, и двор огражденный.
    495 А Евриклея пошла чрез прекрасные комнаты дома
    Женщинам весть передать и вниз приказать им спуститься.
    С факелом ярким в руках они поспешили из комнат
    И Одиссея кругом обступили, его обнимали,
    Голову, плечи и руки ему целовали приветно.
    500 Сладко вдруг захотелось рыдать и стонать Одиссею.
    Сердцем всех узнавал он служанок одну за другою.


Гомер. Одиссея. Песнь двадцать третя.

    ПЕСНЬ ДВАДЦАТАЯ ТРЕТЬЯ.

    С сердцем ликующим в верхний покой поднялася старуха
    Весть госпоже сообщить, что здесь он, супруг ее милый.
    Двигались быстро колени ее, и ноги спешили.
    Над Пенелопой склонилась она и так ей сказала    :
    5 “Милая дочка моя Пенелопа, проснись, чтоб глазами
    Ты увидала того, о ком ты все время тоскуешь!
    Здесь твой супруг Одиссей, домой он вернулся, хоть поздно,
    Всех перебил женихов, вносивших в ваш дом разоренье,
    Тративших ваши запасы, чинивших насилья над сыном!”
    10 Ей в ответ Пенелопа разумная так возразила:
    “Мамушка милая! Боги тебе помутили рассудок!
    Могут безумным они и очень разумного сделать
    И рассудительность дать человеку с легчайшим рассудком.
    Ум у тебя поврежден. А была ты ведь правильных мыслей.
    15 Сердцем так я страдаю, а ты надо мною смеешься,
    На ветер речи бросаешь! От сна вот меня пробудила
    Сладкого. Веки покрыв, совершенно меня оковал он.
    Крепко так никогда не спала я с тех пор, как уехал
    В неназываемый Зло-Илион Одиссей богоравный.
    20 Вот что: спустись-ка ты вниз и ко мне возвращайся обратно!
    Если б другая какая из женщин моих прибежала
    С вестью такою ко мне и меня бы от сна разбудила,
    Я бы ее отругала и тотчас велела убраться
    Снова в обеденный зал. Тебя твоя старость спасает!”
    25 Ей в ответ Евриклея кормилица так возразила:
    “Я над тобой не смеюсь, дорогое дитя мое, – вправду
    Здесь Одиссей, и домой он вернулся, как я утверждаю, –
    Тот чужеземец, которого все так бесчестили в доме.
    Сын твой давно уже знал, что домой Одиссей воротился,
    30 Но осторожно держал намеренья все его в тайне,
    Чтобы надменным мужам он мог отомстить за насилья”.
    Радость взяла Пенелопу. С постели она соскочила,
    Сбросила с век своих сон, горячо обняла Евриклею
    И, с окрыленными к ней обращаясь словами, вскричала:
    35 “Милая мамушка, ну расскажи же мне полную правду!
     Если он вправду домой воротился, как ты уверяешь, –
    Как на лишенных стыда женихов, один против многих,
    Руки он мог наложить? Их всегда здесь толпится так много!”
    Ей в ответ Евриклея кормилица так возразила:
    40 “Я не видала, никто не сказал мне, я только слыхала
    Стоны мужей, убиваемых им. В глубине наших комнат
    В страхе сидели мы все за закрытою дверью, покуда
    Сын твой из девичьих комнат в обеденный зал нас не вызвал:
    Нас Одиссей приказал из комнат позвать Телемаху.
    45 В зале я Одиссея нашла средь поверженных трупов.
    Кучами всюду лежали они вкруг него, покрывая
    Крепко утоптанный пол. Увидав, ты согрелась бы духом.
    Кровью и грязью покрытый, на грозного льва походил он.
     Трупы убитых теперь лежат на дворе за дверями
    50 Кучею. Сам же большой он огонь разложил, чтобы серой
    Дом окурить наш прекрасный. Меня ж за тобою отправил.
    Ну же, иди поскорей! Пора, наконец, вам обоим
    Радостью сердце наполнить    . Вы бед претерпели так много!
    Вот пришло исполненье давнишним желаниям вашим.
    55 Сам к очагу своему он вернулся живой и супругу
    С сыном возлюбленным дома нашел. Причинили немало
    Зла ему женихи, но он всем им отмстил по заслугам!    ”
    Ей Пенелопа разумная так отвечала на это:
    “Милая мамушка! Рано еще ликовать и хвалиться!
    60 Знаешь сама ты, каким бы он в дом свой явился желанным
    Всем, а особенно мне и нами рожденному сыну.
    Недостоверно, однакоже, то, что ты мне сообщила.
    Здесь женихов перебил кто-нибудь из богов, раздраженных
    Наглостью их, оскорбляющей дух, и дурными делами.
    65 Не почитали они никого из людей земнородных,
    Ни благородных, ни низких, какой бы ни встретился с ними.
    Из-за нечестия их и постигла беда. Одиссей же
    И возвращенье свое и себя с ним сгубил на чужбине”.
    Ей Евриклея кормилица так возразила на это:
    70 “Что за слова у тебя из ограды зубов излетели!
    Муж твой вблизи очага здесь находится, ты же не веришь,
    Что он вернулся домой. Как твое недоверчиво сердце!
    Ну, тогда я тебе сообщу достовернейший признак, –
    Белым клыком кабана ему в ногу рубец нанесенный.
    75 Я тот рубец увидала, как мыла его, и хотела
     Тотчас тебе сообщить. Но рот он поспешно зажал мне
    И не позволил сказать, – осторожен умом и хитер он.
    Ну же, иди! Я себя самое прозакладывать рада:
    Если тебе солгала, то тягчайшей предай меня смерти!”
    80 Так тогда Пенелопа     разумная ей отвечала:
    “Мамушка милая, как бы хитра ни была ты, но трудно
    Замыслы вечных богов разгадать и от них уберечься.
    Все же я к сыну готова идти моему, чтоб увидеть
    Мертвых мужей женихов, а также того, кто убил их”.
    85     Так сказавши, из спальни пошла она вниз. Колебалась
    Сильно сердцем она, говорить ли ей издали с мужем
    Иль, подойдя, его руки и голову взять, целовать их?
    Переступив чрез порог из отесанных камней, вступила
    В зал Пенелопа и     села к огню, напротив супруга,
    90 Возле стены. Прислонившись к высокой колонне, сидел он,
    Книзу глаза опустив, дожидаясь, услышит ли слово
    От благородной супруги, его увидавшей глазами.
    И удивленная долго молчала тогда Пенелопа:
    То, заглянувши в лицо, его находила похожим,
    95 То, из-за грязных лохмотьев, казался он ей незнакомым.
    С негодованием к ней Телемах обратился и молвил:
    “Мать моя, горе ты мать! До чего ты бесчувственна духом!
    Что от отца так далеко ты держишься ? Рядом не сядешь,
    Слово не скажешь ему и его ни о чем не расспросишь?
    100 Вряд ли другая жена в отдаленьи от мужа стояла б
    Так равнодушно, когда, перенесши страданий без счета,
    Он на двадцатом году наконец воротился б в отчизну!
    Сердце суше всегда в груди твоей было, чем камень!”
    Так Пенелопа разумная сыну тогда отвечала:
    105 “Ошеломило мне дух, дитя мое, то, что случилось.
    Я ни вопроса задать не могу, ни хоть словом ответить,
    Ни заглянуть ему прямо глазами в лицо. Если вправду
    Передо мной Одиссей и домой он вернулся, то сможем
    Легче друг друга признать. Нам ведь обоим известны
    110 Разные признаки, только для нас с ним лишенные тайны”.
    Так сказала она. В ответ Одиссей улыбнулся
    И Телемаху немедля слова окрыленные молвил:
    “Что ж, Телемах, пусть меня твоя мать испытанью подвергнет!
    Скоро тогда и получше меня она верно узнает.
    115 Из-за того, что я грязен, что рубищем тело одето,
    Пренебрегает пришельцем она, говорит, что не тот я.
    Мы же обсудим покамест, как дальше с тобой мы поступим.
    Если в стране кто-нибудь одного хоть убил человека,
    Если заступников после себя тот и мало оставил,
    120 Все ж он спасается бегством, покинув родных и отчизну.
    Мы же опору страны истребили, знатнейших и лучших
    Юношей целой Итаки. Подумай-ка, сын мой, об этом”.
    Так на это ему Телемах рассудительный молвил:
    “Сам на это смотри, отец дорогой! Утверждают
    125 Все, что по разуму выше ты прочих людей, что поспорить
    В этом с тобою не сможет никто из людей земнородных.
    С одушевленьем мы вслед за тобою пойдем, и наверно
    Силой не будем мы хуже, насколько ее у нас хватит”.
    Так отвечая на это, сказал Одиссей многоумныи:
    130 “Вот что тебе я скажу – это кажется мне наилучшим.
    Прежде всего хорошенько помойтесь, наденьте хитоны,
    Также и всем прикажите домашним рабыням одеться.
    Пусть тогда песнопевец божественный с звонкой формингой
    Всех нас здесь поведет за собой в многорадостной пляске,
    135 Так, чтобы всякий, услышав снаружи, подумал о свадьбе,
    Будь то идущий дорогой иль кто из живущих в соседстве.
    Нужно, чтоб слух об убийстве мужей женихов разошелся
    В городе только тогда, когда мы уже скрыться успеем
    За город, в сад многодревный к себе. А уж там поразмыслим,
    140 Что нам полезного может послать олимпийский владыка”.
    Так он сказал. И охотно приказу они подчинились.
    Прежде всего помылись они и надели хитоны,
    Женщины все нарядились. Певец же божественный в руки
    Взял формингу свою, и у всех пробудилось желанье
    145 Стройных игр хороводных, и плясок, и сладостных песен    .
    Весь Одиссеев обширный дворец приводил в сотрясенье
    Топот ног мужей и жен в одеждах красивых.
    Так не один говорил, услышав, что делалось в доме:
    “На многосватанной, видно, царице уж женится кто-то!
    150 Дерзкая! Дом сберегать обширный законного мужа
    Вплоть до его возвращенья терпения ей не хватило!”
    Так не один говорил, не зная о том, что случилось.
    Великосердного сына Лаэрта меж тем Евринома,
    Ключница, вымыла в доме и маслом блестящим натерла    .
    155 Плечи одела его прекрасным плащом и хитоном.
    Голову дева Афина великой красой озарила,
    Сделала выше его и полней, с головы же густые
    Кудри спустила, цветам гиацинта подобные видом.
    Как серебро позолотой блестящею кроет искусный
    160 Мастер, который обучен Гефестом и девой Афиной
    Всякому роду искусств и прелестные делает вещи,
    Так засияли красой голова Одиссея и плечи.
    Видом подобный бессмертным богам, из ванны он вышел,
    Сел после этого     в кресло, которое раньше оставил,
    165 Против супруги своей и с такой обратился к ней речью:
    “Странная женщина! Боги, живущие в домах Олимпа,
    Твердое сердце вложили в тебя среди жен слабосильных!
    Вряд ли другая жена в отдаленьи от мужа стояла б
    Так равнодушно, когда, перенесши страданий без счета,
    170 Он наконец на двадцатом году воротился б в отчизну.
    Вот что, мать: постели-ка постель мне! Что делать, один я
    Лягу. У женщины этой, как видно, железное сердце!”
    Так на это ему Пенелопа царица сказала:
    “Странный ты! Я ничуть не горжусь, не питаю презренья
    175 И не сержусь на тебя. Прекрасно я помню, каким ты
    Был, покидая Итаку в судне своем длинновесельном.
    Ну хорошо! Постели, Евриклея, ему на кровати,
    Только снаружи, не в спальне, которую сам он построил.
    Прочную выставь из спальни кровать, а на ней ты настелешь
    180 Мягких овчин, одеялом покроешь, положишь подушки”.
    Так сказала она, подвергая его     испытанью.
    В гневе к разумной супруге своей Одиссей обратился:
    “Речью своею, жена, ты жестоко мне ранила сердце!
    Кто же на место другое поставил кровать? Это трудно
    185 Было бы сделать и очень искусному. Разве бы только
    Бог при желаньи легко перенес ее с места на место!
    Но средь живущих людей ни один, даже молодокрепкий,
    С места б не сдвинул легко той кровати искусной работы.
    Признак особый в ней есть. Не другой кто, я сам ее сделал.
    190 Пышно олива росла длиннолистая, очень большая,
    В нашей дворовой ограде. Был ствол у нее, как колонна.
    Каменной плотной стеной окружив ее, стал возводить я
    Спальню, пока не окончил. И крышей покрыл ее сверху.
    Крепкие двери навесил, приладивши створки друг к другу.
    195 После того я вершину срубил длиннолистой оливы,
    Вырубил брус на оставшемся пне, остругал его медью
    Точно, вполне хорошо, по шнуру проверяя все время,
    Сделал подножье кровати и все буравом пробуравил.
    Этим начавши, стал делать кровать я, пока не окончил,
    200 Золотом всю, серебром и слоновою костью украсил,
    После окрашенный в пурпур ремень натянул на кровати.
    Вот тебе признаки этой кровати, жена! Я не знаю,
    Все ли она на том месте стоит, иль на место другое,
    Срезавши ствол у оливы, ее кто-нибудь переставил”.
    205 Так он сказал. У нее ослабели колени и сердце, –
    Так подробно и точно все признаки ей описал он.
    Быстро к нему подошла Пенелопа. Обняв его шею,
    Голову стала, рыдая, ему целовать и сказала:
    “О, не сердись на меня, Одиссей! Ты во всем и всегда ведь
    210 Был разумнее всех. На скорбь осудили нас боги.
    Не пожелали они, чтобы мы, оставаясь друг с другом,
    Молодость прожили в счастье и вместе достигли порога
    Старости. Не негодуй, не сердись на меня, что не сразу
    Я приласкалась к тебе, как только тебя увидала.
    215 Дух в груди у меня постоянным охвачен был страхом,
    Как бы не ввел в заблужденье меня кто-нибудь из пришельцев.
    Есть ведь немало людей, подающих дурные советы.
    Ведь и рожденная Зевсом Елена аргивская вряд ли б
    Соединилась любовью и ложем с чужим человеком,
    220 Если бы знала вперед, что отважные дети ахейцев
    Снова обратно должны отвезти ее в землю родную.
    Сделать позорный поступок ее божество побудило.
    Раньше в сердце свое не впускала она ослепленья
    Страшного, бывшего также началом и наших несчастий.
    225 Точно сейчас и     подробно ты признаки мне перечислил
    Нашей кровати, которой никто из живущих не видел,
    Кроме тебя и меня, да рабыни еще Акториды,
    Данной отцом мне в служанки, когда я сюда отправлялась.
    Дверь нашей прочно устроенной спальни она охраняла.
    230 Как ни бесчувственно сердце мое, но его убедил ты!”
    Тут сильней у него появилось желание плакать.
    Плакал он, что жена его так хороша и разумна.
    Как бывает желанна земля для пловцов, у которых
    Сделанный прочно     корабль, теснимый волнами и ветром,
    235 Вдребезги в море широком разбил Посейдон-земледержец;
    Только немногим спастись удалось; через волны седые,
    С телом, изъеденным солью морскою, плывут они к суше,
    Радостно на берег всходят желанный, избегнув несчастья.
    Так же радостно было глядеть Пенелопе на мужа;
    240 Белых локтей не снимала она с Одиссеевой шеи,
    Так в слезах и застала бы их розоперстая Эос,
    Если бы новая мысль не пришла совоокой Афине.
    Ночь     надолго она у края земли задержала,
    А златотронную Эос – в водах Океана, велев ей
    245 Не запрягать быстроногих коней молодых в колесницу,
    Свет несущих для смертных людей, – Фаэтона и Лампа.
    С речью тогда Одиссей многоумный к жене обратился:
    “Мы с тобою, жена, не дошли до конца испытаний.
    Труд безмерный меня еще впереди ожидает,
    250 Очень большой и тяжелый, который я должен исполнить.
    Так мне душа предсказала Тиресия, фивского старца,
    В день тот, когда я в обитель Аида сошел, чтоб чрез это
    Путь к возвращенью найти и товарищам и самому мне.
    Ну, а теперь не пора ли в постель нам, жена, чтоб, улегшись,
    255 Сладостным сном мы могли насладиться один близ другого”.
    Так на это ему Пенелопа царица сказала:
    “Будет постель для тебя, едва только ты пожелаешь,
    Раз уже сделали боги, что ты воротился обратно
    В дом прекрасно отстроенный твой и в родимую землю.
    260 Если ж сказал ты про подвиг, как бог то вложил тебе в сердце,
    Что же, поведай о нем мне: поздней все равно, без сомненья,
    Станет известно мне все. Почему не узнать мне теперь же?”
    Ей отвечая на это, сказал Одиссей многоумный:
    “Странная женщина! Что ты меня так настойчиво просишь
    265 Все говорить? Хорошо, я скажу, ничего не скрывая.
    Радости в этом ты мало найдешь. Да и сам я не много
    Радуюсь: мне он велел города обходить непрерывно
    С крепким веслом на плече и покоя не ведать, покуда
    В край не приду я к мужам, которые моря не знают,
    270 Пищи своей никогда не солят, никогда не видали
    Пурпурнощеких судов, не видали и сделанных прочно
    Весел, которые в море судам нашим крыльями служат.
    Признак надежный он мне сообщил, и     его я не скрою:
    Если путник другой, со мной повстречавшийся, скажет,
    275 Что на блестящем плече лопату несу я, чтоб веять, –
    Тут же в землю воткнуть весло мое мне приказал он,
    В жертву принесть колебателю недр, Посейдону-владыке    ,
    Борова, что покрывает свиней, и быка, и барана,
    И возвратиться домой, и святые свершить гекатомбы
    280 Вечно живущим богам, владеющим небом широким,
    Всем по порядку. Тогда не средь волн разъяренного моря
    Тихо смерть на меня низойдет. Настигнутый ею,
    В старости светлой я мирно умру, окруженный всеобщим
    Счастьем народов моих. Все так и свершится, сказал он”.
    285 Мудрая так Пенелопа на это ему отвечала:
    “Если хоть лучшую старость тебе предназначили боги, –
    Есть надежда, что беды когда-нибудь нас и оставят”.
    Так Одиссей с Пенелопой вели меж собой разговоры.
    В спальне меж тем Евринома с кормилицей стали при свете
    290 Факелов мягкое ложе стелить для обоих супругов.
    После того как кровать со стараньем они постелили,
    Спать старуха обратно отправилась в дом, Евринома ж,
    Бывшая горничной в спальне, к постели совсем уж готовой,
    Факел имея в руках, повела Одиссея с женою.
    295 В спальню обоих приведши    , обратно ушла Евринома.
    С радостью место их старой кровати они увидали.
    Тут Телемах и коровий пастух с свинопасом от пляски
    Ноги свои удержали, потом удержали и женщин,
    Сами же спать улеглись в тенистом обеденном зале.
    300 Оба супруга, когда насладились желанной любовью,
    Стали после того наслаждаться беседой взаимной.
    Мужу она рассказала, как выстрадать много пришлось ей,
    Глядя в доме своем на толпу женихов обнаглевших,
    Столько во имя ее коров и     овец забивавших,
    305 Выпивших столько вина, запасенного дома в сосудах.
    После того Одиссей рассказал, как он много печалей
    Людям доставил, как много трудов и тяжелых страданий
    Вытерпел сам. С наслажденьем внимала она, и не раньше
    Сон на веки ей пал, чем все до конца рассказал он.
    310 Начал с того, как сперва он ограбил киконов, как после
    В край обильный и тучный мужей лотофагов приехал,
    Что с ними сделал циклоп, как ему отомстил он за гибель
    Мощных товарищей, пожранных им безо всякой пощады,
    Как он к Эолу явился и тот его принял радушно,
    315 Как отослал, как судьба не дала им домой воротиться,
    Как налетевшая буря внезапно его подхватила
    И через рыбное море помчала, стенавшего тяжко;
    Также, как в город потом Телепил он попал к лестригонам,
    И корабли погубившим и спутников пышнопоножных
    320 Всех. Лишь один Одиссей убежал на судне чернобоком.
    И про Цирцею, про козни и хитрость ее рассказал он,
     Также, как он добрался до затхлого царства Аида,
    Чтоб прорицанье души Тиресия старца услышать,
    На корабле многовеслом как спутников всех увидал он,
    325 Также и мать, что его родила и вскормила ребенком;
    Как он пенье услышал сирен, сладкозвучно поющих,
    Как он к Планктам-утесам приплыл и к ужасной Харибде,
    Также и к Сцилле, которой счастливо никто не избегнет;
    Как его спутники дерзко забили коров Гелиоса,
    330 Как их корабль быстроходный разбил своей молнией серной
    Зевс высокогремящий и спутники в море погибли
    Все без изъятья, а сам он погибели черной избегнул;
    Как он к нимфе Калипсо на остров Огигию прибыл,
    Как держала она Одиссея, чтоб был ей супругом,
    335 В гроте глубоком своем, кормила его, обещалась
    Сделать бессмертным его и бесстаростным в вечные веки;
    К этому сердца, однако, в груди у него не склонила;
    Как, перенесши немало трудов, к феакам он прибыл;
    Почесть они оказали ему, как бессмертному богу,
    340 И в корабле отослали обратно в родную Итаку,
    Меди и золота дав ему вволю, а также одежды.
    Это он рассказал под конец уж, когда был охвачен
    Сном, расслабляющим члены и прочь уносящим заботы.
    Новая мысль тут пришла совоокой Афине богине:
    345 После того как, по мненью ее, Одиссей многоумный
    Ложем супруги своей и сладостным сном насладился,
    Утренней тотчас велела Афина Заре златотронной
    Выйти из вод Океана, чтоб свет принесла она людям.
    С мягкой постели вскочил Одиссей и промолвил супруге:
    350 “Досыта оба с тобой мы, жена, натерпелись страданий,
    Ты – о моем многотрудном скорбя возвращеньи в отчизну,
    Мне же Зевс и другие бессмертные боги все время,
    Как ни рвался я, мешали достигнуть родимой Итаки.
    Нынче, когда мы с тобой дождалися желанного ложа,
    355 Оберегай у нас дома богатства, какие остались,
    Скот же, который у нас наглецы женихи истребили, –
    Многое я захвачу, другое дадут мне ахейцы
    Сами, покамест всех стойл скотом не заполнят мне снова.
    Я же в наш сад многодревный отправлюсь. Хотел бы проведать
    360 Знатного там я отца моего, сокрушенного горем.
    Вот что, жена, поручаю тебе, хоть сама ты разумна:
     Только что солнце взойдет, – и тотчас молва разнесется
    О женихах благородных, которых у нас тут убил я,
    Наверх ты поднимись со своими служанками вместе,
    365 Там и сиди. От бесед воздержись и не делай вопросов”.
    Так промолвивши, плечи прекрасной бронею одел он,
    Поднял от сна Телемаха, Филойтия и свинопаса
    И приказал им немедля надеть боевые доспехи.
    Не были те непослушны, оделись блестящею медью;
    370 Все они вышли, ворота раскрыв, во главе с Одиссеем.
    Свет уже был на земле, но богиня Паллада Афина,
    Мглою их окружив, увела их из города быстро.


Гомер. Одиссея. Песнь двадцать четвертая.

    ПЕСНЬ ДВАДЦАТАЯ ЧЕТВЕРТАЯ.

    Вызвал души мужей женихов, Одиссеем убитых,
    Бог Гермес килленийский. В руках золотой и прекрасный
    Жезл держал он, которым глаза усыпляет у смертных,
    Если захочет, других же, заснувших, от сна пробуждает.
    5 Двинув им, души повел он, и с писком они полетели.
    Так же, как в темном пространстве пещеры летучие мыши
    Носятся с писком, когда с каменистого свода, где густо
    Все теснятся они, одна упадет вдруг на землю, –
    С писком таким же и души неслись. Их вел за собою
    10 Темным и затхлым путем Гермес, исцеленье несущий.
    Мчались они мимо струй океанских, скалы левкадийской,
    Мимо ворот Гелиоса и мимо страны сновидений.
    Вскоре рой их достиг асфодельного луга, который
    Душам – призракам смертных уставших – обителью служит.
    15 Там они душу нашли Ахиллеса, Пелеева сына,
    Встретили душу Патрокла вместе с душой Антилоха,
    Душу Аякса, который всех лучше и видом и ростом
    После     Пелида бесстрашного был среди прочих данайцев.
    Все стояли они вокруг Ахиллеса героя.
    20 К ним душа подошла Агамемнона, сына Атрея,
    Глядя печально. Вокруг него были друзей его души –
    Всех, кто смертную участь с ним принял в Эгистовом доме.
    Первой к нему обратилась душа Ахиллеса Пелида:
    “Думали мы, Атреид, что ты молнелюбцу Крониду
    25 Между героев других всех более мил неизменно,
    Ибо владыкою множества был ты мужей многомощных
    В дальнем троянском краю, где так мы, ахейцы, страдали.
    Все же случилось, что вот и тебя раньше срока постигла
    Смертная участь, которой никто не избег из рожденных.
    30 Должен ты был, наслаждаясь почетом, тебе подобавшим,
    Смерть и жребий принять в стране конеборных троянцев.
    Там над тобой всеахейцы насыпали б холм погребальный,
    Сыну б великую славу на все времена ты оставил.
    Но суждено тебе было погибнуть плачевнейшей смертью!”
    35 Так на это ему душа отвечала Атрида:
     “О блаженный Пелид, Ахиллес, на бессмертных похожий!
    Умер в троянском краю ты, вдали от отчизны, но много
    Было убито храбрейших троянских сынов и ахейских
    В битве за труп твой. А ты, забыв о боях колесничных,
    40 В вихре пыли лежал на огромном пространстве, огромный.
    Мы же сражались весь день напролет. И не кончили битвы
    Мы б ни за что, но Кронион ее прекратил ураганом.
    Вынесши труп твой к судам из сумятицы боя, на ложе
    Мы положили тебя, очистив прекрасное тело
    45 Теплой водою и маслом. Толпились данайцы вкруг тела,
    Слезы горячие лили и кудри себе обрезали.
    Весть услыхавши, из моря с бессмертными нимфами вышла
    Мать твоя. Крик несказанный, ужасный пронесся над морем.
    В трепет великий ахейцы пришли, этот крик услыхавши.
    50 Все бы они повскакали и к полым судам убежали,
    Не удержи человек их, знаньем большим умудренный, –
    Нестор; советы всегда наилучшие всем подавал он.
    Благожелательства полный, сказал он собранью ахейцев:
    – Стойте, ахейцы! Не бойтесь, сыны аргивян, не бегите!
    55 Мать его это из моря с бессмертными нимфами вышла
    На берег, чтобы увидеть погибшего милого сына! –
    Так он ахейцам сказал, и бегство они прекратили.
    Дочери старца морского, тебя обступив отовсюду,
    С горькой печалью в одежды бессмертные труп твой одели;
    60 Музы – все девять – подряд голосами прекрасными пели
    Песнь похоронную. Так потрясающе песнь их звучала,
    Что не в     слезах никого не увидел бы ты из ахейцев.
    Целых семнадцать и дней и ночей над тобой непрерывно
    Все мы – бессмертные боги и смертные люди – рыдали.
    65 На восемнадцатый день мы предали огню. И забили
    Множество в жертву и жирных овец и быков тяжконогих.
    Был сожжен ты в одежде богов, умащенный обильно
    Сладким медом и маслом. И много героев ахейских
    В ярко сверкавших доспехах пылавший огонь обходили –
    70 Пешие, конные. Шум поднимался от них несказанный.
     После того как с тобою покончило пламя Гефеста,
    Белые кости твои, Ахиллес, мы с зарею собрали
    И в золотой положили сосуд, наполненный маслом
    И неразбавленным, чистым вином. Дала его мать нам –
    75 Дар Диониса, сказала она, а работа Гефеста.
    Белые кости твои там лежат, Ахиллес многославный,
    Вместе с костями Патрокла умершего, Менетиада,
    Но от костей Антилоха отдельно, которого чтил ты
    Более всех остальных товарищей после Патрокла.
    80 Холм большой     и прекрасный насыпали мы над костями, –
    Все мы, могучее войско ахейских сынов копьеборных, –
    Над Геллеспонтом широким, на мысе, вдающемся в море,
    Так, чтобы издали с моря все люди могли его видеть,
    Все – и живущие ныне и те, кто позднее родится.
    85 Мать, у богов испросивши призы красоты необычной,
    Их положила на место ристаний для знатных ахейцев.
    Много ты раз, Ахиллес, в похоронных участвовал играх
    При погребеньи царей и героев, когда, к состязаньям
     Разным готовя себя, молодежь пояса надевает.
    90 Сильно б, однакоже, ты изумился, когда бы увидел
    Эти призы, что тогда в твою честь приготовлены были
    Сереброногой Фетидой. Богами был очень любим ты!
    Так, и умерши, ты имя свое сохранил. Никогда уж
    Светлая слава твоя, Ахиллес, меж людьми не погибнет.
    95 Мне же что из того, что войну я привел к завершенью?
    При возвращеньи печальную смерть от руки мне Эгиста
    И Клитемнестры, проклятой жены моей, Зевс приготовил”.
    Так Атрид с Ахиллесом вели меж собой разговоры.
    Близко Аргоубийца-вожатый предстал перед ними,
    100 Души ведя за собой женихов, Одиссеем убитых.
    Оба они изумились и прямо пошли, увидавши.
    Сразу был узнан душой Агамемнона, сына Атрида,
    Амфимедонт достославный, рожденный на свет Меланеем.
    Гостем он был у него на Итаке, живя в его доме.
    105 Первой Атрида душа к нему обратилася с речью:
    “Амфимедонт, как случилось, что в мрачную землю сошли вы,
    Все отборные, все однолетки? Никто, отбирая,
    Лучших по городу выбрать мужей, уж наверно, не мог бы!
    Или вас Посейдон погубил в кораблях ваших быстрых,
    110 Грозную силу воздвигнув свирепо бушующих ветров?
    Иль вас на суше     враги где-нибудь погубили в то время,
    Как вы отрезать старались коровьи стада и овечьи
    Или как женщин и город какой захватить домогались?
    Дай мне ответ на вопрос. Ведь гостем тебе прихожусь я.
    115 Иль ты не помнишь уже, как в дом ваш пришел я когда-то,
    Чтоб с Менелаем, подобным богам, убедить Одиссея
    Вместе ехать в судах крепкопалубных против троянцев?
    Целый мы месяц по морю широкому плыли. С трудом лишь
    Нами был убежден Одиссей, городов разрушитель”.
    120 Амфимедонта душа на это ему отвечала:
    “Славный герой Атреид, владыка мужей Агамемнон!
    Все это, богорожденный, я помню, о чем говоришь ты,
    И расскажу обо всем хорошо и вполне откровенно,
    Как исполнение злое погибели нашей свершилось.
    125 Сватались мы за жену Одиссея. Давно уж уехал
    Из дому он. Ни согласья на брак, ни отказа царица
    Нам не давала, готовила ж смерть нам и черную Керу.
    Кроме того, против нас и другую придумала хитрость.
    Ткань начала она ткать, станок у себя поместивши, –
    130 Тонкую, очень большую, – и нам объявила при этом:
    – Вот что, мои женихи молодые, ведь умер супруг мой,
    Не торопите со свадьбой меня, подождите, покамест
    Савана я не сотку, – пропадет моя иначе пряжа! –
    Знатному старцу Лаэрту на случай, коль гибельный жребий
    135 Скорбь доставляющей смерти нежданно его здесь постигнет, –
    Чтобы в округе меня не корили ахейские жены,
    Что похоронен без савана муж, приобретший так много. –
    Так говорила и дух нам отважный в груди убедила.
    Что ж оказалось? В течение дня она ткань свою ткала,
    140 Ночью же, факелы возле поставив, опять распускала.
    Длился три года обман, и ей доверяли ахейцы.
    После того ж как четвертый уж год наступил, совершили
    Месяцы круг свой обычный и множество дней пролетело,
    Женщина нам сообщила, которая все это знала.
    145 За распусканием ткани прекрасной ее мы застали,
    И поневоле тогда работу пришлось ей окончить.
    Выткав и вымыв великую ткань, нам она показала
    Этот покров погребальный, сиявший, как солнце иль месяц.
    Тут откуда-то бог, нам враждебный, привел Одиссея
    150 К самому краю полей, где жил свинопас в своем доме.
     Прибыл туда же и сын Одиссея, подобного богу.
    В Пилосе был он песчаном и морем оттуда приехал.
    Злую смерть женихам замышляя, отправились оба
    В город наш славный они. Одиссей, отставши от сына,
    155 Шел далеко назади. Впереди     шел сын Одиссеев.
    Вел свинопас Одиссея, в дрянное одетого платье.
    Был похож Одиссей на старого нищего видом,
    Брел, опираясь на палку, в одежде убогой и рваной.
    Кто бы подумал из нас, даже самый по возрасту старший,
    160 Что Одиссей перед нами, внезапно вернувшийся в дом свой?
    Мы швыряли в него, оскорбляли дурными словами.
    Несколько времени он выносил терпеливо и стойко
    В собственном доме своем и наши удары и ругань.
    Но, побуждаемый волей эгидодержавного Зевса,
    165 С сыном своим Телемахом забрал все оружие в доме,
    Снес в кладовую и запер, двери засовом задвинув.
    Замысел хитрый тая, супруге тогда приказал он
    Выложить лук перед нами, а также седое железо –
    И состязанье для нас, горемык, и начало убийства.
    170 Но ни один между нас не смог нацепить на могучий
    Лук тетиву. Оказались для этого слишком мы слабы.
    После, когда этот лук попал в Одиссеевы руки,
    Дружно и громко мы все закричали словами    , чтоб лука,
    Сколько бы он ни просил, ему ни за что не давали.
    175 Только один Телемах его ободрил и позволил.
    В руку приняв, Одиссей богоравный, в несчастиях твердый,
    Лук легко натянул и стрелу прострелил сквозь железо,
    После взошел на порог и высыпал острые стрелы,
    Страшно глядя, и тотчас сразил Антиноя стрелою;
    180 Начал потом и в других посылать многостонные стрелы,
    Целясь в упор. Женихи валились один на другого.
    Ясно было для всех, что какой-то им бог помогает.
    Ярости бурно отдавшись, они нас по залу разили
    Копьями вправо и влево и головы нам разбивали.
    185 Стонами полон был зал, и кровью весь пол задымился.
    Так, Агамемнон, погибли мы все. Наши трупы доселе,
    Непогребенные, кучей лежат в Одиссеевом доме.
    Ни у кого еще дома не знают того, что случилось,
    Близкие – кто бы, от крови омыв наши раны, на ложе
    190 Труп положил и оплакал, как принято это для мертвых”.
    Так на это ему душа отвечала Атрида:
    “Как ты блажен, Одиссей многохитрый, рожденный Лаэртом!
    Ты жену приобрел добродетели самой высокой:
    Что за хорошее сердце у ней, как она безупречна,
    195 Как она помнит о муже законном своем Одиссее!
    Да! Между смертными слава ее добродетели вечно
    Будет сиять на земле. И на полные прелести песни
    О Пенелопе разумной певцов вдохновят олимпийцы.
    Не такова Тиндареева дочь, совершившая злое,
    200 Мужа законного смерти предавши. Суровая песня
     Будет о ней меж людей. Навеки она осрамила
    Племя всех жен слабосильных, которые даже невинны!”
    Так скончавшихся души вели меж собой разговоры,
    Стоя в обители мрачной Аида, в глубинах подземных.
    205 Те же, к полю спустившись из города, прибыли вскоре
    В сад Лаэртов, прекрасно возделанный. Сад тот когда-то
    Сам Лаэрт приобрел и над ним потрудился немало.
    Был там дом. Отовсюду его обегала пристройка.
    В ней плененные в войнах рабы, по приказу Лаэрта
    210 Всячески несшие труд, отдыхали, обедали, спали.
    В доме старуха сикелка жила. Усердно ходила
    За стариком она здесь, в отдаленьи от города, в поле.
    С речью такой Одиссей к рабам обратился и к сыну:
    “Вы отправляйтесь теперь в     прекрасно отстроенный дом наш
    215 И на обед заколите свинью, какая получше.
    Я же пойду и отца моего испытанью подвергну –
    Сразу ль меня он узнает, как только увидит глазами,
    Или, так долго пробывши вне дома, я буду не узнан?”
     Так сказал он и выдал рабам боевые доспехи.
    220 После того они быстро направились в дом, Одиссей же
    В сад плодовый пошел, отца испытать там надеясь.
    В сад пространный спустился и Долия там не нашел он,
    И никого из рабов иль сынов его. Все они вышли
    Вон из сада терновник сбирать для садовой ограды.
    225 Шел впереди их старик и дорогу показывал прочим.
    Только отца одного нашел он в саду плодоносном.
    Куст окапывал он. Был грязен. На грубом хитоне
     Всюду виднелись заплаты. Поножи из кожи бычачьей,
    Тоже в заплатах, на голени он повязал от царапин.
    230 Из-за колючек на руки надел рукавицы, и козья
    На голове, выражавшей страданье, виднелася шапка.
    Только увидел его Одиссей, удрученного тяжкой
    Старостью, с сердцем, великой исполненным мукой и скорбью,
    Остановился под грушей высокой и горько заплакал.
    235 Он между помыслов двух и умом колебался и духом:
    Броситься ль прямо к отцу, обнять, целовать его жарко,
    Все сказать, – что он дома опять, что вернулся в отчизну, –
    Или сперва расспросить и его испытанью подвергнуть.
    Вот что, тщательно все обсудив, наилучшим признал он:
    240 Раньше шутливою речью подвергнуть его испытанью.
     Так порешивши, к Лаэрту пошел Одиссей богоравный.
    Тот в это время окапывал куст, головою склонившись.
    Близко к нему подошел блистательный сын и промолвил:
    “Очень, старик, ты искусен и опытен в деле садовом!
    245 Все тут в прекрасном порядке. Смотрю – ничего без ухода
    Не оставляешь ты в целом саду – ни кустов, ни оливы,
    Ни виноградной лозы, ни груши, ни гряд огородных.
    Слово другое скажу, ты же гнева не вкладывай в сердце.
    Плох уход за тобою самим    . Невеселая старость
    250 Пала на долю тебе. Ты грязен, одет неприглядно.
    Не за безделье твое о тебе не печется хозяин,
    И ничего в тебе рабского нет, только стоит увидеть
    Рост и наружность твою: на царя ты всем видом походишь.
    Было б приличней такому, как ты, омывшись, насытясь,
    255 Спать на мягкой постели, как всем старикам подобает.
    Вот что, однако, скажи, и скажи мне вполне откровенно:
    Кто тебе господин? За чьим это садом ты смотришь?
    Также и это скажи мне правдиво, чтоб знал хорошо я:
    Вправду ль в Итаку мы прибыли здесь, как сегодня сказал мне
    260 Кто-то из здешних, меня на дороге сюда повстречавший?
    Был он не очень приветлив, сказать не хотел мне подробно
    Иль мое слово послушать, когда о своем его госте
    Спрашивал я, существует ли он где-нибудь и живет ли
    Или его уж не стало и в область Аида сошел он.
    265 Я тебе прямо скажу. Послушай меня и запомни.
    Мужа когда-то в отчизне своей принимал я, как гостя,
    В дом пришедшего наш. И никто из мужей чужедальних
    Более милый, чем он, в мой дом никогда не являлся.
    С гордостью он говорил, что с Итаки он острова родом
    270 И что приходится сыном Лаэрту, Аркесьеву сыну.
    Гостя я во дворец к нам привел, и принял радушно,
    И угощал из запасов, в обильи имевшихся в доме,
    Также поднес и дары, какие гостям подобают:
    Золота семь ему дал я талантов в искусных издельях,
    275 Дал сребролитный кратер, покрытый резными цветами,
    Дал двенадцать простых плащей шерстяных и покровов,
    Столько ж прекрасных плащей полотняных и столько ж хитонов.
    Женщин кроме того подарил, рукодельниц искусных,
    Счетом четыре, красивых, которых он сам себе выбрал”.
    280 Слезы из глаз проливая, отец Одиссею ответил:
    “Странник, вот именно в этот-то край ты как раз и приехал.
    Но господа тут сейчас – нечестивые, наглые люди.
    Ты на подарки напрасно потратился, столько их давши.
    Если бы дома его в стране итакийской застал ты,
    285 Он, ответно тебя одарив, домой бы отправил
    И угощал бы радушно, как принято делать с гостями.
    Вот что, однако, скажи, и скажи мне вполне откровенно:
    Сколько прошло уже лет с той поры, как его угощал ты?
    Гость тот злосчастный – мой сын. Когда-то он был, горемыка,
    290 Сын мне! Однако теперь, вдалеке от друзей и отчизны,
    Либо в море был съеден он рыбами, либо на суше
    Сделался пищею птиц и зверей. И обряжен он не был
    Матерью, горестно не был оплакан ни ею, ни мною!
    Также жена Пенелопа богатоприданная с воем
    295 Не припадала к одру умиравшего, глаз не закрыла
    Мертвому мужу, как это с умершими принято делать.
    Также и это скажи мне вполне откровенно, чтоб знал я:
    Кто ты? Родители кто? Из какого ты города родом?
    Где тот корабль, что привез и тебя и твоих богоравных
    300 Спутников к нам? Иль один, на чужом корабле, как попутчик,
    К нам ты приехал, они же, ссадив тебя, дальше поплыли?”
    Так на это ему отвечал Одиссей многоумный:
    “Я на это тебе вполне откровенно отвечу.
    Из Алибанта я родом, имею там дом знаменитый,
    305 Сыном я прихожусь Афейданту Полипемониду,
    Имя мне самому – Еперит. Божество же пригнало
    К вашим меня берегам из Сикании против желанья.
    Свой корабль я далеко отсюда поставил, близ поля.
    Пятый идет уже год Одиссею с тех пор, как от нас он,
    310 Муж бессчастный, уехал и край мой родимый покинул.
     Добрый путь ему птицы сулили, взлетевшие справа.
    Радуясь их предсказанью, его я в дорогу отправил,
    Радостно сам он отплыл. Мы оба надеялись часто
    Гостеприимно встречаться, подарки давая друг другу”.
    315 Кончил он. Черная туча печали покрыла Лаэрта.
    Темной золы захвативши в отчаяньи полные горсти,
    Голову ею седую посыпал он, часто стеная.
    Дух взволновался у сына. Смотрел на отца-старика он, –
    С острою силой внезапно в носу у него защипало.
    320 Кинулся он, и обнял старика, и, целуя, промолвил:
    “Здесь я, отец! Я – тот, о котором узнать ты желаешь!
    Я на двадцатом году воротился в родимую землю.
    Но воздержись, мой отец, от рыданий и слезного плача.
    Вот что тебе я скажу: мы очень должны торопиться.
    325 Всех мужей женихов я вчера перебил в нашем доме,
    Мстя им за злые дела и позор, сокрушающий сердце”.
    Так на это ему Лаэрт возразил и промолвил:
    “Если впрямь это ты, мой сын Одиссей, воротился,
     Верный какой-нибудь признак скажи мне, чтоб мог я поверить”.
    330 Так отвечая на это, сказал Одиссей многоумный:
    “Прежде всего погляди на этот рубец мой, который
    Белым клыком на Парнасе кабан мне нанес на охоте.
    Был туда я тобой     и почтенною матерью послан,
    Чтоб Автолика проведать, отца моей матери. Должен
    335 Был я дары получить, которые мне обещал он.
    Ну, а теперь перечислю деревья, которые ты мне
    Некогда в этом саду подарил. Мальчишкою был я,
    По саду шли мы с тобой. И о дереве каждом тебя я
    Спрашивал. Ты мне его называл и о нем говорил мне.
    340 Груш тринадцать и яблонь мне десять тогда подарил ты,
    Сорок смоковниц; еще пятьдесят мне рядов обещал ты
    Лоз виноградных, плоды приносящих весь год непрерывно, –
    Вижу вокруг и сейчас тут я самые разные гроздья, –
    Если только погода ниспослана будет Кронидом”.
    345 Так он сказал. У Лаэрта ослабли колени и сердце:
    Признаки тотчас узнал он, которые тот перечислил.
    Сына он обнял руками и тут же упал без сознанья.
    На руки быстро его подхватил Одиссей многостойкий.
    Тот наконец отдышался, и дух собрался в его сердце.
    350 Тотчас тогда он в ответ слова окрыленные молвил:
    “Зевс, наш родитель! Так есть еще боги на светлом Олимпе,
    Раз за нечестье и наглость они женихам отомстили!
    Сердцем, однако, теперь ужасно боюсь я, чтоб вскоре
    Все итакийцы сюда не пришли и вестей об убийстве
    355 Не разослали повсюду, по     всем городам кефалленским”.
    Так на это ему отвечал Одиссей многоумный:
    “Не беспокойся! Об этом теперь не заботься нисколько!
    Лучше пойдем-ка в твой дом. Ведь он недалеко от сада.
    Я уж туда Телемаха с Филойтием и свинопасом
    360     Раньше послал, чтоб обед приготовили нам поскорее”.
    Так он сказал. И пошли они оба к прекрасному дому.
    После того как для жизни удобного дома достигли,
    Там Телемаха застали, Филойтия и свинопаса.
    Мясо рубили они и в кратере вино уж мешали.
    365 Великосердного старца Лаэрта старуха сикелка
    Вымыла в доме меж тем и маслом блестящим натерла.
    В плащ прекрасный одела потом. А богиня Афина,
    Ставши близ пастыря войска, его увеличила ростом,
    В члены     влила полноту и на вид его сделала крепче.
    370 Вышел из ванны Лаэрт. Увидавши его, изумился
    Сын, – до того был похож на бессмертного бога он видом,
    Громко к нему Одиссей обратился со словом крылатым:
    “Кто-то из вечно живущих богов, отец мой, как видно,
    Выше ростом сделал тебя и наружностью лучше”.
    375 Так на это ему Лаэрт рассудительный молвил:
    “Если бы, Зевс, наш родитель, и вы, Аполлон и Афина,
    Был я таким же, каким, в Кефаллении царствуя, город
     Нерик я взял благозданный, стоявший на мысе высоком
    Материка, – если б был я таким же вчера в нашем доме,
    380 Если б, одетый в доспехи, я принял участие в битве
    Против мужей женихов! Сокрушил бы колени я многим
    Бывшим в зале мужам и радость тебе бы доставил!”
    Так Одиссей и Лаэрт вели меж собой разговоры.
    Те же, окончив трудиться и вкусный обед приготовив,
    385 Рядом сели за стол по порядку на стулья и кресла.
    Все приступили к обеду. Как раз подошел в это время
    Старый Долий, а с ним сыновья старика. Возвратились
    С поля, с работы они. Позвала их, пришедши за ними,
    Мать, старуха сикелка, которая всех их вскормила
    390 И за отцом, стариком одряхлевшим, ходила усердно.
    Как увидали они Одиссея и сердцем узнали,
    Остановились и стали средь дома. С приветливой речью
    К ним Одиссей обратился и слово такое промолвил:
    “Что же, старик, садись за обед, перестань удивляться!
    395 Нам давно уже хочется есть, и все это время
    Мы только вас дожидались, когда вы воротитесь с поля”.
    Долий, обе руки протянувши, пошел к Одиссею,
    Руку его возле кисти схватил, целовать ее начал
    И со словами к нему окрыленными так обратился:
    400 “Друг, воротился ты! Как мы все время тебя ожидали!
    Боги сами тебя привели! Мы уж думать не смели!
    Здравствуй и радуйся много! Пусть счастье дадут тебе боги!
    Вот что, однакоже, точно скажи мне, чтоб знал хорошо я:
    Знает ли все Пенелопа разумная, дали ли знать ей
    405 О возвращеньи твоем, или вестника нужно послать к ней?”
    Так отвечая на это, сказал Одиссей многоумный:
    “Все уже знает, старик. Чего ты об этом хлопочешь?”
    Долий обратно тогда на гладкое кресло уселся.
    В свой черед и его сыновья, окружив Одиссея,
    410 Руки с приветливой речью ему горячо пожимали.
    После того близ отца своего по порядку уселись.
    Так в том доме они все заняты были обедом.
    Быстро молва между тем по городу всюду ходила,
    Страшную участь и лютую смерть женихов разглашая.
    415 Только что весть разнеслась по Итаке, тотчас отовсюду
    Все к Одиссееву дому сбежались, вопя и стеная.
    Вынесли трупы из дома, и здешних – свои схоронили,
    Тех же, кто был из других городов, по домам разослали,
    Их поручив отвести рыбакам на судах быстроходных.
    420 Сами ж толпою на площадь пошли с опечаленным сердцем.
    После того же как все собрались, отовсюду сошедшись,
    Встал пред собраньем Евпейт и с речью к нему обратился.
    Невыносимая скорбь в его сердце лежала о сыне,
    Об Антиное, нашедшем погибель от рук Одиссея.
    425 Слезы об нем проливая, он стал говорить и промолвил:
    “Злое дело, друзья, этот муж для ахейцев     придумал!
    Доблестных много мужей в кораблях из Итаки увезши,
    Полые он погубил корабли, погубил и все войско.
    Нынче ж, вернувшись домой, знатнейших убил кефалленцев.
    430 Прежде чем этот успеет отсюда отправиться в Пилос
     Или в Элиде божественной скрыться – владеньи епейцев, –
    Други, пойдем! Иль всегда нам и после придется стыдиться!
    Нам это будет великим позором и в дальнем потомстве,
    Если за наших погибших детей и за братьев убийцам
    435 Мы не отмстим! Мне совсем бы тогда уж не радостно стало
    Жить! Умереть бы скорей, очутиться с убитыми вместе!
    Други, пойдем! Не дадим переправиться им через море!”
    Так говорил он рыдая. И жалость взяла всех ахейцев.
    Близко к ним подошли Медонт и божественный Фемий
    440 Из Одиссеева дома, едва только сон их покинул.
    Остановились в средине. Увидев их, все изумились.
    К ним обратился Медонт, исполненный мыслей разумных:
    “Вот что я вам, итакийцы, скажу. Одиссей, уж поверьте,
    Не против воли богов на подобное дело решился!
    445 Сам я какого-то бога бессмертного видел, который,
    Ментора образ приняв, стоял близ Лаэртова сына;
    То впереди Одиссея являлся, его ободряя,
    То в толпу женихов внося и смятенье и ужас,
    Их по залу гонял, и они друг на друга валились”.
    450 Бледный ужас при этих словах охватил итакийцев.
    С речью к ним обратился старик Алиферс благородный,
    Масторов сын; и вперед и назад он один только видел    .
    Мыслей полный благих, он сказал пред собраньем ахейцев:
    “Слушайте, что, итакийцы, сегодня пред вами скажу я!
    455 Все это дело, друзья, из-за трусости вашей свершилось.
    Слушать вы ни меня не хотели, ни пастыря войска
    Ментора, чтоб ваши дети безумства свои прекратили,
    Что безобразное дело они нечестиво свершают,
    Так расточая чужое добро и бесчестя супругу
    460 Храброго мужа, который – вы ждали – домой не вернется.
    Пусть хоть теперь будет так. Послушайте то, что скажу я:
    Нет, не пойдем, чтоб и худшей беды на себя не накликать!”
    С громкими криками с мест одни поднялися при этом –
    Большая часть. Но другие толпою остались на месте.
    465 Им не понравилась речь Алиферса, они пожелали
    Вслед за Евпейтом идти и бросились все за оружьем.
    Тело блестящею медью одевши, густою толпою
    Вышли за город они, хоровыми площадками славный.
    Вел их Евпейт за собой, безумное дело замыслив.
    470 Думал, что сможет за сына отмстить. Но назад воротиться
    Не суждено ему было, и там себе гибель нашел он.
    К Зевсу Крониону тут обратилась богиня Афина:
    “О наш родитель Кранид, меж властителей всех наивысший!
    Дай мне ответ на вопрос: что в уме своем нынче таишь ты?
    475 Хочешь ли злую войну и ужасную сечу продолжить
    Или же дружбу меж теми решил учредить и другими?”
    Зевс, собирающий тучи, на это ответил Афине:
    “Что ты об этом меня расспрашивать вздумала нынче,
    Милая дочь    ? Не сама ль ты в рассудке своем порешила,
    480 Как им всем Одиссей отомстит, возвратившись в отчизну.
    Делай, как хочешь. Я только скажу, как было бы лучше.
    Нынче, когда отомстил женихам Одиссей богоравный,
    Пусть договор заключат,     что царем он всегда у них будет.
    Мы же смерть сыновей их и братьев покроем забвеньем.
    485 Пусть между тех и других, как прежде, любовь утвердится,
    Чтобы в богатстве и мире все время страна процветала”.
    Так ее он к тому поощрил, что самой ей желалось.
    Ринулась бурно богиня с высоких вершин олимпийских.
    После того как насытились все медосладкою пищей,
    490 Начал им говорить Одиссей, в испытаниях твердый:
    “Пусть кто-нибудь поглядит, не близко ли те уж подходят”.
    Так сказал он. И Долия сын поднялся, как велел он.
    Вышел и стал на порог. И всех их уж близко увидел.
    Быстро тогда Одиссею слова он крылатые молвил:
    495 “Вооружайтесь, как можно скорее! Они уже близко!”
    Все вскочили и стали в доспехи свои облекаться.
    Был Одиссей сам-четверт. И шесть сыновей еще было
    Долия. Также и сам он с Лаэртом надели доспехи,
    Хоть сединою покрытые оба – бойцы поневоле.
    500 После того же как все они медью блестящей оделись,
    Вышли, настежь двери раскрыв, во главе с Одиссеем.
    Близко к ним подошла совоокая дева Афина,
    Ментора образ приняв, с ним схожая видом и речью.
    Радость при виде ее испытал Одиссей многостойкий.
    505 Быстро он милому сыну сказал своему Телемаху:
    “Раз сюда, Телемах, ты пришел, то и сам понимаешь:
    Здесь сейчас предстоит померяться доблестыо людям!
    Не опозорь же, смотри, Одиссеева рода! Доселе
    Силой и мужеством мы на всю отличалися землю”.
    510 Так, отвечая отцу, Телемах рассудительный молвил:
    “Сам, если хочешь, увидишь, отец дорогой; это сердце
    Не опозорит, как ты опасаешься, нашего рода”.
    Так промолвил он. Радость Лаэрта взяла, и сказал он:
    “Милые боги! Какой нынче день мне! Какая мне радость!
    515 В доблести сын мой и внук соревнуются между собою!”
    Близко к Лаэрту тогда подошла и сказала Афина;
    “Аркейсиад, меж товарищей всех наиболе мне милый!
    В помощь Зевса призвавши отца с совоокой Афиной,
    Быстро копьем длиннотенным взмахни и пошли его с силой!”
    520 Так сказавши, вдохнула великую силу Афина.
    Дочери Зевса великого он горячо помолился,
    Быстро копьем длиннотенным взмахнул и послал его с силой.
    В шлем меднощечный с налету оно поразило Евпейта.
    Шлем копья не сдержал, насквозь его медь пронизала.
    525 Наземь Евпейт повалился, доспехи его загремели,
    Ринулись тут Одиссей и блистательный сын на передних,
    Стали двуострыми копьями их поражать и мечами.
    И погубили бы всех и лишили бы их возвращенья,
    Если бы голосом громким не крикнула дева Афина,
    530 Зевса эгидодержавного дочь, и людей не сдержала:
    “Междоусобный ваш бой прекратите! Назад, итакийцы!
    Крови больше не лейте, немедленно все разойдитесь!”
    Так закричала Афина. И бледный страх охватил их,
    У испугавшихся граждан оружье из рук полетело.
    535 Наземь упало оно при крике ужасном богини.
    Е городу все повернули, желаньем объятые жизни.
    Крик ужасный издал Одиссей, в испытаниях твердый.
    Ринулся вслед он врагам, как орел, напрягшись всем телом.
    Молнией серною с неба тогда громовержец ударил.
    540 Пала она впереди Совоокой, Могучеотцовной,
    И совоокая дева сказала Лаэртову сыну:
    “Богорожденный герой Лаэртид, Одиссей многохитрый!
    Будет! Распрю окончи войны, равно всем ужасной,
    Чтоб на тебя не прогневался Зевс широкоглядящий!”
    545 Так сказала Афина. И радостно он покорился.
     Клятвенный после того договор заключила меж ними
    Зевса эгидодержавного дочь, Паллада Афина,
    Ментора образ приняв, с ним схожая видом и речью


Овидий. Наука любви.

Текст печатается по книге: Наука любви. - М.,
1990. - стр.47-73, 303-305. Перевод М.Л. Гаспарова

Книга первая.

Кто из моих земляков не учился любовной науке,
Тот мою книгу прочти и, научась, полюби.
Знанье ведет корабли, направляя и весла и парус,
Знанье правит коней, знанью покорен Амур.
5 Автомедонт направлял колесницу послушной вожжою,
Тифий стоял у руля на гемонийской корме,-
Я же Венерой самой поставлен над нежным Амуром,
Я при Амуре моем - Тифий и Автомедонт.
Дик младенец Амур, и нрав у него непокладист,
10 Все же младенец - и он, ждущий умелой руки.
Звоном лирной струны сын Филиры утишил Ахилла,
Дикий нрав укротив мирным искусством своим:
Тот, кто был страшен врагу, кто был страшен порою и другу,
Сам, страшась, предстоял перед седым стариком;
15 Тот, чья мощная длань сулила для Гектора гибель,
Сам ее подставлял под наказующий жезл.
Словно Хирону - Пелид, Амур доверен поэту:
Так же богиней рожден, так же душою строптив.
Что ж, ведь и пахотный бык ярмо принимает на шею,
20 И благородный скакун зубом грызет удила,-
Так и Амур покоряется мне, хоть и жгут мое сердце
Стрелы, с его тетивы прямо летящие в грудь.
Пусть! Чем острее стрела, чем пламенней жгучая рана,

47

Тем за стрелу и огонь будет обдуманней месть.
25 Лгать не хочу и не буду: наука моя не от Феба,
Не возвещает ее грающий птичий полет,
Не выходили ко мне, пастуху Аскрейской долины,
Клио и восемь сестер, вещий ведя хоровод;
Опыт меня научил - внемлите же опытной песне!
30 Истина - вот мой предмет; благослови нас, Любовь!

Прочь от этих стихов, целомудренно-узкие ленты,
Прочь, расшитый подол, спущенный ниже колен!
О безопасной любви я пишу, о дозволенном блуде,
Нет за мною вины и преступления нет.

35  Первое дело твое, новобранец Венериной рати,
Встретить желанный предмет, выбрать, кого полюбить.
Дело второе - добиться любви у той, кого выбрал;
Третье - надолго суметь эту любовь уберечь.
Вот уроки мои, вот нашего поприща меты -
40   К ним колесницу помчу, быстро пустив колесо.

Стало быть, прежде всего, пока все дороги открыты,
Выбери - с кем, из девиц заговорить о любви?
С неба она к тебе не слетит дуновением ветра -
Чтобы красивую взять, нужно искать и искать.
45 Знает хороший ловец, где сети раскинуть на ланей,
Знает в какой из ложбин шумный скрывается вепрь;
Знает кусты птицелов, и знает привычный удильщик
Омуты, где под водой стаями рыбы скользят;
Так и ты, искатель любви, сначала дознайся,
50 Где у тебя на пути больше девичьих добыч.

48

Я не заставлю тебя широкий раскидывать парус,
Незачем плавать тебе в самую дальнюю даль,
Хоть и Персею пришлось жену добывать у индусов,
И от Лаконской земли в Трою Елена плыла.
55 Столько в столице девиц, и такие в столице девицы,
Что уж не целый ли мир в Риме сошелся одном?
Жатв на Гаргарской горе, гроздей виноградных в Метимне,
Рыб в пучине морской, птиц под покровом листвы,
Звезд ночных несчислимей красавицы в нынешнем Риме -
60 Уж не Энея ли мать трон свой поставила здесь?
Если молоденьких ты и едва подрастающих любишь -
Вот у тебя на глазах девочка в первом цвету;
Если покрепче нужна - и покрепче есть сотни и сотни,
Все напоказ хороши, только умей выбирать;
65 Если же ближе тебе красота умелых и зрелых,
То и таких ты найдешь полную меру на вкус.

Ты лишь пройдись, не спеша, под Помпеевой свежею тенью
В дни, когда солнце стоит над Геркулесовым Львом,
Или же там, где щедротами мать померялась с сыном,
70 Мрамором из-за морей пышно украсив чертог.
Не обойди колоннад, мановением Ливии вставших,
Где привлекают глаза краски старинных картин,-
Там пятьдесят Данаид готовят погибель на братьев,
И с обнаженным мечом грозный над ними отец.
75 Не пропусти священного дня сирийских евреев
Или Венериных слез в день, как погиб Адонис;
Не позабудь и мемфисской телицы в льняном
одеянье -
Зевса познавши любовь, учит любви она дев.

49

Судная площадь - и та не запретное место Амуру:
80 В шуме толпы площадной часто вскипает любовь.
Там, где мраморный ряд колонн Венерина храма,
А перед ним в небеса бьет водомет Аппиад,
Там не однажды любовь уязвляла блюстителей права,
И охранявший других сам охраниться не мог.
85 Там не однажды немел и самый искусный вития,
Не за других говоря, а за себя самого.
И, потешаясь, глядела Венера из ближнего храма,
Как защищавший других стал беззащитен пред ней.

Но полукруглый театр - еще того лучшее место:
90 Здесь для охоты твоей больше найдется добыч.
Здесь по себе ты отыщешь любовь и отыщешь забаву -
Чтобы развлечься на раз или увлечься всерьез.
Как муравьи вереницей спешат туда и обратно,
Зерна держа в челюстях, пищу привычную впрок,
95 Или как пчелы летят по своим облюбованным рощам
И по душистым лугам вскользь от цветка и к цветку,
Модные женщины так на модные зрелища рвутся:
Толпы красавиц текут, в лицах теряется глаз.
Все хотят посмотреть и хотят, чтоб на них посмотрели,-
100 Вот где находит конец женский и девичий стыд.
Ромул, это ведь ты был первым смутителем зрелищ,
Рати своей холостой милых сабинянок дав!
Не нависали тогда покрывала над мраморным склоном,
А на подмостки внизу рыжий не брызгал шафран,-
105 Сценою был безыскусный развал наломанных сучьев
И густолистых ветвей из палатинских дубрав,
А для народа кругом тянулись дерновые скамьи,
И заслоняла листва зной от косматых голов.

50

Каждый глазами себе выбирает желанную деву,
110 Каждый в сердце своем страстью безмолвной кипит.
Вот неумелый напев из этрусской дуды вылетает,
Вот пускается в пляс, трижды притопнув, плясун,-
И под ликующий плеск еще неискусных ладоней
Юношам царь подает знак к похищению жен.
115 Все срываются с мест, нетерпенье криками выдав,
Каждый добычу свою жадной хватает рукой.
Словно голубки от клюва орла летят врассыпную,
Словно овечка бежит, хищных завидя волков,
Так под напором мужчин задрожали сабинские девы:
120 Схлынул румянец с лица, трепет объемлет тела.
Страх одинаков во всех, но у каждой по-своему виден:
Эта волосы рвет, эта упала без сил,
Эта в слезах, но молчит, эта мать призывает, но тщетно,
Эта нема, эта в крик, та цепенеет, та в бег.
125 Вот их ведут чередой, добычу любовного ложа,
И от испуга в лице многие даже милей.
Если иная из них отбивалась от властного друга -
Он на руках ее нес, к жаркому сердцу прижав,
Он говорил: «Не порти очей проливными слезами!
130 Чем для отца твоя мать, будешь и ты для меня».
Ромул, ты для бойцов наилучшую добыл награду;
Дай такую и мне - тотчас пойду воевать!
Как же тут не сказать, что красоткам опасны театры
С тех знаменитых времен и до сегодняшних пор?
135 Небесполезны тебе и бега скакунов благородных -
В емком цирке Амур много находит удобств.
Здесь не придется тебе разговаривать знаками пальцев
И не придется ловить тайные взгляды в ответ.
Здесь ты хоть рядом садись, и никто тебе слова не скажет,

51

140 Здесь ты хоть боком прижмись - не удивится никто.
Как хорошо, что сиденья узки, что нельзя не тесниться,
Что дозволяет закон трогать красавиц, теснясь!
Здесь-то и надо искать зацепки для вкрадчивой речи,
И ничего, коли в ней пошлыми будут слова:
145 Чьи это кони, спроси у соседки с притворным вниманьем;
Ежели хлопнет коню, хлопай за нею и сам;
А как потянутся лики богов и меж ними Венера -
Хлопай и рук не щади, славя свою госпожу.
Если девице на грудь нечаянно сядет пылинка -
150 Эту пылинку с нее бережным пальцем стряхни.
Если пылинки и нет - все равно ты стряхни ее нежно,
Ведь для заботы такой всяческий повод хорош.
Если до самой земли у красотки скользнет покрывало -
Ты подхвати его край, чтоб не запачкала пыль:
155 Будешь вознагражден - увидишь милые ножки,
И ни за что упрекнуть дева не сможет тебя.
Кроме того, последи, чтоб никто из заднего ряда
В спину ее не толкал грубым коленом своим.
Мелочь милее всего! Как часто полезно подушку
160 Под локоток подложить для утомленной руки
Или же, веер раскрыв, на соседку повеять прохладой,
Или поставить к ногам вогнутый валик скамьи.
Благоприятен и цирк началу любовных подходов -
Благоприятен и шум возле песчаных арен.
165 Здесь над кровавым песком воюет и отрок Венеры -
Метко он ранит сердца тем, кто на раны глядит.
Заговорить, коснуться руки, попросить объявленье,
Спор предложить об заклад, кто из бойцов победит,-
Тут и почувствуешь ты, как трепещет стрела в твоем сердце,
170 Тут-то из зрителя сам станешь участником игр.

52

А вспоминать ли о том, как Цезарь явил нам морскую
Битву персидских судов и кекропийских судов,
Как от закатных морей до восточных морей собирались
Юноши с девами в Рим, разом вместивший весь мир?
175 Кто в подобной толпе не нашел бы предмета желаний?
Многих, многих, увы, пришлый измучил Амур.
Ныне же Цезарь ведет полки на окраины мира,
Ныне и дальний ему будет покорен Восток!
Жди расплаты, парфянин! Ликуйте, павшие с Крассом!
180 Снимется с римских орлов варварской власти позор.
Мститель грядет, с юных пор обещающий быть полководцем,
Мальчик правит войну - долг не мальчишеских лет.
Робкие души, божественных лет не считайте по пальцам -
В Цезарях доблесть цветет раньше расцветной поры.
185 Дар небесный в душе пробуждаться умеет до срока,
И не преграда ему - леность медлительных лет.
Новорожденный тиринфский герой, двух змей удушая,
И в колыбели своей сыном Юпитера был;
Вакх и поныне юнец - каким же юнцом он когда-то
190 Индию в страхе поверг под побеждающий тирс?
Годы и счастье отца в твоем начинании, отрок,
Годы и счастье отца будут в победе твоей.
Имя такое нося, ты не можешь начать по-иному:
Ныне ты  юношам вождь, будешь и старцам вождем.
195 Братья ecть у тебя - отомсти же за братние раны,
Есть отец у тебя - отчее право блюди.
Твой и отчизны отец тебе доверяет оружье -
Твой и отечества враг вырвал свой трон у отца:
Копья сыновней любви против стрел преступных нечестий
200 В бой Справедливость ведет, Верности знамя подняв.
Гибельно дело парфян - да будет им гибельна битва!

53

Пусть заревою страной вождь мой порадует Рим!
Марс-отец и Цезарь-отец, благодатствуйте сыну!
Оба вы боги для нас - сущий и будущий бог.
205 Я предрекаю, победа близка, и об этой победе
Петь мне обетную песнь в громкую славу твою!
Встав пред полками, полки ты моими приветишь словами -
Только бы эти слова были достойны тебя!
Груди римских мужей воспою и парфянские спины
210 И с обращенных коней стрелы, разящие вспять.
(Ты, побеждая, бежишь - что же делать, терпя пораженье?
Знак недобрый дает Марс для лукавых парфян!)
Стало быть, будет и день, когда в золотом одеянье
На белоснежных конях в лучший ты двинешься путь,
215 А пред тобой поведут вождей с цепями на шеях,
Чтобы привычный побег их, побежденных, не спас.
Будут на это смотреть молодые мужчины и жены,
Всем растопит сердца этот блаженнейший день.
Спросит иная из них, каких государей проводят,
220 Спросит, какие несут образы рек или гор,-
Тотчас на все отвечай, отвечай, не дождавшись вопроса;
Если не знаешь и сам, то говори все равно.
Вот, скажи, в камышовом венке Евфрат полноводный,
Вот, предположим, и Тигр в гриве лазурных волос;
225 Это армянская рать, это персы, потомки Данаи,
Этот город стоял в ахеменидской земле,
Это вождь, а это другой, а зовут его так-то.
Можешь - так правду скажи, нет - сочини поскладней.
Званый обед - тоже славная вещь для любовных подходов,
230 И не единым вином он привлекает мужчин.
Часто и здесь, за рога ухватив, охмеленного Вакха
Нежной своею рукой клонит багряный Амур.

54

Брызги вина увлажняют пернатые крылья Амура -
И остается летун, отяжелев, на пиру;
235 Влажными крыльями бьет, росу отрясая хмельную,
Но и от этой росы страждут людские сердца.
В винном пылу дозревает душа до любовного пыла,
Тяжкое бремя забот тает в обильном вине,
Смех родится в устах, убогий становится гордым,
240 Скорбь отлетает с души, сходят морщины со лба,
Хитрость бежит перед божьим лицом, раскрываются мысли,
Чистосердечье звучит, редкое в нынешний век.
Тут-то наши сердца и бывают добычей красавиц,
Ибо Венера в вине пламенем в пламени жжет.
245 Помни, однако, что здесь, в обманчивом свете лампады,
Ночью, с хмельной головой трудно ценить красоту.
Ведь не случайно Парис лишь днем и под солнечным небом
Молвил, богинь рассмотрев: «Лучшая - Матерь Любви!»
Ночь благосклонна, она прикрывает любые изъяны,
250 Ночью любую из дев можно красавицей счесть.
О драгоценных камнях, о крашенной пурпуром ткани
И о девичьей красе только при солнце суди.

Полно! как перечесть все места для любовной охоты?
Легче исчислить песок на побережье морском!
255 Что уж мне говорить о Байях и байских купаньях,
Где от горячих ключей серные дышат пары?
Многие, здесь побывав, уносят сердечные раны:
«Нет,- они говорят,- эта вода не целит!»
А невдали от римских холмов есть роща Дианы,
260 Царство, где ставит царя меч в смертоносной руке:
Дева-богиня, сама ненавидя Амуровы стрелы,
Многих в добычу ему и отдала и отдаст.

55

До сих пор лишь о том, где раскинуть любовные сети,
Талия правила речь в беге неровных колес.
265 Время теперь приступить к тому, что гораздо важнее,-
Как уловить для себя ту, что искал и нашел?
Все и повсюду мужи, обратите умы со вниманьем
И доброхотной толпой слушайте слово мое!

Будь уверен в одном: нет женщин, тебе недоступных!
270 Ты только сеть распахни - каждая будет твоей!
Смолкнут скорее весной соловьи, а летом цикады,
А меналийские псы зайцев пугаться начнут,
Нежели женщина станет противиться ласке мужчины,-
Как ни твердит «не хочу», скоро захочет, как все.
275 Тайная радость Венеры мила и юнцу и девице,
Только скромнее - она, и откровеннее - он.
Если бы нам сговориться о том, чтобы женщин не трогать,-
Женщины сами, клянусь, трогать бы начали нас.
Телка быка на лугу сама выкликает мычаньем,
280 Ржаньем кобыла своим кличет к себе жеребца.
В нас, мужчинах, куда осторожней и сдержанней страсти:
Похоть, кипящая в нас, помнит узду и закон.
Ну, а что же сказать о Библиде, которая, брата
Грешной любовью любя, грех свой казнила петлей?
285 Мирра любила отца не так, как дочери любят,
И оттого-то теперь скрыта под толщей коры,
А из-под этой коры благовонно текущие слезы
Нам в аромате своем плачущей имя хранят.
Было и так: в тенистых лесах под Идою пасся
290 Бык в чистейшей шерсти, стада и честь и краса.
Меченный темным пятном на лбу меж большими рогами,
Телом своим остальным был он белей молока.

56

В кносских стадах и в кидонских стадах томились коровы
В жажде принять на крестец тяжкую тушу его.
295 Бычьей подругою стать царица рвалась Пасифая -
Ревности гневной полна, телок гнала она прочь.
Не о безвестном твержу: будь Крит четырежды лживым,
Остров ста городов не отречется, солгав,
300 Свежую рвет Пасифая листву, непривычной рукою
Сочную косит траву и преподносит быку.
Ходит за стадом она по пятам, позабыв о супруге,
Ибо теперь для нее бык драгоценней царя.
Ах, Пасифая, зачем надеваешь богатые платья?
Право, любовник такой этих не ценит богатств.
305 Надо ли в диких горах при скотине о зеркале думать,
Надо ли этак и так к пряди укладывать прядь?
Зеркало скажет одно: тебе далеко до телицы!
Были рога для тебя трижды желанной красой!
Если Минос тебе мил, зачем тебе нужен любовник?
310 Если Минос надоел - мужа от мужа ищи.
Нет - как вакханка под чарой кадмейского бога, царица
Мчится в чащи лесов, брачный покинув покой.
Сколько раз ревниво она смотрела на телку
И говорила: «Зачем милому нравишься ты?
315 Как перед ним на лугу ты резвишься на травке зеленой!
Будто уж так хороши эти прыжки и скачки?»
Так говорила она, и тотчас несчастную телку
Прочь велела прогнать, впрячь приказала в ярмо
Или велела вести к алтарю для недобрых закланий,
320 Чтобы ревнивой рукой радостно сжать потроха.
Сколько соперниц она зарезала небу в угоду!
«Пусть,- говорила она,- вас он полюбит таких!»
Как ей хотелось Европою стать или сделаться Ио -

57

Той, что любима быком, той, что под пару быку.
325 И дождалась, и чреватою стала в кленовой корове,
И понесенный приплод выдал отца своего!
Если б другая критянка не вспыхнула страстью к Фиесту -
(Ах, как трудно любить всю свою жизнь одного!) -
Феб в колеснице своей с середины небесного свода
330 Вспять к рассветной заре не повернул бы коней.
Дочь, багряную прядь похитив у спящего Ниса,
Чресла свои обвила поясом песьих голов.
Вождь, избежавший Нептуна в волнах и Марса на суше,
Пал великий Атрид жертвой жестокой жены.
335 Кто не заплачет, взглянув на огонь, пожравший Креусу,
И на запятнанный меч матерью в детской крови?
Плакал Аминторов сын, лишившийся зрения Феникс;
От разъяренных коней чистый погиб Ипполит;
Старый Финей, не выкалывай глаз у детей неповинных -
340 Не на твою ли главу та же обрушится казнь?
Все, что делает женщина,- делает, движима страстью.
Женщина жарче мужчин, больше безумия в ней.
Будь же смелей - и надежды свои возлагай на любую!
Верь, что из тысячи жен не устоит ни одна.
345 Та устоит, та не устоит, но всякой приятно;
Если и выйдет просчет - это ничем не грозит.
Только откуда же быть просчету, когда повселюдно
Новая радость милей, слаще чужое добро?
Каждый знает: на поле чужом урожай полновесней,
350 И у соседских коров дойное вымя полней.

Но позаботься сперва заручиться подмогой служанки,
Чтоб до хозяйки достичь более легким путем.
Вызнай, вправду ли ей госпожа доверяет секреты,

58

Точно ли служит она тайных пособницей игр.
355 Просьб для нее не жалей, не жалей для нее обещаний -
Ей ведь помощь не в труд, если захочет помочь.
Время укажет она, когда сердце хозяйки доступней
(Время есть для всего, так и врачи говорят).
Это бывает, когда наливается радостью сердце,
360 Словно в широких полях колос, обильный зерном:
Радости полная грудь, никаким не стесненная горем,
Льстивой Венере сама недра свои распахнет.
Троя в суровые дни защищалась, мечей не жалея,-
Троя в веселье души стены раскрыла коню.
365 Сердце доступно еще и тогда, когда чувствует зависть:
Взять над соперницей верх средство красавице дай!
Пусть поутру, над прической трудясь, хозяйке служанка
Скажет несколько слов - парус в подмогу веслу,
Пусть, глубоко вздохнув, она потихоньку прошепчет:
370 «Вряд ли сумела бы ты мерой за меру воздать!»
Пусть порасскажет потом о тебе с убеждающим жаром,
И поклянется, что ты гибнешь от страстной любви.
Только уж тут торопись, лови своим парусом ветер,-
Тает, как лед на жаре, от промедления гнев.
375 Ты меня спросишь, не взять ли тебе заодно и служанку?
Можно и это, но здесь риск непомерно велик.
Это ей может придать, но и может убавить усердья -
Та для своей госпожи трудится, та для себя.
Случай решает успех; пусть счастье сопутствует смелым,-
380 Все-таки я бы не стал в этом пускаться на риск.
Я не хочу увлекать молодых на кручи и в бездны,
Я не собью их с пути, дав ненадежный совет.
Если, однако, по нраву тебе пособница ваша
Не за услуги одни, а и пригожим лицом,-

59

385 Все же сперва овладей госпожой, а потом уж служанкой:
Не подобает с рабынь службу Венере начать.
Дам один лишь совет (коли веришь ты нашей науке,
И не приходится мне на ветер речи бросать):
Взявшись за дело - иди до конца! Безопасен свидетель,
390 Если свидетель и сам делит с тобою вину.
Птица не пустится в лет, когда крылья схвачены клеем;
Трудно из ловчих сетей выход найти кабану;
Рыба, поранясь крючком, уже рыбака не минует;
Точно так же и ты должен, начав, победить.
395 А совиновницей став, она уж тебе не изменит
И о своей госпоже всякую весть сообщит.
Только скрываться умей! Чем более скрыт твой сообщник,
Тем о подруге твоей больше удастся узнать.
Тот не прав, кто решит, что уменье рассчитывать время
400 Будет полезно в трудах лишь мужику с моряком.
Как не во всякую пору поля принимают Цереру
И по зеленой волне полая мчится ладья,
Так и нежных девиц пленять не всегда безопасно -
Вовремя выбранный срок должен доставить успех.
405 День ли рожденья красавицы, день ли, когда календарный
Праздник Венеры идет Марсову месяцу вслед,
Или когда напоказ вместо древних убогих фигурок
Выставит праздничный цирк пышную роскошь царей,-
Эти дни не твои: для тебя они - зимние бури,
410 И восхожденье Козлят, и нисхожденье Плеяд,
Повремени, а не то, не вовремя вверившись морю,
Еле удержит рука щепки разбитой кормы.
Благоприятней всего для твоих начинаний плачевный

60

День, когда потекла в Аллии римская кровь,
415 Или когда в семидневный черед все дела затихают,
И палестинский еврей чтит свой завещанный день.
Наоборот, дни рожденья и прочие сроки подарков -
Это в уделе твоем самые черные дни.
Как ни упрямься дарить, а она своего не упустит:
420 Женщина средство найдет страстных мужчин обобрать.
Вот разносчик пришел, разложил перед нею товары,
Их пересмотрит она и повернется к тебе,
«Выбери,- скажет,- на вкус, посмотрю я, каков ты разборчив»,
И поцелует потом, и проворкует: «Купи!»
425 Скажет, что этого ей довольно на долгие годы,-
Нужную вещь продают, как же ее не купить?
Ежели денег, мол, нет при себе - попросит расписку,
И позавидуешь ты тем, кто писать не учен.
Ну, а что, коли в год она дважды и трижды родится
430 И приношения ждет на именинный пирог?
Что, коли плачет она и твердит сквозь притворные слезы,
Что потеряла на днях с камнем серьгу из ушка?
Любят просить на срок, а в срок возвращать не умеют -
Ни тебе денег назад, ни тебе ласки в обмен.
435 Нет, даже если бы сто я имел языков и гортаней,
Я бы исчислить не смог хитрых нечестии блудниц.
Воску на гладкой дощечке ты первому выскажешь душу,
Воск для тебя меж глубин верный нащупает брод.
Воску льстивые вверь слова и влюбленные речи -
440 Что есть сил, умоляй, делу мольбы не вредят:
Гектора выдал Ахилл, мольбам уступая Приама,
Боги смиряют свой гнев, смертным внимая мольбам.

61

И не жалей обещаний: они ведь нимало не стоят -
Право, каждый бедняк этим товаром богат.
445 Тот, кто поверил хоть раз, неустанно питает надежду:
Лжива богиня надежд, но без нее не прожить.
Если принес ты подарок - тебя уже может и бросить
Женщина: взятое - с ней, и не упущена дань.
Если же ты не принес - будет ждать и надеяться будет:
450 Так над бесплодной землей дольше томится мужик,
Так проигравший игрок снова ставит, и снова теряет,
И простирает опять жадные руки к игре.
Вот задача, вот труд: без подарка добиться успеха!
Женщина, дав и не взяв, даст и опять и опять.
455 Так посылай же письмо, умоляющей полное лести,-
Первой разведкой души трудный нащупывай путь.
Яблоко с тайным письмом обмануло когда-то Кидиппу
И уловило ее в сеть ее собственных клятв.

Римские юноши, вам говорю: не гнушайтесь наукой
460 Той, что учит в суде робких друзей защищать!
Ибо не только народ, не только судья и сенатор,
Но и подруга твоя сдастся на красную речь.
Будь, однако, не прост, храни про себя свою силу,
Не допускай на письме велеречивых словес.
465 Кто, коли он не глупец, перед милой витийствовать станет?
Часто единственный звук может родить неприязнь.
Будь убедителен, ласковым сделай привычное слово,
Будто не воск говорит - сам ты беседуешь с ней.
Если не примет письма и воротит его, не читая,
470 Ты не лишайся надежд: будешь упорней - прочтет.
Только со временем бык норовистый притерпится к плугу,

62

Только со временем конь жесткую примет узду;
Перстень железный, и тот за годы сотрется на пальце,
И заостренный сошник сточит за годы земля;
475 Что есть тверже скалы, что мягче текучей водицы?
А ведь и твердый утес мягкая капля долбит.
Будь терпелив, и ты победишь самое Пенелопу -
Поздно пал Илион, поздно, а все-таки пал.
Если прочтет, а ответа не даст,- подожди, не насилуй:
480 Ты приучи ее глаз к чтению ласковых строк.
Та, что хочет читать, захочет потом и ответить -
Всюду своя череда, все совершается в срок.
Или, быть может, она поначалу ответит сурово,
Веско тебе запретит письмами ей докучать?
Знай: боится она послушанья и ждет ослушанья,-
485 Будь же настойчив и тверд - цель от тебя не уйдет!
Если твоя госпожа, полулежа в открытых носилках,
Будет по улице плыть, ты подойди невзначай;
Но чтобы речи твои не попали в недоброе ухо,
490 Ты постарайся их смысл скрыть в двуязычный намек.
Если же праздной стопой под просторной она колоннадой
Бродит, то с ней заодно время свое убивай.
То вперед забеги, то ступай по пятам неотступно,
То приотстань, то опять скорого шагу прибавь;
495 Время от времени будь на другой стороне колоннады,
Чтоб оказаться потом с нею бок о бок опять.
Не допусти, чтоб она без тебя красовалась в театре -
Будь в полукруглых рядах там же, где будет она;
Там и любуйся, там и дивись на нее без помехи,
500 Взглядами с ней говори, знаками дай себя знать,
Хлопай в ладоши, когда плясун представляет девицу,
Хлопай, когда лицедей изображает любовь;

63

Встанет она - встань и ты; сидит - не трогайся с места;
Время свое убивай так, как покажет она.

505 Только не вздумай завить себе кудри каленым железом
Или по голеням ног едкою пемзой пройтись:
Это оставь корибантам, которые матерь Кибелу
В диких напевах своих славят фригийским вытьем.
Мужу небрежность к лицу. Похитил Тесей Ариадну,
510 Не украшая висков прикосновеньем щипцов;
Федре мил Ипполит, хотя Ипполит и не щеголь;
Сам лесной Адонис дорог богине любви.
Будь лишь опрятен и прост. Загаром на Марсовом поле
Тело покрой, подбери чистую тогу под рост,
515 Мягкий ремень башмака застегни нержавою пряжкой,
Чтоб не болталась нога, словно в широком мешке;
Не безобразь своей головы неумелою стрижкой -
Волосы и борода требуют ловкой руки;
Ногти пусть не торчат, окаймленные черною грязью,
520 И ни один не глядит волос из полой ноздри;
Пусть из чистого рта не пахнет несвежестью тяжкой
И из подмышек твоих стадный не дышит козел;
Все остальное оставь - пускай этим тешатся девки
Или, Венере назло, ищут мужчины мужчин.
525 Полно: Вакх призывает певца! Он тоже влюбленным
Друг, и пламя любви с пламенем Вакха сродни.
Кносская дева блуждала, без сил, в песках незнакомых,
Там, где у Дийской скалы хлещет морская волна,
Как была, в чем спала, распустившая складки туники,
530 Русых волос не покрыв, голой ногою скользя,
В волны глухие кричала жестокого имя Тесея,

64

Горьким терзала дождем нежную кожу ланит;
Крики неслись, и слезы лились, но и слезы и крики
Деве были к лицу: прелесть была и в слезах.
535 Вновь и вновь ударяя ладонями в нежные груди,
«Бросил неверный меня! Бросил! - твердила она.-
Как мне быть? Как мне быть?» Вдруг грянули бубны по скату
Берега, вдруг зазвучал в буйных ладонях кимвал,
Ужасом дева полна, смолкает, не кончивши слова,
540 Замер вздох на устах, краска сбежала со щек.
Видит: мималлониды закинули кудри за плечи,
Видит: сатиры бегут, богу предшественный сонм,
Видит: старец нетрезвый. Силен, на усталом осленке
Еле сидит и рукой пряди отводит со лба;
545 Он за вакханками, те - от него убегают и дразнят,
И неумелый седок, не совладавши с ослом,
Вдруг соскользнув с длинноухого, падает вниз головою,-
Хором сатиры кричат: «Встань, подымайся, отец!»
И наконец, золотою уздой уздающий тигров,
550 Сам в виноградном венце светлый является бог.
Ни кровинки, ни Тесея, ни голоса в деве -
Трижды рвется бежать, трижды от страха застыв.
Вся дрожит, как под ветром дрожит сухая былинка,
Как над болотной водой влажный трепещет тростник.
555 Бог гласит: «Это я, вернейший друг и заботник!
Дева, страх позабудь: Вакху ты будешь женой!
Небо - брачный мой дар: звездой просияешь на небе,
Путь в ночи кораблям Критский укажет Венец».
Молвив, шагнул с колесницы, чтоб не были страшны пугливой
560 Тигры, и божью стопу напечатлел на песке,

65

И, обессиленную прижав ее к мощному лону,
Взнес ее ввысь на руках всепобеждающий Вакх.
Те Гименея поют, эти Эвия, Эвия славят -
И на священном одре дева и бог сопряглись.
565 Вот потому-то, когда на столе - возлияния Вакху,
А за столом возлежит женщина рядом с тобой,
Богу ночному молись, молись Никтелийским святыням,
Чтобы твоя голова не помутилась вином.
Тут-то тебе и дано о многом сказать незаметно,
570 Чтобы она поняла: сказано это о ней;
Тут-то вином и чертить на столе говорящие знаки,
Чтобы твоей госпоже знать, чья она госпожа;
Взглядами взглядов искать, изъясняясь их пламенным блеском -
Часто немые глаза красноречивее уст.
575 Тронет ли чашу губами она, перейми эту чашу
И за красавицей вслед с той же пригубь стороны;
Если к какому куску она потянется пальцем,
Ты, потянувшись за ней, руку рукою задень.
Кроме того, не забудь и понравиться мужу подруги -
580 Станет полезнее он, сделавшись другом твоим:
Если по жребию пьешь - уступи ему первую долю
И со своей головы дай ему первый венок,
Пусть ему первым нальют, будь он выше тебя или ниже,
Что бы он ни сказал - с легкой готовностью вторь.
585 Самый испытанный путь - обманывать мнимою дружбой
(Все же опасность таит даже испытанный путь):
Именно так и делец, превышая свое полномочье,
Больше берет на себя, чем доверялось ему.
Мера есть и питью - указать ее вовсе не трудно:
590 Пусть голова и нога будут послушны тебе!

66

Больше всего берегись за вином затевать перебранку,
Бойся волю давать рвущимся к бою рукам:
Евритион нашел себе смерть в неразумной попойке,-
Нет, за столом и вином легкая резвость милей.
595 Пой, коли голос хорош, пляши, коли руки красивы,-
Всем, чем можешь пленить, тем и старайся пленить.
Истое пьянство вредит, но мнимое даже полезно:
Пусть заплетется язык, пусть залепечется речь,-
Что б ты теперь ни сказал и ни сделал не в меру ретиво -
600 Все для тебя не в упрек: скажут, виновно вино.
«Благо любимой моей и благо любимому ею!» -
Так говори, а в уме: «Чтоб ему сдохнуть!» - добавь.
Но покидают застольники стол, расходясь многолюдно;
Тут-то сама суета подступ к красавице даст.
605 Вдвинься в толпу, проберись к красавице, словно случайно,
Пальцами стана коснись, ногу ногою задень.
Вот когда время начать разговор! И Венера и Случай -
Оба помогут тебе; Стыд неотесанный, прочь!
Здесь твоему красноречью не надобны наши советы,
610 Только сумей захотеть - сразу же станешь речист.
С ролью влюбленного сладь, словами яви свои раны,
Хитрость любую найди - пусть лишь поверит она.
Это нетрудно: ведь каждая мнит, что любви она стоит;
Даже и та, что дурна, верит в свою красоту.
615 Часто бывало: притворно любя, притворщик влюблялся,
Взявшись казаться таким, впрямь становился таков.
Так не таите же, девушки, зла на мужское притворство -
Из повсечасной игры часто рождается страсть.
Ты же, о юноша, вкрадчивой речью подтачивай сердце,
620 Как неустанно река точит нависший обрыв.

67

Не уставай восхвалять лицо ее, волосы, руки,
Пальцев тонких изгиб, ножки-малютки следок.
Слышать хвалу своей красоте и стыдливая рада:
Каждая собственный вид ценит превыше всего.
625 Разве Юноне и разве Палладе не стыдно доселе,
Что на Фригийской горе не предпочел их Парис?
Слыша себе похвалу, и павлин свои перья распустит,
А утаишь похвалу - он утаит красоту.
Даже разубранный конь на скачках несется быстрее,
630 Слыша, как плещет толпа, шею и гриву хваля.
Будь в обещаньях нескуп - обещанья пленяют красавиц.
Всеми богами божись, лишь бы доверья достичь!
Сам Юпитер с небес улыбается клятвам влюбленных
И развевает их вмиг взмахом Эоловых крыл.
635 Даже стигийской водой сам Юпитер божился Юноне,-
Ложным клятвам не чужд, ложным он клятвам не мстит.
Выгодны боги для нас - коли выгодны, будем в них верить,
Станем на древний алтарь и возливать и кадить.
Боги не праздны, они не стынут в дремотном покое,-
640 Боги над теми блюдут, кто добронравно живет.
Долг не жалейте платить, договор страшитесь нарушить,
Душу храните от лжи и от убийства ладонь,-
Лишь за одно наказания нет: обманывать женщин.
Здесь и только здесь верность стыдней, чем обман.
645 Будем неверны неверным! Пускай нечестивое племя,
С хитростью выйдя на нас, в свой же силок попадет.
Есть рассказ: девять лет лежал плодоносный Египет
Сух, и не падал с небес дождь, орошая посев.
Фрасий пришел к Бусириду и молвил: «Смягчится Юпитер,
650 Если пришелец прольет кровь на его алтаре».

68

Тотчас в ответ Бусирид: «Ты сам и падешь, чужеземец,
Первою жертвой богам ради желанной воды».
Сжег Фаларид в жестоком быке Периллово тело,
И злополучный творец пищей творению стал.
655 Прав Бусирид, и прав Фаларид! Закон всех законов:
Кто злоумыслил смерть - сам этой смертью умрет.
Пусть же теперь поделом вероломных казнит вероломство;
Мучаясь, женщина пусть поданный вспомнит пример!

Польза есть и в слезах: слеза и алмазы растопит.
660 Только сумей показать, как увлажнилась щека!
Если же сухи глаза (не приходит слеза по заказу!) -
Маслом пальцы полей и по ресницам пройдись.
А поцелуи? Возможно ли их не вмешивать в просьбы?
Пусть не дается - а ты и с недающей бери.
665 Ежели будет бороться и ежели скажет: «Негодный!» -
Знай: не своей, а твоей хочет победы в борьбе.
Только старайся о том, чтоб не ранить нежные губы,
Чтобы на грубость твою дева пенять не могла.
Кто, сорвав поцелуй, не сорвал и всего остального,
670 Истинно молвлю, тому и поцелуи не впрок.
Что помешало тебе достичь полноты вожделенной?
Стыд? Совсем и не стыд - разве что серость твоя.
Это насилье? Пускай: и насилье красавицам мило -
То, что хотят они дать, нехотя лучше дадут.
675 Силою женщину взяв, сам увидишь, что женщина рада
И что бесчестье она воспринимает как дар.
Если ж она, хоть могла претерпеть, а нетронутой вышла,
То под веселым лицом тайную чувствует грусть.
Феба и Фебы сестра познали насильные ласки,
680 Но не устали любить тех, кто насильно ласкал.

69

Всем известен рассказ, и все же его повторю я -
Как Ликомедова дочь мужа в Пелиде нашла.
Уж от богини, красой превзошедшей соперниц на Иде,
Пылкий судья получил горькую мзду за хвалу;
685 Плыли уже к Приаму-царю корабли из-за моря,
Эллинскую в Илион старцу невестку неся;
Клятву давали мужи восстать за того, кто обижен,
Общею честью сочтя месть за позор одного;
Только Ахилл (о, стыд! но мольбе уступил он Фетиды),
690 Длинное платье надев, скрыл, что мужчина и он.
Что с тобой, Эакид? Тебе ли над шерстью трудиться?
Ждет Паллада тебя, но не на этой стезе.
Ты ль над корзинкой сидишь? Рука твоя просит оружья!
Эта ли с пряжей ладонь Гектору смерть принесет?
695 Прочь отбрось, прочь отбрось веретена с добротною нитью
И пелионским копьем в крепкой руке потрясай!
В том же покое спала девица из царского рода,
Ей самой и пришлось мужа в Ахилле признать.
Силе она уступив (приходится этому верить),
700 Верно, хотела сама силе такой уступить.
Часто она говорила: «Побудь!» - беспокойному другу,
Вместо былых веретен острый хватавшему меч.
Где же насилие, где? Зачем, Деидамия, хочешь
Лаской того удержать, кем обесчещена ты?
705 Правда, иную игру начать не решается дева,-
Рада, однако, принять, если начнет не она.
Право же, тот, кто от женщины ждет начального шага,
Слишком высоко, видать, мнит о своей красоте.
Первый приступ - мужчине и первые просьбы - мужчине,
710 Чтобы на просьбы и лесть женщина сдаться могла.

70

Путь к овладенью - мольба. Любит женщина просьбы мужские -
Так расскажи ей о том, как ты ее полюбил.
Сам преклонялся с мольбой Юпитер, сходя к героиням,-
Из героинь ни одна первой его не звала.
715 Если, однако, почувствуешь ты, что мольбы надоели,
Остановись, отступи, дай пресыщеныо пройти.
Многим то, чего нет, милее того, что доступно:
Меньше будешь давить - меньше к тебе неприязнь.
И на Венерину цель не слишком указывай явно:
720 Именем дружбы назвав, сделаешь ближе любовь.
Сам я видал, как смягчались от этого строгие девы
И позволяли потом другу любовником стать.

Белая кожа претит в моряке - под брызгами моря
На обожженном лице темный ложится загар.
725 Белая кожа - укор землепашцу, когда он на пашне
Лемех ведет и отвал, солнцу подставив плечо.
И для тебя, кто рвется к венку из листьев Паллады,
Для состязателя игр, белое тело - позор.
Бледность - тому, кто влюблен! Влюбленному бледность пристала:
730 В этом его красота - мало ценимая кем.
Бледный в Сидейских лесах Орион на охоте скитался,
Бледный Дафнис, томясь, млел о наяде своей.
Бледность и худоба обличают влюбленные души,
Так не стыдись под плащом кудри блестящие скрыть!
735 Юным телам придают худобу бессонные ночи,
Боль, забота, печаль - знаки великой любви.
Чтобы желанья сбылись, не жалей вызывать сожаленья.
Пусть, взглянув на тебя, всякий воскликнет: «Влюблен!»

71

Скрыть ли тоску и упрек, что смешали мы правду и кривду?
740 Дружба и верность у нас нынче пустые слова.
Ах, как опасно бывает хвалить любимую другу:
Он и поверит тебе, он и подменит тебя.
Ты говоришь: «Но Патрокл соперником не был Ахиллу;
Верность Федры попрать не посягал Пирифой;
745 Если Пилад и любил Гермиону, то чистой любовью,
Словно Палладу - Феб и Диоскуры - сестру».
Кто на такое надеется, тот, пожалуй, надейся
Мед из реки зачерпнуть, плод с тамариска сорвать!
Нынче стыд позабыт - свое лишь каждому любо,
750 Каждый за радость свою платит страданьем других.
Нынче, увы, не врага своего опасайся, влюбленный,-
Чтобы верней уцелеть, мнимых друзей берегись.
Остерегайся родных, бойся брата, чуждайся знакомца -
Вот с какой стороны ждет тебя истинный страх!
755 Близок конец; но ты не забудь, что любовь открывает
Тысячу разных путей к тысяче женских сердец.
Ведь и земля не повсюду одна: иное- оливам
Место, иное - лозе или зеленым хлебам.
Сколько лиц на земле, столько бьется сердец непохожих:
760 Тот, кто умен и хитер, должен приладиться к ним.
Словно Протей, то он вдруг обернется текучей водою,
То он лев, то он дуб, то он щетинистый вепрь.
Рыбу ловить - там нужен крючок, там потребен трезубец,
Там на крепкий канат нижется частая сеть.
765 Не выходи же и ты без разбора на старых и юных -
Издали сети твои высмотрит старая лань.
Ум покажи простоватой, нахальством блесни перед строгой -

72

Та и другая тотчас, бедные, бросятся прочь.
Вот почему бывает порой, что достойным откажет,
770 А к недостойным сама женщина в руки падет.

Часть пути - позади, а часть пути - предо мною.
Бросим якорь в песок, отдых дадим кораблю.

ПРИМЕЧАНИЯ

28. Клио и восемь сестер - девять Муз.

31-32. Ленты, сдерживавшие прическу, и расшитый подол столы
(женского верхнего платья) - знак свободнорожденных женщин,
законных жен.

57. Гаргарская гора - в Малой Азии; как плодородное место она
упомянута в «Георгиках» Вергилия; Метимна славилась своим вином.

67-71. Помпеева тень - портик при театре, построенном в Риме
Помпеем. Солнце в созвездии Льва стоит в июле. Чертог - портик
Октавии при театре Марцелла (сына Октавии, племянника Августа);
колоннады - портик Ливии (жены Августа) при палатинском храме
Аполлона.

75-77. Перечисляются восточные праздники, отмечавшиеся в Риме
любителями: еврейская суббота, сирийский (перешедший и в Грецию)
праздник Адониса, египетский праздник Исиды.

81. Венерин храм - храм Венеры Прародительницы на форуме
Юлия (форум был обычным местом судебных разбирательств), перед
которым был устроен «Аппиев фонтан», украшенный статуями нимф.

103. Покрывала натягивались над театрами для защиты от солнца.

147. ...потянутся лики богов...- Цирковые зрелища открывались
торжественной процессией, направлявшейся с Капитолия, которая
обходила цирк, неся на носилках и в колесницах изваяния богов.

164. Песчаные арены - в амфитеатрах, где устраивались бои
гладиаторов.

171-172. Морская битва между флотилиями, изображавшими
корабли персов и афинян (кекропийские), была устроена Августом
12 мая 2 г. до н. э. на играх в честь открытия храма Марса Мстителя.

177. Цезарь - здесь приемный сын Августа Гай Цезарь, двадцати-
летний юноша, в 1 г. до н. э. назначенный командовать в начинавшейся
войне против парфян, прославлявшейся как месть за поражение Красса

303

в 53 г. до н. э., когда орлы, служившие знаменами римским легионам,
достались в добычу парфянам. Военные действия не развернулись,
и через два года война была закончена мирными переговорами.

198. Враг - парфянский царь Фраат IV, который (по крайней мере,
так верили римляне) захватил царскую власть, убив своего отца.

209-212. Вошедший в пословицу боевой прием парфян - обращаться в
притворное бегство, отстреливаясь из луков.

225-226. Персы, потомки Данаи.- По ложной этимологии персы
считались потомками Персея, сына Данаи. Ахемениды - династия
персидских царей VI-IV вв. до н. э.

255. Байи - модный курорт с горячими водами у берега Неапо-
литанского залива.

259. Роща Дианы - храм в Ариции у озера Неми, жрецом в котором
мог быть только беглый раб, своей рукой убивший своего
предшественника.

264. Неровные колеса - неравные строки элегического дистиха.

283. Перечисляются любовь Библиды к ее брату Кавну, Мирры к ее
отцу Киниру, за которую она была обращена в дерево с благовонной
смолой, и Пасифаи к быку.

289-298. Ида - здесь гора на Крите; Кносс и Кидония - города
на «стоградном» Крите; лживым Крит назван по известному софизму:
«Все критяне лжецы»,- сказал критянин; правду он сказал или ложь?»

327. Критянка - Аэропа, жена Атрея; обольстившего ее Фиеста
Атрей накормил мясом его детей, и Солнце повернуло с неба вспять,
чтобы не видеть этого пира.

337. Феникс отверг любовь своей матери Фтии, она оболгала его
перед отцом, и отец его ослепил.

339. Финей ослепил по наговору жены своих сыновей от первого
брака и был за это сам наказан слепотой и голодом.

407. Праздник Венеры. - женский праздник 1 апреля.

408. Или когда напоказ...- На декабрьский праздник Сатурналий,
когда в древности продавались и дарились глиняные фигурки богов,
а в позднейшее время устраивались пышные распродажи. Все это -

304

дни, когда красавица получает подарки со всех сторон и не оценит
среди них подарка влюбленного.

410. Восхождение Козлят (октябрь) и захождение за горизонт
Плеяд (ноябрь) считалось началом опасных зимних бурь.

414. День Аллии. - память о поражении римлян от галлов 16 июля
390 г. до н. э.; этот день считался траурным, и дарение в этот день
было необычным.

457. Кидиппа - героиня стихов Каллимаха; влюбленный Аконтий
подбросил Кидиппе яблоко с надписью: «Клянусь Артемидой, что
выйду за Аконтия»,- и она, прочитав эти слова вслух, оказалась
невольно давшей клятву.

527. Кносская дева - Ариадна, покинутая Тесеем на Дии (Нак-
сосе).

541. Мималлониды. - македонские вакханки.

563. Эвий - одно из имен Вакха; отсюда «эвоэ!» - экстатический
крик вакханок.

567. Никтелийские святыни - от имени Вакха Никтелия («ночного
бога»).

593. Евритион - кентавр, попытавшийся в опьянении похитить
невесту на празднике свадьбы Пирифоя и Гипподамии, царицы лапи-
фов; с этого началась битва лапифов с кентаврами.

649. Бусирид, расправившийся с кипрским прорицателем Фрасием,
и акрагантский тиран Фаларид (VI в. до н. э.), которому Перилл изго-
товил медного быка, чтобы сжигать в нем врагов, и сам стал первой
его жертвою.

679. Феба и Гилаира, дочери Левкиппа, похищенные Кастором
и Поллуксом.

682. Дикомедова дочь - Деидамия, родившая Ахиллу Неоптолема.


Овидий. Наука любви.

Печатается по книге: Наука любви. - М.,
1990. - стр. 73-98, 305-307. Перевод М.Л. Гаспарова

Книга вторая

Гряньте: «Ио, Пеан!», «Ио, Пеан!» - возгласите!
Бьется добыча в сети, кончен охотничий труд.
Ныне влюбленный, ликуя, стихи мои метит наградой
Выше Гомеровых пальм и Гесиодовых пальм.
5 Так распускал паруса похититель и гость, сын Приама,
От копьеносных Амикл в дом свой жену увозя;
Так и тебя, Гипподамия, вез в колеснице победной
Тот, кто примчался к тебе в беге заморских колес.
Но не спеши так, юнец; ты выплыл в открытое море,
10 Волны плещут кругом, берег желанный далек.
Если по слову стиха моего и достиг ты любимой -
Я научил овладеть, я научу сохранить.
Завоевать и оборонить - одинаково важно:
Случай поможет в одном, только наука - в другом.
15 Так не оставьте меня, Киприда и отрок Киприды,
Ты не оставь, Эрато, тезка которой - Любовь!
Долг мой велик: поведать о том, каким ухищреньем
Будет удержан Амур, мчащийся по миру бог.
Легок Амура полет, два крыла у него за плечами,
20 Трудно накинуть на них сдержанной меры узду.
Гостю когда-то Минос замкнул все пути для ухода -
Гость на пернатых крылах по небу путь проторил.

73

Был уже скрыт в тайнике зачатый матерью в блуде
Бык-получеловек и человек-полубык,
25 И произнес строитель Дедал: «Минос-справедливец!
Плену конец положи: прах мой отчизне верни!
Пусть я не мог, гонимый судьбой, не знающей правды,
Жить в родимой земле,- в ней я хочу умереть.
Если не жаль старика - дозволь возвратиться ребенку.
30 Если ребенка не жаль - то пощади старика».
Так он твердил, и долго твердил, но тщетными были
Речи - пленнику царь выхода в путь не давал.
Это поняв, промолвил Дедал: «Теперь-то, умелец,
Время тебе показать, в чем дарованье твое.
35 Пусть и море, пусть и суша покорны Миносу,
Пусть ни земля, ни вода нам не откроют пути,-
Небо осталось для нас - рискнем на небесные тропы!
Вышний Юпитер, прости мне дерзновенье мое:
Я не хочу посягать на звездные божьи престолы -
40 Нет нам из рабства пути, кроме пути в небесах!
Ежели Стикс дозволит исход - поплывем и по Стиксу!
Новый пишу я закон смертной природе моей».
Часто беда изощряет умы. Возможно ли верить,
Чтобы шагнул человек ввысь по воздушной тропе?
45 Вот он перо за пером слагает в небесные весла,
Тонкими нитями льна вяжет одно к одному;
Жарко растопленный воск крепит основания перьев;
Вот уж подходит к концу новоизмышленный труд.
Мальчик веселый меж тем и пером забавлялся, и воском,
50 Сам не зная, что в них - снасть для мальчишеских плеч.
«Это,- молвил отец,- корабли для нашего бегства,
Это единственный путь к воле и отчей земле.
Всюду - запоры Миноса, свободен лишь воздух небесный;

74

Мчись по свободному ввысь, воздух полетом прорви!
55 Пусть, однако, тебя не влечет ни тегейская дева,
Ни Волопас, ни его спутник с мечом - Орион:
Только за мною одним устремись на полученных
крыльях -
Я - впереди, ты - вослед: в этом - спасенье твое!
Если эфирный поток вознесет нас к недальнему солнцу -
60 Знай, не вынесет воск солнечных жарких лучей;
Если же крылья у нас заплещут над самой волною -
То маховое перо взмокнет от влаги морской.
Посередине держись! Лишь бойся недоброго ветра -
Пусть лишь попутный порыв дует в твои паруса».
65 Эти слова говоря, он ладит на мальчика крылья,
Новым движениям плеч учит, как птица птенца;
Сам на свое надевает плечо рукодельные снасти
И в неизведанный путь телом парящим плывет.
Срок полета настал. Отец целуется с сыном,
70 Не высыхает поток слез на отцовских щеках.
Холм был пониже горы, но повыше гладкой равнины -
Здесь для двух беглецов горестный путь начался.
Крыльями движет Дедал, озираясь на крылья Икара,
И не сбиваясь с пути, правит и правит полет.
75 Радует двух беглецов новизна, развеваются страхи,
Мчится отважный Икар, сильным крылом шевеля.
Видит летящих рыбак у воды с дрожащей удою,
Видит, и зыбкую трость в страхе роняет рука.
Наксос, и Парос, и Делос, любезный кларосскому богу,
80 Минули; с левой от них Самое прошел стороны,
С правой виднелся Лебинт и рыбная Астипалея
И подымался из вод остров Калимны лесной.
Вдруг юнец, по пылкости лет опрометчивый ранних,

75

Выше направил тропу, долу оставил отца;
85 Скрепы расслабились, воск растекся от ближнего солнца,
Ветра не может поймать взмах торопливой руки;
В ужасе он с высоты глядит в просторное море,
В сердце - трепетный страх, ночь наплыла на глаза,
Тает воск, бьет юнец бескрылыми воздух руками,
90 Чувствует смертную дрожь, не в чем опору найти.
Рушится он, крича: «Отец! Отец! Погибаю!» -
И захлестнулись слова темно-зеленой волной.
А злополучный отец (уже не отец!), восклицая:
«Где ты, сын мой Икар? Где, под какой ты звездой?
95 Где ты, Икар?» - вдруг видит в воде плывущие перья...
Кости укрыла земля, имя осталось волне.
Если Минос не сумел удержать человеческих крыльев,
Мне ли пытаться унять бога крылатого взлет?
Но ошибается тот, кто спешит к гемонийским заклятьям
100 И с жеребячьего лба тонкий снимает нарост,-
Чтоб уцелела любовь, не помогут Медеины травы,
Ни заговорный напев ведомых марсам словес.
Если бы только любовь могли уберечь заклинанья,-
Был бы с Цирцеей - Улисс и с Фасианкой - Ясон.
Да и девицам не впрок наводящие бледность напитки:
В души несут они вред и помрачают умы.

Прочь, нечестивые, прочь! Будь любезным, и будешь
любимым.
Чтобы любовь заслужить, мало одной красоты.
Будь ты хоть сам Нирей, любимец былого Гомера,
110 Или нежнейший на вид Гилас, добыча наяд,
Чтобы любовь госпожи сохранить и ее не лишиться,
Ты приложи к красоте малую долю ума.

76

Ведь красота - ненадежная вещь, убывает с годами:
Чем протяженней она, тем ее сила слабей.
115 Вечно цвести не дано цветам длиннолепестных лилий;
Роза, осыпав красу, сохнет шипами торча.
Так и в твоих волосах забелеют, красавец, седины,
Так и тебе на лицо борозды лягут морщин.
Дух один долговечен,- да будет тебе он опорой!
120 Он - достоянье твое до погребальных костров.
Не забывай и о том, что для всякой души благотворно
Знание двух языков и благородных наук.
Не был красивым Улисс, а был он красноречивым -
И воспылали к нему страстью богини морей.
125 Ах, сколько раз, сколько раз о поспешном грустила
Калипсо,
И говорила, что нет в море дороги гребцу,
Как она вновь и вновь вопрошала о гибели Трои,
Чтобы на разный он лад все говорил об одном!
На берегу стояли они, и снова Калипсо
130 Об одрисийском вожде свой начинала расспрос.
Легким прутом Улисс (был прут в руке у героя)
Все, о чем говорил, изображал на песке.
«Вот,- говорил он,- стена» (рисуя троянские стены),
«Вот река Симоент, вот и палатка моя;
135 Вот и луг (нарисован и луг), обагренный Долоном
В ночь, когда пожелал он гемонийских коней;
Ну, а там стояли шатры ситонийского Реса,
Там я пробрался в ночи, пленных коней уводя».
Так он чертил и чертил, как вдруг волна, разливаясь,
140 Вмиг стирала с песка Трою, шатры и царя.
И говорила богиня: «Ты видишь, как смыла пучина
Столько великих имен,- ей ли доверишь ты плот?»

77

Не возлагай же надежд на красу ненадежного тела -
Как бы ты ни был красив, что-то имей за душой.

145 Лучше всего привлекает сердца обходительность в людях,-
Грубость, наоборот, сеет вражду и войну.
Ястреба мы ненавидим за клюв его дерзкий и коготь,
И ненавидим волков, хищников робких овец;
Но безопасно от нас кротких ласточек быстрое племя
150 И хаонийский летун, башен высоких жилец.
Прочь, злоязычная брань, исчезни, вредная ссора!
Сладкие только слова милую нежат любовь.
Жен мужья и жены мужей пусть ссорами гонят,
Словно меж ними в суде длится неконченый спор.
155 Это - супружества часть, в законном приданое браке,
А меж любовников речь ласкова будь и мила.
Вам не закон приказал сойтись к единому ложу -
Силу закона иметь будет над вами Любовь.
Пусть, к приятным словам склоняясь польщенной душою,
160 Будет подруга всегда рада увидеть тебя!
Тех, кто богат, я любви не учу - на что им наука?
Ежели есть, что дарить,- им мой урок ни к чему.
Тот без науки умен, кто может на всякую просьбу
«Вот тебе, молвить, и вот!» - с ним мне тягаться
невмочь.
165 Бедным был я, любя, для бедных стал я поэтом;
Нечего было дарить - праздное слово дарил.
Бедный робок в любви, боится недоброго слова,
Бедный такое снесет, что не стерпеть богачу.
Помню, однажды, вспылив, повредил я прическу подруги -
170 Скольких мне дней любви стоила эта гроза!
Я ей рубашку не рвал, а она уверяет, что рвал я,-

78

Мне же пришлось на свои новую ей покупать.
Умные ученики! Не следуйте нашим ошибкам!
Пусть мой убыточный грех служит уроком для вас.
175 Схватки - на долю парфян, а учтивым подругам несите
Ласки, шутку и мир - все, что питает любовь.
Если подруга в ответ на любовь неприветлива будет -
Будь терпелив и крепись: жди, и смягчится она.
Ветку нагни, и нагнется она, если гнуть терпеливо;
180 Если же с силой нажать, то переломится сук.
Будь терпелив, по теченью плыви через всякую реку,
Ибо пустой это труд - против течения плыть;
Будь терпелив, и ты усмиришь и тигрицу и львицу,
И неповадливый бык шею нагнет под ярмо.
185 Кто неприступнее был Аталанты, охотницы горной?
Но и ее получил сильный заслугою муж.
Часто Миланион под сенью дубравных деревьев
Плакал о доле своей, о непокорной любви;
Часто по слову ее таскал он охотничьи сети,
190 Хаживал на кабанов с пикою наперевес,
Раны знавал он тугой тетивы Гилеева лука -
Но уязвляла его глубже иная стрела.
Я не гоню тебя следом за ним по рощам Менала,
Можешь сетей не таскать, можешь не трогать копья,
195 Можешь не подставлять свою грудь стремительным
стрелам -
Проще и легче завет скромной науки моей!
Я говорю: будь уступчив! Уступки приносят победу.
Все, что придет ей на ум, выполни, словно актер!
Скажет «нет» - скажешь «нет»; скажет «да» - скажешь
«да»: повинуйся!
200 Будет хвалить - похвали; будет бранить - побрани;

79

Будет смеяться - засмейся и ты; прослезится -
расплачься;
Пусть она будет указ всем выраженьям лица!
Если захочет играть, бросая квадратные кости,-
Хуже старайся играть, больше старайся платить.
205 Ежели в длинные кости игра - то же самое делай:
Чаще выбрасывай «псов», ей уступая игру.
Если, в «разбойники» сев, ты двинешь по линии шашку,-
Пусть поскорей твой боец сгинет в стеклянном бою.
Сам держи над своей госпожой развернутый зонтик,
210 Сам расчищай для нее путь в многолюдной толпе.
Если в точеных носилках она - придвинь ей скамейку,
И не стыдись у нее ножку обуть и разуть;
Ежели холодно ей - позабудь, что и сам ты иззябнул,
И на холодной груди ручку замерзшую грей.
215 Нет позора и в том (отрада ведь пуще позора!),
Чтобы своею рукой зеркальце ей подносить.
Тот, кому мачеха дать по плечу не могла супостата,
Тот, кто небо носил, тот, кто на небо взошел,
Меж ионийских девиц сидел над рабочей корзинкой
220 И, говорят, не стыдясь прял ионийскую шерсть.
Если тиринфский герой покорялся приказу царицы -
Ты ль не возьмешься снести то, что сносил Геркулес?
Коли прикажет тебе госпожа явиться на площадь -
Раньше срока предстань, самым последним уйди.
225 Если велит бежать по делам - беги, не замедли,
Чтоб никакая толпа не задержала тебя.
Ночью ли с пира домой собираясь, раба себе кликнет,-
Будь ей вместо раба, первым являйся на зов.
Шлет ли, уехав, письмо «Приезжай!» - поезжай и не
мешкай;

80

230 Не на чем ехать - беги: лени Амур не простит.
И да не будут помехой тебе ни снега на дорогах,
Ни в нестерпимые дни дышащий жаждою Пес.

Воинской службе подобна любовь. Отойдите, ленивцы!
Тем, кто робок и вял, эти знамена невмочь.
235 Бурная ночь, дорожная даль, жестокая мука,
Тяготы все, все труды собраны в стане любви.
Будешь брести под дождем, из небесной струящимся тучи,
Будешь, иззябший, дремать, лежа на голой земле.
Если рожденный на Делосе бог, Адметово стадо
240 Пасший, ютился порой под шалашом пастуха,-
Ты ли не примешь того, что сам не отверг дальновержец?
Хочешь остаться любим - всякую спесь позабудь.
Если не будет тебе дороги открытой и ровной,
Если перед тобой дверь заперта на засов -
245 Не устрашись ничего и спускайся во двор прямо с крыши
Или в высоком окне выищи надобный лаз.
Женщина рада бывать причиною смертного риска:
Это им верный залог самой горячей любви.
Ты опасался, Леандр, потерять любимую Геро
250 И, чтоб себя показать, переплывал Геллеспонт.

Нет худого и в том, чтобы льстить рабам и рабыням:
Каждого, кто повидней, надобно ближе привлечь.
По именам их зови, обращаясь (чего тебе стоит?),
И не гнушайся пожать рабскую руку своей.
255 В день Фортуны, когда о подарке попросит невольник,
Не пожалей для него: право, расход невелик.
Не пожалей и служанке подать в тот праздник,
в который

81

Галлы погибель нашли в брачной одежде рабынь.
Челядь должна быть с тобой заодно; особенно важен
260 Тот, кто стоит у дверей и перед спальнею спит.

Не предлагаю тебе дарить драгоценных подарков.
Но, небольшие даря, кстати и к месту дари.
В пору, когда урожай гнет ветви и хлебные стебли,
Ты поднеси госпоже сельских корзину плодов,
265 Ты расскажи ей, что ты получил их из ближней усадьбы,-
Хоть на Священной ты их улице в Риме купил,-
Гроздья дари и орехи, столь милые Амариллиде
(Жаль, что ее на каштан нынче поймать мудрено!),
Можешь послать ей дрозда, а можешь - цветочные цепи,
270 Лишний раз подтвердив верность своей госпоже.
Тем же, в надежде на смерть, подкупают бездетную
старость -
Ах, провалиться бы всем, кто опорочил дары!

Напоминать ли о том, чтобы льстить ей, стихи сочиняя?
Плохо только одно: песни теперь не в чести.
275 Все похвалят стихи, но все пожелают подарка -
Грубый милее богач, чем неимущий поэт.
Истинно, век наш есть век золотой! Покупается ныне
Золотом - почесть и власть, золотом - нежная страсть.
Если с пустыми руками придешь ты, питомец Камены,
280 Будь ты хоть сам Гомер - выставлен будешь, Гомер.
Все же, хоть мало, а есть на земле и ученые девы,
Да и невежды порой рады учеными слыть.
Тех и других в стихах прославляй! За сладкое слово,
Плохо ли, хорошо ль, всякая песня сойдет.
285 Стоит прободрствовать ночь, сочиняя красавице песню:

82

Вдруг да увидит в стихах хоть невеликий, а дар?
Далее: если ты сам замыслил какое-то дело,
Пусть и подруга твоя кстати попросит о нем.
Если кому из твоих рабов обещал ты свободу -
290 Пусть припадает, моля, чтоб заступилась она.
Снять ли оковы с раба, отменить ли его наказанье -
Все, что делаешь ты, делаешь ты для нее.
Ей - почет, а польза - тебе, и ты не в убытке:
Пусть насладится она ролью большой госпожи!

295 Чтоб оставаться с тобой, должна твоя женщина помнить,
Что от ее красоты стал ты совсем без ума.
Если в тирийском она - похвали тирийское платье,
В косском ли выйдет к тебе - косское тоже к лицу;
Ежели в золоте вся, то сама она золота краше,
300 Если закутана в шерсть - молви: «Чудесная шерсть!»
Если предстанет в рубашке одной - вскричи:
«Я пылаю!»
И осторожно добавь: «А не простудишься ты?»
Если пробор в волосах - не надобно лучшей прически;
Если она завита - честь и хвала завиткам.
305 Пляшет? Хвали ее руки. Поет? Хвали ее голос.
Кончила петь и плясать? Громко об этом жалей.
Самое ложе любви и самые радости ночи,
Все, что любезно вдвоем,- все это можно хвалить.
Пусть она будет мрачней и жесточе Медузы Горгоны -
310 Слыша такие слова, станет мила и нежна.
Только следи, чтоб она твоего не открыла притворства,
И выраженьем лица не опрокинь своих слов!
Скроешь искусство свое - молодец; а выдашь - досадуй:
Веры тебе поделом с этой не будет поры.

83

315 Часто в осенние дни, когда наливаются гроздья,
Пурпурным крася вином лучшее время в году,
То вдруг нажмут холода, то снова распустится лето,
И переменчивый жар тяготой тело томит.
Пусть подруга твоя останется в добром здоровье!
320 Если же сляжет она, чувствуя воздух больной,-
Тут-то тебе и явить всю любовь твою, всю твою верность,
Тут-то и сеять тебе севы для будущих жатв!
Не поддавайся тоске, на докучные глядя капризы,
Все, что позволит она, делай своею рукой.
325 Дай ей слезы увидеть твои, поцелуем не брезгуй,
Дай пересохшим губам влажной коснуться щеки;
К богу взывай, но громче взывай, чтоб она услыхала;
Чаще рассказывай ей благополучные сны;
Дряхлую бабку найми к очищению ложа и дома
330 С серой и птичьим яйцом в горстке трясущихся рук,-
Все заботы твои оставят хорошую память:
Многим открыли они путь к завещаньям чужим.
Только и здесь ты сумей соблюсти в усердии меру -
Возле больной суетясь, и опостылеть легко.
335 Не говори ей: «Не ешь!», не подсовывай снадобий горьких -
Пусть твой соперник и враг это возьмет на себя.

Ветер, от берега вея, увел тебя в дальнее море -
Здесь парусам корабля надобен ветер иной.
Снову любовь некрепка, но привычка ей будет опорой:
340 Дай ей пищу и срок - станет крепка и сильна.
Бык, ужасный тебе, к тебе же ласкался теленком,
Дуб, под которым лежишь, тонким тянулся ростком;
Мал бывает родник, но куда ручеек ни польется,
Станет полней и полней, новые воды приняв.

84

345 Пусть же подруга привыкнет к тебе: привычка всесильна!
Ради привычки такой не поленись поскучать!
Пусть она видит и пусть она слышит тебя постоянно,
Ночью и днем перед ней пусть твое будет лицо.
А как уверишься в том, что она без тебя затоскует,
350 Что и вдали от нее будешь по-прежнему мил,-
Тут-то и отдых устрой. Отдохнувши, земля урожайней,
И пересохшим полям в радость бывают дожди.
Рядом дыша с Демофонтом, Филлида о нем не страдала,
А как отчалил он вдаль,- вспыхнула жарким огнем.
355 Дальним скитаньем Улисс тревожил тоску Пенелопы,
И, Лаодамия, твой был вдалеке Филакид.
Но берегись, не просрочь! Угасают со временем страсти,
Дальний забудется Друг, новая встанет любовь.
Чтобы утешить печаль о далеком своем Менелае,
360 Пала Елена в ночи гостю на жаркую грудь.
Ах, Менелай, до чего же ты глуп! Одиноко уехав,
Ты оставляешь в дому гостя с женою вдвоем!
Лучше бы ястребу ты, обезумев, доверил голубок,
Лучше бы горным волкам предал овчарню свою.
365 Нет на Елене греха! Не преступен ее соблазнитель!
Он поступил, как любой,- так поступил бы и ты.
Ты ее сделал изменницей, дав им и время и место,
Ты ей указывал путь - и понимала она.
Правда: ведь муж далеко, а гость обходительный близко,
370 И на постели пустой страшно одной ночевать.
Думай, как хочешь, Атрид, а по мне, так Елена невинна:
То, что покладистый муж дал ей, она приняла.

Но ни коричневый вепрь, застигнутый в яростном гневе,
Молниеносным клыком рвущий ретивых собак,

85

375 Ни над сосущими львятами мать их, безгривая львица,
Ни под неловкой пятой змейка, таящая яд,
Так не бывают страшны, как страшна, услыхав об измене,
Женщина в гневе своем: сердцем и взглядом горя,
Рвется к огню и мечу, забывает стыдливость и чинность,
380 Словно почуяв удар от Аонийских рогов.
Вот Фасианка - она, по-варварски мстя за измену,
Кровью любимых детей брачный омыла позор.
Вот и другая жестокая мать - ты ласточку видишь,
Кровь у нее запеклась вечным клеймом на груди.
385 Так расторгает любовь крепчайшие скрепы и связи,-
Вот почему для мужчин эта опасна вина.
Но не подумай, что мой приговор: «Будь верен
единой»,-
Боже тебя сохрани! Это и в браке невмочь.
Нет; но резвясь, умейте таить свои развлеченья:
390 Ежели грех за душой - право, молва ни к чему.
И не дари подарков таких, чтобы стали приметой,
И постоянного дня не отводи для измен,
И, чтоб тебя не сумели застичь в знакомом приюте,
Разным подругам для встреч разное место назначь.
395 А сочиняя письмо, перечитывай каждую строчку:
Женщины видят в словах больше, чем сказано
в них,
Да, удар за удар воздает, сражаясь, Венера,
И заставляет терпеть, что претерпела сама.
Жил при супруге Атрид, и была непорочна супруга,
400 Только по мужней вине злою преступницей став.
Слух до нее доходил и про Хрисову дочь, о которой
Тщетно отец умолял, лавры повязкой овив,
Слух доходил и о горе твоем, Лирнессийская дева,

86

Чей обернулся увод стыдной задержкой войны;
405 Все же это был слух, а Кассандра явилась воочью -
Сам победитель своей пленницы пленником был.
Тут-то Тиндарова дочь и открыла Фиестову сыну
Сердце и ложе свое - тут-то и грянула месть.

Сколько, однако, греха ни скрывай, всего ты не скроешь;
410 Но и попавшись врасплох, все отрицай до конца.
Будь не более ласков и льстив, чем бываешь обычно:
Слишком униженный вид - тоже ведь признак вины.
Но не жалей своих сил в постели - вот путь к примиренью!
Что у Венеры украл, то вороти ей сполна.
415 Многим известен совет: принимать сатурейские травы,
Вредные травы: по мне, это опаснейший яд;
Или советуют с перцем принять крапивное семя,
Или растертый пиретр во многолетнем вине;
Но не желает таких побуждений к любовным утехам
420 Та, чью обитель хранит тень Эрицинских холмов.
Белый ешь пеласгийский чеснок Алкафоевых севов
И бередящую ешь травку из наших садов;
Мед с Гилиттской горы не вредит, полезны и яйца,
И помогает орех с веток колючей сосны.

425 Но перестань, Эрато, вникать в ведовскую ученость!
Ближе лежат рубежи бегу квадриги моей.
Я говорил тебе, как утаить от подруги измену,
Я же теперь говорю, как показать ее въявь.
Не торопись меня обвинять в легкомыслии вздорном -
430 Ведь и ладью по волнам разные ветры несут:
То нас фракийский Борей, то Эвр подгоняет восточный,
То под полотнищем Нот, то заполощет Зефир.

87

Или взгляни, как на конских бегах то отпустит возница
Вожжи, то, вновь натянув, сдержит летящих коней!
435 Женщины есть и такие, кому наша преданность в тягость:
В них угасает любовь, если соперницы нет.
Изнемогает порою душа, пресытившись счастьем,
Ибо не так-то легко меру в довольстве хранить.
Словно огонь, в горенье своем растративший силы,
440 Изнемогая, лежит, скрывшись под пеплом седым,
Но поднеси ему серы - и новым он пламенем вспыхнет,
И засияет опять ярко, как прежде сиял,-
Так и душа замирает порой в нетревожимой лени:
Острым кресалом ударь, чтоб разгорелась любовь!
445 Пусть изведает страх, пусть теплая станет горячей.
Пусть побледнеет в лице, мнимой измены страшась!
О, четырежды счастливы, о, неисчетно блаженны
Те, чья обида могла милую деву задеть,
Чтобы она, об измене твоей услыхав боязливо,
450 Бедная, пала без чувств, бледная, пала без слов!
Мне бы такую любовь, чтоб, ревнуя, меня не жалела,
Чтобы ногтями рвалась и к волосам и к щекам,
Чтобы взглянула - и в плач, чтоб яростным взором
сверкала,
Чтоб ни со мной не могла, ни без меня не могла!
455 Спросишь, а долго ли ей о тебе стенать и метаться?
Нет: подолгу томясь, слишком накопится гнев.
Ты ее пожалей, обвей ее белую шею,
Пусть она, плача, к твоей жаркой приникнет груди;
Слезы уйми поцелуем, уйми Венериной лаской -
460 Так, и только так, миром закончится брань.
Вволю побуйствовать дай, дай ненависть вылить воочью
И укроти ее пыл миром на ложе утех.

88

Там - согласия храм, там распря слагает оружье,
Там для блага людей в мир рождена доброта.
465 Так, побранясь, голубок и голубка сольются устами
И заворкуют вдвоем, нежную ласку суля.

В первоначальные дни все смешано было в природе:
Звезды, море, земля - все это было одно.
Время, однако, пришло, и хаос разъялся бесплодный:
470 Небо взошло над землей, сушу вода облегла,
Лес населило зверье, воздух принял летучую птицу,
Стаи чешуйчатых рыб скрылись в текучей воде.
Род человеческий тогда бродил по степям одиноким,
Грубым телом могуч, полон нетраченых сил:
475 Лес ему - дом, трава ему - корм, листва ему - ложе;
И человека не мог, встретясь, узнать человек.
Но, говорит, укротила любовь их дикие души -
Там, где друг с другом сошлись женский и мужеский род.
Что они делали, в том ненадобен был им наставник:
480 И без науки любовь сладкий вершила их труд.
Птица с птицей в любви; меж рыб, в пучинах живущих,
Для обоюдных услад самка находит самца;
Лань за оленем идет; змея пленяется змеем;
Даже собаку и пса вяжет любовная связь;
485 Рада барану овца; быком наслаждается телка;
Для плосконосой козы сладок нечистый козел;
И за своим жеребцом кобылица, беснуясь, несется
Через просторы полей и преграждающих рек.
490 Будь же смелей! Чтобы боль укротить красавицы гневной,
Из всевозможных лекарств лучшее есть при тебе.
Это лекарство сильней Махаоновых зелий целебных,
Чем прогневил госпожу, тем же прощенье добудь.

89

Так я пел мою песнь; вдруг вижу я лик Аполлона,
Вижу, касается он лиры своей золотой;
495 Лавры в простертой руке, и лавром увенчан священный
Лоб: певец и пророк взорам моим предстоит.
И возвещает он так: «Шаловливый наставник
влюбленных!
Путь питомцев своих к храму направь моему,
К храму, где письмена, по всему знаменитые миру,
500  Всем приходящим гласят: всяк да познает себя!
Только познавший себя умеет любить умудренно,
Только ему и дано вымерить труд по плечу.
Кто от природы красив, пускай красотой щеголяет,
В ком благородный загар - плечи умей показать,
505 Кто хорошо говорит, тот не будь молчаливым в собранье,
Петь ли умеешь - так пой, пить ли умеешь - так пей!
Только оратор пускай не вставляет речей в разговоры
И полоумный поэт не произносит стихов».
Так заповедует Феб - покорствуйте Фебовой воле!
510 Только правдивая речь льется из божеских уст.
Я же продолжу свой путь - чтобы ты, умудренный
любовник,
Нашу науку познав, с верной добычей ушел.

Нам не всегда борозда возвращает посевы сторицей,
И не всегда кораблям веет попутный Зефир:
515 Радостей мало дано, а горестей много влюбленным -
Будь же готов претерпеть все, что тебе предстоит!
Сколько над Гиблою пчел, сколько зайцев на горном Афоне,
Сколько синих маслин древо Минервы дарит,
Сколько на взморье песка, столько муки в любовной заботе -
520 Желчью напоены жала, язвящие нас.

90

Вот тебе говорят: «Ее нет»,- а ты ее видел.
Что же, не верь глазам и восвояси ступай.
Вот, обещав тебе ночь, заперла она дверь перед носом -
Так у порога в грязи целую ночь и лежи.
525 Лгунья рабыня и та, оглядев тебя взглядом надменным,
Спросит: «Кто там залег, дом наш в осаде держа?»
Что ж, к косякам и к красавице злой обращай свои просьбы
И, расплетя свой венок, розы рассыпь на порог.
Скажет: «Приди»,-ты придешь, а скажет: «Уйди»,-
уберешься.
530 Ты ведь не грубый мужик, чтоб докучать ни за что!
Разве приятно тебе услыхать: «Какой ты несносный!»?
Нет, уж лучше терпеть: жди и дождись своего.
А до поры не считай за позор ни брань, ни побои,
И, перед милой склонясь, нежные ножки целуй.

535 Хватит с меня мелочей! Великого сердце взыскует.
Высшую песнь завожу: люди, внимайте певцу!
Пусть непомерен мой труд - в непомерном рождается
подвиг!
Только великих трудов хочет наука моя.
Видишь соперника - будь терпелив: и победа твоею
540 Станет, и ты, победив, справишь победный триумф.
Это не смертный тебе говорит, а додонское древо:
Верь, из уроков моих это главнейший урок.
Милой приятен соперник? Терпи. Он ей пишет? Пусть пишет.
Пусть, куда хочет, идет; пусть, когда хочет, придет.
545 Так и законный супруг угождает законной супруге,
И помогает ему, нежно присутствуя, сон.
Сам я, увы, признаюсь, в искусстве таком неискусен,
Сам в науке моей тут я плохой ученик.

91

Как? У меня на глазах соперник кивает подруге,
550 Я же терпи и не смей выразить праведный гнев?
Поцеловал ее друг, а я от этого в ярость,-
Ах, какой я подчас варвар бываю в любви!
Дорого, дорого мне обходилось мое неуменье -
Право, умней самому друга к подруге ввести!
555 Ну, а лучше всего не знать ничего и не ведать,
Чтоб не пришлось ей скрывать вымыслом краску стыда.
Нет, не спешите подруг выводить на чистую воду:
Пусть грешат и, греша, верят, что скрыты грехи.
Крепнет любовь у изловленных: те, что застигнуты вместе,
560 Рады и дальше делить общую участь свою.
Всем на Олимпе знаком рассказ о том, как когда-то
Марс и Венера вдвоем пали в Вулканову сеть.
Марс-отец, обуянный к Венере безумной любовью,
Из рокового бойца нежным любовником стал.
565 И не отвергла его, не была жестокой и грубой
К богу, ведущему в бой, та, что нежней всех богинь.
Ах, как часто она, говорят, потешалась над мужем,
Над загрубелой рукой и над хромою стопой!
Сколько раз перед Марсом она представляла Вулкана!
570 Это ей было к лицу: прелесть мила в красоте.
Но поначалу они умели скрывать свои ласки
И в осторожном стыде прятали сладость вины.
Солнце о них донесло - возможно ли скрыться от Солнца?
Стала измена жены ведома богу огня.
575 Солнце, Солнце! зачем подавать дурные примеры?
Есть и молчанью цена - рада Венера платить.
Мульцибер тайную сеть, никакому не зримую оку,
Петля за петлей сплетя, вскинул на ложе богов.
К Лемносу вымышлен путь; любовники мчатся к объятью

92

580 И в захлестнувшем силке оба, нагие, лежат.
Муж скликает богов; позорищем пленные стали;
Трудно богине любви слезы в глазах удержать.
Ни заслонить им глаза от стыда, ни скромную руку
Не поднести на беду к самым нескромным местам.
585 Кто-то, смеясь, говорит: «Любезный Марс-воеватель,
Если в цепях тяжело, то поменяйся со мной!»
Еле-еле Вулкан разомкнул их по просьбе Нептуна;
Мчится Венера на Кипр; мчится во Фракию Марс.
С этих-то пор что творилось в тиши, то творится открыто:
590 Ты, Вулкан, виноват в том, что не стало стыда!
Ты ведь и сам уж не раз признавался в своем неразумье,
Горько жалея, что так был и умен и хитер.
Помните этот запрет! Запретила влюбленным Диона
Против других расставлять сети, знакомые ей!
595 Не замышляйте ж и вы на соперника хитростей тайных
И не вскрывайте письмен, писанных скрытной рукой.
Пусть вступившие в брак, освященный огнем и водою,
Пусть их ловят мужья, ежели сами хотят!
Я же повторно клянусь, что пишу лишь о том, что законно,
600 И что замужней жене шутка моя не указ.

Кто невегласам раскрыть посмеет святыни Цереры
Или таимый обряд самофракийских жрецов?
Невелика заслуга молчать о том, что запретно,
Но велика вина этот нарушить запрет.
605 Ах, поделом, поделом нескромный терзается Тантал
Жаждой в текучей воде меж неприступных плодов!
Пуще всего Киферея велит хранить свои тайны:
Кто от природы болтлив, тот да не близится к ней!
Не в заповедных ларцах Кипридины таинства скрыты,

93

610 В буйном они не гремят звоне о полную медь,-
Нет, между нами они, где сошлись человек с человеком,
Но между нами они не для показа живут.
Даже Венера сама, совлекши последние ткани,
Стан наклоняет, спеша стыд свой ладонью затмить.
615 Только скотина скотину у всех на глазах покрывает,
Но и от этой игры дева отводит глаза.
Нашей украдке людской запертые пристали покои,
Наши срамные места скрыты под тканью одежд;
Нам соблазнителен мрак и сумрак отраден туманный -
620 Слишком ярок для нас солнцем сверкающий день.
Даже и в те времена, когда от дождя и от зноя
Крыши не знал человек, ел под дубами и спал,-
Даже тогда сопрягались тела не под солнечным небом:
В рощах и гротах искал тайны пещерный народ.
625 Только теперь мы в трубы трубим про ночные победы,
Дорого платим за то, чтоб заслужить похвальбу.
Всякий и всюду готов обсудить любую красотку,
Чтобы сказать под конец: «Я ведь и с ней ночевал!»
Чтоб на любую ты мог нескромным показывать пальцем,
630 Слух пустить о любой, срамом любую покрыть,
Всякий выдумать рад такое, что впору отречься:
Если поверить ему - всех перепробовал он!
Если рукой не достать - достанут нечистою речью,
Если не тронули тел - рады пятнать имена.
635 Вот и попробуй теперь, ненавистный влюбленным ревнивец,
Деву держать взаперти, на сто затворов замкнув!
Это тебя не спасет: растлевается самое имя,
И неудача сама рада удачей прослыть.
Нет, и в счастливой любви да будет язык ваш безмолвен,
640 Да почивает на вас тайны священный покров.

94

Больше всего берегись некрасивость заметить в подруге!
Если, заметив, смолчишь,- это тебе в похвалу.
Так Андромеду свою никогда ведь не звал темнокожей
Тот, у кого на стопах два трепетали крыла;
645 Так Андромаха иным полновата казалась не в меру -
Гектор меж всеми один стройной ее находил.
Что неприятно, к тому привыкай: в привычке - спасенье!
Лишь поначалу любовь чувствует всякий укол.
Свежую ветку привей на сук под зеленую кожу -
650 Стоит подуть ветерку, будет она на земле;
Но погоди - и окрепнет она, и выдержит ветер,
И без надлома снесет бремя заемных плодов.
Что ни день, то и меньше в красавице видно ущерба:
Где и казался изъян, глядь, а его уж и нет.
655 Для непривычных ноздрей отвратительны шкуры воловьи,
А как привыкнет чутье - сколько угодно дыши.
Скрасить изъян помогут слова. Каштановой станет
Та, что чернее была, чем иллирийская смоль;
Если косит, то Венерой зови; светлоглаза - Минервой;
660 А исхудала вконец - значит, легка и стройна;
Хрупкой назвать не ленись коротышку, а полной - толстушку,
И недостаток одень в смежную с ним красоту.
Сколько ей лет, при каких рождена она консулах,- это
Строгий должен считать цензор, а вовсе не ты;
665 И уж особенно - если она далеко не в расцвете
И вырывает порой по волоску седину.
Но и такою порой и порой еще более поздней
Вы не гнушайтесь, юнцы: щедры и эти поля!

95

Будет срок - подкрадется и к вам сутулая старость;
670 Так не жалейте трудов в силе своей молодой!
Или суда по морям, или плуги ведите по пашням,
Или воинственный меч вскиньте к жестоким боям,
Или же мышцы, заботу и труд сберегите для женщин:
Это ведь тоже война, надобны силы и здесь.
675 Женщина к поздним годам становится много искусней:
Опыт учит ее, опыт, наставник искусств.
Что отнимают года, то она возмещает стараньем;
Так она держит себя, что и не скажешь: стара.
Лишь захоти, и такие она ухищренья предложит,
680 Что ни в одной из картин столько тебе не найти.
Чтоб наслажденья достичь, не надобно ей подогрева:
Здесь в сладострастье равны женский удел и мужской
Я ненавижу, когда один лишь доволен в постели
(Вот почему для меня мальчик-любовник не мил),
685 Я ненавижу, когда отдается мне женщина с виду,
А на уме у нее недопряденная шерсть;
Сласть не в сласть для меня, из чувства даримая долга,-
Ни от какой из девиц долга не надобно мне!
Любо мне слышать слова, звучащие радостью ласки,
690 Слышать, как стонет она: «Ах, подожди, подожди!»
Любо смотреть в отдающийся взор, ловить, как подруга,
Изнемогая, томясь, шепчет: «Не трогай меня!»
Этого им не дает природа в цветущие годы,
К этому нужно прийти, семь пятилетий прожив.
695 Пусть к молодому вину поспешает юнец торопливый -
Мне драгоценнее то, что из старинных амфор.
Нужно платану дозреть, чтобы стал он защитой от солнца,
И молодая трава колет больнее ступню.

96

Ты неужели бы мог предпочесть Гермиону Елене,
700 И неужели была Горга красивей, чем мать?
Нет: кто захочет познать утехи поздней Венеры,
Тот за усилье свое будет стократ награжден.

Но наконец-то вдвоем на желанном любовники ложе:
Муза, остановись перед порогом Любви!
705 И без тебя у них потекут торопливые речи,
И для ласкающих рук дело найдется легко.
Легкие пальцы отыщут пути к потаенному месту,
Где сокровенный Амур точит стрелу за стрелой.
Эти пути умел осязать в своей Андромахе
710 Гектор, ибо силен был он не только в бою;
Эти пути могучий Ахилл осязал в Брисеиде
В час, как от ратных трудов шел он на ложе любви.
Ты позволяла себя ласкать, Лирнессийская дева,
Пальцам, покрытым еще кровью фригийских бойцов;
715 Или, быть может, тебе, сладострастная, это и льстило -
Чувствовать телом своим мощь победительных рук?
Но не спеши! Торопить не годится Венерину сладость:
Жди, чтоб она, не спеша, вышла на вкрадчивый зов.
Есть такие места, где приятны касания женам;
720 Ты, ощутив их, ласкай: стыд - не помеха в любви.
Сам поглядишь, как глаза осветятся трепетным блеском,
Словно в прозрачной воде зыблется солнечный свет,
Нежный послышится стон, сладострастный послышится ропот,
Милые жалобы жен, лепет любезных забав!
725 Но не спеши распускать паруса, чтоб отстала подруга,
И не отстань от нее сам, поспешая за ней:
Вместе коснитесь черты! Нет выше того наслажденья,

97

Что простирает без сил двух на едином одре!
Вот тебе путь, по которому плыть, если час безопасен,
730 Если тревожащий страх не побуждает: «Кончай!»
А пред угрозой такой - наляг, чтобы выгнулись весла,
И, отпустив удила, шпорой коня торопи.

Труд мой подходит к концу. Вручите мне, юные, пальму,
И для душистых кудрей миртовый свейте венок!
735 Был Подалирий велик врачевством меж давних данаев,
Мощною дланью - Ахилл, Нестор - советным умом,
Чтеньем в грядущем - Калхант, мечом и щитом - Теламонид,
Автомедонт - при конях, я же - в Венере велик.
Юные, ваш я поэт! Прославьте меня похвалою,
740 Пусть по целой земле имя мое прогремит!
Вам я оружие дал, как Вулкан хромоногий - Ахиллу:
Как победил им Ахилл, так побеждайте и вы.
Но не забудь, победитель, повергнув под меч амазонку,
В надписи гордой сказать: «Был мне наставник Назон».

745 Но за мужами вослед о науке взывают и девы.
Вам я, девы, несу дар моих будущих строк.

ПРИМЕЧАНИЯ

6. Амиклы - древний пригород Спарты, «копьеносного» города.

55. Тегейская дева - нимфа Каллисто, превращенная в созвездие
Большой Медведицы.

305

100. Нарост на жеребячьем лбу считался приворотным средством.

102. Марсы - италийское племя, известное ведовством.

150. Хаонийский летун - голубь, названный так, потому что он был
священной птицей при додонском оракуле Зевса в Эпире (Хаония).

205. Длинные кости - кости с очками только на четырех сторо-
нах; худший бросок, при котором все кости показывали одно и то же
число очков, назывался «псом».

207. В «разбойники» играли стеклянными шашками.

217. Речь идет о пребывании Геркулеса у Омфалы.

255-258. День Фортуны. - 24 июня; праздник служанок -
7 июля, в память о том, как после галльского нашествия латины
(а не галлы) подступили к Риму и потребовали в жены римлянок;
вместо римских гражданок к ним вышли переодетые рабыни, справили
с ними свадьбу, и после этого в свадебную ночь на латинов врасплох
напали римляне и перебили их.

267. Амариллида - пастушка из «Буколик» Вергилия. Овидий жа-
леет, что с буколических времен женщины стали требовательней к
подаркам.

330. Сера и яйца - традиционные средства очищения и отвращения бед.

421-423. Алкафой - мифический царь Мегары (греческой, пеласгийской,
а не сицилийской), где рос отличный чеснок; Гимегская гора - в
Аттике.

500. Всяк да познает себя - знаменитая надпись на дельфийском
храме «Познай самого себя».

517. Гибла в Сицилии славилась пчелиным медом.

518. Древо Минервы - олива.

541. Додонское древо - дуб, по шелесту которого жрецы Зевса
давали предсказания.

577. Мульцибер - одно из имен Вулкана.

579-588. Лемнос - место культа Вулкана, Кипр - Венеры,
Фракия - Марса.

597. Огонь и вода вручались при официальной брачной церемонии
невесте, вступающей в дом жениха.

306

601-602. Элевсинские таинства Деметры-Цереры (в Аттике) и
таинства подземных богов на Самофракии (в Эгейском море) принад-
лежали к самым почитаемым в Греции.

609-610. В заповедных ларцах хранились символы тайных куль-
тов, звоном меди сопровождались некоторые обряды в восточных
мистериях.

664. Цензор в Риме - высшее должностное лицо, составляющее
списки полноправных граждан.


Овидий. Наука любви.

Печатается по книге: Наука любви. - М.,
1990. - стр. 98-126, 307-309. Перевод М.Л. Гаспарова.

Книга третья

Дал я данайцам разить амазонок, теперь амазонкам,
Пентесилея, твоим должен я вверить мечи.
Равными будьте в борьбе, а победу укажет Диона
И легкокрылый Амур, в миг облетающий мир.
5 Несправедливо идти с оружием на безоружных,
И недостойны мужчин лавры подобных побед.

98

Может быть, скажут: «Зачем волчицу вести на овчарню
И ядовитой змее новый указывать яд?»
Это не так; не спешите же многих винить за немногих,
10 Каждой женщине будь честь по заслугам ее.
Да, и младший Атрид, и старший Атрид, без сомненья,
Могут Елену винить и Клитемнестру винить;
Да, Оиклид по вине Эрифилы, рожденной Талаем,
Сам живой, на живых к мертвым спустился конях;
15 Но Пенелопа ждала, далекому верная мужу,
Десять битвенных лет, десять скитальческих лет;
Но Филакиду жена попутчицей стала в кончине
И за супругом вослед в юных угасла годах;
Но в пагасейском дому спасла Феретова сына
20 И заменила жена мужа на смертном одре;
Но: «Не покинь, Капаней! Прах с прахом смешаем!» -
сказала
Так Ифиада, всходя на погребальный костер.
Слово само «добродетель» есть женского рода и вида -
Так мудрено ль, что она женскому роду близка?
25 Впрочем, подобным сердцам не надобна наша наука,
И не настолько велик парус на нашем челне:
Лишь о нетрудной любви говорится в моих наставленьях -
Женщинам это урок, как сохранить им любовь.
Женщине лук не с руки, не жжет она факелом ярым:
30 Женские стрелы с трудом ранят мужские сердца.
Част в мужчинах обман, но редок в юных подругах -
Как ни старайся, тебе не за что их упрекнуть.
Это Ясон обманул детей своих мать, Фасианку,
Ибо в объятья свои новую принял жену!
35 Из-за тебя, Тесей, Ариадна лежала, страдая,
Там, на пустом берегу, снедью для чаек морских!

99

Спросишь про Девять путей, откуда такое названье?
Скажут: Филлиду любя, рощи рыдали о ней!
Гость, который в молве слывет образцом благочестья,
40 Меч Элиссе вручив, сам ее бросил на меч!
В чем причина всех бед? Науки любить вы не знали!
Вы не учились, а страсть только наукой крепка.
Быть бы в неведенье вам и досель,- но вот Киферея,
Вдруг предо мною представ, мне заповедала так:
45 «Чем виноваты, скажи, злополучные девы и жены,
Что безоружный их сонм предан оружью мужчин?
Были наукой мужчин две тобой сочиненные книги -
Ныне наука твоя женщинам помощью будь.
Помнишь, как древний певец, позором ославив Елену,
50 Вскоре пропел ей хвалу, пущую славу стяжав?
Ты уж давно мне знаком - так избавь от страданий
красавиц!
И благодарностью их счастлив ты будешь вовек».
Эти промолвив слова, богиня, венчанная миртом,
Мне, певцу, подала семя и лист из венка.
55 Благоговейно их взяв, я восчувствовал божию силу:
Светом эфир просиял, бремя упало с души.
Дар мой - дар божества! Поспешайте же, девы, к уроку,
Ежели вам не в запрет званья, законы и стыд.
Не забывайте, что вас ожидает грядущая старость -
60 Дорого время любви, даром не тратьте ни дня.
Радуйтесь жизни, пока в цвету весенние годы:
Время быстрее бежит, чем торопливый поток.
Ни миновавшей волны не воротит речное теченье,
Ни миновавшего дня времени бег не вернет.
65 Пользуйся, годы не ждут, скользя в легкокрылом полете:
Радости ранней поры поздней порой не придут.

100

Эти седые кусты я видел в фиалковом цвете,
С этих колючих шипов рвал я цветы для венка.
Ты, что нынче строга к влюбленным поклонникам, вспомни:
70 Горько старухою стыть на одиноком одре!
Не затрещит твоя дверь под напором ночного гуляки,
Не соберешь поутру россыпи роз под окном.
Ах, как легко, как легко морщины ложатся на кожу,
Как выцветает у нас нежный румянец лица!
75 Прядь, о которой клялась ты: «Была она с детства седою!» -
Скоро по всей голове густо пойдет сединой.
Змеи старость свою оставляют в сброшенной коже,
Вместе с рогами олень ношу снимает годов;
Только нам облегчения нет в непрерывных утратах -
80  Рвите же розы, пока в прах не опали они!
Да и рождая детей, становится молодость старше:
Жатву за жатвой даря, изнемогают поля.
Разве стыдится Луна латмийского Эндимиона?
Разве позорен Кефал розовоперстой Заре?
85 Та, от кого рождены Эней и Гармония миру,
Разве досель не грустит об Адонисе-ловце?
Смертные жены, для вас пример указуют богини:
Не отвечайте же «нет» жадным желаньям мужским!
Страшно обмана? Зачем? Все ваше останется с вами:
90 Не убывает оно, сколько его ни бери.
Сточится сталь сошника, обкатаются камни о камни,
Но не иссякнет одно - то, чем дается любовь.
Разве кто запретит огню от огня зажигаться
Или возьмет под замок воду в пучинах морей?
95 Так почему же твердит красавица другу: «Не надо»?
Надо ли воду жалеть, ежели вдоволь воды?
Я не к тому ведь зову, чтобы всем уступать без разбора,

101

Я лишь твержу: не скупись! Твой безубыточен дар.
В дальнем пути мой корабль ожидает неслабого ветра,
100 А для начала пути в пользу и легкий Зефир.
Это начало - уход за собой. На ухоженной пашне
Всюду щедрее зерно, в грозди ухоженной - хмель.
Божий дар - красота; и если прикинуть без лести,
То ведь придется признать: дар этот есть не у всех.
105 Нужен уход красоте, без него красота погибает,
Даже если лицом схожа с Венерой самой.
Если красавицы давних времен за собой не следили,
Были причиной тому грубые вкусы мужей.
Ежели толстый хитон случалось надеть Андромахе,
110 Что из того? У нее муж был суровый боец.
Разве могла бы жена, разубравшись, предстать пред Аяксом,
Перед Аяксом, чей щит семь покрывали быков?
Век простоты миновал. В золотом обитаем мы Риме,
Сжавшем в мощной руке все изобилье земли.
115 На Капитолий взгляни; подумай, чем был он, чем стал он:
Право, как будто над ним новый Юпитер царит!
Курия стала впервые достойной такого сената,-
А когда Татий царил, хижиной утлой была;
Фебу и нашим вождям засверкали дворцы Палатина
120 Там, где прежде поля пахотных ждали волов.
Пусть другие поют старину, я счастлив родиться
Ныне, и мне по душе время, в котором живу!
Не потому, что земля щедрей на ленивое злато,
Не потому, что моря пурпуром пышным дарят,
125 Не потому, что мраморы гор поддаются железу,
Не потому, что из волн крепкий возвысился мол,-
А потому, что народ обходительным стал и негрубым,
И потому, что ему ведом уход за собой.

102

Так не вдевайте же в уши себе драгоценные камни,
130 Те, что в зеленой воде черный находит индус;
Не расшивайте одежд золотыми тяжелыми швами -
Роскошь такая мужчин не привлечет, а спугнет.
Нет, в красоте милей простота. Следи за прической -
Здесь ведь решает одно прикосновенье руки! -
135 И не забудь, что не все и не всех одинаково красит:
Выбери то, что к лицу, в зеркало глядя, проверь.
К длинным лицам идет пробор, проложенный ровно:
У Лаодамии так волос лежал без прикрас.
Волосы в малом пучке надо лбом и открытые уши -
140 Эта прическа под стать круглому будет лицу.
Можно на оба плеча раскинуть далекие кудри,
Как их раскидывал Феб, лиру певучую взяв;
Можно связать их узлом на затылке, как дева Диана,
Что, подпоясав хитон, гонит лесное зверье;
145 Этой к лицу высокий начес, чем пышнее, тем лучше,
Та - волосок к волоску пряди уложит плотней;
Этой будет хорош черепаховый гребень Киллены,
Той - широкий поток вольных волнистых волос.
Но как нельзя на ветвистом дубу желудей перечислить,
150 Пчел на Гиблейских лугах, зверя в Альпийских горах,
Так нельзя перечесть, какие бывают прически -
С каждым новым мы днем новые видим вокруг!
А для иных хороша и небрежность: чтоб ты причесалась
Утром сегодня - но пусть кажется, будто вчера!
155 Так безыскусно искусство. Такою увидел Иолу
И произнес Геркулес: «Вот оно, счастье мое!»
Вакх такою тебя вознес на свою колесницу,
Дева Кносской земли, в кликах сатиров своих.
О, как природа щедра к красоте и девичьей и женской,

103

160 Сколько дает она средств всякий урон возместить!
Этого нам не дано, мужчинам, и жадная старость
Нам обнажает чело, словно деревья Борей.
Ну, а у женщины есть для седин германские травы,
Соком которых она станет темней, чем была;
165 Женщина может купить накладные густейшие кудри
И по доступной цене сделать чужое своим;
В этом не видят они никакого стыда, и торговля
Бойко идет на глазах у Геркулеса и Муз.

Нужно ли мне говорить и о платье? И здесь бесполезно
170 И золотое шитье, и финикийский багрец.
Право, безумно таскать на себе все свое состоянье,
Ежели столько вокруг красок дешевле ценой!
Вот тебе цвет прозрачных небес в безоблачный полдень,
В час, когда солнечный Австр не угрожает дождем;
175 Вот тебе цвет святого руна, на котором когда-то
Фрикс и Гелла спаслись от раздраженной Ино;
Вот тебе ткань, чей цвет - как волна, чье имя - морское,-
Верю, одеты в нее нимфы в пучинах зыбей;
В этой сияет шафран (не таким ли сияет шафраном
180 Росной Авроры восход на светоносных конях?);
В этой - пафосские мирты, а в той - белоснежные розы,
Та - аметистом цветет, та - журавлиным пером;
Не позабыт ни миндаль, ни твой, Амариллида, желудь,
Воск пчелиный - и тот ткани название дал.
185 Сколько рождает цветов весною земля молодая,
Сонную зиму прогнав, каждой лозою цветя,-
Столько и больше того есть красок на женских одеждах,
Только умей распознать, что кому больше к лицу.
Белой коже - черная ткань: такова Брисеида -

104

190 В черной одежде ее быстрый похитил Ахилл.
Темной коже - белая ткань: прекрасная в белом,
Так на скалистый Сериф вышла Кефеева дочь...

Я уж хотел продолжать, чтобы потом не пахли подмышки,
И чтобы грубый не рос волос на крепких ногах,-
195 Но ведь уроки мои не для женщин Кавказских ущелий
И не для тех, чьи поля поит мизийский Каик!
Право, тогда почему не добавить бы: чистите зубы
И умывайте лицо каждое утро водой?
Сами умеете вы румянец припудривать мелом,
200 Сами свою белизну красите в розовый цвет.
Ваше искусство заполнит просвет меж бровью и бровью,
И оттенит небольшой мушкою кожу щеки.
Нет ничего дурного и в том, чтоб подкрашивать веки
В нежный пепельный цвет или в киднийский шафран.
205 Есть у меня о таких предметах особая книга,-
Хоть небольшая, она стоила многих трудов;
Там вы найдете совет и о том, как поправить осанку -
Верьте, в науке моей не позабыто ничто.

210 Но красота милей без прикрас - поэтому лучше,
Чтобы не видели вас за туалетным столом.
Не мудрено оробеть, увидя, как винное сусло,
Вымазав деве лицо, каплет на теплую грудь!
Как отвратительно пахнет тот сок, который в Афинах
Выжат из грязных кусков жирной овечьей шерсти!
215 Я на глазах у мужчин не сосал бы косточки ланьей,
Я у мужчин на глазах чистить не стал бы зубов,-
То, что дает красоту, само по себе некрасиво:

105

То, что в работе,- претит, то, что сработано,- нет.
Это литье, на котором красуется подпись Мирона,
220 Прежде являло собой медный бесформенный ком;
Это кольцо, чтобы стать кольцом, побывало в расплаве;
Ткань, что надета на вас, грязною шерстью была;
Мрамора грубый кусок Венерою стал знаменитой,
Чья отжимает рука влагу из пенных волос,-
225 Так же и ты выходи напоказ лишь во всем совершенстве:
Скрой свой утренний труд, спящей для нас притворись.
Надо ли мне понимать, отчего так лицо твое бело?
Нет, запри свою дверь, труд незаконченный спрячь.
Что не готово, того не показывай взгляду мужскому -
230 Многих на свете вещей лучше им вовсе не знать.
Весь в золотых скульптурах театр - но вглядись, и увидишь,
Как деревянный чурбан тоненьким золотом крыт.
К ним не дают подходить, покуда они не готовы -
Так, вдалеке от мужчин, строй и свою красоту.
235 Волосы - дело другое. Расчесывай их беззапретно
И перед всеми раскинь их напоказ по плечам.
Только спокойною будь, сдержись, коли станешь сердиться,
Не заставляй без конца их расплетать и сплетать!
Пусть служанка твоя от тебя не боится расправы:
240 Щек ей ногтями не рви, рук ей иглой не коли,-
Нам неприятно смотреть, как рабыня, в слезах и в уколах,
Кудри должна завивать над ненавистным лицом.
Если же мало красы в волосах твоих - дверь на запоры,
Будь твоя тайна святей тайн Благодатных Богинь!
245 Помню, подруге моей обо мне доложили внезапно -
Вышла красотка, парик задом надев наперед.

106

Злейшим лишь нашим врагам пожелаю подобного срама,
Пусть на парфянских девиц этот позор упадет!
Стыдно быку без рогов и стыдно земле без колосьев,
250 Стыдно кусту без листвы, а голове без волос.
Вы не мои ученицы, увы, Семела и Леда,
Мнимый Сидонянку бык по морю вез не ко мне;
Не о Елене пекусь, которую так домогались
Умный супруг - воротить, умный Парис - сохранить;
255 Нет, меж моих учениц есть получше лицом, есть похуже,-
Тех, что похуже лицом, больше бывает всегда.
Те, что собой хороши, моей не прельстятся наукой:
Данная им красота и без науки сильна.
Ежели на море тишь - моряк беззаботно отважен,
260 Ежели вздулись валы - помощь нужна моряку.
Редко встречаешь лицо без изъяна. Скрывайте изъяны
В теле своем и лице, если под силу их скрыть!
Если твой рост невелик и сидящей ты кажешься, стоя,
Вправду побольше сиди или побольше лежи;
265 А чтобы, лежа, не дать измерять себя взорам нескромным,
Ты и на ложе своем тканями ноги прикрой.
Если ты слишком худа, надевай потолще одежду
И посвободней раскинь складки, повисшие с плеч;
Если бледна, то себя украшай лоскутами багрянца,
270 Если смугла - для тебя рыбка на Фаросе есть.
Ножку нескладного вида обуй в башмачок белоснежный;
Голень, что слишком худа, всю ремешками обвей.
Слишком высокие плечи осаживай тонкой тесьмою;
Талию перетянув, выпуклей сделаешь грудь.
275 Меньше старайся движеньями рук помогать разговору,
Ежели пальцы толсты или же ноготь кривой.
Не говори натощак, если дух изо рта нехороший,

107

И постарайся держать дальше лицо от лица.
А у которой неровные, темные, крупные зубы,
280 Та на улыбку и смех вечный положит запрет.

Трудно поверить, но так: смеяться - тоже наука,
И для красавицы в ней польза немалая есть.
Рот раскрывай не во всю ширину, пусть будут прикрыты
Зубы губами, и пусть ямочкой ляжет щека.
285 Не сотрясай без конца утробу натужливым смехом -
Женственно должен звучать и легкомысленно смех.
А ведь иная, смеясь, неумело коверкает губы,
А у иной, на беду, смех на рыданье похож,
А у иной получается смех завыванием грубым,
290 Словно ослица ревет, жернов тяжелый взвалив.
Что не подвластно науке? И смех подвластен, и слезы -
Каждая знает для слез время, и меру, и вид.
Ну, а что уж о том говорить, как нарочно картавят
И по заказу язык нужный коверкает звук?
295 Этот невнятный лепечущий выговор - тоже ведь мода:
Нужно учиться болтать хуже, чем можешь болтать.
Все, что на пользу вам может пойти, на заметку берите:
Нужно бывает подчас даже учиться ходить.
Женская поступь - немалая доля всей прелести женской,
300 Женскою поступью нас можно привлечь и спугнуть.
Вот выступает одна, развеваются складки туники,
Важно заносит ступню, ловким бедром шевелит;
Вот другая бредет, как румяная умбрская баба,
И отмеряет шаги, ноги расставив дугой;
305 Эта - слишком груба, а эта - изнежена слишком:
Что ж, как во всем, так и здесь верная мера нужна.
Но непременно сумей обнажить свою левую руку -

108

Локоть открой напоказ, ниже плеча и плечо.
Это я вам говорю, у которых белая кожа:
310 Каждый к такому плечу рад поцелуем припасть.

В дальних когда-то морях чудовища жили сирены
И завлекали суда пением звонким своим.
Отпрыск Сизифа Улисс меж замкнувшими уши единый
Путы едва не порвал, их услыхав голоса.
315 Славная пение вещь; учитесь пению, девы!
Голосом часто берет та, что лицом не берет.
Пробуйте голос на песнях, которые петы в театрах
Или которые к нам с нильских пришли берегов.
Правой рукою - за плектр, а левой рукой - за кифару,
320 Женщина, взяться умей: вот пожеланье мое!
Скалы и диких зверей чаровала Орфеева лира,
И Ахеронтову зыбь, и трехголового пса;
Сын, отомстивший за мать, твоей оживленные песней
Камни послушные шли в кладку фиванской стены;
325 Рыбу немую и ту, если давнему верить рассказу,
Пеньем и лирной игрой славный пленил Арион,-
Так научись же и ты на струны игривые наблы
Быстрые руки бросать: набла - подруга забав.
Знай и косского строки певца, и стихи Каллимаха,
330 Знай и хмельные слова музы теосских пиров,
Знай сочиненья Сафо (что может быть их сладострастней?),
И как хитрец продувной Гета дурачит отца;
С пользою можно читать и тебя, наш нежный Пропорций,
Или же ваши стихи, Галл и любезный Тибулл,
335 Или Варронов рассказ о том, как руно золотое,
Фрикс, на горе твоей послано было сестре,

109

Или о том, как скитался Эней, зачиная высокий
Рим,- знаменитей поэм не было в Риме и нет.
Может быть, к их именам и мое вы добавите имя,
340 Может быть, строки мои минут летейскую топь,
Может быть, кто-нибудь скажет и так: «Не забудь и поэта,
Что наставленья свои дал и для нас и для них,
Три его книги возьми, любовных собрание песен,
Выбрав, что можно из них голосом нежным прочесть,
345 Или сумей выразительно спеть одно из посланий
Тех, которые он первым из римлян сложил».
Пусть это сбудется! Сделайте так, дорогие Камены,
Феб-покровитель и ты, рогом украшенный Вакх!

Далее, как не сказать, что надо уметь от застолья
350 В пляске пройтись, щегольнув ловким движением рук?
Гибкий плясун на подмостках всегда привлекает вниманье -
Так хороша быстрота и поворотливость тел!
О мелочах говорить не хочу - что надо и в бабках
Толк понимать, и в игре в кости последней не быть:
355  Надобно знать, то ли трижды метнуть, то ли крепко подумать,
Что принимать на себя, в чем, подчинясь, уступить.
Если играешь в «разбойников», будь осмотрительна тоже:
Пешка, встретясь с двумя, сразу уходит с доски,
Воин без пары своей и стесненный борьбу продолжает,
360 Вновь повторяя и вновь соревновательный ход.
Гладкие шарики пусть насыплют в открытую сетку -
По одному вынимай, не шевеля остальных.
Есть и такая игра, где столько прочерчено линий,
Сколько месяцев есть в быстробегущем году;

110

365 Есть и такая, где каждый выводит по трое шашек,
А побеждает, кто смог в линию выстроить их.
Много есть игр, и надо их знать красавице умной,
Надо играть: за игрой часто родится любовь.
Но недостаточно быть знатоком бросков и расчетов -
370 Нужно собою владеть, это трудней и важней.
Мы за игрой забываем себя, раскрываемся в страсти,
Как на ладони, встает все, что у нас на душе:
Гнев безобразный встает, и корыстолюбье бушует,
И начинают кипеть ссоры, обиды и брань;
375 Счет на упреки идет, оглашается криками воздух,
Каждый обиду свою гневным вверяет богам.
Запись забыта, все рвутся, божась, к своему и к чужому,
Слезы текут по щекам,- сам я свидетель тому.
О, всевышний Юпитер, храни от такого позора
380 Женщин, которые ждут случая вызвать любовь.

Эти забавы природа оставила женскому полу,
А для мужчин у нее дар оказался щедрей.
Им развлеченье - и меч, и диск, и дрот, и оружье,
И о короткой узде конная рысь по кругам.
385 Вам же, красавицы, нет ни Марсова поля, ни Тибра,
Ни леденящей воды, льющейся с девственных гор.
Вместо этого вам - гулять под Помпеевой тенью
В дни, когда солнцем горит Девы небесной чело;
Не позабудьте взойти к лавроносному Фебову храму,
390 В память о том, как в зыбях сгинул египетский флот,
Или туда, где сестра, и жена, и зять полководца
В честь корабельных побед вывели строй колоннад;
У алтарей побывайте, где ладан дымится Исиде;

111

В трех театрах места ждут вас на самом виду;
395 Теплая кровь пятнает песок ради вашего взгляда,
И огибает столбы бег раскаленных колес.
Кто неприметен - безвестен; а разве безвестное любят?
Много ли пользы в красе, если она не видна?
Можешь в лирной игре превзойти Амебея с Фамирой -
400 Если не слышат тебя, пользы от этого нет.
Если б Венеру свою Апеллес не выставил людям -
Все бы скрывалась она в пенной морской глубине.
Мы, воспеватели тайн, к чему мы стремимся, поэты?
Слава, только она - наша заветная цель.
405 В давние дни о поэтах пеклись владыки и боги,
Песнями хоры гремя, много стяжали наград;
Было священно величье певцов, и было почтенно
Имя певцов, и к певцам грудой богатства текли.
Энний, рожденный в горах Калабрийских, нашел себе право
410 Рядом с тобой, Сципион, место в гробнице обресть.
Нынче не то: поэтический плющ нигде не в почете,
Праздностью люди зовут труд для ученых Камен.
Но и теперь забываем мы сон, труждаясь для славы!
Скрой «Илиаду» - и где вся твоя слава, Гомер?
415 Скрой Данаю от глаз, чтобы дряхлою стала старухой
В башне своей, и скажи, где вся ее красота?
Вам, красавицы, вам нужны многолюдные толпы,
Нужно чаще ходить там, где теснится народ!
К целому стаду овец идет за овцою волчица,
420 В целой стае птиц ищет добычи орел.
Так и свою вы должны красоту показывать всюду,
Чтобы из многих один вашим поклонником стал.
Всюду старайся бывать, где есть кому приглянуться,
Не позабудь ничего, чтобы пленительной быть.

112

425 Случай - великое дело: держи наготове приманку,
И на незримый крючок клюнет, где вовсе не ждешь.
Часто ловцы по лесам понапрасну с собаками рыщут -
Вдруг неожиданно сам в сети несется олень.
Разве могла Андромеда питать хоть какую надежду,
430 Что обольстится Персей видом заплаканных глаз?
Волосы в роспуск и слезы в глазах пленяют нередко -
Плача о муже, подчас нового мужа найдешь.

Но избегайте мужчин, что следят за своей красотою,
Тех, у которых в кудрях лег волосок к волоску!
435 Что они вам говорят, то другим говорили без счета:
Вечно изменчива в них и непоседлива страсть.
Как постоянными женщинам быть, если сами мужчины
Непостояннее их, сами к любовникам льнут?
Трудно поверить, но верьте. Когда бы поверила Троя
440 Речи Кассандры своей - Трое стоять бы вовек.
Есть и такие, которым любовь - лишь покров для обмана,
Чтобы на этом пути прибылей стыдных искать.
Даже если у них ароматами кудри сияют.
Даже если башмак тонким глядит язычком,
445 Даже если на них тончайшая тога, и даже
Если на пальцах у них перстень на перстень надет,-
Все равно, меж такими, быть может, и самый учтивый -
Вор, которого жжет страсть по плащу твоему.
«Это - мое!» - лишась своего, взывают девицы;
450 «Это - мое!» - в ответ грянет им рыночный гул.
Мирно, Венера, глядишь из-под крытого золотом храма
В сонме своих Аппиад ты на такие дела.
Много по Риму имен дурною запятнаны славой -

113

С кем поведешься, за тех будешь страдать и сама.
455 Пусть чужая беда в своей вам послужит уроком:
Не открывайте дверей мужу, в чьем сердце - обман!
Пусть клянется Тесей, не внимайте ему, кекропиды,-
Боги, свидетели клятв, к клятвам привыкли таким.
Ты, Демофонт, подражая отцу, позабыл о Филлиде -
460 Как же теперь, Демофонт, верить обетам твоим?
За обещанья мужчин обещаньями, жены, платите;
Ласкою - только за дар: вот ваш устав и закон.
Женщина может украсть святыни Исидина храма,
Может у Весты огонь на очаге угасить,
465 Может мужчине подать аконит с растертой цикутой,
Если, подарки приняв, может в любви отказать!

Ближе к делу зовет меня дух. Натяни свои вожжи,
Муза, не то на скаку кони тебя сокрушат!
Есть для того, чтоб нащупывать брод, восковые таблички:
470 Их для тебя передаст верной служанки рука.
Перечитай не раз и не два, по словам догадайся,
То ли притворна любовь, то ли от сердца она.
Прежде, чем дать свой ответ, помедли, однако недолго:
От промедленья любовь в любящем станет острей.
475 А отвечая юнцу, не спеши уступать, соглашаясь,
Но не спеши и давать сразу отказ наотрез.
Страх внуши и надежду внуши, и при каждой отсрочке
Пусть в нем надежда растет и убавляется страх.
Каждое слово твое пусть будет изящно без вычур -
480 Неизощренная речь больший имеет успех.
Часто бывало, робевшая страсть от письма оживала,-
Часто неловкий язык ловкой мешал красоте.

114

Так как, кроме того, и у вас, незамужние жены,
Часто бывает нужда строгий надзор обмануть,-
485 Пусть у вас будет для писем надежный слуга иль служанка -
Неискушенным рабам не доверяйте любовь!
Мне приходилось видать, как из страха, что выдадут слуги,
Долго-предолго несли женщины рабский удел.
Письма, залог любви, если их сохранит вероломный,
490 Могут грозить и разить, словно этнейский перун.
Так почему бы в ответ на обман не прибегнуть к обману,
Если дано от меча нам защищаться мечом?
Пусть навострится рука менять по желанию почерк
(Сгинуть бы тем, кто довел нас до советов таких!),
495 Пусть для ответа сперва расчистится воск на табличках,
Чтоб из-под вашей строки не было видно чужой;
А о любовнике надо писать, как о женщине пишут,
Чтобы казалось, что он - вовсе не он, а она.

Если от малых забот перейти к делам поважнее,
500 Если продолжить наш путь, круче раздув паруса,
То постарайтесь о том, чтоб смотрели приветливей лица -
Кротость людям к лицу, гнев подобает зверям.
В гневе вспухают уста, темной кровью вздуваются жилы.
Яростней взоры блестят огненных взоров Горгон.
505 Видя Паллада в воде лицо свое, дувшее в дудку,
«Прочь! - воскликнула.- Прочь! Слишком цена дорога!»
Точно так же и вы глядитесь-ка в зеркало в гневе,
И убедитесь, что вам в гневе себя не узнать.
Пагубно в женском лице и надменное высокомерье -
510 Скромно и нежно смотри, в этом - приманка любви.

115

Верьте моим словам: горделивая спесь раздражает,
Вечно молчащим лицом сея к себе неприязнь.
Взглядом на взгляд отвечай, улыбайся в ответ на улыбку,
Ежели кто-то кивнет - не поленись и кивнуть.
515 Это разминка Амура: на этом испробовав силы,
Он наконец с тетивы острую спустит стрелу.
Нехорошо и грустить. Оставим Текмессу Аянту -
Нас, веселых юнцов, светлые лица влекут.
Ни, Андромаха, с тобой, ни с тобою, Текмесса, не мог бы
520 Я говорить о любви, выбрав в подруги тебя:
Знаю, что вы рожали детей,- но трудно поверить,
Будто с мужьями и вы ложе умели делить.
Разве могла погруженная в скорбь Текмесса Аянту
«Радость моя!» - лепетать и остальные слова?
525 Но почему бы не взять для сравненья дела поважнее?
Женщин не должен страшить военачальственный долг.
Долг этот в том, чтоб иным доверять отряды пехоты,
Этим - конную рать, этим - охрану знамен;
Точно так же и вы присмотритесь, к чему кто пригоден,
530 Каждому в нашей толпе место умейте найти.
Дорог подарком богач, советом - сведущий в праве,
Красноречивый - тебе будет полезен в суде;
Мы же, песен творцы, не сулим ничего, кроме песен,
Но и за песни свои все мы достойны любви.
535 Славу вашей красы мы разносим по целому свету:
Кинфия нами славна и Немесида славна,
И от восточных до западных стран гремит Ликорида,
И о Коринне моей люди пытают людей.
Мало того: святые певцы не знают коварства,-

116

540 Песни творят певцов по своему образцу;
Ни честолюбие нас не гнетет, ни жажда корысти -
Тайное ложе для нас площади людной милей.
Все мы рвемся к любви, всех жжет любовное пламя,
Все мы в страсти верны, даже чрезмерно верны;
545 В каждом природный дар умягчается нежной наукой,
И развивается нрав нашему рвению вслед.
Девы! Будьте к певцам аонийским всегда благосклонны:
Сила высокая в нас, с нами любовь Пиэрид,
Бог обитает в душе, нам открыты небесные тропы,
550 И от эфирных высот к нам вдохновенье летит.
Грех от ученых певцов ожидать приносимых подарков,-
Только из женщин никто в этом не видит греха.
Что ж! Хоть умейте тогда притвориться для первого раза,
Чтобы от хищных силков не отшатнулся ваш друг.
555 Но как наездник коню-новичку и коню-ветерану
Разным движеньем руки будет давать повода,-
Так и тебе для зеленых юнцов и для опытных взрослых,
Чтоб удержать их любовь, разные средства нужны.
Юноша, в первый раз представший на службу Амура,
560 Свежей добычей попав в опочивальню твою,
Должен знать тебя лишь одну, при тебе неотлучно,-
Этим любовным плодам нужен высокий забор.
Ты победишь, если будешь одна, избежавши соперниц:
Знать не хотят дележей царская власть и любовь!
565 Старый боец не таков - любить он умеет разумно,
Многое может снести, что не снесет новичок;
В двери ломиться не будет, пожаром грозиться не будет.
Ногти в лицо не вонзит нежной своей госпоже,
Ни на себе, ни на ней не станет терзать он рубашку,

117

570 В кудри не вцепится ей так, чтобы слезы из глаз,-
Это мальчишкам под стать да юнцам, воспаленным любовью:
Опытный воин привык молча удары терпеть.
Медленно жжет его страсть - так горит увлажненное сено
Или в нагорном лесу только что срубленный ствол.
575 В этом прочнее любовь, а в том сильней и щедрее,-
Падают быстро плоды, рви их проворной рукой!
Крепость открыта врагу, ворота распахнуты настежь -
Я в вероломстве моем верен себе до конца!
Помните: все, что дается легко, то мило недолго,-
580 Изредка между забав нужен и ловкий отказ.
Пусть он лежит у порога, кляня жестокие двери,
Пусть расточает мольбы, пусть не жалеет угроз -
Может корабль утонуть и в порыве попутного ветра,
Многая сладость претит - горечью вкус оживи!
585 Вот потому-то мужьям законные жены постылы:
Слишком легко обладать теми, кто рядом всегда.
Пусть перед мужем закроется дверь, и объявит привратник:
«Нет тебе входу!» - и вновь он покорится любви.
Стало быть, прочь тупые мечи, и острыми бейтесь,
590 Хоть я и первый приму раны от собственных стрел!
Первое время любовник пускай наслаждается мыслью,
Что для него одного спальня открыта твоя;
Но, подождав, ты дай ему знать, что есть и соперник:
Если не сделаешь так - быстро увянет любовь.
595 Мчится быстрее скакун, едва отворится решетка,
Видя, скольких других нужно, догнав, обогнать.
Даже угасшая страсть оживает, почуяв обиду:

118

Знаю я по себе, нет без обиды любви.
Впрочем, повод для мук не должен быть слишком заметным:
600 Меньше узнав, человек больше питает тревог.
Можно придумать, что друг ревниво тебя опекает,
Или что сумрачный раб строго тебя сторожит;
Там, где опасности нет, всегда наслажденье ленивей:
Будь ты Лаисы вольней, а притворись, что в плену.
605 Дверь запри на замок, а любовник пусть лезет в окошко;
Встреть его, трепетный страх изобразив на лице;
Умной служанке вели вбежать и вскричать: «Мы погибли!»,
Чтобы любовник, дрожа, прятался где не пришлось.
Все же совсем его не лишай безопасной отрады,
610 Чтоб не казалось ему: слишком цена дорога.

Как обмануть недоброго мужа и зоркого стража,-
Надо ли мне отвечать вам и на этот вопрос?
Пусть охраны такой боятся законные жены:
Это обычай велит, Цезарь, законы и стыд.
615 Ну, а тебя, что только на днях получила свободу,
Кто же запрет под замок? С богом, обману учись!
Сколько у Аргуса глаз, столько будь сторожей над тобою,-
Всех без труда обойдешь хитростью, только решись!
Как, например, он тебе помешает писать твои письма?
620 Ты, умываясь, одна,- в этот свой час и пиши.
А соучастница это письмо под широкой повязкой
Спрячет на теплой груди, и пронесет, и отдаст,
Или подложит его под ремень, обвивающий ногу.
Или под самой пятой в обуви скроет листок;
625 Если же враг начеку, то спина заменит бумагу,
И пронесет она весть прямо на коже своей.

119

Можно писать молоком, и листок покажется белым,
А лишь посыпешь золой - выступят буквы на нем;
Можно писать острием льняного сочного стебля -
630 И на табличке твоей тайный останется след.
Как ни старался замкнуть на замок Акрисий Данаю -
Грех совершился, и стал дедом суровый отец.
Так неужели теперь ревнивец удержит подругу,
Если театры кипят, если пленяют бега,
635 Если желает она послушать Исидины систры
И, несмотря на запрет, ходит сюда и туда,
Если от взглядов мужчин идет она к Доброй Богине,
Чтоб от немилых уйти, а кого надо - найти,
Если, покуда приставленный раб сторожит ее платье,
640 В дальней купальне ее тайные радости ждут,
Если умеет она, коли надо, сказаться больною,
Чтобы на ложе своем полной хозяйкою быть,
Если недаром отмычка у нас называется «сводней»,
Если, кроме дверей, есть и иные пути?
645 Бдительный Аргус легко задремлет под бременем Вакха,
Даже если вино - из иберийской лозы;
Есть и особые средства к тому, чтобы вызвать дремоту
И навести на глаза оцепеняющий сон;
Да и служанка твоя отвлечет ненавистного стража,
650 Если поманит к себе, и поманежит, и даст.
Но для чего рассуждать о таких хитроумных уловках,
Там, где любых сторожей можно подарком купить?
Верь: и людей и богов подкупает хороший подарок,
Даже Юпитер - и тот не отвергает даров.
655 Будь ты мудрец или будь ты простец, а подарок приятен,
И, получив, что дано. Аргус останется нем.

120

Но постарайся о том, чтоб купить его разом надолго:
Тот, кто раз получил, рад и другой получить.
Помнится, я говорил, что друзьям доверяться опасно,-
660  Что ж, как друг твой друзей, ты опасайся подруг.
Если доверишься им - они перехватят добычу,
И не тебе, а другим выпадет радость твоя.
Та, что тебе для любви уступает и дом свой и ложе,
Знай, не раз и не два их разделяла со мной.
665 Да и служанка твоя не слишком должна быть красива:
Часто рабыня со мной вместо хозяйки спала.
Ах, куда я несусь? Зачем с открытою грудью,
Сам обличая себя, мчусь я на копья врагов?
Птица птичьей беде не станет учить птицелова,
670  Лань не учит гоньбе лютую стаю собак.
Пользе своей вопреки, продолжу я то, что я начал,
Женам лемносским точа меч на себя самого.
Сделайте так, чтобы вашей любви поверил влюбленный!
Это нетрудно ничуть: рады мы верить мечте.
675 Нежно взглянуть да протяжно вздохнуть, увидевши друга,
«Милый,- сказать,- почему ты все не шел и не шел?»
Брызнуть горячей слезой, притворною ревностью вспыхнуть,
Ногтем изранить лицо,- много ли надо еще?
Вот он и верит тебе, вот и сам тебя первый жалеет,
680 Вот он и думает: «Ах, как она рвется ко мне!»
Если притом он одет хорошо и следит за собою,-
Как не поверить, что он влюбит в себя и богинь!
Ты же, наоборот, не терзайся напрасной обидой,
Не выходи из себя, слыша: «Соперница есть».
685 Верить не торопись: как пагубна быстрая вера,

121

Этому горький пример - милой Прокриды судьба.
Есть невдали от Гиметтских холмов, цветущих багрянцем,
Ключ, посвященный богам; мягкая зелень вокруг,
Роща сплела невысокий навес, блестит земляничник,
690 Дышат лавр, розмарин и темнолиственный мирт;
Хрупкий растет тамариск и букс под густою листвою,
Скромный ракитник растет или лесная сосна;
Нежно веет Зефир дуновеньем целительно свежим,
И пробегает волной трепет в листве и в траве.
695 Здесь - Кефала приют. Один, без собак и без ловчих,
Часто усталый сидит здесь на зеленой земле,
Часто взывая, поет: «Приди к томимому жаром,
Ах, прилети и на грудь, легкая, ляг мне, струя!»
Кто-то подслушал такие слова, не к добру их запомнил
700 И поспешил передать робкому слуху жены.
В слове «струя» угадав коварной соперницы имя,
Пала Прокрида без чувств, скорбные смолкли уста,
Стала бледна, как бывают бледны запоздалые листья
На опустелой лозе при наступленье зимы,
Иль как айвовый плод, уже нагибающий ветви,
705 Или незрелый кизил, кислый еще на язык.
А как очнулась она - стала рвать на груди покрывало,
Стала ногтями терзать нежные щеки свои;
И, разметав волоса по плечам, как под Вакховым тирсом,
710 Буйная, мчится она, не разбирая дорог.
Роща близка; оставив друзей в недалекой лощине,
Тихой Прокрида стопой входит в дубравную сень.
Ах, Прокрида, Прокрида, зачем неразумно таиться?
Что за палящий огонь в бьющемся сердце горит?

122

715 Ты ожидала увидеть струю, не зная, какую,
Ты ожидала застичь мужа в позорящий миг;
Хочешь узнать и рада не знать, то вперед ты стремишься,
То порываешься вспять: к разному клонит любовь.
Как ей не верить, коль названо место и названо имя?
720 В то, что пугает, душа верить готова всегда.
Вот она видит следы на траве от лежащего тела,
Сердце неровно стучит, трепетно зыблется грудь,-
А между тем уже солнце в пути от востока к закату
Стало на верхний предел, коротко тени лежат.
725 Вот и Кефал, Киллиниев сын, возвращается в рощу,
В жаркое плещет лицо хладом воды ключевой;
Ты замираешь, Прокрида, а он, на траве простираясь,
Молвит: «Повей мне, повей, свежего ветра струя!»
Бедной Прокриде ясна причина счастливой ошибки,
730 Вновь она в чувство пришла, порозовела лицом,
Встала и вот, колебля листву на пути торопливом,
Радостно рвется жена к мужу в объятия пасть.
Мнится Кефалу в кустах движение дикого зверя,
Быстро хватает он лук, стрелы блеснули в руке.
735 Спрячь, несчастный, стрелу! Что ты делаешь? Это не хищник! -
Горе! Пронзает стрела тело Прокриды твоей.
«Ах! - восклицает она.- Сразил ты влюбленное сердце,
Сердце, в котором давно точится рана твоя.
Я молодою умру, но счастливой, не зная соперниц,
740 И оттого надо мной легкою будет земля.
Вздох мой смешав со струёй, о которой уже не волнуюсь,
Я умираю; закрой веки мне милой рукой!»

123

Сжал в объятьях Кефал помертвевшее тело супруги
И омывает слезой рану на нежной груди.
745 Смерть подступает, и вздох, скользящий из уст неразумной,
Принял устами, любя, скорбно склонившийся муж.

Полно, за дело! Без всяких прикрас довершу я, что начал,
К ближним ведя берегам путь утомленной ладьи.
Нетерпеливо ты ждешь попасть на пиры и в застолья,
750 Хочешь узнать от меня и для застолий совет?
Слушай! Заставь себя ждать: ожидание - лучшая сводня;
Вам промедленье к лицу - дай загореться огням!
Будь ты красива собой или нет, а станешь красива,
Скравши ночной темнотой всякий досадный изъян.
755 В кончики пальцев кусочки бери, чтоб изящнее кушать,
И неопрятной рукой не утирай себе губ.
Не объедайся ни здесь, на пиру, ни заранее, дома:
Вовремя встань от еды, меньше, чем хочется, съев.
Если бы жадно взялась за еду при Парисе Елена,
760 Он бы, поморщась, сказал: «Глупо ее похищать!»
Меньше есть, больше пить - для женщин гораздо пристойней:
Вакх и Венерин сынок издавна в дружбе живут.
Только и тут следи за собой, чтобы нога не дрожала,
Ясной была голова и не двоилось в глазах.
765 Женщине стыдно лежать, одурманенной влажным Лиэем,-
Пусть бы такую ее первый попавшийся взял!
Небезопасно и сном забываться на пиршестве пьяном -
Можно во сне претерпеть много срамящих обид.

Стыд мне мешал продолжать; но так возвестила Диона:
770 «Где начинается стыд, там же и царство мое».

124

Женщины, знайте себя! И не всякая поза годится -
Позу сумейте найти телосложенью под стать.
Та, что лицом хороша, ложись, раскинувшись навзничь;
Та, что красива спиной, спину подставь напоказ.
775 Миланионовых плеч Аталанта касалась ногами -
Вы, чьи ноги стройны, можете брать с них пример.
Всадницей быть - невеличке к лицу, а рослой - нисколько:
Гектор не был конем для Андромахи своей.
Если приятно для глаз очертание плавного бока -
780 Встань на колени в постель и запрокинься лицом.
Если мальчишески бедра легки и грудь безупречна -
Ляг на постель поперек, друга поставь над собой,
Кудри разбрось вокруг головы, как филлейская матерь,
Вскинься, стыд позабудь, дай им упасть на лицо.
785 Если легли у тебя на живот морщины Луцины -
Бейся, как парфский стрелок, вспять обращая коня.
Тысяча есть у Венеры забав; но легче и проще,
Выгнувшись, полулежать телом на правом боку.
Истинно так! И ни Феб, над пифийским треножником вея,
790 Ни рогоносный Аммон вас не научит верней!
Ежели вера жива меж людей, то верьте науке:
Долгого опыта плод, песня Камены не лжет.
Пусть до мозга костей разымающий трепет Венеры
Женское тело пронзит и отзовется в мужском;
795 Пусть не смолкают ни сладостный стон, ни ласкающий ропот:
Нежным и грубым словам - равное место в любви.
Даже если тебе в сладострастном отказано чувстве -
Стоном своим обмани, мнимую вырази сласть.
Ах, как жаль мне, как жаль, у кого нечувствительно к неге
800 То, что на радость дано и для мужчин и для жен!

125

Но и в обмане своем себя постарайся не выдать -
Пусть об отраде твердят и содроганье, и взор,
И вылетающий вздох, и лепет, свидетель о счастье,-
У наслаждения есть тайных немало примет.
805 После таких Венериных нег просить о подарке -
Значит себя же лишать прав на подарок такой.
В опочивальне твоей да будут прикрытыми ставни -
Ведь на неполном свету женское тело милей.

Кончено время забав - пора сойти с колесницы,
810 На лебединых крылах долгий проделавшей путь.
Пусть же юношам вслед напишут и нежные жены
На приношеньях любви: «Был нам наставник Назон»!

ПРИМЕЧАНИЯ

2. Пентесилея - царица амазонок, пришедших на помощь
Трое.

13. Оиклид - Амфиарай, поглощенный землей после поражения в
походе семерых против Фив.

19. Феретов сын - Адмет, фессалийский царь (Пагасы - гавань
в Фессалии), которого заменила в смерти его жена Алкестида.

22. Ифиада - Евадна, дочь Ифиса, жена Капанея, одного из «се-
мерых против Фив».

49. Древний певец - лирик VI в. до н. э. Стесихор; он написал песнь,
оскорбившую Елену, и был наказан слепотой; тогда он написал другую
песнь, «палинодию», и прозрел.

119. Палатин - холм в Риме, где Августом в ознаменование по-
беды при Акции был построен храм Аполлона Палатинского; там же
находился императорский дом.

147. Киллена - аркадская гора, где младенец Гермес из черепахо-
вого панциря сделал первую лиру.

168. ...у Геркулеса и Муз.- Римский храм Геркулеса и Муз на-
ходился близ Фламиниева цирка.

192. Кефеева дочь - Андромеда, привезенная Пересом из Эфиопии
на остров Сериф.

196. Мизийский Каик - река в Малой Азии.

204. Киднийский шафран.- Кидн - река там же.

307

205. Особая книга - «Средства для лица», поэма Овидия, начало
которой сохранилось.

244. Благодатная Богиня - божество римского культа, к которому
мужчины не имели доступа.

252. Сидонянка - Европа, дочь финикийского царя Агенора.

270. Фарос - остров в александрийском порту; о какой рыбке идет
речь, неизвестно.

303. Умбрская баба.- Умбрия - горная область в средней Италии.

318. С нильских берегов - из Александрии, города, устанавливав-
шего моды.

323. Сын, отомстивший за мать...- музыкант Амфион, сын Антио-
пы, с братом своим Зетом укрепивший Фивы.

328. Набла - многострунный восточный инструмент, на котором
играли двумя руками.

329-332. Косский певец - Филет, обычно упоминаемый вместе с
Каллимахом как зачинатель эллинистической поэзии; муза теосских пи-
ров - поэзия теосца Анакреонта (VI в. до н. э.); Гета - хитрый раб,
традиционный персонаж эллинистической и римской комедии.

357. В игре в «разбойники» целью было поставить неприятельскую
шашку между двумя своими, чтобы снять ее, или запереть ее в углу
доски, чтобы она не могла «повторять ходы».

363-364. Игра в «двенадцать линий» напоминала позднейший
триктрак.

391-392. Строй колоннад - портики Октавии, Ливии и Агриппы
(зятя Августа) в честь побед над Антонием и Секстом Помпеем.

394. Три театра в Риме - Помпея, Марцелла и Бальба; затем
речь идет об амфитеатре и о цирке.

401. Апеллес - великий живописец, автор Афродиты Анадиомены
(Встающей из волн).

409. Бюст Энния был выставлен в склепе Сципионов.

490. Этнейский перун - по культу Зевса при Этне в Сицилии.

505. Паллада изобрела флейту (античная флейта имела вид гобоя),
но отбросила ее, увидев, как раздутые щеки искажают лицо.

646. Иберийское (испанское) вино считалось третьесортным.

308

755. За обедами ели руками; пища подавалась к столу, нарезанная
на мелкие кусочки.

810. ...на лебединых крылах...- Лебеди были посвящены Венере.


Овидий. МЕТАМОРФОЗЫ.

Печатается по книге: Овидий. Метаморфозы. - М.:
Художественная литература, 1977, с. 31-51, 389-391.

ПУБЛИЙ ОВИДИЙ НАЗОН.

МЕТАМОРФОЗЫ.

КНИГА ПЕРВАЯ.

   Ныне хочу рассказать про тела, превращенные в формы
Новые. Боги,— ведь вы превращения эти вершили,—
Дайте ж замыслу ход и мою от начала вселенной
До наступивших времен непрерывную песнь доведите.

[5] Не было моря, земли и над всем распростертого неба,—
Лик был природы един на всей широте мирозданья,—
Хаосом звали его. Нечлененной и грубой громадой,
Бременем косным он был,— и только,— где собраны были
Связанных слабо вещей семена раэносущные вкупе.
[10] Миру Титан никакой тогда не давал еще света,
И не наращивала рогов новоявленных Феба,
И не висела земля, обтекаема током воздушным,
Собственный вес потеряв, и по длинным земным окоемам
Рук в то время своих не простерла еще Амфитрита.
[15] Там, где суша была, пребывали и море и воздух.
И ни на суше стоять, ни по водам нельзя было плавать.

31

Воздух был света лишен, и форм ничто не хранило.
Все еще было в борьбе, затем что в массе единой
Холод сражался с теплом, сражалась с влажностью сухость,
[20] Битву с весомым вело невесомое, твердое с мягким.
Бог и природы почин раздору конец положили.
Он небеса от земли отрешил и воду от суши.
Воздух густой отделил от ясность обретшего неба.
После же, их разобрав, из груды слепой их извлекши,
[25] Разные дав им места,— связал согласием мирным.
Сила огня вознеслась, невесомая, к сводам небесным,
Место себе обретя на самом верху мирозданья.
Воздух — ближайший к огню по легкости и расстоянью.
Оных плотнее, земля свои притянула частицы.
[30] Сжатая грузом своим, осела. Ее обтекая,
Глуби вода заняла и устойчивый мир окружила.
Расположенную так, бог некий — какой, неизвестно —
Массу потом разделил; разделив, по частям разграничил
Землю прежде всего, чтобы все ее стороны гладко
[35] Выровнять, вместе собрал в подобье огромного круга.
После разлил он моря, приказал им вздыматься от ветров
Буйных, велел им обнять окруженной земли побережья.
После добавил ключи, болота без края, озера;
Брегом извилистым он обвел быстроводные реки,
[40] Разные в разных местах,— иные земля поглощает,
К морю другие текут и, дойдя, поглощаются гладью
Вольно разлившихся вод, и скалы им берегом служат.
Он повелел разостлаться полям, и долинам — вдавиться,
В зелень одеться лесам, и горам вознестись каменистым.
[45] Справа пояса два и слева столько же неба
Свод обвели, и меж них, всех прочих пламенней, пятый.
Сводом объятую твердь означил умысел бога
Точно таким же числом: земля — с пятью полосами.
На серединной из них от жары обитать невозможно.
[50] Две под снегом лежат глубоким, а двум между ними
Бог умеренность дал, смешав там стужу и пламень.
Воздух вплотную навис над ними; насколько по весу
Легче вода, чем земля, настолько огня он тяжеле.
В воздухе тучам стоять приказал он и плавать туманам,
[55] И разражаться громам, смущающим души людские,
Молниям он повелел и ветрам приносить охлажденье.

32

Но не повсюду владеть позволил им мира строитель
Воздухом. Даже теперь нелегко воспрепятствовать ветрам,
Хоть и по разным путям направляется их дуновенье,
[60] Весь наш мир сокрушить. Таково несогласие братьев!
Эвр к Авроре тогда отступил, в Набатейское царство,
В Персию, к горным хребтам, озаряемым утренним светом.
Запад и те берега, что солнцем согреты закатным,
Ближе к Зефиру, меж тем как в Скифию и в Семизвеэдье
[65] Вторгся ужасный Борей; ему супротивные земли
Влажны всегда от туманов сырых и дождливого Австра.
Сверху же, выше их всех, поместил он веса лишенный
Ясный эфир, никакою земной не запятнанный грязью.
Только лишь расположил он всё по точным границам,—
[70] В оной громаде — слепой — зажатые прежде созвездья
Стали одно за одним по веем небесам загораться;
Чтобы предел ни один не лишен был живого созданья,
Звезды и формы богов небесную заняли почву.
Для обитанья вода сверкающим рыбам досталась,
[75] Суша земная зверям, а птицам — воздух подвижный.
Только одно существо, что священнее их и способней
К мысли высокой,— чтоб стать господином других,—
                         не являлось.
И родился человек. Из сути божественной создан
Был он вселенной творцом, зачинателем лучшего мира,
[80] Иль молодая земля, разделенная с горним эфиром
Только что, семя еще сохранила родимого неба?
Отпрыск Япета, ее замешав речною водою,
Сделал подобье богов, которые всем управляют.
И между тем как, склонясь, остальные животные в землю
[85] Смотрят, высокое дал он лицо человеку и прямо
В небо глядеть повелел, подымая к созвездиям очи.
Так земля, что была недавно безликой и грубой,
Преобразясь, приняла людей небылые обличья.

   Первым век золотой народился, не знавший возмездий,
[90] Сам соблюдавший всегда, без законов, и правду и верность.
Не было страха тогда, ни кар, и словес не читали
Грозных на бронзе; толпа не дрожала тогда, ожидая
В страхе решенья судьи,— в безопасности жили без судей.
И, под секирой упав, для странствий в чужие пределы

33

[95] С гор не спускалась своих сосна на текущие волны.
Смертные, кроме родных, никаких побережий не знали.
Не окружали еще отвесные рвы укреплений;
Труб не бывало прямых, ни медных рогов искривленных,
Не было шлемов, мечей; упражнений военных не зная,
[100] Сладкий вкушали покой безопасно живущие люди.
Также, от дани вольна, не тронута острой мотыгой,
Плугом не ранена, все земля им сама приносила.
Пищей довольны вполне, получаемой без принужденья,
Рвали с деревьев плоды, земляничник нагорный сбирали,
[105] Терн, и на крепких ветвях висящие ягоды тута,
Иль урожай желудей, что с деревьев Юпитера пали.
Вечно стояла весна; приятный, прохладным дыханьем
Ласково нежил зефир цветы, не знавшие сева.
Боле того: урожай без распашки земля приносила;
[110] Не отдыхая, поля золотились в тяжелых колосьях,
Реки текли молока, струились и нектара реки,
Капал и мед золотой, сочась из зеленого дуба.
После того как Сатурн был в мрачный Тартар низвергнут,
Миром Юпитер владел,— серебряный век народился.
[115] Золота хуже он был, но желтой меди ценнее.
Сроки древней весны сократил в то время Юпитер,
Лето с зимою создав, сотворив и неверную осень
С краткой весной; разделил он четыре времени года.
Тут, впервые, сожжен жарой иссушающей, воздух
[120] Стал раскаляться и лед — повисать под ветром морозным.
Тут впервые в домах расселились. Домами служили
Людям пещеры, кусты и лыком скрепленные ветви.
В первый раз семена Церерины в бороздах длинных
Были зарыты, и вол застонал, ярмом удрученный.
[125] Третьим за теми двумя век медный явился на смену;
Духом суровей он был, склонней к ужасающим браням,—
Но не преступный еще. Последний же был — из железа,
Худшей руды, и в него ворвалось, нимало не медля,
Все нечестивое. Стыд убежал, и правда, и верность;
[130] И на их место тотчас появились обманы, коварство;
Козни, насилье пришли и проклятая жажда наживы,
Начали парус вверять ветрам; но еще мореходы
Худо их знали тогда, и на высях стоявшие горных
На непривычных волнах корабли закачались впервые.

34

[135] Принадлежавшие всем до сих пор, как солнце и воздух,
Длинной межою поля землемер осторожный разметил.
И от богатой земли не одних урожаев и должной
Требовать стали еды, но вошли и в утробу земную;
Те, что скрывала земля, отодвинувши к теням стигийским,
[140] Стали богатства копать,— ко всякому злу побужденье!
С вредным железом тогда железа вреднейшее злато
Вышло на свет и война, что и златом крушит, и железом,
В окровавленной руке сотрясая со звоном оружье.
Люди живут грабежом; в хозяине гость не уверен,
[145] В зяте — тесть; редка приязнь и меж братьями стала.
Муж жену погубить готов, она же — супруга.
Страшные мачехи, те аконит подбавляют смертельный;
Раньше времени сын о годах читает отцовских.
Пало, повержено в прах, благочестье,— и дева Астрея
[150] С влажной от крови земли ушла — из бессмертных последней.

    Не был, однако, земли безопасней эфир высочайший:
В царство небес, говорят, стремиться стали Гиганты;
К звездам высоким они громоздили ступенями горы.
Тут всемогущий отец Олимп сокрушил, ниспослал он
[155] Молнию; с Оссы он сверг Пелион на нее взгроможденный.
Грузом давимы земли, лежали тела великанов,—
Тут, по преданью, детей изобильной напитана кровью,
Влажною стала земля и горячую кровь оживила;
И, чтоб от рода ее сохранилась какая-то память,
[160] Образ дала ей людей. Но и это ее порожденье
Вовсе не чтило богов, на убийство свирепое падко,
Склонно насилье творить. Узнаешь рожденных от крови!

   Это Сатурний-отец увидал с высокой твердыни
И застонал и, стола Ликаонова гнусный припомнив
[165] Пир, недавний еще, получить не успевший огласки,
Сильным в душе запылав и достойным Юпитера гневом,
Созвал богов на совет. И не медлили званые боги.
Есть дорога в выси, на ясном зримая небе;
Млечным зовется Путем, своей белизною заметна.
[170] То для всевышних богов — дорога под кров Громовержца,
В царский Юпитера дом. Красуются справа и слева

35

Атрии знатных богов, с дверями, открытыми настежь.
Чернь где придется живет. В передней же части чертога
Встали пенаты богов — небожителей, властию славных.
[175] Это-то место — когда б в выражениях был я смелее —
Я бы назвал, не боясь, Палатином великого неба.
Так, расселись едва в покоях мраморных боги,
На возвышенье, рукой опершись на скипетр из кости,
Трижды, четырежды Он потряс приводящие в ужас
[180] Волосы, поколебав и землю, и море, и звезды.
Следом за тем разрешил и уста, возмущенные гневом:
«Нет, я не более был вселенной моей озабочен
В те времена, как любой из врагов змееногих готов был
С сотней протянутых рук на пленное броситься небо!
[185] Хоть и жестокий был враг,— но тогда от единого рода
Происходила война и единый имела источник.
Ныне же всюду, где мир Нереевым гулом охвачен,
Должен смертный я род погубить. Клянуся реками
Ада, что под землей протекают по роще стигийской,—
[190] Было испытано все. Но неизлечимую язву
Следует срезать мечом, чтоб здравую часть не задело.
Есть полубоги у нас, божества наши сельские; нимфы,
Фавны, сатиры и гор обитатели диких — сильваны.
Если мы их до сих пор не почтили жилищем на небе,
[195] Землю мы отдали им и на ней разрешим оставаться.
Но, о Всевышние! Все же довольно ль они безопасны,
Ежели мне самому, и вас и перуна владыке,
Козни строить посмел Ликаон, прославленный зверством?»
Затрепетали тут все и дерзкого требуют с жарким
[200] Рвеньем. Так было, когда осмелился сброд нечестивый
Римское имя залить в неистовстве — Цезаря кровью.
Ужасом был поражен, что громом, при этом паденье
Род человеческий, вся содрогнулась вселенная страхом.
Столь же отрадна тебе твоих близких преданность, Август,
[205] Сколь Громовержцу — богов благоверность. Лишь голосом он
                             и рукою
Ропот вокруг подавил, все снова безмолвными стали.
Только лишь кончился крик, подавлен владыки величьем,
Сызнова речью такой прервал Юпитер молчанье:
«Он уже кару понес, и об этом оставьте заботу.

36

[210] Что совершил он и как был наказан, о том сообщу я:
Наших достигла ушей недобрая времени слава.
Чая, что ложна она, с вершины спускаюсь Олимпа,
Обозреваю я — бог в человеческом облике — землю.
Долго б пришлось исчислять, как много повсюду нашел я
[215] Злостного. Истине всей молва уступала дурная.
Вот перешел я Менал, где звериные страшны берлоги,
После в Киллену зашел и в прохладные сосны Ликея,
В домы аркадцев входил и под кров неприютный тирана.
Сумерки поздние ночь меж тем влекли за собою.
[220] Подал я знак, что пришло божество, — народ тут молиться
Начал. Сперва Ликаон над обетами стал насмехаться
И говорит: «Испытаю при всех в открытую, бог ли
Он или смертный. Тогда не будет сомнительна правда».
В ночь, отягченного сном, сгубить нечаянной смертью
[225] Хочет меня. По душе ему этак испытывать правду.
Но, не довольствуясь тем, одному из заложников, коих
Выслал молосский народ, мечом пронзает он горло.
После в кипящей воде он членов часть полумертвых
Варит, другую же часть печет на огне разведенном.
[230] Только лишь подал он их на столы, я молнией мстящей
Дом повалил на него, на достойных владельца пенатов.
Он, устрашенный, бежит; тишины деревенской достигнув,
Воет, пытаясь вотще говорить. Уже обретают
Ярость былые уста, с привычною страстью к убийству
[235] Он нападает на скот,— и доныне на кровь веселится!
Шерсть уже вместо одежд; становятся лапами руки.
Вот уж он — волк, но следы сохраняет прежнего вида:
Та же на нем седина, и прежняя в морде свирепость,
Светятся так же глаза, и лютость в облике та же.
[240] Дом сокрушился один — одному ли пропасть подобало!—
Всем протяженьем земли свирепо Эриния правит.
Словно заговор тут преступный замыслили! Значит,
Пусть по заслугам и казнь понесут! Таков приговор мой».
Речь Громовержца одни одобряют, еще подстрекая
[245] Ярость его; у других молчание служит согласьем.
Но человеческий род, обреченный на гибель, жалеют
Все; каков будет вид земли, лишившейся смертных,
Все вопрошают, и кто приносить на жертвенник будет
Ладан? Иль хочет зверью он отдать опустелую землю?

37

[250] И на вопрос их в ответ,— что его-де об этом забота,—
Вышних царь запрещает дрожать и, не схожее с прежним,
Он обещает явить — чудесным рождением — племя.

   Вот уж по всей земле разметать он готов был перуны,
Да убоялся, пылать от огней не начал бы стольких
[255] Неба священный эфир и длинная ось не зажглась бы.
Вспомнил,— так судьбы гласят,— что некогда время наступит,
Срок, когда море, земля и небесный дворец загорятся,—
Гибель будет грозить дивнослаженной мира громаде.
Стрелы тогда отложил — мастеров-циклопов работу,
[260] Кару иную избрал — человеческий род под водою
Вздумал сгубить и с небес проливные дожди опрокинул.
Он Аквилона тотчас заключил в пещерах Эола
И дуновения все, что скопления туч отгоняют.
Выпустил Нота. И Нот на влажных выносится крыльях,—
[265] Лик устрашающий скрыт под смольно-черным туманом,
Влагой брада тяжела, по сединам потоки струятся,
И облака на челе; и крылья и грудь его в каплях.
Только лишь сжал он рукой пространно нависшие тучи,
Треск раздался, и дожди, дотоль запертые, излились.
[270] В радужном платье своем, Юноны вестница, воды
Стала Ирида сбирать и ими напитывать тучи.
В поле хлеба полегли; погибшими видя надежды,
Плачет селянин: пропал труд целого года напрасный.
Не удовольствован гнев Юпитера — небом; лазурный
[275] Брат помогает ему, посылая воды на помощь.
Реки созвал, и, когда под кров своего господина
Боги речные вошли,— «Прибегать к увещаниям долгим
Незачем мне,— говорит.— Свою всю силу излейте!
Надобно так. Отворите дома, отодвиньте преграды
[280] И отпустите тотчас всем вашим потокам поводья».
Так приказал. И они родникам расширяют истоки,
И, устремляясь к морям, в необузданном катятся беге.
Сам он трезубцем своим о землю ударил. Она же
Дрогнула вся и воде на свободу открыла дорогу.
[285] И по широким полям, разливаясь, несутся потоки;
Вместе с хлебами несут деревья, людей и животных,
Тащат дома и все, что в домах, со святынями вместе.

38

Ежель остался дом, устоял пред такою бедою
Неповрежденный, то все ж он затоплен водою высокой,
[290] И уже скрыты от глаз погруженные доверху башни.
Суша и море слились, и различья меж ними не стало.
Все было — море одно, и не было брега у моря.
Кто перебрался на холм, кто в лодке сидит крутобокой
В загребает веслом, где сам обрабатывал пашню.
[295] Тот над нивой плывет иль над кровлей утопшего дома
Сельского. Рыбу другой уже ловит в вершине у вяза.
То в зеленеющий луг — случается — якорь вонзится,
Или за ветви лозы зацепляется гнутое днище.
Там, где недавно траву щипали поджарые козы,
[300] Расположили свои неуклюжие туши тюлени.
И в изумленье глядят на рощи, грады и зданья
Девы Нереевы. В лес заплывают дельфины, на сучья
Верхние вдруг налетят и, ударясь, дуб заколеблют.
Волк плывет меж овец, волна льва рыжего тащит.
[305] Тащит и тигров волна; не впрок непомерная сила
Вепрю, ни ног быстрота влекомому током оленю.
Долго земли проискав, куда опуститься могла бы,
Падает в море, кружа, с изнемогшими крыльями птица.
Залиты были холмы своевольем безмерной пучины,—
[310] В самые маковки гор морской прибой ударяет.
Гибнет в воде большинство; а немногих, водой пощаженных,
При недостатке во всем, продолжительный голод смиряет.

  От Аонийских вершин отделяет Эту Фокида,—
Тучные земли, дотоль они землями были, теперь же
[315] Моря частица, воды небывалой широкое поле.
Там крутая взнеслась гора двухвершинная к звездам,
Именованьем — Парнас; облаков верхи ее выше.
К ней-то Девкалион — остальное вода покрывала —
С брачной подругой своей пристал на маленькой лодке.
[320] Нимфам корикским они и гор божествам помолились,
Вещей Фемиде, тогда прорицалищем оным владевшей.
Не было лучше вовек, ни правдолюбивее мужа,
Богобоязненна так ни одна не бывала из женщин.
И как Юпитер узрел, что мир стал жидким болотом,
[325] И что остался он там из стольких тысяч единым,
И что осталась она из стольких тысяч единой,

39

Оба невинны душой, богов почитатели оба,—
Он облака раскидал, Аквилоном туман отодвинул,
Земли явил небесам и выси эфирные землям.
[330] Моря недолог был гнев; сложив о трех зубьях оружье,
Воды владыка морской усмиряет и вставшего поверх
Волн голубого зовет Тритона, чьи отроду плечи
В алых ракушках, и дуть велит в трубицу морскую:
Этим он знак подает отозвать и потоки и волны.
[335] Выбрал из раковин тот пустую трубу завитую,
Что расширяется вверх от низа крученого; если
В море такую трубу на просторе наполнить дыханьем,
Голос достигнет брегов, где солнце встает и ложится.
И лишь коснулось трубы божество с брадой увлажненной,
[340] Лишь громогласно она заиграла отбой по приказу,
Все услыхали ее потоки,— земные, морские,—
Грозный приказ услыхав, потоки ей все покорились.
Реки спадают, уже показались возникшие холмы;
Море опять в берегах и в руслах полные реки,
[345] И выступает земля, с убываньем воды прибывая.
К вечеру долгого дня и лесов показались макушки
Голые, тина у них еще на ветвях оставалась.
Мир возродился земной. И увидев, что так опустел он
И что в печали земля глубоким объята молчаньем,
[350] Девкалион, зарыдав, к своей обращается Пирре:
«Нас, о сестра, о жена, о единая женщина в мире,
Ты, с кем и общий род, и дед у обоих единый,
Нас ведь и брак съединил, теперь съединяет опасность,—
Сколько ни видит земли Восток и Запад, всю землю
[355] Мы населяем вдвоем. Остальное все морю досталось.
Но и поныне еще не вполне мы уверены в нашей
Жизни, еще облака наполняют нам ужасом душу.
Что, если б ты без меня судьбы избежала, бедняжка,
Было бы в сердце твоем? И как бы могла одинокой
[360] Ты этот страх пережить? И кто б твои муки утешил?
Я, о поверь, если б ты оказалась добычею моря,
Сам за тобою, жена, оказался б добычею моря.
О, если б мог возродить я народы искусством отцовским,
О, если б души вливать умел в изваянья из глины!
[365] Ныне же в нас лишь двоих сохраняется смертных порода;
Так уж угодно богам, чтоб людей образцом мы остались».

40

Оба заплакали. Им захотелось молиться небесным
Силам и помощи их попросить, о судьбине гадая.
Медлить не стали они. Подходят к водам Кефиса,
[370] Что, непрозрачны еще, по руслу знакомому льются.
Там, водяную струю воэлняв, себе оросили
Платье и темя они, потом направиться оба
В храм богини спешат, которого кровля белела,
Грязным покрытая мхом, алтари ж без огня пребывали:
[375] И лишь коснулись они храмовых ступеней, как упали
Наземь, устами прильнув к холодному камню,— и вместе
Молвили так, трепеща: «Коль Вышние правой мольбою
Могут смягчиться, и гнев умилостивляется божий,
Молви, Фемида, каким искусством убыток восполнить
[380] Нашего рода; подай, добрейшая, помощь в потопе!»
И умягчилась она и рекла: «Выходите из храма;
Головы ваши покрыв, одежд пояса развяжите
И через плечи назад мечите праматери кости».
Остолбенели они, и нарушила первой молчанье
[385] Пирра; богини она покориться веленьям не хочет;
Молит прощенья себе; уста оробели, боится
Матери тень оскорбить, назад ее кости кидая,
Но повторяют меж тем слепое неясное слово,
Участь предрекшее им, и сами с собой размышляют.
[390] Ласковой речью тогда Прометид обращается мягко
К Эпиметиде. «Иль мы,— говорит,— ошиблись в догадке,
Иль благочестен и нам не внушит безэаконья оракул.
Наша праматерь — земля. В телесах ее скрытые кости,
Думаю — камни. Кидать их за спину нам повеленье».
[395] Хоть толкованьем таким убедил супруг Титаниду,
Все же надежда смутна,— настолько к советам небесным
Мало доверья у них. Но что за беда попытаться?
Вот и сошли; покрывают главу, распоясали платья
И, по приказу, назад на следы свои камни бросают.
[400] Камни,— поверил бы кто, не будь свидетелем древность? —
Вдруг они стали терять постепенно и твердость и жесткость,
Мягкими стали, потом принимали, смягчившись, и образ.
После, когда возросли и стала нежней их природа,
Можно было уже, хоть неявственный, облик увидеть
[405] В них человека, такой, как в мраморе виден початом,—
Точный еще не совсем, изваяниям грубым подобный,

61

Часть состава камней, что была земляною и влажный
Сок содержала в себе, пошла на потребу для тела;
Крепкая ж часть, что не гнулась совсем, в костяк обратилась,
[410] Жилы же в части камней под тем же остались названьем.
Времени мало прошло, и, по воле Всевышних, каменья
Те, что мужчина кидал, и внешность мужчин обретали;
А из-под женских бросков вновь женщины в мир
                      возвращались.
То-то и твердый мы род, во всяком труде закаленный,
[415] И доказуем собой, каково было наше начало!

   Разных по виду потом животных своим изволеньем
Вскоре земля родила, когда разогрелась от солнца.
Сырость прежняя, ил и болотная липкая влага
Стали от зноя вспухать, и зародыши всяческой твари,
[420] Вскормлены солнцем живым, как в материнской утробе,
В них развивались и свой принимали со временем облик.
Так, покинет едва семиустый влажные нивы
Нил и теченье свое предоставит прежнему руслу,
И под светилом небес разогреется ил нанесенный,
[425] Много животных тогда хлебопашцы находят под каждым
Камнем земли: одних в зачаточном виде, при самом
Миге рожденья, других еще при начале развитья,
Вовсе без членов, и часть единого тела нередко
Жизнь проявляет, а часть остается землей первобытной.
[430] Ибо, коль сырость и жар меж собою смешаются в меру,
Плод зачинают, и все от этих двоих происходит.
Если ж в боренье огонь и вода, — жар влажный, возникнув,
Все создает: для плодов несогласье согласное — в пользу.
Так, лишь потоп миновал, и земля, покрытая тиной,
[435] Зноем небесных лучей насквозь глубоко прогрелась,
Множество всяких пород создала — отчасти вернула
Прежние виды она, сотворила и новые дивы.
И не хотела, но все ж, о огромный Пифон, породила
Также тебя, и для новых людей ты, змей неизвестный,
[440] Ужасом стал: занимал ведь чуть ли не целую гору!
Бог, напрягающий лук,— он ранее это оружье
Против лишь ланей одних направлял да коз быстроногих,—
Тысячу выпустив стрел и почти что колчан свой исчерпав,
Смерти предал его, и яд из ран заструился.

S2

[445] И чтобы славы о том не разрушило время, старея,
Установил он тогда состязанья, священные игры,—
Звали Пифийскими их по имени павшего змея.
Ежели юноша там побеждал в борьбе, или в беге,
Или в ристанье, за то получал он дубовые листья:
[450] Не было лавров еще: прекрасным, длинноволосым,
Феб им виски окружал любою древесною ветвью.

   Первая Феба любовь — Пенеева Дафна; послал же
Деву не случай слепой, а гнев Купидона жестокий.
Как-то Делиец, тогда над змеем победою гордый,
[455] Видел, как мальчик свой лук, тетиву натянув, выгибает.
«Что тебе, резвый шалун, с могучим оружием делать? —
Молвил. — Нашим плечам пристала подобная ноша,
Ибо мы можем врага уверенно ранить и зверя;
Гибельным брюхом своим недавно давившего столько
[460] Места тысячью стрел уложили мы тело Пифона.
Будь же доволен и тем, что какие-то нежные страсти
Может твой факел разжечь; не присваивай подвигов наших!»
Сын же Венерин ему: «Пусть лук твой все поражает,
Мой же тебя да пронзит! Насколько тебе уступают
[465] Твари, настолько меня ты все-таки славою ниже».
Молвил и, взмахом крыла скользнув по воздуху, быстрый,
Остановился, слетев, на тенистой твердыне Парнаса.
Две он пернатых достал из стрелоносящего туда,
Разных: одна прогоняет любовь, другая внушает.
[470] Та, что внушает, с крючком,— сверкает концом она острым;
Та, что гонит,— тупа, и свинец у нее под тростинкой.
Эту он в нимфу вонзил, в Пенееву дочь; а другою,
Ранив до мозга костей, уязвил Аполлона, и тотчас
Он полюбил, а она избегает возлюбленной зваться.
[475] Сумраку рада лесов, она веселится добыче,
Взятой с убитых зверей, соревнуясь с безбрачною Фебой.
Схвачены были тесьмой волос ее вольные пряди.
Все домогались ее,— домоганья ей были противны:
И не терпя и не зная мужчин, все бродит по рощам:
[480] Что Гименей, что любовь, что замужество — нет ей заботы.
Часто отец говорил: «Ты, дочь, задолжала мне зятя!»
Часто отец говорил: «Ты внуков мне, дочь, задолжала!»
Но, что ни раз, у нее, ненавистницы факелов брачных,

43

Алая краска стыда заливала лицо молодое.
[485] Ласково шею отца руками она обнимала.
«Ты мне дозволь навсегда,— говорила,— бесценный родитель,
Девственной быть: эту просьбу отец ведь исполнил Диане».
И покорился отец. Но краса твоя сбыться желаньям
Не позволяет твоим; противится девству наружность.
[490] Феб полюбил, в брак хочет вступить с увиденной девой.
Хочет и полон надежд; но своим же вещаньем обманут,
Так, колосьев лишась, возгорается легкое жниво
Или пылает плетень от факела, если прохожий
Слишком приблизит его иль под самое утро забудет,—
[495] Так обратился и бог весь в пламя, грудь подыхает,
Полон надежд, любовь он питает бесплодную в сердце.
Смотрит: вдоль шеи висят, неубраны, волосы. «Что же,—
Молвит,— коль их причесать?» Он видит: огнями сверкают
Очи — подобие звезд; он рот ее видит, которым
[500] Налюбоваться нельзя; превозносит и пальцы и руки,
Пясти, и выше локтей, и полунагие предплечья,
Думает: «Лучше еще, что сокрыто!» Легкого ветра
Мчится быстрее она, любви не внимает призыву.
«Нимфа, молю, Пенеида, постой, не враг за тобою!
[505] Нимфа, постой! Так лань ото льва и овечка от волка,
Голуби так, крылом трепеща, от орла убегают,
Все — от врага. А меня любовь побуждает к погоне.
Горе! Упасть берегись; не для ран сотворенные стопы
Да не узнают шипов, да не стану я боли причиной!
[510] Место, которым спешишь, неровно; беги, умоляю,
Тише, свой бег задержи, и тише преследовать буду!
Все ж, полюбилась кому, спроси; я не житель нагорный,
Я не пастух; я коров и овец не пасу, огрубелый.
Нет, ты не знаешь сама, горделивая, нет, ты не знаешь,
[515] Прочь от кого ты бежишь,— оттого и бежишь! —
                         мне Дельфийский
Край, Тенед, и Клар, и дворец Патарейский покорны.
Сам мне Юпитер отец. Чрез меня приоткрыто, что было,
Есть и сбудется; мной согласуются песни и струны.
[520] Правда, метка стрела у меня, однако другая
Метче, которая грудь пустую поранила ныне.
Я врачеванье открыл; целителем я именуюсь
В мире, и всех на земле мне трав покорствуют свойства.

44

Только увы мне! — любви никакая трава не излечит,
[525] И господину не впрок, хоть впрок всем прочим, искусство».
Больше хотел он сказать, но, полная страха, Пенейя
Мчится бегом от него и его неоконченной речи.
Снова была хороша! Обнажил ее прелести ветер,
Сзади одежды ее дуновением встречным трепались,
[530] Воздух игривый назад, разметав, откидывал кудри,
Бег удвоял красоту. И юноше-богу несносно
Нежные речи терять: любовью движим самою,
Шагу прибавил и вот по пятам преследует деву.        '
Так на пустынных полях собака галльская зайца
[535] Видит: ей ноги — залог добычи, ему же — спасенья.
Вот уж почти нагнала, вот-вот уж надеется в зубы
Взять и в заячий след впилась протянутой мордой.
Он же в сомнении сам, не схвачен ли, но из-под самых
Песьих укусов бежит, от едва не коснувшейся пасти.
[540] Так же дева и бог,— тот страстью, та страхом гонимы.
Все же преследователь, крылами любви подвигаем,
В беге быстрей; отдохнуть не хочет, он к шее беглянки
Чуть не приник и уже в разметенные волосы дышит.
Силы лишившись, она побледнела, ее победило
[545] Быстрое бегство; и так, посмотрев на воды Пенея,
Молвит: «Отец, помоги! Коль могущество есть у потоков,
Лик мой, молю, измени, уничтожь мой погибельный образ!»
Только скончала мольбу, — цепенеют тягостно члены,
Ножная девичья грудь корой окружается тонкой,
[550] Волосы — в зелень листвы превращаются, руки же — в ветви;
Резвая раньше нога становится медленным корнем,
Скрыто листвою лицо, — красота лишь одна остается.
Фебу мила и такой, он, к стволу прикасаясь рукою,
Чувствует: все еще грудь под свежей корою трепещет,
[555] Ветви, как тело, обняв, целует он дерево нежно,
Но поцелуев его избегает и дерево даже.
Бог — ей: «Если моею супругою стать ты не можешь,
Деревом станешь моим,— говорит,— принадлежностью будешь
Вечно, лавр, моих ты волос, и кифары и туда.
[560] Будешь латинских вождей украшеньем, лишь радостный голос
Грянет триумф и узрит Капитолий процессии празднеств.
Августов дом ты будешь беречь, ты стражем вернейшим
Будешь стоять у сеней, тот дуб, что внутри, охраняя.

45

И как моей головы вечно юн нестриженый волос,
[565] Так же носи на себе свои вечнозеленые листья».
Кончил Пеан. И свои сотворенные только что ветви,
Богу покорствуя, лавр склонил, как будто кивая.

   Есть в Гемонии дол; замыкает его по обрывам
Лес. Его Темпе зовут; по нему-то Пеней, вытекая
[570] Прямо из Пиндовых недр, свои воды вспененные катит;
Тяжким паденьем своим в облака он пар собирает
И окропляет дождем моросящим леса вершины.
И утомительный шум оглашает не только окрестность.
Там находится дом, обиталище, недра святые
[575] Этой великой реки; пребывая в скалистой пещере,
Водами правил Пеней и нимфами, жившими в водах.
Единоземные там сначала сбираются реки,
Сами не зная,— отца поздравлять надлежит, утешать ли:
Сперхий, который родит тополя, Энипей беспокойный,
[580] Тут же старик Апидан и Амфрид ленивый с Ээем;
После другие сошлись, которые в вольном стремленье
К морю выводят свои от блужданий усталые воды.
Инах один не пришел; в глубокой укрывшись пещере,
Множит он воды слезой; несчастный о дочери Ио
[585] Плачет, как будто навек погибла; не знает, в живых ли
Или средь манов она,— но нигде он ее не находит;
Думает,— нет уж нигде, и худшего втайне боится.
Видел Юпитер ее, когда от реки возвращалась
Отчей, и — «Дева,— сказал,— что достойна Юпитера, всех бы
[590] Ложем своим осчастливила ты; заходи же под сени
Рощ глубоких,— и ей он рощ показывал сени,—
Солнце пока высоко посредине стоит небосвода.
Если страшно одной подходить к звериным берлогам,
В рощ тайники ты войдешь, имея защитником бога,
[595] И не из черни богов, но того, кто великий небесный
Скипетр держит в руке и летучие молнии мечет.
О, не беги!» Но бежала она. И пастбища Дерны
Были уже позади, и Лиркея поля с деревами
Тоже; но бог, наведя на землю пространную темень,
[600] Скрыл ее, бег задержал и стыд девичий похитил.
Тут-то Юнона с небес как раз и взглянула на Артос,
И, подивившись тому, что летучее облако будто

46

Ночь среди белого дня навлекает, решила, что это
Не от реки, что оно поднялось не от почвенной влаги.
[605] И огляделась кругом: где муж,— затем что проделки
Знала уже за своим попадавшимся часто супругом.
И, как его в небесах не нашла,— «Или я ошибаюсь,
Или обиду терплю!» — сказала, и с горнего неба
Плавно на землю сошла и уйти облакам повелела.
[610] Он же супруги приход предчувствовал и незамедля
Инаха юную дочь превратил в белоснежную телку.
Но и телицей она — хороша. Сатурния хвалит,—
Нехотя, правда,— ее красоту; да чья, да откуда,
Стада какого она, вопрошает, как будто не зная.
[615] Лжет Юпитер,— землей-де она рождена,— чтоб покончить
Эти расспросы. Ее в подарок Сатурния просит.
Что было делать? Любовь жестоко отдать, не отдать же —
Впрямь подозрительно. Стыд — отдать убеждает, любовь же —
Разубеждает его. И быть бы стыду побежденным.
[620] Все ж столь маленький дар, как телку, сестре и супруге
Не подарить,— так ее, пожалуй, сочтет не за телку!
Мужа любовницу взяв, отрешилась богиня не сразу
От спасенья: страшил ее муж, и обманы смущали.
И поручила ее сторожить Аресторову Аргу.
[625] Кругом сотня очей на его голове разместилась.
И, соблюдая черед, лишь по два они отдыхали,
А остальные, служа, стоять продолжали на страже.
Где бы Арг ни стоял, постоянно смотрел он на Ио,
С Ио глаз не спускал, хотя б и спиной повернувшись.
[630] Днем он пастись ей давал, но, только лишь солнце садилось,
В хлев запирал, обвязав недостойной веревкою шею.
Но древесной листвой и горькой травою питалась,
Вместо постели лежит на земле, не всегда муравою
Устланной, бедная! Пьет из илистых часто потоков.
[635] К Аргу однажды она протянуть с мольбою хотела
Руки, — но не было рук, что к Аргу могли б протянуться;
И, попытавшись пенять, издала лишь коровье мычанье
И ужаснулась сама — испугал ее собственный голос.
Вот побережьем идет, где часто, бывало, резвилась,
[640] К Инаху: но лишь в воде увидела морду с рогами,
Вновь ужаснувшись, она от себя с отвращеньем бежала.

47

Сестры наяды ее не узнали; не знает сам Инах,
Кто перед ним. А она за отцом и за сестрами бродит,
Трогать себя им дает и ластится к ним, изумленным.
[645] Свежей травы луговой протянул престарелый ей Инах.
Руку лижет она и отцовы целует ладони.
Слез не может сдержать и, последуй слово за ними,
Помощи б стала просить, назвалась бы и горе открыла.
Буква уже — не слова — ногой нанесенная в прахе,
[650] Горестный знак подала об ее изменившемся теле.
«Горе мне!» — Инах-отец вскричал, повисая на шее
И на рогах мычащей в тоске белоснежной телицы.
«О, я несчастный! — вопит.— Не тебя ли везде и повсюду,
Дочь, я искал? О, когда б я тебя не обрел, не нашел бы,
[655] Легче был бы мой плач. Молчишь, на мои ты, немая,
Не отвечаешь слова и только вздыхаешь глубоко
Или мычишь мне в ответ и большего сделать не можешь.
Я же, не знавший, тебе светильники брака готовил:
Первой надеждой моей был зять, второю внучата.
[660] Ныне из стада возьмешь ты мужа, из стада и сына.
Даже и смертью нельзя мне столькие муки покончить!
Бог я — себе на беду, мне замкнуты двери кончины,
И неутешный мой плач продолжится вечные веки».
Так горевали они, но приблизился Арг многоокий,
[665] Дочь оторвал от отца и ее на далекие гонит
Пастбища. Там, в стороне, горы он заметил вершину,
Сел на нее и глядит на четыре стороны света.
Горних правитель не мог таких Форониды несчастий
Долго терпеть; он сына зовет, порожденного светлой
[670] Девой Плеядой; велит, чтоб смерти предал он Арга.
Долго ли крылья к ногам привязать, в могучую руку
Тростку снотворную взять, волоса покрывалом окутать!
Вот из отцова дворца, снарядясь, Юпитера отпрыск
Тотчас на землю скользнул, с головы покрывало откинул,
[675] Также и крылышки снял. Лишь трость одну сохранил он;
Гонит он ею — пастух — уведенных потайно с собою
Коз, по полям без дорог, на тростинках свирели играя.
Голосом новым пленен блюститель Юнонин. «Кто б ни был
Ты, но можешь со мной усесться рядом на камень! —
[680] Арг сказал.— Не найдешь ты места другого, где травы
Были 6 полезней скоту, а тень пастухам благодатней»,

48

Отпрыск Атланта присел, разговором и долгой беседой
Длящийся день растянул и, на дудках играя скрепленных,
Втайне пытался меж тем одолеть сторожащие очи.
[685] Все-таки борется тот, чтоб неге сна не поддаться;
И хоть уж часть его глаз в дрему погрузилась, другая
Бдит. Обращается он с вопросом, давно ли открыли
Способ, как сделать свирель,— и каким разуменьем открыли?
Бог же: «В холодных горах аркадских, — в ответ начинает, —
[690] Самой известной была меж гамадриад нонакринских
Дева-наяда одна, ее звали те нимфы Сирингой.
Часто спасалась она от сатиров, за нею бегущих,
И от различных богов, что в тенистом лесу обитают
И в плодородных полях. Ортигийскую чтила богиню
[695] Делом и девством она. С пояском, по уставу Дианы,
Взоры могла б обмануть и сойти за Латонию, если б
Не был лук роговым, а у той золотым бы он не был.
Путали всё же их. Раз возвращалась Сиринга с Ликея;
И увидал ее Пан и, сосною увенчан колючей,
[700] Молвил такие слова...» — привести лишь слова оставалось
И рассказать, как, отвергнув мольбы, убегала Сиринга,
Как она к тихой реке, к Ладону, поросшему тростьем,
Вдруг подошла; а когда ее бег прегражден был водою,
Образ ее изменить сестриц водяных попросила;
[705] Пану казалось уже, что держит в объятьях Сирингу,—
Но не девический стан, а болотный тростник обнимал он;
Как он вздыхает и как, по тростинкам задвигавшись, ветер
Тоненький звук издает, похожий на жалобный голос;
Как он, новым пленен искусством и сладостью звука,
[710] «В этом согласье, — сказал, — навсегда мы останемся вместе!»
Так повелось с той поры, что тростинки неровные, воском
Слеплены между собой, сохраняют той девушки имя.
Только об этом хотел рассказать Киллений, как видит:
Все посомкнулись глаза, все очи от сна позакрылись.
[715] Тотчас он голос сдержал и сна глубину укрепляет,
Тростью волшебной своей проводя по очам изнемогшим.
Сонный качался, а бог незаметно мечом серповидным
Арга разит, где сошлись затылок и шея, и тело
Сбрасывает, и скалу неприступную кровью пятнает.
[720] Арг, лежишь ты! И свет, в столь многих очах пребывавший,
(мне погас, и одна всей сотней ночь овладела.

49

Дочь Сатурна берет их для птицы своей и на перья
Ей полагает, и хвост глазками звездистыми полнит.
И запылала она, отложить не изволила гнева
[725] И, наводящую дрожь Эринию в очи и душу
Девы Аргосской наслав и в грудь слепые стремленья
Ей поселив, погнала ее в страхе по кругу земному.
Ты оставался, о Нил, последним в ее испытаньях.
Только достигла его, согнула колена у брега
[730] Самого и улеглась, запрокинув упругую выю.
Может лишь кверху смотреть и к звездам глаза подымает;
Стоном и плачем своим, мычаньем, с рыданьями схожим,
Муки молила прервать, Юпитеру жалуясь будто.
Он же, супругу свою обнимая вкруг шеи руками,
[735] Просит, чтоб та наконец прекратила возмездие: «Страхи
Впредь отложи, — говорит,— никогда тебе дева не будет
Поводом муки», — и сам к стигийским взывает болотам.
И лишь смягчилась она, та прежний свой вид принимает,
[740] И пропадают рога, и кружок уменьшается глаза,
Снова сжимается рот, возвращаются плечи и руки,
И исчезает, на пять ногтей разделившись, копыто.
В ней ничего уже нет от коровы,— одна белизна лишь.
Службой довольствуясь двух своих ног, выпрямляется нимфа.
[745] Только боится еще говорить,— подобно телице,
Не замычать бы,— и речь пресеченную пробует робко.
Ныне богиня она величайшая нильского люда.

   Верят: родился Эпаф наконец у нее, восприявшей
Семя Юпитера; он в городах почитался, во храмах
[750] Вместе с отцом. По летам и способностям ровнею был с ним
Солнца дитя Фаэтон. Когда он однажды, зазнавшись,
Не пожелал уступить, похваляясь родителем Фебом,
Спеси не снес Инахид. «Во всем,— говорит,— ты, безумный,
Матери веришь, надмен, но в отце ты своем обманулся!»
[755] Побагровел Фаэтон, но стыдом удержал раздраженье
И поспешил передать Климене Эпафа попреки.
«Скорбь тем больше, о мать,— говорит,— что, свободный
                        и гордый,
Я перед ним промолчал; мне стыд — оскорбленье такое,—
Слово он вымолвить смог, но дать не смог я отпора!
[760] Ты же, коль истинно я сотворен от небесного корня,

50

Знак даруй мне, что род мой таков; приобщи меня к небу!»
Молвил он так и обвил материнскую шею руками,
И головою своей и Меропсовой, сестриным браком
Клялся, моля, чтоб отца дала ему верные знаки.
[765] Трудно сказать, почему Климена — мольбой Фаэтона
Тронута или гневясь, что взвели на нее обвиненье,—
Обе руки к небесам подняла и, взирая на солнце,—
«Светом его,— говорит,— чьи лучи столь ярко сверкают,
Сын, клянусь тебе им, который нас видит и слышит,—
[770] Этим, которого зришь, вот этим, что правит вселенной,
Фебом рожден ты! Коль ложь говорю, себя лицезреть мне
Пусть воспретит, и очам сей день да будет последним!
Труд недолгий тебе — увидеть отцовских пенатов:
Там, где восход, его дом граничит с нашей землею.
[775] Если стремишься душой, отправляйся и будешь им признан».
Тотчас веселый вскочил, услыхав материнское слово,
И уж готов Фаэтон охватить все небо мечтою.
Вот эфиопов своих и живущих под пламенем солнца
Индов прошел он и вмиг к отцовскому прибыл восходу.

ПРИМЕЧАНИЯ.

Настоящий перевод выполнен по изданию: Publii Ovidii Na-
sonis Omnia Opera, vv. 3-4. Paris, 1822 (под редакцией Г. Э. Ги-
рига с комментариями Н. Э. Лемэра).
Первый вариант перевода был опубликован в 1937 году
(Овидий. Метаморфозы. Редакция и комментарии Ф. Петров-
ского. М., «Academia», 1937). При подготовке настоящего изда-
ния перевод был полностью переработан и заново сверен с ори-
гиналом.

11. Феба - луна, отождествленная с Дианой, сестрой Феба-
Аполлона.
61. Эвр - юго-восточный ветер. Набатейское царство - об-
ласть между Аравией и Вавилонией.

389

62. Горные хребты - Индия.
64. Семизвездье - север с созвездием Большой Медведицы.
66. Австр - южный ветер (греч. Нот).
73. Звезды и формы богов... - Звезды рассматривались как
живые существа, обладающие душой (anima). Боги, также оби-
тающие в небе, обладали, кроме того, формой (forma), внешне
сходной с человеческим телом.
82. Отпрыск Япета - Прометей, сын титана Япета.
92. На бронзе - намек на древний обычай вырезать законы
на бронзовых досках.
106. Деревья Юпитера - дубы, считавшиеся священными де-
ревьями этого бога.
139. Стигийские тени - преисподняя с рекою Стиксом.
147. Аконит - «волчий корень», яд.
149. Дева Астрея - дочь титана Астрея, богиня справедли-
вости, которой посвящено созвездие Девы.
152. Гиганты - сыновья Геи и Тартара.
155. Осса и Пелион - горы в Фессалии.
164. Ликаон - царь Аркадии, миф о котором рассказывается
ниже (ст. 221 слл.).
172. Атрий, или атриум - главная зала в римском доме.
176. Палатин. - На Палатинском холме жили самые знатные
римляне и император Август.
183. Змееногие - гиганты.
187. Нерей - морской бог, отец Амфитриты.
200. Сброд нечестивый - намек на Брута, Кассия и их сто-
ронников.
216 сл. Менал, Киллена, Ликей - горные области в Аркадии.
227. Молосский народ - народ в Эпире (западная часть Се-
верной Греции).
259. Циклопы - помощники бога-кузнеца Вулкана.
262. Пещеры Эола. - Находились, по преданию, на Эолий-
ских островах, к северу от Сицилии.
271. Ирида - богиня радуги, дочь Тауманта.
274 сл. Лазурный брат Юпитера - бог моря Нептун.
302. Девы Нереевы - морские нимфы-нереиды, дочери Нерея.
313. Аонийские вершины - горы Беотии (Аонии), в частно-
сти обитель муз - Геликон. Эта - гора между Фессалией и Фо-
кидой; в Фокиде же находилась и посвященная Музам и Апол-
лону гора - Парнас (см. ст. 317).

390

318. Девкалион - сын Прометея, женатый на своей двоюрод-
ной сестре (дочери Эпиметея) - Пирре (см. ст. 351).
320. Нимфам корикским... - Корик - пещера на Парнасе.
321. Фемида - богиня из рода титанов, признавалась покро-
вительницей дельфийского прорицалища до Аполлона.
369. Кефис - река в Фокиде.
441. Бог, напрягающий лук - Феб-Аполлон.
452. Пеней - название реки в Фессалии и имя божества
этой реки.
454. Делиец - Аполлон, согласно мифу, рожденный Латоной
на острове Делосе.
516. Тенед - остров у побережья Троады, где Аполлон был
особенно почитаем. Клар - святилище Аполлона вблизи города
Колофона. Патара - город на ликийском побережье, где нахо-
дились храм и прорицалище Аполлона.
566. Пеан - прозвище Аполлона. Пеаном называли также
гимн в честь этого бога.
568. Гемония - Фессалия.
570. Пинд - горный хребет между Фессалией, Македонией и
Эпиром.
586. Маны - души умерших.
597-598. Пастбища Лерны... Лиркея поля - местности в Ар-
голиде, или Аргосе (в Пелопоннесе), где протекала река Инах.
624. Аресторов Арг. - Арг (или Аргус), сын Арестора, назы-
вается в греческой мифологии «Паноптом», т. е. «Всевидящим».
668. Форонида - внучка Форонея, отца Инаха.
670. Дева Плеяда - Майя, мать Меркурия. Она была одной из
дочерей великана Атланта, называвшихся Плеядами.
690. Гамадриады - лесные нимфы. Нонакринскими они на-
званы от Нонакры - горы в Аркадии.
694. Ортигийская богиня - Диана. Ортигия - древнее назва-
ние острова Делоса, по мифу - родины Дианы и Аполлона.
696. Латония - Диана, дочь Латоны.
698. Ликей - гора в Аркадии, посвященная Пану.
713. Киллений. - Пo мифу, Меркурий родился на горе Кил-
лене в Аркадии.
722. Дочь Сатурна берет их для птицы своей... - Имеется в
виду павлин, посвященный Юноне.
747. Ныне богиня она... - Ио отождествлялась с египетской
богиней Изидой.

391


Овидий. МЕТАМОРФОЗЫ.

Печатается по книге: Овидий. Метаморфозы. - М.:
Художественная литература, 1977, с. 55-77, 392-394

ПУБЛИЙ ОВИДИЙ НАЗОН

МЕТАМОРФОЗЫ

КНИГА ВТОРАЯ

   Солнца высокий дворец подымался на стройных колоннах,
Золотом ясным сверкал и огню подражавшим пиропом.
Поверху был он покрыт глянцевитой слоновою костью,
Створки двойные дверей серебряным блеском сияли.
[5] Материал превзошло мастерство,— затем, что явил там
Мулькибер глади морей, охватившие поясом земли;
Круг земной показал и над кругом нависшее небо.
Воги морские в волнах: меж ними Тритон громогласный,
Непостоянный Протей, Эгеон, который сжимает
[10] Мощным объятьем своим китов непомерные спины.
Также Дорида с ее дочерьми; те плавали в море,
Эти, присев на утес, сушили свой волос зеленый,
Этих же рыбы везли; лицом не тождественны были
И не различны они, как быть полагается сестрам.
[15] А на земле — города, и люди, и рощи, и звери,
Реки и нимфы на ней и разные сельские боги.
Сверху покрыты они подобьем блестящего неба.

55

Знаков небесных по шесть на правых дверях и на левых.
Только дорогой крутой пришел туда отпрыск Климены,
[20] В дом лишь вошел он отца, в чьем не был отцовстве уверен,
Тотчас направил шаги к лицу родителя прямо
И в отдалении стал; не в силах был вынести света
Ближе. Сидел перед ним, пурпурной окутан одеждой,
Феб на престоле своем, сиявшем игрою смарагдов.
[25] С правой и левой руки там Дни стояли, за ними
Месяцы, Годы, Века и Часы в расстояниях равных;
И молодая Весна, венком цветущим венчанна;
Голое Лето за ней в повязке из спелых колосьев;
Тут же стояла, грязна от раздавленных гроздьев, и Осень;
[30] И ледяная Зима с взлохмаченным волосом белым.
Вот приведенного в страх новизною предметов с престола
Юношу Феб увидал все зрящими в мире очами.
«В путь для чего ты пошел? Что в этом дворце тебе надо,
Чадо мое, Фаэтон? Тебя ли отвергну?» — промолвил.
[35] Тот отвечает: «О свет всеобщий великого мира,
Феб, мой отец, если так называть себя мне позволяешь,
Если Климена вины не скрывает под образом ложным!
Дай мне, родитель, залог, по которому верить могли бы,
Что порожден я тобой,— отреши заблужденья от духа».
[40] Так он сказал. И отец лучи отложил, что сияли
Вкруг головы у него, велел пододвинуться ближе
И, обнимая его,— «Не заслужено,— молвит,— тобою,
Чтобы отверг я тебя,— Климена правду сказала.
А чтоб сомненье твое уменьшилось, дара любого
[45] Ныне проси, и я дам. Свидетель — болото, которым
Клясться боги должны, очам незнакомое нашим».
Только он кончил, а тот колесницу отцовскую просит,
Права лишь день управлять крылоногими в небе конями.
И пожалел тут отец, что поклялся; три и четыре
[50] Раза качнул головой лучезарной, сказав: «Безрассудна
Речь моя после твоей. О, если б мог я обратно
Взять обещанья! Поверь: лишь в этом тебе отказал бы.
Я не советую, сын. Опасны твои пожеланья.
Много спросил, Фаэтон! Такие дары не подходят,
[55] Сын мой, ни силам твоим, ни вовсе младенческим годам.
Смертного рок у тебя, а желанье твое не для смертных.
Больше того, что богам касаться дозволено горним,

56

Ты домогаешься. Пусть о себе мнит каждый, как хочет,
Все же не может никто устоять на оси пламеносной,
[60] Кроме меня одного. И даже правитель Олимпа
Сам, что перуны стремит ужасной десницей, не станет
Сей колесницы вести. А кто же Юпитера больше?
Крут поначалу подъем; поутру освеженные кони
Всходят едва по нему. Наивысшая точка — на полдне.
[65] Видеть оттуда моря и земли порой самому мне
Боязно, грудь и моя, замирая, от страха трепещет.
Путь — по наклону к концу, и надо уверенно править.
Даже Тетида, меня внизу в свои воды приемля,
Страхом объята всегда, как бы я не низринулся в пропасть.
[70] Вспомни, что небо еще, постоянным влекомо вращеньем,
Вышние звезды стремит и движением крутит их быстрым.
Мчусь я навстречу, светил не покорствуя общему ходу;
Наперекор я один выезжаю стремительным кругом.
Вообрази, что я дам колесницу. И что же? Ты смог бы
[75] Полюсов ход одолеть, не отброшенный быстрою осью?
Или, быть может, в душе ты думаешь: есть там дубровы,
Грады бессмертных богов и дарами богатые храмы?
Нет — препятствия там да звериные встретишь обличья1
Чтоб направленье держать, никакой не отвлечься ошибкой,
[80] Должен ты там пролетать, где Тельца круторогого минешь,
Лук гемонийский и паcть свирепого Льва; Скорпиона,
Грозные лапы свои охватом согнувшего длинным,
И по другой стороне — клешнями грозящего Рака.
Четвероногих сдержать, огнем возбужденных, который
[85] В их пламенеет груди и ноздрями и пастями пышет,
Будет тебе нелегко. И меня еле терпят, едва лишь
Нрав распалится крутой, и противится поводу выя.
Ты же, — чтоб только не стать мне даятелем смертного дара, —
Поберегись, — не поздно еще, — измени пожеланье!
[90] Правда, поверив тому, что родился от нашей ты крови,
Верных залогов ты ждешь? Мой страх тебе — верным залогом!
То, что отец я,— отца докаэует боязнь. Погляди же
Мне ты в лицо. О, когда б ты мог погрузить свои очи
В грудь мне и там, в глубине отцовскую видеть тревогу!
[95] И, наконец, посмотри, что есть в изобильной вселенной:
Вот, из стольких ее — земных, морских и небесных —
Благ попроси что-нибудь,— ни в чем не получишь отказа.

57

От одного воздержись, — что казнью должно называться,
Честью же — нет. Фаэтон, не дара, но казни ты просишь!
[100] Шею зачем мне обвил, неопытный, нежным объятьем?
Не сомневайся во мне — я клялся стигийскою влагой, —
Все, что желаешь, отдам. Но только желай поразумней».
Он увещанья скончал. Но тот отвергает советы;
Столь же настойчив, горит желаньем владеть колесницей.
[105] Юношу все ж наконец, по возможности медля, родитель
К той колеснице ведет высокой — изделью Вулкана.
Ось золотая была, золотое и дышло, был обод
Вкруг колеса золотой, а спицы серебряны были.
Упряжь украсив коней, хризолиты и ряд самоцветов
[110] Разных бросали лучи, отражая сияние Феба.
Духом отважный, стоит Фаэтон изумленный, на диво
Смотрит; но вечно бодра, уже на румяном востоке
Створы багряных дверей раскрывает Аврора и сени,
Полные роз. Бегут перед ней все звезды, и строй их
[115] Люцифер гонит; небес покидает он стражу последним.
Видя его и узрев, что земли и мир заалели
И что рога у луны на исходе, истаяли будто,
Быстрым Орам Титан приказал запрягать, — и богини
Резвые вмиг исполняют приказ; изрыгающих пламя,
[120] Сытых амброзией, вслед из высоких небесных конюшен
Четвероногих ведут, надевают им звонкие узды.
Сына лицо между тем покрывает родитель священным
Снадобьем, чтобы терпеть могло оно жгучее пламя;
Кудри лучами ему увенчал и, в предчувствии горя,
[125] Сильно смущенный, не раз вздохнул тяжело и промолвил:
«Ежели можешь ты внять хоть этим отцовским советам,
Сын, берегись погонять и крепче натягивай вожжи.
Кони и сами бегут, удерживать трудно их волю.
Не соблазняйся путем, по пяти поясам вознесенным.
[130] В небе прорезана вкось широким изгибом дорога,
Трех поясов широтой она ограничена: полюс
Южный минует она и Аркт, аквилонам соседний.
Этой дороги держись: следы от колес ты заметишь.
Чтоб одинаковый жар и к земле доносился и к небу,
[135] Не опускайся и вверх, в эфир, не стреми колесницу.
Если выше помчишь — сожжешь небесные домы,
Ниже — земли сожжешь. Невредим серединой проедешь.

58

Не уклонился бы ты направо, к Змею витому,
Не увлекло б колесо и налево, где Жертвенник плоский.
[140] Путь между ними держи. В остальном доверяю Фортуне,—
Пусть помогает тебе и советует лучше, чем сам ты!
Я говорю, а уже рубежи на брегах гесперийских
Влажная тронула ночь; нельзя нам долее медлить.
Требуют нас. Уже мрак убежал и Заря засветилась.
[145] Вожжи рукою схвати! А коль можешь еще передумать,
Не колесницей моей, а советом воспользуйся лучше.
Время еще не ушло, и стоишь ты на почве не зыбкой,
Не в колеснице, тебе не к добру, по незнанью, желанной.
Лучше спокойно смотри на свет, что я землям дарую».
[150] Юноша телом своим колесницу легкую занял,
Встал в нее, и вожжей руками коснулся в восторге,
Счастлив, и благодарит отца, несогласного сердцем,
Вот крылатых меж тем, Пироя, Эоя, Флегона,
Этона также, солнца коней, пламеносное ржанье
[155] Воздух наполнило. Бьют ногами засов; и как только,
Внука не зная судьбы, открыла ворота Тетида
И обнаружился вдруг простор необъятного мира,
Быстро помчались они и, воздух ногами взрывая,
Пересекают, несясь, облака и, на крыльях поднявшись,
[160] Опережают уже рождаемых тучами Эвров.
Легок, однако, был груз, не могли ощутить его кони
Солнца; была лишена и упряжь обычного веса, —
Коль недостаточен груз, и суда крутобокие валки,
Легкие слишком, они на ходу неустойчивы в море, —
[165] Так без нагрузки своей надлежащей прядает в воздух
Иль низвергается вглубь, как будто пуста, колесница.
Только почуяла то, понесла четверня, покидая
Вечный накатанный путь, бежит уж не в прежнем порядке.
В страхе он сам. И не знает, куда врученные дернуть
[170] Вожжи и где ему путь. А и знал бы, не мог бы управить!
Тут в лучах огневых впервые согрелись Трионы,
К морю, запретному им, прикоснуться пытаясь напрасно.
Змий, что из всех помещен к морозному полюсу ближе,
Вялый от стужи, дотоль никому не внушавший боязни,
[175] Рaзгорячась, приобрел от жары небывалую ярость.
Помнят: и ты, Волопас, смущенный, бросился в бегство,
Хоть и медлителен был и своею задержан повозкой!

59

Только несчастный узрел Фаэтон с небесной вершины
Там, глубоко-глубоко, под ним распростертые земли,
[180] Он побледнел, у него задрожали от страха колени
И темнотою глаза от толикого света покрылись.
Он уж хотел бы коней никогда но касаться отцовских,
Он уж жалеет, что род свой узнал, что уважена просьба,
Зваться желая скорей хоть Меропсовым сыном; несется,
[185] Как под Бореем корабль, когда обессилевший кормчий
Править уже перестал, на богов и обеты надеясь!
Как ему быть? За спиной уж немало неба осталось,
Больше еще впереди. Расстоянья в уме измеряет;
То он на запад глядит в пределы, которых коснуться
[190] Не суждено, а порой на восток, обернувшись, взирает;
Оцепенел, не поймет, как быть, вожжой не бросает,—
Но и не в силах коней удержать и имен их не знает.
В трепете видит: по всем небесам рассеяны чуда
Разнообразные; зрит огромных подобья животных.
[195] Место на небе есть, где дугой Скорпион изгибает
Клешни свои, хвостом и кривым двусторонним объятьем
Вширь растянулся и вдаль, через два простирадсь созвездья,
Мальчик едва лишь его, от испарины черного яда
Влажного, жалом кривым готового ранить, увидел,—
[200] Похолодел и, без чувств от ужаса, выронил вожжи.
A как упали они и, ослабнув, крупов коснулись,
Кони, не зная преград, без препятствий уже, через воздух
Краем неведомым мчат, куда их порыв увлекает,
И без управы несут; задевают недвижные звезды,
[205] Мча в поднебесной выси, стремят без пути колесницу,—
То в высоту заберут, то, крутым спускаясь наклоном,
В более близком уже от земли пространстве несутся.
И в удивленье Луна, что мчатся братнины кони
Ниже, чем кони ее; и дымят облака, занимаясь.
[210] Полымя землю уже на высотах ее охватило;
Щели, рассевшись, дает и сохнет, лишенная соков,
Почва, седеют луга, с листвою пылают деревья;
Нивы на горе себе доставляют пламени пищу.
Мало беды! Города с крепостями великие гибнут
[215] Вместе с народами их, обращают в пепел пожары
Целые страны. Леса огнем полыхают и горы:
Тавр Киликийский в огне, и Тмол с Афоном, и Эта;

60

Ныне сухая, дотоль ключами обильная Ида,
Дев приют — Геликон и Гем, еще не Эагров.
[220] Вот двойным уж огнем пылает огромная Этна;
И двухголовый Парнас, и Кинт, и Эрикc, и Офрис;
Снега навек лишены — Родопа, Мимант и Микала,
Диндима и Киферон, для действ священных рожденный,
Скифии стужа ее не впрок; Кавказ полыхает.
[225] Также и Осса, и Пинд, и Олимп, что выше обоих.
Альп поднебесных гряда и носители туч Апеннины.
Тут увидал Фаэтон со всех сторон запылавший
Мир и, не в силах уже стерпеть столь великого жара,
Как из глубокой печи горячий вдыхает устами
Воздух и чует: под ним раскалилась уже колесница.
Пепла, взлетающих искр уже выносить он не в силах,
Он задыхается, весь горячим окутанный дымом.
Где он и мчится куда — не знает, мраком покрытый
Черным, как смоль, уносим крылатых коней произволом.
[235] Верят, что будто тогда от крови, к поверхности тела
Хлынувшей, приобрели черноту эфиопов народы.
Ливия стала суха,— вся зноем похищена влага.
Волосы пораспустив, тут стали оплакивать нимфы
Воды ключей и озер. Беотия кличет Диркею;
[240] Артос — Данаеву дочь; Эфира — Пиренские воды.
Pекам, которых брега отстоят друг от друга далеко,
Тоже опасность грозит: средь вод Танаис задымился
И престарелый Пеней, а там и Каик тевфранийский,
И быстроводный Йемен, и с ним Эриманф, что в Псофиде;
[250] Ксанф, обреченный опять запылать, и Ликорм желтоватый,
Также игривый Меандр с обратно текущей струею,
И мигдонийский Мелапт, и Эврот, что у Тенара льется;
Вот загорелся Евфрат вавилонский, Оронт загорелся,
Истр и Фасис, и Ганг, Фермодонт с падением быстрым;
[255] Вот закипает Алфей, берега Сперхея пылают;
В Таге-реке, от огня растопившись, золото льется,
И постоянно брега меонийские славивших песней
Птиц опалило речных посредине теченья Каистра.
Пил на край света бежал, перепуган, и голову спрятал,
[260] Так и доныне она все скрыта, а семь его устий
B знойном лежали песке — семь полых долин без потоков,
Жребий сушит один исмарийский Гебр со Стримоном,

61

Также и Родан, и Рен, и Пад — гесперийские реки,
Тибр, которому власть над целым обещана миром!
[260] Трещины почва дала, и в Тартар проник через щели
Свет и подземных царя с супругою в ужас приводит.
Море сжимается. Вот уж песчаная ныне равнина,
Где было море вчера; покрытые раньше водою,
Горы встают и число Киклад раскиданных множат.
[265] Рыбы бегут в глубину, и гнутым дугою дельфинам
Боязно вынестись вверх из воды в привычный им воздух;
И бездыханны плывут на спине по поверхности моря
Туши тюленьи. Сам, говорят, Нерей и Дорида
Вместе с своими детьми в нагревшихся скрылись пещерах.
[270] Трижды Нептун из воды, с лицом исказившимся, руки
Смелость имел протянуть,— и трижды не выдержал зноя.
Вот благодатная мать Земля, окруженная морем,
Влагой теснима его и сжатыми всюду ключами,
Скрывшими токи свои в материнские темные недра,
[275] Только по шею лицо показав, истомленное жаждой,
Лоб заслонила рукой, потом, великою дрожью
Все потрясая, чуть-чуть осела сама, и пониже
Стала, чем раньше, и так с пересохшей сказала гортанью:
«Если так должно и стою того,— что ж медлят перуны,
[280] Бог высочайший, твои? Коль должна от огня я погибнуть,
Пусть от огня твоего я погибну и муки избегну!
Вот уж насилу я рот для этой мольбы раскрываю,—
Жар задирает уста,— мои волосы, видишь, сгорели!
Сколько в глазах моих искр и сколько их рядом с устами!
[285] Так одаряешь меня за мое плодородье, такую
Честь воздаешь — за то, что ранения острого плуга
И бороны я терплю, что круглый год я в работе.
И что скотине листву, плоды же — нежнейшую пищу —
Роду людскому даю, а вам приношу — фимиамы?
[290] Если погибели я заслужила, то чем заслужили
Воды ее или брат? Ему врученные роком,
Что ж убывают моря и от неба все дальше отходят?
Если жалостью ты ни ко мне, ни к брату не тронут,
К небу хоть милостив будь своему: взгляни ты на оба
[295] Полюса — оба в дыму, А если огонь повредит их,
Рухнут и ваши дома. Атлант и тот в затрудненье,
Еле уже на плечах наклоненных держит он небо,

62

Если погибнут моря, и земля, и неба палаты,
В древний мы Хаос опять замешаемся. То, что осталось,
[300] Вырви, молю, из огня, позаботься о благе вселенной!»
Так сказала Земля; но уже выносить она жара
Дольше не в силах была, ни больше сказать, и втянула
Голову снова в себя, в глубины, ближайшие к манам.
А всемогущий отец, призвав во свидетели вышних
[305] И самого, кто вручил колесницу, — что, если не будет
Помощи, все пропадет, — смущен, на вершину Олимпа
Всходит, откуда на ширь земную он тучи наводит,
И подвигает грома, и стремительно молнии мечет.
Но не имел он тогда облаков, чтоб на землю навесть их,
[310] Он не имел и дождей, которые пролил бы с неба.
Он возгремел, и перун, от правого пущенный уха,
Кинул в возницу, и вмиг у него колесницу и душу
Отнял зараз, укротив неистовым пламенем пламя.
В ужасе кони, прыжком в обратную сторону прянув,
[315] Сбросили с шеи ярмо и вожжей раскидали обрывки.
Здесь лежат удила, а здесь, оторвавшись от дышла,
Ось, а в другой стороне — колес разбившихся спицы;
Разметены широко колесницы раздробленной части.
А Фаэтон, чьи огонь похищает элатистые кудри,
[320] В бездну стремится и, путь по воздуху длинный свершая,
Мчится, подобно тому, как звезда из прозрачного неба
Падает или, верней, упадающей может казаться.
Па обороте земли, от отчизны далеко, великий
Принял его Эридан и дымящийся лик омывает.
[325] Руки наяд-гесперид огнем трияэычным сожженный
Прах в могилу кладут и камень стихом означают:
«Здесь погребен Фаэтон, колесницы отцовской возница;
Пусть ее не сдержал, но, дерзнув на великое, пал он».
И отвернулся отец несчастный, горько рыдая;
[330] Светлое скрыл он лицо; и, ежели верить рассказу,
День, говорят, без солнца прошел: пожары — вселенной
Свет доставляли; была и от бедствия некая польза.
Мать же Климена, сказав все то, что в стольких несчастьях
Должно ей было сказать, в одеяниях скорбных, безумна,
[335] Грудь терзая свою, весь круг земной исходила;
Все бездыханную плоть повсюду искала и кости,—
Кости нашла наконец на чуждом прибрежье, в могиле.

63

Тут же припала к земле и прочтенное в мраморе имя
Жаркой слезой облила и ласкала открытою грудью.
[340] Дочери Солнца о нем не меньше рыдают, и слезы —
Тщетный умершему дар — несут, и, в грудь ударяя,—
Горестных жалоб хоть ои и не слышит уже,— Фаэтона
Кличут и ночью и днем, и простершись лежат у могилы.
Слив рог с рогом, Луна становилась четырежды полной.
[345] Раз, как обычно, — затем что вошло гореванье в обычай, —
Вместе вопили они; Фаэтуза меж них, из сестер всех
Старшая, наземь прилечь пожелав, простонала, что ноги
Окоченели ее; приблизиться к ней попыталась
Белая Лампетиэ, но была вдруг удержана корнем.
[350] Третья волосы рвать уже собиралась руками —
Листья стала срывать. Печалится эта, что держит
Ствол ее ноги, а та — что становятся руки ветвями.
У изумленной меж тем кора охватила и лоно
И постепенно живот, и грудь, и плечи, и руки
[355] Вяжет — и только уста, зовущие мать, выступают.
Что же несчастная мать? Что может она? — неуемно
Ходит туда и сюда и, пока еще можно, целует!
Этого мало: тела из стволов пытается вырвать,
Юные ветви дерев ломает она, и оттуда,
[360] Словно из раны, сочась, кровавые капают капли.
«Мать, молю, пожалей!» — которая ранена, кличет.
«Мать, молю! — в деревьях тела терзаются наши...
Поздно — прощай!» — и кора покрывает последнее слово.
Вот уже слезы текут; источась, на молоденьких ветках
[365] Стынет под солнцем янтарь, который прозрачной рекою
Принят и катится вдаль в украшение женам латинским.

   Кикн, Сфенела дитя, при этом присутствовал чуде.
Он материнской с тобой был кровью связан, но ближе
Был он по духу тебе, Фаэтон. Оставивши царство, —
[370] Ибо в Лигурии он великими градами правил, —
Берег зеленый реки Эридана своей он печальной
Жалобой полнил и леc, приумноженный сестрами друга.
Вдруг стал голое мужской утончаться, белые перья
Волосы кроют ему, и длинная вдруг протянулась
[375] Шея; стянула ему перепонка багряные пальцы,
Крылья одели бока, на устах клюв вырос неоcтрый.

64

Новой стал птицею Кикн. Небесам и Юпитеру лебедь
Не доверяет, огня не забыв — их кары неправой, —
Ищет прудов и широких озер и, огонь ненавидя,
[380] Предпочитает в воде, враждебной пламени, плавать.
Темен родитель меж тем Фаэтона, лишенный обычной
Славы венца, как в час, когда он отходит от мира;
Возненавидел он свет, и себя, и день лучезарный,
Скорби душой предался, и к скорби гнева добавил,
[385] И отказался служить вселенной. «Довольно,— сказал он,—
Жребий от века был мой беспокоен, мне жаль совершенных
Мною вседневних трудов,—что нет ни конца им, ни чести.
Пусть, кто хочет, другой светоносную мчит колесницу!
Если же нет никого, и в бессилье признаются боги,
[390] Правит пусть сам! — чтобы он, попробовав наших поводьев,
Молний огни отложил, что детей у отцов отнимают.
Тут он узнает, всю мощь коней испытав огненогих,
Что незаслуженно пал не умевший управиться с ними».
Но говорящего так обступают немедленно Феба
[395] Все божества и его умоляют, прося, чтобы тени
Не наводил он на мир. Юпитер же молнии мечет
И, добавляя угроз, подтверждает державно их просьбы.
И, обезумевших, впряг, еще трепещущих страхом,
Феб жеребцов, батогом и бичом свирепствуя рьяно.
[400] Бьет, свирепствует, их обвиняя в погибели сына.
А всемогущий отец обходит огромные стены
Неба; тщательнo стал проверять: от огня расшатавшись,
Не обвалилось ли что. Но, уверясь, что прежнюю крепость
Все сохранило, он взор направил на землю и беды
[405] Смертных. Но более всех о своей он Аркадии полон
Нежных забот. Родники и еще не дерзавшие литься
Реки спешит возродить и почве траву возвращает,
Листья — деревьям, велит лесам зеленеть пострадавшим.
Часто бывает он там, и вот поражен нонакринской
[410] Девушкой, встреченной им,— и огонь разгорается в жилах.
Не занималась она чесанием шерсти для тканей.
Разнообразить своей не умела прически. Одежду
Пряжка держала на ней, а волосы — белая повязь.
Легкий дротик она иль лук с собою носила;
[415] Воином Фебы была. Не ходила вовек по Меналу
Дева, Диане милей Перекрестной. Но всё — мимолетно!

65

Уж половину пути миновало высокое солнце,—
Девушка в рощу вошла, что порублена век не бывала.
Скинула тотчас колчан с плеча и лук отложила
[420] Гибкий, сама же легла на травою покрытую землю;
Так, свой расписанный тул подложив под затылок, дремала.
Только Юпитер узрел отдыхавшую, вовсе без стража,—
«Эту проделку жена не узнает, наверно,— промолвил,—
Если ж узнает, о пусть! Это ль ругани женской не стоит?»
[425] Вмиг одеяние он и лицо принимает Дианы
И говорит: «Не одна ль ты из спутниц моих? На которых,
Дева, охотилась ты перевалах?» И дева с лужайки
Встала. «Привет, — говорит, —б ожеству, что в моем раcсужденье
Больше Юпитера, пусть хоть услышит!» Смеется Юпитер,
[430] Рад, что себе самому предпочтен, и дарит поцелуи;
Он неумерен, не так другие целуются девы.
В лес направлялась какой, рассказать готовую деву
Стиснул в объятиях он,— и себя объявил не безвинно.
Сопротивляясь, она — насколько женщина может —
[435] С ним вступает в борьбу, но Юпитера дева какая
(Если бы видела ты, о Сатурния, ты бы смягчилась!)
Может осилить и кто из богов? Победитель Юпитер
Взмыл в небеса. Опостылел ей лес — достоверный свидетель,—
Чуть не забыла она, удаляясь оттуда, колчан свой
[440] Взять и стрелы и лук, на ветку повешенный рядом.
Вот с хороводом своим Диктинна по высям Менала
Шествуя, диких зверей удачным горда убиеньем,
Видит ее и, увидев, зовет; но в испуге сначала
Та убегает, боясь, не Юпитер ли вновь перед нею.
[445] Но, увидав, что идут с ней вместе и нимфы, решила
Дева, что козней тут нет, и к легкой толпе их примкнула.
Как преступленья — увы! — лицом не выказать трудно!
Очи едва подняла, пошла, но не рядом с богиней,
Как то бывало; теперь из целого строя не первой.
[450] Молча идет и свое выдает поруганье румянцем.
Девой когда б не была, могла бы по тысяче знаков
Видеть Диана вину; говорят, и увидели нимфы!
Лунные в небе рога возникали уж кругом девятым,
Как, от охоты устав, истомленная пламенем брата,
[455] В свежую рощу придя, откуда струился с журчаньем
Светлый ручей и катил волною песок перетертый,

66

Местность одобрив, к воде стопою она прикоснулась
И, похваливши ручей, — «Далеко, — говорит, — соглядатай
Всякий; нагие тела струею бегущей омоем!»
[460] Бросилась краска в лицо Паррасийки. Все сняли одежды,
Медлит она лишь одна. Со смутившейся платье снимают.
Только лишь спало оно, наготою был грех обнаружен.
Остолбеневшей, закрыть пытавшейся лоно руками,—
«Прочь, — сказала, — иди, родника не скверни мне святого!»
[465] Кинтия и отойти от своих приказала ей спутниц.
Знала об этом давно супруга Отца-Громовержца,
Но до удобнейших дней отлагала жестокую кару.
Медлить не стало причин: уж мальчик Аркад — он Юноне
Больше всего досаждал — у любовницы мужа родился.
[470] Вот, обратившись туда свирепым взором и сердцем,—
«Этого лишь одного не хватало, беспутница,— молвит,—
Чтобы ты плод принесла и обиду сделала явной
Родами, всем показав моего Юпитера мерзость.
Это тебе не пройдет. Погоди! Отниму я наружность,
[475] Вид твой, каким моему ты, наглая, нравишься мужу!»
Молвила так и, схватив за волосы, тотчас же наземь
Кинула навзничь ее. Простирала молившая руки,—
Начали руки ее вдруг черной щетиниться шерстью,
Кисти скривились, персты изогнулись в звериные когти,
[480] Стали ногами служить; Юпитеру милое прежде,
Обезобразилось вдруг лицо растянувшейся пастью.
И чтоб душу его молений слова не смягчали,
Речь у нее отняла, — и злой угрожающий голос,
Ужаса полный, у ней из хриплой несется гортани.
[485] Прежний, однако же, дух остался в медведице новой,
Стоном всечасным она проявлять продолжает страданья,
Руки, какие ни есть, простирает к звездам небесным,
И хоть не может сказать, но коварство Юпитера помнит.
Лх, сколь часто, в лесу не решаясь остаться пустынном,
[490] В поле, когда-то своем, и около дома блуждала!
Ах, сколь часто меж скал, гонимая лаем собачьим,
Видя охотников, прочь — охотница — в страхе бежала!
Часто, при виде зверей, позабыв, чем стала, скрывалась
Или, медведицей быв, пугалась при встрече с медведем.
[495] И устрашалась волков, хоть родимый отец был меж ними,
Вот, Ликаонии сын, не знавшее матери чадо,

67

Вдруг появился Аркад, почти что пятнадцатилетний.
Диких гоняя зверей, ища поудобней урочищ,
Только успел окружить он лес Эриманфский сетями,
[500] Как натолкнулся на мать: та стояла, Аркада увидев,
Будто узнала его. Но он убежал и недвижных
Глаз в упор на него устремленных, — не зная, в чем дело, -
Перепугался и ей, подойти пожелавшей поближе,
Сам смертоносную в грудь вонзить стрелу собирался.
[505] Не допустил Всемогущий и их с преступлением вместе
Поднял, пространством пустым на быстром ветре промчал их,
На небе их поместил и создал два рядом созвездья.
Тут закипела вдвойне Юнона, увидев, как блещет
В небе блудница; к седой спускается в море Тетиде
[510] И к Океану-отцу, — и вышние боги нередко
Их почитали, — и так начала о причине прихода:
«Знать вы хотите, зачем из небесного дома спустилась
К вам царица богов? Уж небом другая владеет!
Пусть я солгу, коль в ночи, обнимающей мир темнотою,
[515] В самой небесной выси, удостоенных только что чести
Вы не увидите звезд — мою язву! — в месте, где полюс
Крайним вокруг обведен кратчайшим поясом неба.
Истинно, кто оскорбить не захочет Юнону? Обидев,
Кто затрепещет? Одна что с ними могу я поделать?
[520] Много же сделала я! Обширно могущество наше!
Я запретила ей быть человеком, — богинею стала!
Так-то дано мне виновных карать, вот как я могуча!
Лучше пусть прежний свой вид обретет и звериную морду
Скинет! Так сделал уж раз он с той Форонидой аргивской!
[525] И почему он, прогнав Юнону, не ввел ее в дом свой,
В спальню мою не вселил и не выбрал в зятья Ликаона?
Если трогает вас небреженье к питомице вашей,
Эту Медведицу вы от пучины морской удалите
И в небеса за разврат попавшие звезды гоните,—
[530] Не погружаться чтоб ей, распутнице, в чистое море!»
И согласились морей божества. И Сатурния быстро
В ясное небо свое на расписанных взмыла павлинах,
Тех павлинах, чей хвост расписан зеницами Арга.
То же случилось с тобой, ворон речивый, недавно
[535] Бывший белым,— твои вдруг черными сделались крылья,
Ибо когда-то ты был серебряной, снега белее,

68

Птицей, сравниться бы мог с голубями, что вовсе без пятен,
Не уступал ты гусям, что некогда голосом бодрым
Нам Капитолий спасли, ни лебедю, другу потоков.
[540] Сгублен он был языком. Язык — причина, что белым
Раньше был цвет, а теперь обратным белому стал он.
Не было краше во всей Гемонийской стране Корониды,
Что из Лариссы. Ее любил ты, Дельфиец, покамест
[545] Чистой была иль, верней, незамеченной. Только измену
Фебов ворон узнал и, тайный девы проступок
Намереваясь раскрыть, доносчиком неумолимым
Тотчас отправился в путь к господину. Крыльями машет,
[550] Рядом летит — чтобы все разузнать — говоруха-ворона.
Про путешествия цель услыхав, — «Ты, безгодный, предпринял
Путь, — говорит, — моего языка не отвергни вещаний.
Чем я была, что теперь, погляди и суди, по заслуге ль.
Сам убедишься ты, как повредила мне верность. Когда-то
Был Эрихтоний,— дитя, не имевшее матери вовсе,—
[555] Девой Палладою в кош из актейской заперт лозины.
Спрятав, девушкам трем, от двойного Кекропа рожденным,
Строгий приказ отдала ее не подсматривать тайны.
Легкою скрыта листвой, смотрела с густого я вяза,
Что они делали. Две без обмана хранили корзину,—
[560] Гeрса с Пандросой. Сестер нерешительных кличет Аглавра,
Третья, — рукою узлы разрешает, и видят: в корзине
То ли ребенок лежит, то ль некий дракон распростерся.
Я обо всем доношу богине. За эту услугу
Мне благодарность была: я лишилась защиты Минервы.
[565] Ниже теперь я и птицы ночной. В моем наказанье
Всем пернатым пример, чтобы голосом бед не искали.
А между тем не по воле моей — я ее не просила —
Та домогалась меня! Спроси у самой хоть Паллады.
Пусть даже в гневе она, отрицать и в гневе не станет.
[570] Ибо в Фокейской земле Короней знаменитый отцом мне —
Дело известное — был; возрастала я царственной девой.
Не презирай; женихам была я богатым желанна.
Да погубила краса: когда я по берегу шагом
Медленным шла, как всегда, по глади гуляя песчаной,
[575] Вдруг увидал меня бог морской и зажегся. И так как
Тратил лишь время, моля понапрасну умильною речью,
Cилой преследовать стал. Бегу, покинула плотный

69

Берег и в рыхлом песке утомляю себя понапрасну.
Тут и богов и людей я зову, но не слышит из смертных
[580] Криков моих ни один, — лишь тронута девою Дева.
Помощь она подала. Простирала руки я к небу —
Руки начали вдруг чернеть оперением легким.
Силилась скинуть я с плеч одежду,— она превратилась
В перья, их корни уже проникали глубоко под кожу.
[585] В голую грудь ударять ладонями я попыталась,—
Но ни ладоней уже, ни голой не было груди.
Дальше бежала,— песок уже ног не задерживал боле,
Я подымалась с земли; по воздуху вскоре на крыльях
Мчусь. Невинной дана я спутницей деве Минерве.
[590] Только какой в том прок, когда, из-за черного дела
Птицею став, моей Никтимена наследует чести?
О преступлении том, которое знает весь Лесбос,
Разве же ты не слыхал? Никтимена на ложе отцово
Как покусилась? Она, — хоть и птица, — вину сознавая,
[595] Взоров и света бежит и стыд скрывает во мраке,
И прогоняют ее все птицы в просторе небесном».
Так говорившей, — «Тебе эти россказни, — ворон промолвил, -
Пусть обернутся во зло. Презираю пустые вещанья».
И не прервал он пути и потом рассказал господину,
[600] Как он лежащей застал с гемонийцем младым Корониду.
Лишь услыхал о беде, обронил свои лавры влюбленный;
И одновременно лик божества, и плектр, и румянец —
Сразу все сникло. Душа закипела, набухшая гневом,
Тотчас хватает свое он оружье и гнутой дугою
[605] Лук напрягает и грудь, что часто сливалась, бывало,
С грудью его, он своей неизбежной пронзает стрелою.
Ранена, стон издала Коронида и, вынув железо,
Белые члены свои залила почерневшею кровью,
Молвив, — «Могла я, о Феб, от тебя испытать наказанья, -
[610] Только сначала родить: теперь умираем мы — двое»,
Только успела сказать — и жизнь свою вылила с кровью.
Тело ее без души погрузилось в холод смертельный.
Поздно влюбленный, увы, пожалел о возмездье жестоком,
Возненавидел себя, — что послущал, что так распалился, —
[615] Птицу - вестницу зла, — чрез которую грех и причину
Должен был горя узнать; ненавидит не меньше он лук свой,
Руку свою и оружье в руке — безрассудные стрелы.

79

Мертвой он ласки дарит и поздним стараньем стремится
Рок победить и вотще применяет свое врачеванье.
[620] Но лишь попыток тщету увидал и костер возведенный,
Понял, что скоро в огне последнем сгорит ее тело,
Стоны стал издавать,— ведь лик небесный слезами
Не подобает влажнить! — исторгал их в печали из глуби
Сердца: так точно мычит корова, когда перед нею
[625] Молот ее сосунку, занесенный от правого уха,
Бьет еще впалый висок и дробит его громким ударом.
После того как излил он на грудь благовония скорби
И, обнимая ее, свой долг не по долгу исполнил,
Феб не вынес того, что семя его обратится
В пепел сейчас, из огня и утробы родительской сына
[630] Вырвал он и перенес к кентавру Хирону в пещеру;
Ворону он воспретил, ожидавшему тщетно награды
За откровенную речь, меж белых птиц оставаться.
А между тем полузверь питомцу божественной крови
[635] Pад был, он чести такой веселился, хоть труд был и тяжек.
Рыжая как-то пришла, с волосами, покрывшими плечи,
Дочь Кентавра; ее когда-то нимфа Харикло
Около быстрой реки родила и имя дала ей
Окиронея. Она постиженьем отцова искусства
[640] Не удовольствовалась: прорицала грядущего тайны,
Так, исступленье едва пророчицы дух охватило,
Только зажглось божеством в груди у нее затаенным,
Лишь увидала дитя, — «Для мира всего благодатный,
Мальчик, расти! — говорит,— обязаны будут нередко
[645] Смертные жизнью тебе: возвращать ты души им сможешь.
К негодованью богов, однажды на это решишься —
Чудо тебе повторить воспрепятствует молния деда.
Станешь ты — ранее бог — бескровным прахом, и богом
Станешь из праха опять, два раза твой рок обновится.
[650] Ты же, отец дорогой, бессмертный, и самым рожденьем
Веки веков пребывать назначенный, так сотворенный,
Смерти возжаждешь своей, как будешь ты кровью терзаться
Грозной змеи, восприняв тот яд пораненным телом.
Из вековечного тут божества тебя сделают снова
[655] Смертным, и нить разрешат триединые сестры-богини».
Не досказала судеб, исторгла глубокий из груди
Вздох, и слезы из глаз у нее заструились потоком,

71

«Рок изменяет меня,— говорит,— не позволено больше
Высказать мне, и уже замыкается речи способность.
[660] Что мне в искусстве моем, которое только бессмертных
Гнев навлекло на меня: предпочла бы не знать о грядущем!
Вот уж как будто мое исчезает лицо человечье,
Вот уж вкусна мне трава, бежать по широкому полю
Тянет. В родную мне плоть, в кобылицу уже превращаюсь.
[665] Но почему же я вся? — двуобразен мой ведь родитель!»
Так говорила, но часть последнюю жалобы трудно
Было уже разобрать; слова становились неясны.
Вскоре уж то не слова и не ржанье кобылы как будто,
Но подражанье коню; через время недолгое точно
[670] Ржанье она издает и руками по лугу движет.
Сходятся пальцы тогда, вот пять ногтей уж связало
Резвое рогом сплошным копыто; длина возрастает
Шеи ее и лица; часть большая длинного платья
Стала хвостом; волоса, как лежали свободно вдоль шеи,
[675] Гривою вправо легли. Соответственно вдруг изменились
Голос ее и лицо. И по чуду ей дали прозванье.
Помощи, плача, молил Филирой от бога зачатый,
Тщетно, Делиец, твоей. Не мог ты пресечь повелений,
Что от Юпитера шли, а если пресечь их и мог бы,
[680] Не был ты там; обитал ты в Элиде, в лугах мессенийских.
Было то время, когда тебя покрывала пастушья
Шкура; посох держал деревенский ты девой рукою,
Правой рукою — свирель из семи неравных тростинок.
Память преданье хранит, что, пока ты был занят любовью
[685] И услаждался игрой, стада без охраны к пилийским
Вышли полям. Увидал их как раз Атлантовой Майи
Сын, их ловко увел и в дебри спрятал надежно.
Кражи никто не узнал,— один лишь известный в деревне
Некий старик; по соседству его величали все Баттом.
[690] У богача у Нелея стерег он луга травяные
И перелески и пас табуны кобылиц благородных.
Струсил тут бог и, рукой отведя его ласково, молвит:
«Кто бы ты ни был, дружок,— коль кто случайно про стадо
Спрашивать станет, скажи: не видал, и за то благодарность
[695] Будет тебе: получай шелковистую эту корову».
Дал. На подарок в ответ тот молвит: «Приятель, спокойно
В путь отправляйся. Скорей проболтается камень вот этот»,

72

И указал он рукой на камень. А сын Громовержца
Вудто ушел и — назад, изменив лишь голос и облик, —
[700] «Ты, селянин, не видал, не прошло ли вот этой межою
Стадо коров? — говорит.— Помоги, не замалчивай кражи.
Дам я за это тебе корову с быком ее вместе».
А старина, увидав, что награда удвоена: «Стадо
Там под горой», — отвечал. И было оно под горою.
[705] Внук же Атланта, смеясь, — «Мне меня предаешь, вероломный?
Мне предаешь ты меня?» — говорит, — и коварное сердце
В твердый кремень обратил, что доныне зовется «Указчик».
Древний позор тот лежит на камне, ни в чем не повинном.
Ровным полетом меж тем поднялся кадуцея носитель
[710] И, пролетая поля мунихийские, милый Минерве
Край озирал и сады просвещенного видел Ликея.
В день тот самый как раз, по обряду, невинные девы
Над головами несли к торжественным храмам Паллады
Чистые, должные ей, в венчанных корзинах святыни.
[715] И, возвращавшихся, бог увидел крылатый и прямо
Не продолжает пути, но кругом его загибает.
Как, потроха увидав, из птиц быстрейшая — коршун,
Робкий еще, между тем как жрецы вкруг жертвы толпятся,
Кругом летает и сам отлетать не решается дальше,
[720] Жадный, парит над своей добычей, махая крылами,—
Резвый Киллений тогда над актейской твердынею так же
Ниже и ниже летал и кружил все на том же пространстве.
Сколь блистательней всех меж звезд небесных сверкает
Люцифер, ярче ж тебя золотая, о Люцифер, Феба,
[725] Так меж девушек всех намного пленительней Герса
Шла, и всего торжества, и подружек своих украшенье.
Ошеломлен красотою Юпитеров сын, повисает
В небе он, весь раскален, как ядро, что пращой балеарской
Брошено, кверху летит, своим раскаляется лётом
[730] И обретает лишь там в нем дотоле не бывшее пламя.
Путь изменил он, летит он на землю, небо оставив,
И не скрывает себя: до того в красоте он уверен.
Но хоть надежна она, помогает ей все же стараньем.
Волосы гладит свои, позаботился, чтобы хламида
[735] Ладно спадала, чтоб край златотканый получше виднелся.
В руку он стройную трость, что сон наводит и гонит,
Взял и до блеска натер крылатых сандалий подошвы.

73

Были три спальни в дому, в отдаленных покоях; отделка
В них — черепаха и кость; из спален ты в правой, Пандроса,
[740] В левой — Аглавра жила, занимала среднюю — Герса.
Жившая в левой из трех заметила первой, что входит
В дом Меркурий, спросить решилась об имени бога
И для чего ои пришел. «Атланта я внук и Плейоны, —
Он ей в ответ говорит.— Я тот, кто по шири воздушной
[745] Носит веленья отца, родителем сам мне Юпитер.
С чем я пришел, не солгу: сестре будь верною только,
И для детей ты моих наэовешься по матери теткой.
Я ради Герсы пришел. К влюбленному будь благосклонна».
Взглядом таким же глядит на него Аглавра, которым
[750] Только что тайны она блюла белокурой Минервы.
И за услугу себе толику немалую злата
Требует. А между тем покинуть дом понуждает.
Грозно богиня войны покосилась тогда на Аглавру
И из могучей груди, бессмертная, вздох испустила:
[755] Мало того что грудь, но эгида и та у богини
Заколыхалась; в ней мысль промелькнула: как тайну Аглавра
Дерзкой раскрыла рукой, как рожденный без матери отпрыск —
Бога Лемносца — она увидала, нарушив условье;
Что угодит божеству, угодит и сестре, что богатой
[760] Станет, то золото взяв, которого требует жадно.
Тотчас же к Зависти в дом отправляется, грязной от яда
Черного. Было ее в глубокой теснине жилище
Скрыто, без солнца совсем, никаким не доступное ветрам,
Чуждое вовсе огня, постоянно обильное мраком.
[765] Грозная дева войны в то место пришла и близ дома
Остановилась, вовнутрь входить не считает пристойным.
Остроконечьем копья ударяет в дверь запертую;
Вот сотрясенная дверь отворилась. Увидела дева
Евшую мясо гадюк — из пороков собственных пищу —
[770] Зависть и взоры свои отвратила от мерзостной. Та же
Встала лениво с земли и, змей полусъеденных бросив,
Вон из пещеры своей выступает медлительным шагом.
Лишь увидала красу богини самой и оружья,
Стон издала, и лицо отразило глубокие вздохи.
[775] Бледность в лице разлита, худоба истощила все тело,
Прямо не смотрят глаза, чернеются зубы гнилые;
Желчь в груди у нее, и ядом язык ее облит.

74

Смеха не знает, — подчас лишь смеется, увидев страданья,
Нет ей и сна, оттого что ее возбуждают заботы.
[780] Видит немилые ей достиженья людские и, видя,
Чахнет; мучит других, сама одновременно мучась,—
Пытка сама для себя. Хоть богине она ненавистна,
Кратко Тритония все ж с такой обратилась к ней речью:
«Ядом своим отрави одну из рожденных Кекропом,—
[785] Ту, что Аглаврой зовут. Так должно». И, молвив, тотчас же
Прочь унеслась, от земли ударом копья оттолкнувшись.
Искоса Зависть меж тем глядела, как та уносилась,
И поворчала слегка, предстоящим успехом богини
Огорчена. Но тут же взяла суковатую палку
[790] Сплошь в колючих шипах. Вот, в черные тучи одета,
Всюду, куда ни придет, поля изобильные губит,
Травы сжигает лугов, обрывает растений верхушки,
Мерзким дыханьем своим дома, города и народы —
Все оскверняет, и вот Тритонии видит твердыню,
[795] Что и умами цветет, и богатством, и праздничным Миром.
Плакать готова как раз оттого, что не над чем плакать.
Но лишь вступила она к Кекроповой Дочери в спальню,
Стала приказ выполнять: ей грудь заскорузлой рукою
Трогает, сердце ее наполняет крючками колючек.
[800] Сок вредоносный в нее вдыхает старуха и черный
Яд разливает в костях и в самые легкие брызжет.
А чтоб вниманье ее не блуждало по разным предметам,
Тут же родную сестру глазам она девушки кажет,
Брак счастливый ее и в пленительном образе - бога, —
[805] Все представляя крупней. Раздраженная этим виденьем,
Тайной казнится тоской, стеная, и ночью томится
Дева, томится и днем, несчастная трижды, в недуге
Медленном тает, как лед, разъедаемый действием солнца.
Так же пылает она от счастья удачливой Герсы,
[810] Как разведенный костер, коль трав подбросить колючих:
Пламени он не дает, но медленным жаром сгорает.
Часто желала она умереть, чтобы только не видеть,
Часто — признаться отцу суровому, как в преступленье.
Села она наконец на пороге, готовая бога
[815] Прочь отогнать; на его выражения ласки, на просьбы
И на нежнейшую речь, — «Перестань! — отвечала Аглавра, -
He отстранивши тебя, я с этого места не сдвинусь».

75

Быстрый Киллений в ответ: «Согласимся на этом условье».
Тотчас резную дверь отмыкает он тростью. У ней же
[820] Члены, какие, садясь, мы сгибаем, едва попыталась
Встать, недвижимыми вдруг от тяжести стали нежданной.
Все же она во весь рост подняться силится прямо.
Но сочлененье колен цепенеет; всю холод объемлет.
Падает, жиды ее бледнеют, лишенные крови.
[825] Как — нецелимый недуг — широко расходится в теле
Рак, к пораженным частям прибавляя здоровые части, —
Так постепенно и хлад смертельный, в грудь проникая,
Жизни пути у нее навеки замкнул и дыханье.
И не пыталась она говорить, а когда б попыталась,
[830] Голосу путь был закрыт. Уж камень охватывал горло;
И затвердело лицо; изваяньем сидела бескровным.
Сам был и камень не бел: ее мысли его потемнили.
Только лишь казнь за слова и помысл неблагочестивый
Внук Атлантов свершил, и земли, что имя Паллады
[835] Носят, покинул он, мчит, распустив свои крылья, на небо.
Вдруг его кличет отец и, любви не открывши причину,—
«Сын мой! Верный моих, — говорит, — исполнитель велений!
Ныне не медли. Скользни ты, резвый, обычным полетом
Вниз и скорее в предел, который на мать твою слева
[840] Смотрит, который зовут его поселенцы Сидонским,
Мчись; там увидишь: вдали на горной лужайке пасется
Царское стадо, — его поверни ты к морскому прибрежью!»
Молвил, и тотчас же скот с горы, как ведено, согнан;
На побережье бежит, где великого дочь государя
[845] В обществе тирских девиц привычку имела резвиться.
Между собой не дружат и всегда уживаются плохо
Вместе величье и страсть. Покинув скипетр тяжелый,
Вот сам отец и правитель богов, что держит десницей
Троезубчатый огонь и мир кивком потрясает,
[850] Вдруг обличье быка принимает и, в стадо вмешавшись,
Звучно мычит и по нежной траве гуляет, красуясь.
Цвет его — белый, что снег, которого не попирала
Твердой подошвой нога и Австр не растапливал мокрый.
Шея вcя в мышцах тугих; от плеч свисает подгрудок;
[855] Малы крутые рога; но поспорил бы ты, что рукою
Точены, блещут они ясней самоцветов чистейших.
Вовсе не грозно чело; и взор его глаз не ужасен;

76

Мирным выглядит бык; Агенорова дочь в изумленье,
Что до того он красив, что бодаться ничуть не намерен.
[860] Но хоть и кроток он был, прикоснуться сначала боялась.
Вскоре к нему подошла и к морде цветы протянула.
Счастлив влюбленный; он ей, в ожидании нег вожделенных,
Руки целует. С трудом, ах! с трудом отложив остальное.
Резвится он и в зеленой траве веселится, играя,
[865] Или на желтый песок белоснежным боком ложится.
Страх понемногу прошел, — уже он и грудь подставляет
Ласкам девичьей руки; рога убирать дозволяет
В свежие вязи цветов. И дева-царевна решилась:
На спину села быка, не зная, кого попирает.
[870] Бог же помалу с земли и с песчаного берега сходит
И уж лукавой ногой наступает на ближние волны.
Дальше идет — и уже добычу несет по пучине
Морем открытым; она вся в страхе; глядит, уносима,
На покидаемый берег. Рог правою держит, о спину
[875] Левой рукой оперлась. Трепещут от ветра одежды.

КНИГА ВТОРАЯ

2. Пироп - силав из золота и меди.
6. Мулькибер - бог-кузнец Вулкан.
45. Болото - река Стикс в преисподней, названная здесь
«болотом», так как, по мифу, текла очень медленно.
68. Тетида - дочь Урана и Геи, жена Океана. Она была баб-
кой Фаэтона с материнской стороны; Климена была ее дочерью
(см. ст. 156).
78. Звериные обличья - созвездия или знаки зодиака, среди
которых было несколько изображавшихся в виде зверей (см.
слд. стихи).
81. Лук гемонийский - лук Стрельца, созвездия, изображав-
шегося в виде кентавра с луком. Гемонийский - фессалииский,
так как кентавры считались жителями Фессалии.
115. Люцифер - утренняя звезда (планета Венера).
118. Оры - богини меняющихся времен года и часов.
132. Аркт - созвездие Большой Медведицы: здесь в смысле
Северного полюса.
142. Брега гесперийские - крайний запад земли.
171. Трионы - латинское название Большой и Малой Мед-
ведицы.
184. Меропс - смертный муж Климены.
217. Тавр Киликийский - горная цепь в Малой Азии. Тмол -
гора в Лидии. Афон - гора в Македонии.
218. Идa - гора во Фригии.
219. Гем - горный хребет на севере Фракии (ныне Балка-
ны). Гем входил в область, принадлежавшую, согласно легенде,
отцу Орфея Эагру.
221. Кинт - гора на острове Сицилии. Офрис - гора в Фес-
салии.
222. Родопа - горы во Фракии. Мимат - мыс в Ионии. Ми-
кала - гора там же.
223. Диндима - гора во Фригии. Киферон - гора на границе
Аттики и Беотии, место вакхических оргий.
237. Ливия - Северная Африка.
239. Диркея - источник около Фив в Беотии.
240. Данаева дочь - Амимона. Нимфа этого источника счи-
талась дочерью потомка Ио, Даная. Эфира - древнее название
Коринфа. Пиренские воды - источник Пирена в Коринфе.

392

242 сл. Танаис - Дон. Каик тевфранийский. - Тевфрания -
часть Миэии.
244. Исмен - река в Беотии. Псофида - город в Аркадии.
245. Ксанф - река в Трое (иначе Скамандр); согласно леген-
де, Ксанф вторично был зажжен Вулканом во время Троянской
войны за помощь троянцам. Ликорм - река в Этолии.
246. Меандр - река в Малой Азии.
247. Мигдонийский - фракийский. Тенор - мыс в Лаконии.
248. Оронх - река в Сирии.
249. Истр - Дунай. Фасис - Рион. Фермодонт - река в «стра-
не амазонок», в Каппадокии.
250. Алфей - река в Элиде. Сперхей - река в Фессалии.
251. Таг - Тахо (в Испании).
252. Брега меонийские - лидийские, в Малой Азии.
253. Каистр - река в Лидии.
257. Гебр, Стримон - реки во Фракии, где находится гора
Исмар.
258. Родан - Рона. Рен - Рейн. Пад - По.
264. Киклады - острова вокруг Делоса.
268. Дорида - морская богиня, жена Нерея, мать Нереид.
324. Эридан - мифическая река на западе, часто отождеств-
лявшаяся с Падом.
340. Дочери Солнца - Гелиады, сестры Фаэтона.
370. Лигурия - область Северной Италии.
409 сл. Нонакринская девушка - Каллисто.
416. Перекрестная - эпитет Дианы-Гекаты, трехликие изо-
бражения которой ставились на перекрестках. О Гекате см. VII,
173 слл.
441. Диктинна - Диана («несущая сети»).
460. Паррасийка - Каллисто. Паррасия - Аркадия.
496. Ликаония - Каллисто, как дочь Ликаона.
507. Два созвездья - Большая Медведица и Страж Медведи-
цы (обычное ныне название этого последнего - Боот или Воло-
пас).
539. Капитолий - намек на легендарное спасение римской
крепости священными гусями в 390 г. до н.э., когда консул
Манлий был разбужен их криком, и это дало ему возможность
отразить нападение галлов на Капитолий.
544. Дельфиец - Аполлон.
554. Эрихтоний - мифический царь Афин, наполовину дра-

393

кон, наполовину человек, порожденный из земли семенем вул-
кана, домогавшегося любви Паллады-Афины (Минервы).
555. Актейская - аттическая.
556. Кекроп - основатель Афин. Эпитет «двойной» объясня-
ется в мифологии или тем, что он был египтянином и стал гре-
ком, или тем, что он был наполовину человек, наполовину змей,
как и Эрихтоний.
580. Дева - Минерва.
594. Птица - сова.
644. Мальчик - будущий бог врачевания Эскулап (Аскле-
пий), о котором см. XV, 622-744.
650. ...бессмертный, и самым рожденьем... - Хирон, как сын
Сатурна и нимфы Филиры, согласно мифу, обладал бессмертием,
но, нечаянно раненный стрелой, которую Геркулес напитал ядом
Лернейской гидры, сильно страдал и испросил у богов смерти.
676. И по чуду ей дали прозванье. - Имя ее стало «Гиппе»,
т.е. кобылица.
686 сл. Атлантовой Майи сын - Меркурий.
690. Нелей - царь Пилоса, отеы старейшего из героев Илиа-
ды и Одиссеи - Нестора.
709. Кадуцей - жезл Меркурия, согласно мифу - наводя-
щий сон. (См. ст. 736.)
710. Мунихийские - аттические.
711. Ликей - гимнасий в роще, в котором преподавал Ари-
стотель. Упоминание в следующих стихах празднества в честь
Паллады - анахронизм.
721. Актейская твердыня - афинская крепость - акрополь.
728. Праща балеарская. - Жители Балеарских островов были
искусными метателями свинцовых ядер из пращей (ср. XIV,
825 сдл).
755. Эгида - шкура, по мифу, защищавшая грудь и спину
у Юпитера и Минервы, украшенная спереди головой Горгоны-
Медузы (см. IV, 709-803).
758. Бог Лемносец - Вулкан (Гефест), культ которого про-
цветал на Лемносе (ср. «Илиада», I, 589-594).
783. Тритония - Минерва; называлась так по имени озера
в Ливии, у которого родилась.
839. Мать - Майя, как одна из звезд в Плеядах.
858. Агенорова дочь - Европа, дочь финикийского царя,
сестра Кадма.

394


Овидий. МЕТАМОРФОЗЫ.

Печатается по книге: Овидий. Метаморфозы. - М.:
Художественная литература, 1977, с. 81-100, 395-396.

ПУБЛИЙ ОВИДИЙ НАЗОН
МЕТАМОРФОЗЫ

КНИГА ТРЕТЬЯ

Бог уже сбросить успел быка обманчивый облик,
Снова себя объявил и в диктейских полях поселился.
А удрученный отец искать пропавшую Кадму
Повелевает, грозя, что изгнаньем он будет наказан,
[5] Если ее не найдет,— благочестный отец и преступный!
Эемлю всю исходив,— но Юпитера кто же уловки
Выследит? — став беглецом, от отчизны и гнева отцова
Кадм уклоняет свой путь и, молясь, у оракула Феба
Просит совета: в какой, вопрошает, земле поселиться?
[10] Встретишь в пустынных полях,— ему Феб отвечает,— корову,
Что не знавала ярма, не влачила и гнутого плуга,—
Вот и водитель тебе; где ляжет она на лужайку,
Стены ты там возведи и названье «Беотия» дай им».
Выйдя, едва он успел из Кастальской пещеры спуститься,
[15] Видит: тихо бредет, без сторожа вовсе, телица,
И никаких у нее на шее нет признаков рабства.
Вот за телицею вслед идет он медлительным шагом

81

И указавшего путь прославляет в молчании Феба.
Вот миновали они и Кефис, и равнины Паноны;
[20] Остановилась она и, красуясь рогами крутыми,
Лоб к небесам подняла и мычаньем наполнила воздух.
Тут, обернувшись назад на спутников, шедших за нею,
Наземь корова легла, привалясь на траву молодую,—
И благодарствует Кадм и, припав, чужую целует
[25] Землю; приветствует он незнакомые горы и долы.
К жертве готовиться стал Юпитеру. Для возлиянья
Слугам воды принести он велит из источников быстрых.
Лес там древний стоял, никогда топором не сеченный,
В нем пещера была, заросшая ивой и тростьем;
[30] Камни в приземистый свод сходились, оттуда обильно
Струи стекали воды; в пещере же, скрытый глубоко,
Марсов змей обитал, золотым примечательный гребнем.
Очи сверкают огнем; все тело ядом набухло,
Три дрожат языка; в три ряда поставлены зубы.
[35] В эту дубраву едва тирийские выходцы шагом,
Благ не сулящим, вошли, и, опущенной в воды живые,
Урны послышался звон, протянул главу из пещеры
Иссиня-черный дракон и ужасное издал шипенье.
Урны скользнули из рук, и сразу покинула тело
[40] Кровь, внезапная дрожь потрясает людей пораженных.
Змей, извиваясь, меж тем чешуями блестящие кольца
Крутит, единым прыжком изгибаясь в огромные дуги,
И подымается вверх, на полтела и более, в воздух,
И уж глядит с высоты, с небесным равняется змеем,
[45] Кем,— если видеть его во весь рост,— размежеваны Аркты.
Вмиг финикийцев,— одни приготовились было сразиться,
Эти — бежать, тем страх был и бою и бегству помехой,—
Змей упреждает. Одних убивает укусом иль душит,
Тех умерщвляет, дохнув смертельной заразою яда.
[50] Солнце, высоко взойдя, сократило тем временем тени;
Кадм изумлен, отчего так медлят товарищи долго;
Их начинает искать. Со льва ободранной шкурой
Был он покрыт, копьем, что блистало железом, и дротом
Вооружен; но была превосходней оружья отвага.
[55] Только он в рощу вошел и тела увидал, а над ними
Змея, сгубившего их, врага, огромного телом,—
Как он кровавым лизал языком их плачевные раны,—

82

"Иль за вашу я смерть отомщу, вернейшие други,
Или за вами пойду!» — сказал и, промолвив, десницей
[60] Глыбу огромную взял и с великою силою кинул.
Стены ударом его, высокими башнями горды,
Были бы сокрушены,— но остался змей невредимым.
Он,— чешуей защищен, как некой кольчугой, и черной
Кожей,— могучий удар отразил их толстым покровом.
[65] Но отразить чешуей не мог он дрота, который
В длинный хребет его, там, где изгиб серединный, вонзился,
В теле застрял, и в нутро целиком погрузилось железо.
Змей, от боли бесясь, головою назад обернулся
И, на раненье взглянув, закусил вонзенное древко;
[70] Но хоть его раскачал во все стороны с силой огромной,
Вырвал едва из спины: в костях застрял наконечник.
Ярость обычная в нем сильнее вскипела от раны
Свежей, вздулось от жил налившихся змеево горло,
Мутная пена бежит из пасти его зачумленной,
[75] Под чешуей громыхает земля; он черным дыханьем
Зева стигийского вкруг заражает отравленный воздух.
Сам же, спиралью круги образуя громадных размеров,
Вьется, то длинным бревном поднимается вверх головою,
То, устремись, как поток, наводненный дождями, он бурно
[80] Мчится вперед и леса сокрушает встречные грудью.
Сын Агеноров слегка отступает; он шкурою львиной
Змея напор задержал, наступающий зев не пускает,
Прямо держа острие. И бесится тот и железо
Твердое тщетно язвит и ломает о лезвие зубы.
[85] И начинала уж кровь из его ядовитого нёба
Капать, стала кругом окроплять мураву молодую.
Рана все ж легкой была, ибо он отступал от удара,
Шею свою отвращал уязвленную, пятясь, железу
В тело засесть не давал и глубже мешал погрузиться.
[90] Агенорид наконец ему лезвие в глотку направил
И, напирая, всадил; а отход отступавшему дубом
Был прегражден, и пронзил одновременно дуб он и шею.
Согнут был дерева ствол паденьем чудовища; стоны
Дуб издавал, хвоста оконечностью нижней бичуем.
[95] И победитель глядит, как велик его враг побежденный.
Голос послышался вдруг; сказать было трудно откуда,
Только послышался вдруг: «Что, Агенора сын, созерцаешь

83

Змея убитого? Сам ты тоже окажешься змеем!»
Долго он бледный стоит, и краску утратив, и мысли
[100] Сразу, волосы вверх от холодного ужаса встали.
Вот соскользнула, к нему попечительна, с высей воздушных
Дева Паллада; велит положить в разрыхленную землю
Зубы змеиные — сев грядущих людских поколений.
Он же борозды вскрыл, послушный, на плуг налегая,
[105] Всыпал, как ведено, в них человечьи зародыши — зубы.
Вскоре,— поверить нельзя! — вдруг стали двигаться комья,
Из борозды острие копья показалось сначала,
Вскоре прикрытая голов, колебля раскрашенный конус,
Плечи и груди потом, оружье несущие руки
[110] Вдруг возникают,— растет мужей щитоносное племя!
В праздник, в театре, когда опускается занавес, так же
Изображенья встают; сначала покажутся лица,
А постепенно и стан; вот явлены плавным движеньем,
Видны уже целиком и ногами на край наступают.
[115] Новым врагом устрашен, уж Кадм за оружье схватился.
«Нет, не берись,— из толпы, едва сотворенной землею,
Вдруг восклицает один,— не мешайся в гражданские войны!»
И одного из своих же братьев, землею рожденных,
Ранит вплотную мечом, сам издали дротом повержен.
[120] Тот, кто его умертвил, однако же, дольше немногим
Прожил,— выдохнул вмиг полученный только что воздух;
Взяв с них пример, толпа вся буйствует, и погибают —
Чтобы друг друга разить — на мгновенье рожденные братья!
Так молодежь, которой судьба век краткий судила,
[125] В окровавленную мать ударялась трепещущей грудью,
Пять лишь осталось в живых. Из этих один был Эхион.
Бросил оружие он по внушенью Тритонии наземь,
Мира у братьев своих попросил и мир даровал им.
В деле помощников пять имел сидонский пришелец,
[130] Город когда возводил по приказу вещавшего Феба.
Фивы стояли уже. Ты, Кадм, счастливым казаться
Мог бы в изгнанье. Тебе Марс тестем, а тещей Венера
Стали. Прибавьте еще от подобной супруги потомство.
Столько сынов, дочерей и внуков,— сокровищ бесценных,
[135] Юношей, взрослых уже! Но дня последнего должно
Ждать человеку всегда, и не может быть назван счастливым
Раньше кончины никто, до обрядов по нем погребальных.

84

    Первым внук тебе, Кадм, средь столь великого счастья,
Горя причиною стал,— рога на лбу появились
[140] Чуждые, также и вы, псы, сытые кровью хозяйской!
Полюбопытствовав, в том ты судьбы лишь вину обнаружишь,
Не преступленье его; ибо в чем преступленье ошибки?
Было же то на горе, зверей оскверненной убийством.
Полдень как раз наступил, сокращающий тени предметов;
[145] Солнце стояло равно от обоих далеко пределов;
И гиантийский юнец без дороги бродящих по логам
Голосом ласковым звал соучастников псовой охоты.
«Влажны тенета, друзья, и железо от крови звериной!
День благодатный судьбой нам дарован. Лишь только Аврора
[150] Новый рассвет приведет, в колеснице взмывая багряной,
Сызнова дело начнем. Теперь в расстоянии равном
Феб от обеих земель, и от зноя растрескалось поле.
Так завершайте труды, унесите плетеные сети!»
Те исполняют приказ и работу свою прерывают.
[155] Был там дол, что сосной и острым порос кипарисом,
Звался Гаргафией он,— подпоясанной роща Дианы;
В самой его глубине скрывалась лесная пещера,—
Не достиженье искусств, но в ней подражала искусству
Дивно природа сама. Из туфов легких и пемзы,
[160] Там находимой, она возвела этот свод первозданный,
Справа рокочет ручей, неглубокий, с прозрачной водою,
Свежей травой окаймлен по просторным краям водоема.
Там-то богиня лесов, утомясь от охоты, обычно
Девичье тело свое обливала текучею влагой.
[165] Только в пещеру пришла, одной отдала она нимфе —
Оруженосице — дрот и колчан с ненатянутым луком;
Руки другая из них подставила снятой одежде,
Две разували ее; а, всех искусней, Крокала,
Дочь Исмена-реки, ей волосы, павшие вольно,
[170] Вновь собирала узлом,— хоть сама волоса распустила.
Черпают воду меж тем Нефела, Гиала, Ранида,
Псека, Фиала и льют в большие и емкие урны.
Стала себя обливать привычной Титания влагой,
Кадма же внук между тем, труды вполовину покончив,
[175] Шагом бесцельным бредя по ему незнакомой дубраве,
В кущу богини пришел: так судьбы его направляли,

85

Только вошел он под свод орошенной ручьями пещеры,
Нимфы, лишь их увидал мужчина,— как были вагими,—
Бить себя начали в грудь и своим неожиданным воплем
[180] Рощу наполнили всю и, кругом столпившись, Диану
Телом прикрыли своим. Однако же ростом богиня
Выше сопутниц была и меж них главой выступала,—
Отсвет бывает какой у облака, если, ударив,
Солнце окрасит его, какой у Авроры румянец,—
[185] Цвет лица у застигнутой был без одежды Дианы,
Но хоть и тесно кругом ее нимф толпа обступала,
Боком, однако ж, она обратилась, назад отвернула
Лик; хотела сперва схватить свои быстрые стрелы,
Но почерпнула воды, что была под рукой, и мужское
[190] Ею лицо обдала и, кропя ему влагой воэмездья
Кудри, добавила так, предрекая грядущее горе:
«Ныне рассказывай, как ты меня без покрова увидел,
Ежели сможешь о том рассказать!» Ему окропила
Лоб и рога придала живущего долго оленя;
[195] Шею вширь раздала, ушей заострила верхушки,
Кисти в копыта ему превратила, а руки — в оленьи
Длинные ноги, всего же покрыла пятнистою шерстью,
В нем возбудила и страх. Убегает герой Автоноин
И удивляется сам своему столь резвому бегу.
[200] Только, однако, себя в отраженье с рогами увидел,—
«Горе мне!» — молвить хотел, но его не послушался голос.
Он застонал. Был голос как стон. Не его покатились
Слезы из глаз. Лишь одна оставалась душа его прежней!
Что было делать? Домой возвратиться под царскую кровлю?
[205] Или скрываться в лесу? Там стыд, тут ужас помехой.
Он колебался, а псы увидали: Меламп поначалу,
Чуткий с ним Ихнобат знак первый подали лаем,—
Кносский пес Ихнобат и Меламп породы спартанской,—
Тотчас бросаются все, быстрей, чем порывистый ветер;
[210] Памфаг, за ним Орибаэ и Доркей, из Аркадии трое,
С ними силач Неброфон, и лютый с Лалапою Терон,
Резвостью ценный Петрел и чутьем своим ценная Агра,
Также свирепый Гилей, недавно пораненный вепрем,
Напа, от волка приплод; за стадами идущая следом
[215] Пемена; Гарпия, двух имея щенят в провожатых,
И сикионский Ладон, у которого втянуто брюхо,

86

Тигрид с Алкеей, Дромад, Канакея еще и Стиктея,
И белоснежный Левкон и Асбол с черною шерстью,
И многосильный Лакон и Аэлл, отличавшийся бегом;
[220] Фей и рядом, резва, с ее кипрским братом Ликиска,
И посредине, на лбу отмеченный белою меткой,
Гарпал и с ним Меланей; косматая с ними Лахнея,
Также два пса, чья лаконянка мать, отец же — диктеец;
Лабр с Артиодом, потом с пронзительным лаем Гилактор,—
[225] Долго других исчислять. До добычи жадная стая
Через утесы, скалы и камней недоступные глыбы,
Путь хоть и труден, пути хоть и нет, преследуют зверя.
Он же бежит по местам, где сам преследовал часто,
Сам от своих же бежит прислужников! Крикнуть хотел он:
[230] «Я Актеон! Своего признайте во мне господина!» —
Выразить мысли — нет слов. Оглашается лаяньем воздух.
Первый из псов Меланхет ему спину терзает, за ним же
Тотчас и Теридамад; висит на плече Орезитроф.
Позже пустились они, но дорогу себе сократили,
[235] Мча по горе напрямик. И пока господина держали,
Стая других собралась и в тело зубы вонзает.
Нет уже места для ран. Несчастный стонет, и если
Не человеческий крик издает — то все ж не олений,
Жалобным воплем своим наполняя знакомые горы.
[240] И на колени склонясь, как будто моля о пощаде,
Молча вращает лицо, простирая как будто бы руки.
Порском обычным меж тем натравляют злобную стаю
Спутники; им невдомек, Актеона всё ищут глазами,
Наперебой, будто нет его там, Актеона все кличут.
[245] Вот обернулся на зов, они же скорбят, что не с ними
Он и не хочет следить за успешной поимкой добычи.
Здесь не присутствовать он бы желал, но присутствует; видеть,
Но не испытывать сам расправы своих же свирепых
Псов. Обступили кругом и, в тело зубами вгрызаясь,
[250] В клочья хозяина рвут под обманным обличьем оленя.
И лишь когда его жизнь от ран столь многих пресеклась,
Молвят,— насыщен был гнев колчан носящей Дианы.

    Разно судили о том; одни почитали богиню
Слишком жестокой, а кто и хвалил, почитая достойным
[255] Девственной так поступать; по-своему все были правы.

87

Лишь Громовержца жена не столько ее защищала
Или винила ее, сколь рада была, что постигла
Дом Агеноров беда, и гнев свой с соперницы Тирской
Перенесла на весь род. Но тут подоспела причина
[260] Новая горести ей: тяжела от Юпитера стала
Дева Семела. Дала языку она волю браниться.
«Много ли бранью своей я достигла? — сказала богиня,—
Надо настичь мне ее самое! — коль не тщетно Юноной
Я превеликой зовусь — погублю, если я самоцветный
[265] Скиптр достойна держать, коль царствую, коль Громовержцу
Я и сестра и жена,— сестра-то наверно! Но срама,
Думаю, ей уж не скрыть; мой позор не замедлит сказаться.
Плод понесла! Одного не хватало! Открыто во чреве
Носит свой грех и матерью стать от Юпитера только
[270] Хочет, что мне-то едва удалось,— в красу свою верит!
Ну так обманется в ней! Будь я не Сатурния, если
Деву любезник ее не потопит в хлябях стигийских!»
Молвив, с престола встает и, покрытая облаком бурым,
Входит в Семелин покой; облака удалила не раньше,
[275] Нежель старушечий вид приняла, виски посребрила,
Коже глубоких морщин придала и дрожащей походкой
С телом согбенным пошла; старушечьим сделала голос,
Ей Бероеей представ, эпидаврской кормилицей девы;
Речь завела, и лишь только дошли, пробеседовав долго,
[280] И до Юпитера, вздох издала и молвит: «Желала б,
Чтоб он Юпитером был, да всего опасаюсь; иные,
Имя присвоив богов, проникали в стыдливые спальни.
Мало Юпитером быть. Пускай он докажет любовью,
Что он Юпитер и впрямь. Проси: чтобы, в полном величье
[285] Как он Юноной бывал в небесах обнимаем, таким же
Пусть обнимает тебя, предпослав и величия знаки».
Речью Юнона такой дочь Кадма, не звавшую сути,
Учит,— и просит уж та, чтобы дар он любой обещал ей.
Бог,— «Выбирай! — говорит,— ни в чем не получишь отказа,
[290] И чтоб уверилась ты, божеств подземного Стикса
Я призываю,— а он и богам божество и острастка».
Рада своей же беде, от милого горя не чая,
Дерзостно так говорит Семела: «Каким обнимает
В небе Юнона тебя, приступая к союзу Венеры,

88

[295] Мне ты отдайся таким!» Хотел он уста говорящей
Сжать, но успело уже торопливое вылететь слово.
Он застонал, но вернуть нельзя уже было желанья,
Ни заклинаний его; потому-то печальнейшим с неба
Высшего бог низошел, за ликом своим увлекая
[300] Скопища туч грозовых, к ним добавил он молнии, ливни,
С ветром в смешенье, и гром, и перун, неизбежно разящий.
Сколько возможно, свою он уменьшить пытается силу:
Вооружился огнем не тем, которым Тифея
Сбросил сторукого: в том уж слишком лютости много!
[305] Легче молния есть, которой десница Циклопов
Меньше огня придала, свирепости меньше и гнева;
Боги «оружьем вторым» ее называют; лишь с ней он
Входит в Агенора дом; но тело земное небесных
Бурь снести не могло и сгорело от брачного дара,
[310] А недоношенный плод, из лона матери вырван,
Был в отцовскую вшит — коль это достойно доверья —
Ляжку, и должный там срок, как во чреве у матери, пробыл.
Ино тайно с пелен воспитывать стала младенца,—
Тетка, Семелы сестра; потом нисейские нимфы
[315] Приняли и молоком, в пещерах укрыв, воспоили.

    Волей судьбы на земле так дело и шло, безопасно
Скрыта была колыбель два раза рожденного Вакха.
Нектаром,— память гласит,— меж тем Юпитер упившись,
Бремя забот отложив, со своею Юноною праздной
[320] Тешился вольно и ей говорил: «Наслаждение ваше,
Женское, слаще того, что нам, мужам, достается».
Та отрицает. И вот захотели, чтоб мудрый Тиресий
Высказал мненье свое: он любовь знал и ту и другую.
Ибо в зеленом лесу однажды он телом огромных
[325] Совокупившихся змей поразил ударом дубины.
И из мужчины вдруг став — удивительно! — женщиной, целых
Семь так прожил он лет; на восьмое же, снова увидев
Змей тех самых, сказал: «Коль ваши так мощны укусы,
Что пострадавший от них превращается в новую форму,
[330] Вас я опять поражу!» И лишь их он ударил, как прежний
Вид возвращен был ему, и принял он образ врожденный.
Этот Тиресий, судьей привлеченный к шутливому спору,
Дал подтвержденье словам Юпитера. Дочь же Сатурна,

89

Как говорят, огорчилась сильней, чем стоило дело,
[335] И наказала судью — очей нескончаемой ночью.
А всемогущий отец,— затем, что свершенного богом
Не уничтожит и бог,— ему за лишение света
Ведать грядущее дал, облегчив наказанье почетом.

    После, прославлен молвой широко, в городах аонийских
[340] Безукоризненно он отвечал на вопросы народу.
Опыт доверья и слов пророческих первой случилось
Лириопее узнать голубой, которую обнял
Гибким теченьем Кефис и, замкнув ее в воды, насилье
Ей учинил. Понесла красавица и разродилась
[345] Милым ребенком, что был любви и тогда уж достоин;
Мальчика звали Нарцисс. Когда про него воспросили,
Много ль он лет проживет и познает ли долгую старость,
Молвил правдивый пророк: «Коль сам он себя не увидит».
Долго казалось пустым прорицанье; его разъяснила
[350] Отрока гибель и род его смерти и новшество страсти.
Вот к пятнадцати год прибавить мог уж Кефисий,
Сразу и мальчиком он и юношей мог почитаться.
Юноши часто его и девушки часто желали.
Гордость большая была, однако, под внешностью нежной,—
[355] Юноши вовсе его не касались и девушки вовсе.
Видела, как загонял он трепетных в сети оленей,
Звонкая нимфа,— она на слова не могла не ответить,
Но не умела начать,— отраженно звучащая Эхо.
Плотью Эхо была, не голосом только; однако
[360] Так же болтливой уста служили, как служат и ныне,—
Крайние только слова повторять из многих умела,
То была месть Юноны: едва лишь богиня пыталась
Нимф застигнуть, в горах с Юпитером часто лежавших,
Бдительна, Эхо ее отвлекала предлинною речью,—
[365] Те ж успевали бежать. Сатурния, это постигнув,—
«Твой,— сказала,— язык, которым меня ты проводишь,
Власть потеряет свою, и голос твой станет короток».
Делом скрепила слова: теперь она только и может,
Что удвоять голоса, повторяя лишь то, что услышит.
[370] Вот Нарцисса она, бродящего в чаще пустынной,
Видит, и вот уж зажглась, и за юношей следует тайно,
Следует тайно за ним д пылает, к огню приближаясь,—

90

Так бывает, когда, горячею облиты серой,
Факелов смольных концы принимают огонь поднесенный.
[375] О, как желала не раз приступить к нему с ласковой речью!
Нежных прибавить и просьб! Но препятствием стала природа,
Не позволяет начать; но — это дано ей! — готова
Звуков сама ожидать, чтоб словом на слово ответить.
Мальчик, отбившись меж тем от сонмища спутников верных,
[380] Крикнул: «Здесь кто-нибудь есть?» И,— «Есть!» — ответила Эхо.
Он изумился, кругом глазами обводит и громким
Голосом кличет; «Сюда!» И зовет зовущего нимфа.
Он огляделся и вновь, никого не приметя,— «Зачем ты,—
Молвит,— бежишь?» И в ответ сам столько же слов получает.
[385] Он же настойчив, и вновь, обманутый звуком ответов,—
«Здесь мы сойдемся!»—кричит, и, охотней всего откликаясь
Этому зову его,— «Сойдемся!» — ответствует Эхо.
Собственным нимфа словам покорна и, выйдя из леса,
Вот уж руками обнять стремится желанную шею.
[390] Он убегает, кричит: «От объятий удерживай руки!
Лучше на месте умру, чем тебе на утеху достанусь!»
Та же в ответ лишь одно: «Тебе на утеху достанусь!»
После, отвергнута им, в лесах затаилась, листвою
Скрыла лицо от стыда и в пещерах живет одиноко.
[395] Все же осталась любовь и в мученьях растет от обиды.
От постоянных забот истощается бедное тело;
Кожу стянула у ней худоба, телесные соки
В воздух ушли, и одни остались лишь голос да кости,
Голос живет: говорят, что кости каменьями стали.
[400] Скрылась в лесу, и никто на горах уж ее не встречает,
Слышат же все; лишь звук живым у нее сохранился.

    Так он ее и других, водой и горами рожденных
Нимф, насмехаясь, отверг, как раньше мужей домоганья.
Каждый, отринутый им, к небесам протягивал руки:
[405] «Пусть же полюбит он сам, но владеть да не сможет любимым!»
Молвили все,— и вняла справедливым Рамнузия просьбам.
Чистый ручей протекал, серебрящийся светлой струёй,—
Не прикасались к нему пастухи, ни козы с нагорных
Пастбищ, ни скот никакой, никакая его не смущала
[410] Птица лесная, ни зверь, ни упавшая с дерева ветка.
Вкруг Зеленела трава, соседней вспоенная влагой;

91

Лес же густой не давал водоему от солнца нагреться.
Там, от охоты устав и от зноя, прилег утомленный
Мальчик, места красой и потоком туда привлеченный;
[415] Жажду хотел утолить, но жажда возникла другая!
Воду он пьет, а меж тем — захвачен лица красотою.
Любит без плоти мечту и призрак за плоть принимает.
Сам он собой поражен, над водою застыл неподвижен,
Юным похожий лицом на изваянный мрамор паросскин.
[420] Лежа, глядит он на очи свои,— созвездье двойное,—
Вакха достойные зрит, Аполлона достойные кудри;
Щеки, без пуха еще, и шею кости слоновой,
Прелесть губ и в лице с белоснежностью слитый румянец.
Всем изумляется он, что и впрямь изумленья достойно.
[425] Жаждет безумный себя, хвалимый, он же хвалящий,
Рвется желаньем к себе, зажигает и сам пламенеет.
Сколько лукавой струе он обманчивых дал поцелуев!
Сколько, желая обнять в струях им зримую шею,
Руки в ручей погружал, но себя не улавливал в водах!
[430] Что увидал — не поймет, но к тому, что увидел, пылает;
Юношу снова обман возбуждает и вводит в ошибку.
О легковерный, зачем хватаешь ты призрак бегучий?
Жаждешь того, чего нет; отвернись — и любимое сгинет.
Тень, которую зришь,— отраженный лишь образ, и только.
[435] В ней — ничего своего; с тобою пришла, пребывает,
Вместе с тобой и уйдет, если только уйти ты способен.
Но ни охота к еде, ни желанье покоя не могут
С места его оторвать: на густой мураве распростершись,
Взором несытым смотреть продолжает на лживый он образ,
[440] Сам от своих погибает очей. И, слегка приподнявшись,
Руки с мольбой протянув к окружающим темным дубравам,—
«Кто, о дубравы,— сказал,— увы, так жестоко влюблялся?
Вам то известно; не раз любви вы служили приютом.
Ежели столько веков бытие продолжается ваше,—
[445] В жизни припомните ль вы, чтоб чах так сильно влюбленный?
Вижу я то, что люблю; но то, что люблю я и вижу,—
Тем обладать не могу: заблужденье владеет влюбленным.
Чтобы страдал я сильней, меж нами нет страшного моря,
Нет ни дороги, ни гор, ни стен с запертыми вратами.
[450] Струйка препятствует нам — и сам он отдаться желает!

92

Сколько бы раз я уста ни протягивал к водам прозрачным,
Столько же раз он ко мне с поцелуем стремится ответным.
Словно коснешься сейчас... Препятствует любящим малость.
Кто бы ты ни был,— ко мне! Что мучаешь, мальчик бесценный?
[455] Милый, уходишь куда? Не таков я красой и годами,
Чтобы меня избегать, и в меня ведь влюбляются нимфы.
Некую ты мне надежду сулишь лицом дружелюбным,
Руки к тебе протяну, и твои — протянуты тоже.
Я улыбаюсь,— и ты; не раз примечал я и слезы,
[460] Ежели плакал я сам; на поклон отвечал ты поклоном
И, как могу я судить по движениям этих прелестных
Губ, произносишь слова, но до слуха они не доходят.
Он — это я! Понимаю. Меня обмануло обличье!
Страстью горю я к себе, поощряю пылать — и пылаю.
[465] Что же? Мне зова ли ждать? Иль звать? Но звать мне кого же?
Все, чего жажду,— со мной. От богатства я стал неимущим.
О, если только бы мог я с собственным телом расстаться!
Странная воля любви, — чтоб любимое было далеко!
Силы страданье уже отнимает, немного осталось
[470] Времени жизни моей, погасаю я в возрасте раннем.
Не тяжела мне и смерть: умерев, от страданий избавлюсь.
Тот же, кого я избрал, да будет меня долговечней!
Ныне слияпны в одно, с душой умрем мы единой».
Молвил и к образу вновь безрассудный вернулся тому же.
[475] И замутил слезами струю, и образ неясен
Стал в колебанье волны. И увидев, что тот исчезает,—
«Ты убегаешь? Постой! Жестокий! Влюбленного друга
Не покидай! — он вскричал.— До чего не дано мне касаться,
Стану хотя б созерцать, свой пыл несчастный питая!»
[480] Так горевал и, одежду раскрыв у верхнего края,
Мраморно-белыми стал в грудь голую бить он руками.
И под ударами грудь подернулась алостью тонкой.
Словно у яблок, когда с одной стороны они белы,
Но заалели с другой, или как на кистях разноцветных
[485] У виноградин, еще не созрелых, с багряным оттенком.
Только увидел он грудь, отраженную влагой текучей,
Дольше не мог утерпеть; как тает на пламени легком
Желтый воск иль туман поутру под действием солнца
Знойного, так же и он, истощаем своею любовью,
[490] Чахнет и тайным огнем сжигается мало-помалу.

93

Красок в нем более нет, уж нет с белизною румянца,
Бодрости нет, ни сил, всего, что, бывало, пленяло.
Тела не стало его, которого Эхо любила,
Видя все это, она, хоть и будучи в гневе и помня,
[495] Сжалилась; лишь говорил несчастный мальчик; «Увы мне!» -
Вторила тотчас она, на слова отзываясь: «Увы мне!»
Если же он начинал ломать в отчаянье руки,
Звуком таким же она отвечала унылому звуку.
Вот что молвил в конце неизменно глядевшийся в воду:
[500] «Мальчик, напрасно, увы, мне желанный!» И слов возвратила
Столько же; и на «прости!» — «прости!» ответила Эхо.
Долго лежал он, к траве головою приникнув усталой;
Смерть закрыла глаза, что владыки красой любовались,
Даже и после — уже в обиталище принят Аида —
[505] В воды он Стикса смотрел на себя. Сестрицы-наяды
С плачем пряди волос поднесли в дар памятный брату.
Плакали нимфы дерев — и плачущим вторила Эхо.
И уж носилки, костер и факелы приготовляли,—
Не было тела нигде. Но вместо тела шафранный
[510] Ими найден был цветок с белоснежными вкруг лепестками.
Весть о том принесла пророку в градах ахейских
Должную славу; греметь прорицателя начало имя.
Сын Эхиона один меж всеми его отвергает —
Вышних презритель, Пенфей — и смеется над вещею речью
[515] Старца, корит темнотой, злополучным лишением света;
Он же, тряхнув годовой, на которой белели седины,—
«Сколь бы счастливым ты был, когда бы от этого зренья
Был отрешен,— говорит,— и не видел вакхических таинств!
Ибо наступит тот день,— и пророчу, что он недалеко,—
[520] День, когда юный придет — потомство Семелино — Либер.
Если его ты почтить храмовым не захочешь служеньем,
В тысяче будешь ты мест разбросан, растерзанный; кровью
Ты осквернишь и леса, и мать, и сестер материнских.
Сбудется! Ты божеству не окажешь почета, меня же
[525] в этих потемках моих поистине зрячим признаешь».
Но говорившего так вон выгнал сын Эхиона.
Подтверждены словеса, исполняются речи пророка.
Либер пришел, и шумят ликованием праздничным села.
Толпы бегут, собрались мужчины, матери, жены,
[530] Весь поспешает народ к неведомым таинствам бога.

94

«Змеерожденные! Что за безумье, о Марсово племя,
Вам устрашило умы? — Пенфей закричал.— Неужели
Меди удары о медь, дуда роговая,— волшебный
Этот столь мощен обман, что вас, которым не страшны
[535] Меч боевой, ни труба, ни строи, сомкнувшие копья,
Женские возгласы вдруг и безумие толп непристойных
И возбужденных вином, и тимпан пустозвонный осилят?
Старцы, как вам не дивиться? Приплыв по широкому морю,
В этих местах вы восставили Тир и бежавших пенатов,—
[540] Сдаться ль готовы теперь без боя? Вам, возрастом крепче,
Юноши, ровни мои, которым не тирс, а оружье
Должно держать и щитом, не листвой, прикрываться пристало?
Не забывайте, молю, от какого вы созданы корня!
И да исполнит вас дух родителя змея, который
[545] Многих один погубил! Он за озеро только вступился
И за источник, а вы победите для собственной славы!
Храбрых тот умертвил, вы неженок прочь прогоните!
Честь удержите отцов! Но если судьба воспретила
Долее Фивам стоять, так воины пусть и тараны
[550] Стены разрушат у них под грохот огня и железа!
Были 6 несчастными мы без вины; оплакивать жребий
Мы бы могли — не скрывать; не постыдными были бы слезы.
Ныне под власть подпадут безоружного мальчика Фивы,
Кто на войне не бывал, не знаком ни с мечом, ни с боями,
[555] Сила которого вся в волосах, пропитанных миррой,
В гибких венках, в багреце да в узорах одежд златотканых,
Если отступитесь вы, его я заставлю признаться
Вмиг, что себе он отца сочинил и что таинства ложны.
Духа достало ж царю Акриэию в Аргосе — бога
[560] Ложного не признавать и замкнуть перед Вакхом ворота!
Или пришлец устрашит Пенфея и целые Фивы?
Живо ступайте,— велит он рабам,— ступайте, в оковах
Приволоките вождя! Приказ мой исполнить немедля!»
Дед, Атамант и толпа остальных домочадцев напрасно
[565] Увещевают его, воспрепятствовать делу стараясь.
Он от советов лишь злей; раздражается, будучи сдержан,
Бешеный пыл растет; во вред ему были препоны.
Видывал я, как поток, которого путь беспрепятствен,
Вниз по наклону бежит спокойно, с умеренным шумом.

95

[570] Если ж завалами скал иль стволами бывал он задержан
Пенился он и кипел и сильней свирепел от преграды.
Вот возвратились в крови, на вопрос же: «Где Вакх?» - господину
Дали посланцы ответ, что они и не видели Вакха.
«Все же прислужник один,— сказали,— и таинств участник
[575] Пойман». При этих словах выводят — за спину руки —
Мужа,— что к Вакху ушел вослед из Тирренского края.

    Глянул Пенфей на него очами, которые страшны
Стали от гнева; меж тем отложить не желал он расправы _
«Ты, что погибнешь сейчас,— сказал,— и другим наэидавье
[580] Гибелью дашь,— объяви мне свое и родителей имя,
Родину и почему соучаствуешь в таинствах новых?»
Он же, ничуть не страшась,— «Акетом,— сказал,— именуюсь
Я из Меонии сам; а родители — званья простого.
Мне не оставил отец полей, где паслись бы телята,
[585] Или стада шерстоносных овец, иль иная скотина.
Был мой отец бедняком; всю жизнь крючком да лесою
Рыб вводил он в обман и удою тянул, трепетавших.
Этим искусством он жил и его мне передал, молвив:
«Ныне богатства мои, продолжатель труда и наследник
[590] Ты получай»; ничего, умирая, он мне не оставил,
Кроме воды; лишь ее от отца почитаю наследством.
Вскоре, чтоб мне не торчать все время на тех же утесах
Я научился корабль поворачивать, киль загибая
Правой рукой; Оленской Козы дождевое созвездье,
[595] Аркта, Тайгеты, Гиад в небесах различать научился.
Ветров жилища узнал и пристани, годные суднам.
Раз я, на Делос идя, приближался к Хиосскому краю,
Вот подхожу к берегам, работая веслами справа;
Прыгаю с судна легко и на влажный песок наступаю,-—
[600] Там и проводим мы ночь. Заря между тем заалела
Ранняя. Вот я встаю и велю сотоварищам свежей
Влаги принесть, указую и путь, до ключей доводящий.
Сам же на холм восхожу,— узнать, что мае обещает
Ветер; сзываю своих и опять на корабль возвращаюсь.
[605] «Вот мы и здесь!» — Офельт говорит, из товарищей первый
Сам же добычей гордясь, на пустынном поле добытой,    '
Мальчика брегом ведет, по наружности схожего с девой.

96

Тот же качался, вином или сном отягченный как будто,
И подвигался с трудом. На одежду смотрю, на осанку
[610] И на лицо — ничего в нем не вижу, что было бы смертным.
Понял я и говорю сотоварищам: «Кто из бессмертных
В нем, сказать не могу, но в образе этом — бессмертный.
Кто бы ты ни был, о будь к нам благ и в трудах помоги нам!
Их же, молю, извини!» — «За нас прекрати ты молитвы!» —
[615] Диктид кричит, что из всех проворней наверх забирался
Мачт и скользил на руках по веревкам. Его одобряют
И белокурый Мелант, на носу сторожащий, и Либид
С Алкимедоном, затем призывающий возгласом весла
Двигаться или же стать, Эпопей, побудитель отваги,
[620] Также и все; до того ослепляет их жадность к добыче.
«Нет, чтоб был осквернен корабль святотатственным грузом,
Не потерплю,— я сказал,— я первый права тут имею!»
Вход преграждаю собой. Но меж моряками наглейший
Ярости поли Ликабант, из тускского изгнанный града,
[625] Карою ссылки тогда искупавший лихое убийство.
Этот, пока я стоял, кулаком поразил молодецким
В горло меня и как раз опрокинул бы в море, когда бы
Я не застрял, хоть и чувства пишась, бечевою задержан.
И в восхищенье толпа нечестивцев! Но Вакх наконец-то —
[630] Ибо тот мальчик был Вакх,— как будто от крика слетела
Сонность и после вина возвратились в грудь его чувства,—
«Что вы? И что тут за крик? — говорит.— Какою судьбою
К вам, моряки, я попал? И куда вы меня повезете?»
«Страх свой откинь! — отвечает Прорей, — скажи лишь, в какой ты
[635] Гавани хочешь сойти,— остановишься, где пожелаешь».
Либер в ответ: «Корабля вы к Наксосу ход поверните.
Там — мой дом; и земля гостей дружелюбная примет».
Морем клялись лжецы и всеми богами, что будет
Так, мне ведя паруса наставлять на раскрашенный кузов.
[640] Наксос был вправо; когда я направо наставил полотна,—
«Что ты, безумец, творишь!» — Офельт говорит, про себя же
Думает каждый: «Сошел ты с ума? Поворачивай влево!»
Знаки одни подают, другие мне на ухо шепчут.
Я обомлел. «Пусть иной,— говорю,— управление примет».
[645] И отошел от руля, преступленья бежав и обмана.
Все порицают меня, как один корабельщики ропщут,

97

Эталион между тем говорит: «Ужели же наше
Счастье в тебе лишь одном?» — подходит и сам исполняет
Труд мой: в другую корабль от Наксоса сторону правит.
[650] И удивляется бог, и, как будто он только что понял
Все их лукавство, глядит на море с гнутого носа,
И, подражая слезам,— «Моряки, вы сулили не эти
Мне берега,— говорит,— и просил не об этой земле я.
Кары я чем заслужил? И велика ли слава, что ныне
[655] Мальчика, юноши, вы одного, сговорясь, обманули?»
Плакал тем временем я. Нечестивцев толпа осмеяла
Слезы мои, и сильней ударяются весла о волны.
Ныне же им самим,— ибо кто из богов с нами рядом,
Если не он,— я клянусь, что буду рассказывать правду,
[660] Невероятную пусть: неожиданно судно средь моря
Остановилось, корабль как будто бы суша держала.
И, изумленные, те в ударах упорствуют весел,
Ставят полотна, идти при двоякой подмоге пытаясь.
Весел уключины плющ оплетает, крученым изгибом
[665] Вьется, уже с парусов повисают тяжелые кисти.
Бог между тем, увенчав чело себе лозами в гроздьях,
Сам потрясает копьем, виноградной увитым листвою.
Тигры — вокруг божества: мерещатся призраки рысей,
Дикие тут же легли с пятнистою шкурой пантеры.
[670] Спрыгивать стали мужи,— их на то побуждало безумье
Или же страх? И первым Медон плавники получает
Черные; плоским он стал, и хребет у него изгибаться
Начал. И молвит ему Ликабант: «В какое же чудо
Ты превращаешься?» Рот между тем у сказавшего шире
[675] Стал, и уж ноздри висят, и кожа в чешуйках чернеет.
Либид же, оборотить упорные весла желая,
Видит, что руки его короткими стали, что вовсе
Даже не руки они, что верней их назвать плавниками.
Кто-то рунами хотел за обвитые взяться веревки,—
[680] Не было более рук у него; и упал, как обрубок,
В воду моряк: у него появился и хвост серповидный,
Словно рога, что луна, вполовину наполнившись, кажет.
Прыгают в разных местах, обильною влагой струятся,
И возникают из волн, и вновь погружаются в волны,
[685] Словно ведут хоровод, бросаются, резво играя.
Воду вбирают и вновь из ноздрей выпускают широких.

98

Из двадцати моряков, которые были на судне,
Я оставался один. Устрашенного, в дрожи холодной,
Бог насилу меня успокоил, промолвив: «От сердца
[690] Страх отреши и на Дию плыви». И, причалив, затеплил
Я алтари, и с тех пор соучаствую в таинствах Вакха».
«Долго внимал я твоим,— Пенфей отвечает,— лукавым
Россказням, чтобы мое в промедлении бешенство стихло!
Слуги, скорей хватайте ж его, и казненное мукой
[695] Страшною тело его в Стигийскую ночь переправьте».
Тотчас схвачен Акет-тирренец и брошен в темницу,
И, между тем как они орудья мучительной казни
Подготовляли — огонь и железо,— вдруг двери раскрылись
Сами собой, и с рук у него упадают внезапно
[700] Сами собой,— говорят,— никем не раскованы, цепи.

    Не уступает Пенфей. Не велит уж другим,— поспешает
Сам посетить Киферон, для священных избранный действий,
Где песнопенья звучат и звонкие клики вакханок.
Конь в нетерпении ржет, лишь только подаст меднозвучный
[705] Знак боевая труба, и сам в сражение рвется,—
Так Пенфею и крик, и вакхических гул завываний
Дух возбудил,— сильней запылал он неистовым гневом.
Посередине горы там есть окруженный сосновым
Лесом голый пустырь, отовсюду приметное поле.
[710] Там-то, пока он смотрел посторонним на таинства взором,
Первой увидев его и первой исполнясь безумья,
Первая, кинувши тирс, своего поразила Пенфея —
Мать. «Ио! Родные, сюда,— воскликнула,— сестры!
Этот огромный кабан, бродящий по нашему полю,
[715] Должен быть мной поражен!» И толпа, как один, устремилась
Дикая. Все собрались, преследовать бросились вместе,
Он же трепещет, он слов уже не бросает столь дерзких
И проклинает себя, в прегрешенье уже признается.
Раненный, все же сказал: «О сестра моей матери, помощь
[720] Мне, Автоноя, подай! Да смягчит тебя тень Актеона!»
Та, кто такой Актеон, и не помнит; молящего руку
Вырвала; Ино, схватив, растерзала и руку другую.
Рук у несчастного нет, что к матери мог протянуть бы.
Все же он, ей показав обрубок израненный тела,—
[725] «Мать, посмотри!» — говорит. Но, увидев, завыла Агава

99

И затрясла головой, волоса разметала по ветру.
Оторвала и в перстах его голову сжала кровавых,
И восклицает; «Ио! То наша, подруги, победа!»
Листья едва ли скорей, осеннею тровуты стужей,
[730] Слабо держась на ветвях, обрываются с дерева ветром,
Нежели тело его растерзали ужасные руки.
После примеров таких соучаствуют в таинствах новых,
Жгут благовонья и чтят Исмениды священные жертвы.

ПРИМЕЧАНИЯ

КНИГА ТРЕТЬЯ

2. Диктейские поля - остров Крит с горою Диктой.
13. Беотия.- Овидий производит это название от слова
bous - корова.
14. Кастальская пещера - расщелина в скале, под которой си-
дела жрица-пророчица в Дельфах, около Кастальского источника.
19. Панона - город в Фокиде.
32. Марсов змей - сын бога Марса.
98. Сам ты тоже окажешься змеем! - См. IV, 563-603.
111. ...опускается занавес... - В римском театре занавес, от-
крываясь, опускался, а не поднимался.
132. ...Марс тестем, а тещей Венера... - Гармония, на которой
женился Кадм, была, по мифу, дочерью Марса и Венеры.
173. Титания - Диана, как внучка старшего из титанов, Са-
турна.
194. ...живущего долго оленя... - В древности оленям припи-
сывали долголетие; считалось, что олени живут в четыре раза
дольше, чем люди.
198. Герой Автоноин. - Матерью Актеона миф считал дочь
Кадма Автоною, упоминаемую ниже (см. ст. 720).
258. Соперница Тирская - сестра Кадма Европа (см. прим.
к ст. 539).
261. Семела - дочь Кадма.
303. Тифей - один из гигантов.
314. Нисейские - с горы Нисы в Индии.
406. Рамнузия - богиня Немезида, особенно почитавшаяся в
аттическом городе Рамне.
513. Сын Эхиона - Пенфей, легендарный царь Фив, отец ко-
торого, Эхион, вырос из зуба змея, убитого Кадмом.
520. Либер - Вакх.
531. Змеерожденные... Марсово племя... - Фиванцы считали
себя потомками пяти героев, выросших из посеянных Кадмом
зубов змея. Змей этот считался сыном бога Марса.
539. Тир - финикийский город, по мифу - родина Кадма,
переселившегося в Беотию, где он основал город Фивы. Пена-
ты - домашние боги-покровители у римлян.
541. Тирс - жезл, обвитый виноградной ладой, с сосновой
шишкой наверху; одна из главных принадлежностей культа
Вакха.

395

564. Атамант - муж одной из дочерей Кадма.
576. Тирренский край - Этрурия (ныне Тоскана) в Италии.
Но тут под Тирренским краем разумеется область Малой
Азии - Меония, или Лидия, откуда считались выходцами этрус-
ки, или туски.
594. Оленская Коза - коза Амалфея, вскормившая Зевса,
по некоторым мифам, около ахайского города Олена. Она была
принята в число созвездий.
595. Тайгета - одна из звезд в Плеядах. Гиады - небольшое
созвездие около головы Тельца.
597. Хиосский край - остров Хиос в Эгейском море.
636. Наксос - один из островов Эгейского моря.
690. Дия - одно из названий острова Наксоса.
722. Ино - сестра Автонои и Агавы, матери Пенфея.


Овидий. МЕТАМОРФОЗЫ.

Печатается по книге: Овидий. Метаморфозы. - М.:
Художественная литература, 1977. - с. 103-123, 396-398.

КНИГА ЧЕТВЕРТАЯ

    Все же Миниэева дочь, Алкитоя, считает, что оргий
Бога не след принимать и, дерзкая, все еще Вакха
не признает за дитя Юпитера, неблагочестью
В сестрах сообщниц найдя. Жрец праздновать дал приказанье
5 И госпожам повелел и служанкам, работы покинув,
Грудь свою шкурой покрыв, развязать головные повязки,
И обрядиться в венки, и листвою обвитые тирсы
Взять, пререкая, что гнев божества оскорбленного будет
Страшен. Покорны ему и матери и молодицы;
10 Вот отложили тканье, корзинки, начатую пряжу,
Ладан несут и зовут Лиэя, Бромия, Вакха,
Отпрыск огня, что дважды рожден и двумя матерями,
И добавляют: Нисей, Тионей нестриженый, имя
Также дают и Леней, веселящих сеятель гроздьев,
15 Также Иакх, и Эван, и отец Элелей, и Никтелий,
Много имен и еще, которые некогда греки
Дали, о Либер, тебе! Ибо юность твоя неистленна,

103

Отрок ты веки веков! Ты всех прекраснее зришься
В небе высоком! Когда предстаешь, не украшен рогами,-
20 Девичий лик у тебя. Ты Восток победил до пределов
Тех, где, телом смугла, омывается Индия Гангом.
Чтимый, Пенфея разишь, с двуострой секирой Ликурга -
Двух святотатцев; и ты - ввергаешь в пучину тирренцев;
Рысей, впряженных четой, сжимаешь ты гордые выи
25 Силой узорных вожжей; вакханки вослед и сатиры,
С ними и пьяный старик, подперший дрожащее тело
Палкой. Не крепко сидит на осле с провисшей спиною.
В край ты какой ни придешь, везде клик юношей вместе
С голосом женщин звучит, ладоней удары о бубны,
30 Выпукло-гнутая медь и с отверстьями многими дудки.
«Мирен и кроток явись!» - исмеянки молят, справляя
Таинства, как повелел им жрец. Миниэиды только
Дома, Минервы трудом нарушают не вовремя праздник,
Шерсть прядут или пальцем большим веретенце вращают,
35 Или корпят за тканьем и рабынь понуждают к работе.
Пальцем проворным одна выводя свою нитку, сказала:
«Пусть побросают свой труд и к таинствам ложным стремятся,
Мы же, задержаны здесь Палладою, лучшей богиней,
Дело полезное рук облегчим, развлекаясь беседой.
40 Поочередно, чтоб нам не казалось длительным время,
Будем незанятый слух каким-нибудь тешить рассказом».
Все одобряют и ей предлагают рассказывать первой.
Та, с чего бы начать,- затем, что многое знала,-
Думает. То ль о тебе, Деркетия, дочь Вавилона,
45 Им рассказать, как тебя, чешуей заменив тебе кожу,
В вид превратили другой палестинские - будто бы - воды.
Или, пожалуй, о том, как дочь ее, став окрыленной,
Поздние годы свои провела в белокаменных башнях?
Иль как Наяда волшбой и трав необорною силой
50 Юношей преобразив, обратив их в рыб бессловесных,
Преобразилась сама? Иль о дереве, чьи были белы
Ягоды, стали же черны, лишь только кровь их коснулась?
Выбрав этот рассказ - немногим известную басню -
Повесть она начала, а шерсть сучить продолжала:
55 «Жили Пирам и Фисба; он всех был юношей краше,
Предпочтена и она всем девам была на Востоке.
Смежны их были дома, где город, согласно преданью,

104

Семирамида стеной окружила кирпичной когда-то.
Так знакомство меж них и сближенье пошли от соседства.
60 С годами крепла любовь; и настала б законная свадьба,
Если б не мать и отец; одного запретить не умели,-
Чтобы в плену у любви их души пылать перестали.
Нет сообщников им; беседуют знаком, поклоном;
Чем они больше таят, тем глубже таимое пламя.
65 Образовалась в стене меж домами, обоим семействам
Общей, тонкая щель со времени самой постройки.
Этот порок, никому за много веков не заметный,-
Что не приметит любовь? - влюбленные, вы увидали,
Голосу дали вы путь, и нежные ваши признанья
70 Шепотом, слышным едва, безопасно до вас доходили.
Часто стояли: Пирам - по ту сторону, Фисба - по эту.
Поочередно ловя дыхание уст, говорилл;
«Как же завистлива ты, о стена, что мешаешь влюбленным!
Что бы тебе разойтись и дать нам слиться всем телом,-
75 Если ж о многом прошу, позволь хоть дарить поцелуи!
Мы благодарны, за то у тебя мы в долгу, признаемся,
Что позволяешь словам доходить до милого слуха!»
Тщетно, на разных местах, такие слова повторивши,
К ночи сказали «прости!» и стене, разобщенные ею,
80 Дали они поцелуй, насквозь не могущий проникнуть.
Вот наступила заря и огни отстранила ночные,
Солнце росу на траве лучами уже осушило,
В месте обычном сошлись. И на многое шепотом тихим
В горе своем попеняв, решили, что ночью безмолвной,
85 Стражей дозор обманув, из дверей попытаются выйти
И что, из дома бежав, городские покинут пределы;
А чтобы им не блуждать по равнине обширной, сойдутся
Там, где Нин погребен, и спрячутся возле, под тенью
Дерева. Дерево то - шелковицей высокою было:
90 Все в белоснежных плодах, а рядом ручей был студеный.
Нравится им уговор, и кажется медленным вечер.
В воды уж свет погружен, из них ночь новая вышла.
Ловкая Фисба меж тем отомкнула дверную задвижку,
Вышла, своих обманув, с лицом закутанным; вскоре
95 И до могилы дошла и под сказанным деревом села.
Смелой была от любви. Но вот появляется с мордой
В пене кровавой, быков терзавшая только что, львица -

105

Жажду свою утолить из источника ближнего хочет.
Издали в свете луны ее вавилонянка Фисба
100 Видит, и к темной бежит пещере дрожащей стопою,
И на бегу со спины соскользнувший покров оставляет.
Львица, жажду меж тем утолив изобильной водою,
В лес возвращаясь, нашла не Фисбу, а наземь упавший
Тонкий покров и его растерзала кровавою пастью.
105 Вышедши позже, следы на поверхности пыли увидел
Львиные юный Пирам и лицом стал бледен смертельно;
А как одежду нашел, обагренную пятнами крови,-
«Вместе сегодня двоих,- говорит,- ночь губит влюбленных,
Но из обоих она достойней была долголетья!
110 Мне же во зло моя жизнь. И тебя погубил я, бедняжка,
В полные страха места приказав тебе ночью явиться.
Первым же сам не пришел. Мое разорвите же тело,
Эту проклятую плоть уничтожьте свирепым укусом,
Львы, которые здесь, под скалою, в укрытье живете!
115 Но ведь один только трус быть хочет убитым!» И Фисбы
Взяв покрывало, его под тень шелковицы уносит.
Там на знакомую ткань поцелуи рассыпав и слезы,-
«Ныне прими,- он сказал,- и моей ты крови потоки!»
Тут же в себя он железо вонзил, что у пояса было,
120 И, умирая, извлек тотчас из раны палящей.
Навзничь лег он, и кровь струёй высокой забила,-
Так происходит, когда прохудится свинец и внезапно
Где-нибудь лопнет труба, и вода из нее, закипая,
Тонкой взлетает струёй и воздух собой прорывает.
125 Тут шелковицы плоды, окропленные влагой убийства,
Переменили свой вид, а корень, пропитанный кровью,
Ярко-багряным налил висящие ягоды соком.
Вот,- хоть в испуге еще,- чтоб не был любимый обманут,
Фисба вернулась; душой и очами юношу ищет,
130 Хочет поведать, какой избежала опасности страшной.
Местность тотчас узнав, и ручей, и дерево рядом,
Цветом плодов смущена, не знает: уж дерево то ли?
Вдруг увидала: биясь о кровавую землю, трепещет
Тело, назад отступила она, и букса бледнее
135 Стала лицом, и, страха полна, взволновалась, как море,
Если поверхность его зашевелит дыхание ветра.
Но лишь, помедлив, она любимого друга признала,-

106

Грудь, недостойную мук, потрясла громогласным рыданьем,
Волосы рвать начала, и, обнявши любимое тело,
140 К ранам прибавила плач, и кровь со слезами смешала,
И, ледяное лицо ему беспрерывно целуя,-
«О! - восклицала,- Пирам, каким унесен ты несчастьем?
Фисбе откликнись, Пирам: тебя твоя милая Фисба
Кличет! Меня ты услышь! Подними свою голову, милый!»
145 Имя ее услыхав, уже отягченные смертью
Очи поднял Пирам, но тотчас закрылись зеницы.
А как признала она покрывало, когда увидала
Ножны пустыми,- «Своей,- говорит,- ты рукой и любовью,
Бедный, погублен. Но знай, твоим мои не уступят
150 В силе рука и любовь: нанести они рану сумеют.
Вслед за погибшим пойду, несчастливица, я, и причина
Смерти твоей и спутница. Ах, лишь смертью похищен
Мог бы ты быть у меня, но не будешь похищен и смертью!
Все же последнюю к вам,- о слишком несчастные ныне
155 Мать и отец, и его и мои,- обращаю я просьбу:
Тех, кто любовью прямой и часом связан последним,
Не откажите, молю, положить в могиле единой!
Ты же, о дерево, ты, покрывшее ныне ветвями
Горестный прах одного, как вскоре двоих ты покроешь,
160 Знаки убийства храни, твои пусть скорбны и темны
Ягоды будут вовек - двуединой погибели память!»
Молвила и, острие себе в самое сердце нацелив,
Грудью упала на меч, еще от убийства горячий.
Все ж ее просьба дошла до богов, до родителей тоже.
165 У шелковицы с тех пор плоды, созревая, чернеют;
Их же останков зола в одной успокоилась урне».
Смолкла. Краткий затем наступил перерыв. Левконоя
Стала потом говорить; и, безмолвствуя, слушали сестры.
«Даже и Солнце, чей свет лучезарный вселенною правит,
170 Было в плену у любви: про любовь вам поведаю Солнца,
Первым,- преданье гласит,- любодейство Венеры и Марса
Солнечный бог увидал. Из богов все видит он первым!
Виденным был удручен и Юноной рожденному мужу
Брачные плутни четы показал и место их плутен.
175 Дух у Вулкана упал, из правой руки и работа
Выпала. Тотчас же он незаметные медные цепи,
Сети и петли,- чтоб их обманутый взор не увидел,-

107

Выковал. С делом его не сравнятся тончайшие нити,
Даже и ткань паука, что с балок под кровлей свисает.
180 Делает так, чтоб они при ничтожнейшем прикосновенье
Пасть могли, и вокруг размещает их ловко над ложем.
Только в единый альков проникли жена и любовник,
Тотчас искусством его и невиданным петель устройством
Пойманы в сетку они, средь самых объятий попались!
185 Лемний вмиг распахнул костяные точеные створы
И созывает богов. А любовники в сети лежали
Срамно. Один из богов, не печалясь нимало, желает
Срама такого же сам! Олимпийцы смеялись, и долго
Был этот случай потом любимым на небе рассказом.
190 За укаэанье четы Киферея ответила местью
И уязвила того, кто их тайную страсть обнаружил,
Страстью такой же. К чему, о рожденный от Гипериона,
Ныне тебе красота, и румянец, и свет лучезарный?
Ты, опаляющий всю огнем пламенеющим землю,
195 Новым огнем запылал; ты, все долженствующий видеть,
На Левкотою глядишь; не на мир, а на девушку только
Взор направляешь теперь; и то по восточному небу
Раньше восходишь, а то и поздней погружаешься в воды,-
Залюбовавшись красой, удлиняешь ты зимние ночи.
200 Часто тебя не видать,- переходит душевная мука
В очи твои; затемнен, сердца устрашаешь ты смертных.
И хоть не застит твой лик луна, которая ближе
К землям,- ты побледнел: у тебя от любви эта бледность.
Любишь ее лишь одну. Тебя ни Климена, ни Рода
205 Уж не пленят, ни красавица мать Цирцеи Ээйской,
Ни твоего,- хоть ее ты отверг,- так желавшая ложа
Клития, в сердце как раз в то время носившая рану
Тяжкую. Многих одна Левкотоя затмила соперниц,
Дочь Эвриномы, красы того дальнего края, откуда
210 Благоуханья везут. Когда ж дочь взрослою стала,-
Как ее мать - остальных, так она свою мать победила.
Ахеменеевых царь городов был отец ее, Орхам,
Происходил в поколенье седьмом он от древнего Бела.
Солнечных коней луга под небом лежат гесперийским.
215 Пищей - амброзия им, не трава; их усталые члены
После работы дневной для трудов она вновь подкрепляет.
Вот, между тем как они луговины небесные щиплют

108

И исполняется ночь, бог входит в желанную спальню,
Матери образ приняв, Эвриномы, и там Левкотою
220 Видит, как та при огне - а с нею двенадцать служанок -
Тонкую пряжу ведет, точеным крутя веретенцем.
По-матерински, войдя, целует он милую дочку,-
«Тайное дело у нас, - говорит,- уйдите, служанки,
Право у матери есть с глазу на глаз беседовать с дочкой».
225 Повиновались. А бог, без свидетелей в спальне оставшись,-
«Я - тот самый,- сказал,- кто длящийся год измеряет,
Зрящий все и которым земля становится зряча,-
Око мира. Поверь, тебя я люблю!» Испугалась
Девушка; веретено и гребень из рук ослабевших
230 Выпали; страх - ее украшал, и бог не помедлил,
Истинный принял он вид и блеск возвратил свой обычный.
Дева же, хоть и была нежданным испугана видом,
Блеску его покорясь, без жалоб стерпела насилье.
В Клитии ж - зависть кипит: давно необузданной страстью
235 К Солнцу пылала она, на любовницу гневаясь бога,
Всем рассказала про грех и, расславив, отцу объявила.
Немилосерден отец и грозен: молящую слезно,
Руки простершую вверх к сиянию Солнца,- «Он силой
Взял против воли любовь!» - говорившую в горе, жестокий
240 В землю глубоко зарыл и холм насыпал песчаный.
Гелиос быстро тот холм рассеял лучами и выход
Сделал тебе, чтоб могла ты выставить лик погребенный.
Но не могла уже ты, задавленной грузом песчаным,
Нимфа, поднять головы и трупом лежала бескровным.
245 И ничего, говорят, крылатых коней управитель
В мире печальней не зрел,- один лишь пожар Фаэтона.
Силой лучей между тем оживить охладелое тело
Все же пытается бог - вернуть теплоту, коль возможно!
Но увидав, что судьба противится этим попыткам,
250 Нектаром он окропил благовонным и тело и место
И, неутешен, сказал: «Ты все же достигнешь эфира».
Вскоре же тело ее, напитано нектаром неба,
Все растеклось, и его благовоние в землю проникло;
Благоуханный росток, пройдя понемногу корнями
255 В почве, поднялся и вот сквозь холм вершиной пробился.
К Клитии,- пусть оправдать тоску он и мог бы любовью,
А донесенье тоской,- с тех пор уже света даятель

109

Не подходил, перестав предаваться с ней играм Венеры.
Чахнуть стала она, любви до безумья предавшись,
260 Нимф перестала терпеть, дни и ночи под небом открытым
Сидя на голой земле; неприбрана, простоволоса,
Девять Клития дней ни воды, ни еды не касалась,
Голод лишь чистой росой да потоками слез утоляла.
Не привставала с земли, на лик проезжавшего бога
265 Только смотрела, за ним головой неизменно вращая.
И, говорят, к земле приросла, из окраски двоякой
Смертная бледность ее претворилась в бескровные листья,
Все же и алость при ней. В цветок, фиалке подобный,
Вдруг превратилось лицо. И так, хоть держится корнем,
270 Вертится Солнцу вослед и любовь, изменясь, сохраняет».
Кончила, и овладел удивительный случай вниманьем.
Кто отрицает его, а кто утверждает, что в силах
Все настоящих богов,- но что Вакха меж них не бывало!
Все к Алкитое тогда обратились, лишь сестры замолкли.
275 Та, челноком проводя по нитям пред нею стоящей
Пряжи,- «Смолчу,- говорит,- о любви пастуха, всем известной,
Дафниса с Иды, кого, рассердясь на соперницу, нимфа
Сделала камнем: вот как сжигает влюбленных страданье!
Не расскажу и о том, как природы закон был нарушен,
280 И двуединый бывал то мужчиной, то женщиной Ситон.
Также тебя, о алмаз, младенцу Юпитеру верный,
Бывший Цельмий, и вас, порожденные ливнем куреты,
Ты, о Кротон со Смилакой, в цветы превращенные древле,-
Всех обойду,- и сердца забавной потешу новинкой.
285 Славой известна дурной, почему, отчего расслабляет
Нас Салмакиды струя и томит нам негою тело,-
Знайте. Причина темна; но источника мощь знаменита.
Тот, что Меркурию был богиней рожден Кифереей,
Мальчик наядами был в идейских вскормлен пещерах.
290 Было лицо у него, в котором легко узнавались
Сразу и мать и отец; и носил он родителей имя.
Вот, как только ему пятнадцать исполнилось, горы
Бросил родимые он и, оставив кормилицу Иду,
По неизвестным местам близ рек блуждать неизвестных
295 Стал, на утеху себе умеряя труды любознаньем.
В грады ликийские раз он зашел и к соседям ликийцев,

110

Карам. Он озеро там увидал, чьи воды прозрачны
Были до самого дна. А рядом - ни трости болотной,
Ни камыша с заостренным концом, ни бесплодной осоки.
300 В озере видно насквозь. Края же озерные свежим
Дерном одеты кругом и зеленою вечно травою.
Нимфа в том месте жила, но совсем не охотница; лука
Не напрягала, ни с кем состязаться она не хотела
В беге, одна меж наяд неизвестная резвой Диане.
305 Часто - ходила молва - говорили ей будто бы сестры:
«Дрот, Салмакида, возьми иль колчан, расписанный ярко,
Перемежи свой досуг трудами суровой охоты!»
Дрот она все ж не берет, ни колчан, расписанный ярко,
Перемежить свой досуг трудами не хочет охоты.
310 To родниковой водой обливает прекрасные члены,
Или же гребнем своим киторским волосы чешет;
Что ей подходит к лицу, глядясь, у воды вопрошает;
То, свой девический стан окутав прозрачным покровом,
Или на нежной листве, иль на нежных покоится травах,
315 То собирает цветы. Однажды цветы собирала
И увидала его и огнем загорелась желанья.
Быстро к нему подошла Салмакида,- однако не прежде,
Чем приосанилась, свой осмотрела убор, выраженьем
Новым смягчила черты и действительно стала красивой.
320 И начала говорить: «О мальчик прекраснейший, верю,
Ты из богов; а ежели бог, Купидон ты наверно!
Если же смертный, тогда и мать и отец твой блаженны,
Счастлив и брат, коль он есть, и также сестра, несомненно
Благо и ей, и кормилице, грудь дававшей младенцу,
325 Все же блаженнее всех - и блаженнее много - невеста.
Если ее ты избрал и почтишь ее светочем брачным.
Если невеста уж есть, пусть тайной страсть моя будет!
Нет - я невеста тебе, войдем в нашу общую спальню!»
Молвив, замолкла она, а мальчик лицом заалелся.
330 Он и не знал про любовь. Но стыдливость его украшала.
Цвет у яблок такой на дереве, солнцу открытом,
Так слоновая кость, пропитана краской, алеет,
Так розовеет луна при тщетных меди призывах.
Нимфе, его без конца умолявшей ей дать поцелуи,
335 Братские только, рукой уж касавшейся шеи точеной,-
«Брось, или я убегу,- он сказал,- и все здесь покину!»

111

Та испугалась, «Тебе это место вполне уступаю,
Гость!» - сказала, и вот как будто отходит обратно.
Но озиралась назад и, в чащу кустарника скрывшись,
340 Спряталась там и, присев, подогнула колено. А мальчик,
Не наблюдаем никем, в муравах луговины привольной
Ходит туда и сюда и в игриво текущую воду
Кончик ноги или всю до лодыжки стопу погружает.
Вот, не замедля, пленен ласкающих вод теплотою,
345 С нежного тела свою он мягкую сбросил одежду.
Остолбенела тогда Салмакида; страстью пылает
К юной его наготе; разгорелись очи у нимфы
Солнцу подобно, когда, окружностью чистой сияя,
Лик отражает оно в поверхности зеркала гладкой.
350 Дольше не в силах терпеть, через силу медлит с блаженством,
Жаждет объятий его; обезумев, сдержаться не может.
Он же, по телу себя ударив ладонями, быстро
В лоно бросается вод и руками гребет очередно,
Виден в прозрачных струях,- изваяньем из кости как будто
355 Скрытое гладким стеклом или белая лилия зрится.
«Я победила, он мой!» - закричала наяда и, сбросив
С плеч одеянья свои, в середину кидается влаги,
Силою держит его и срывает в борьбе поцелуи,
Под руки снизу берет, самовольно касается груди,
360 Плотно и этак и так прижимаясь к пловцу молодому.
Сопротивляется он и вырваться хочет, но нимфой
Он уж обвит, как змеей, которую царственной птицы
К высям уносит крыло. Свисая, змея оплетает
Шею и лапы, хвостом обвив распростертые крылья;
365 Так плющи по древесным стволам обвиваются стройным,
Так в морской глубине осьминог, врага захвативший,
Держит его, протянув отовсюду щупалец путы.
Правнук Атлантов меж тем упирается» нимфе не хочет
Радостей чаемых дать. Та льнет, всем телом прижалась,
370 Словно впилась, говоря: «Бессовестный, как ни борись ты,
Не убежишь от меня! Прикажите же, вышние боги,
Не расставаться весь век мне с ним, ему же со мною!»
Боги ее услыхали мольбу: смешавшись, обоих
Соединились тела, и лицо у них стало едино.
375 Если две ветки возьмем и покроем корою, мы видим,
Что, в единенье растя, они равномерно мужают,-

112

Так, лишь члены слились в объятии тесном, как тотчас
Стали не двое они по отдельности,- двое в единстве:
То ли жена, то ли муж, не скажешь,- но то и другое.
380 Только лишь в светлой воде, куда он спустился мужчиной,
Сделался он полумуж, почувствовав, как разомлели
Члены, он руки простер и голосом, правда, не мужа,-
Гермафродит произнес: «Вы просьбу исполните сыну,-
О мой родитель и мать, чье имя ношу обоюдно:
385 Пусть, кто в этот родник войдет мужчиной, отсюда
Выйдет - уже полумуж, и сомлеет, к воде прикоснувшись».
Тронуты мать и отец; своему двоевидному сыну
Вняли и влили в поток с подобающим действием зелье».
Кончился девы рассказ. И опять Миниря потомство
Дело торопит, не чтит божества и праздник позорит.
390 Но неожиданно вдруг зашумели незримые бубны,
Резко гремя, раздается труба из гнутого рога
И звонкоэвучная медь. Пахнуло шафраном и миррой.
И, хоть поверить нет сил,- зеленеть вдруг начали ткани,
И, повисая, как плющ, листвою покрылась одежда.
395 Часть перешла в виноград; что нитями было недавно,
Стало усами лозы. Из основы повыросли листья.
Пурпур блеск придает разноцветным кистям виноградным.
День был меж тем завершен, и час приближался, который
400 Не назовешь темнотой, да и светом назвать невозможно,-
Лучше границей назвать меж днем и неявственной ночью.
Кровля вдруг сотряслась; загорелись, огнем изобильны,
Светочи; пламенем дом осветился багряным, и словно
Диких зверей раздалось свирепое вдруг завыванье.
405 Стали тут сестры А дому скрываться по дымным покоям,
Все по различным углам избегают огня и сиянья,
Все в закоулки спешат,- натянулись меж тем перепонки
Между суставов у них, и крылья связали им руки.
Как потеряли они свое былое обличье,
410 Мрак не дает угадать. От крыльев легче не стали.
Все же держались они на своих перепонках прозрачных.
А попытавшись сказать, ничтожный, сравнительно с телом,
Звук издают, выводя свои легкие жалобы свистом,
Милы им кровли, не лес. Боятся света, летают
415 Ночью и носят они в честь позднего вечера имя.
Стала тогда уже всем действительно ведома Фивам

113

Вакха божественность. Всем о могуществе нового бога
Ино упорно твердит, что меж сестрами всеми одна лишь
Чуждой осталась беды,- кроме той, что ей сделали сестры.
420 И увидав, как гордилась она и царем Атамантом,
Мужем своим, и детьми, и богом-питомцем, Юнона
Гордости той не снесла и подумала: «Мог же блудницы
Сын изменить меонийских пловцов и сбросить в пучину,
Матери дать растерзать мог мясо ее же младенца,
425 Новыми мог он снабдить дочерей Миниэя крылами!
Что же, Юнона ужель лишь оплакивать может несчастье?
Это ль меня удовольствует? Власть моя в этом, и только?
Сам ты меня научил: у врага надлежит поучиться.
Сколь же безумия мощь велика, он Пенфея убийством
430 Сам сполна доказал. Нельзя ли ее подстрекнуть мне,
Чтоб по примеру родных предалась неистовству Ино?»
Есть по наклону тропа, затененная тисом зловещим,
К адским жилищам она по немому уводит безлюдью.
Медленный Стикс испаряет туман; и новые тени
435 Там спускаются вниз и призраки непогребенных.
Дикую местность зима охватила и бледность; прибывшим
Душам неведомо, как проникают к стигийскому граду,
Где и свирепый чертог обретается темного Дита.
Тысячу входов и врат отовсюду открытых имеет
440 Этот вместительный град. Как море - земные все реки,
Так принимает и он все души; не может он тесным
Для населения стать,- прибавление толп не заметно.
Бродят бесплотные там и бескостные бледные тени,
Площадь избрали одни, те - сени царя преисподних,
445 Те занялись ремеслом, бытию подражая былому;
Неба покинув дворец, туда опуститься решилась,-
Столь была гнева полна,- Сатурново семя, Юнона.
Только вошла, и порог застонал, придавлен священным
Грузом, три пасти свои к ней вытянул Цербер и трижды
450 Кряду брехнул. А она призывает сестер, порожденных
Ночью, суровых богинь, милосердия чуждых от века.
Те у тюремных дверей, запертых адамантом, сидели,
Гребнем черных гадюк все три из волос выбирали.
Только узнали ее меж теней в темноте преисподней,
455 Встали богини тотчас. То место зловещим зовется.
Титий свое подвергал нутро растерэанью, на девять

114

Пашен растянут он был. А ты не захватывал, Тантал,
Капли воды; к тебе наклонясь, отстранялися ветви.
На гору камень, Сизиф, толкаешь - он катится книзу.
460 Вертится там Иксион за собой, от себя убегая;
И замышлявшие смерть двоюродных братьев Белиды
Возобновляют весь век - чтоб снова утратить их - струи.
После того как на них взглянула Сатурния злобным
Взором, раньше других увидав Иксиона и кинув
465 Взгляд на Сизифа опять,- «Почему лишь один он из братьев
Терпит бессрочную казнь, Атамант же надменный,- сказала,-
Знатным дворцом осенен? - а не он ли с женой презирали
Вечно меня?» Объясняет свой гнев и приход, открывает
И пожеланье свое. А желала, чтоб рушился Кадма
470 Царственный дом, чтобы в грех Атаманта впутали сестры.
Власть, обещанья, мольбы - все сливает она воедино
И убеждает богинь. Едва лишь сказала Юнона
Так,- Тисифона власы, неприбрана, тотчас встряхнула
Полые и ото рта нависших откинула гадин
475 И отвечала: «Тут нет нужды в околичностях долгих:
Все, что прикажешь, считай совершенным. Немилое царство
Прось же скорей и вернись в небесный прекраснейший воздух».
Радостно та в небеса возвратилась. Ее перед входом
Чистой росой Таумантова дочь, Ирида, умыла;
480 А Тисифона, тотчас - жестокая - смоченный кровью
Факел рукою зажав, и еще не просохший, кровавый
Плащ надела и вот, змеей извитой подвязавшись,
Из дому вышла. При ней Рыдание спутником было,
Смертный Ужас, и Страх, и Безумье с испуганным ликом.
485 Вот у порога она: косяки эолийские - молвят -
Затрепетали, бледны вдруг стали кленовые створы,
Солнце бежало тех мест. Чудесами испугана Ино,
В ужасе и Атамант. Готовились из дому выйти,-
Выход Эриния им заступила зловещей преградой:
490 Руки она развела, узлами гадюк обвитые,
Вскинула волосы, змей потревожила, те зашипели.
Часть их лежит на плечах, другие, спустившись по груди,
Свист издают, извергают свой яд, языками мелькают.
Из середины волос двух змей она вырвала тотчас
495 И, в смертоносной руке их зажав, метнула. У Ино
И Атаманта они по груди заползали обе,

115

Мрачные помыслы в них возбуждая. Но тела не ранят
Вовсе: одна лишь душа уколы жестокие чует.
Также с собой принесла и ужасного жидкого яду,
500 Пены из Цербера уст и отравы из пасти Ехидны,
И заблужденье ума, и слепого забывчивость духа,
И преступленье, и плач, и свирепость, и тягу к убийству.
Все это перетерев и свежею кровью разбавив,
В медном сварила котле, зеленой мешая цикутой.
505 Перепугались они, а богиня неистовый яд свой
В грудь им обоим влила и глубоко сердца возмутила.
Ровным движеньем потом раскачивать стала свой факел,
Двигая быстро его и огнями огни догоняя.
Так, исполнив приказ, с победой в пустынное царство
510 Дита она отошла и змею на себе развязала.
Миг,- и уже Эолид, в серединном беснуясь покое,
Кличет: «Эй, друга, скорей растяните-ка по лесу сети!
Только что видел я тут при двух детенышах львицу!»
И, как за зверем, бежит по следам супруги, безумец,
515 И с материнской груди младенца Леарха, который
Ручки, смеясь, протянул, хватает; и дважды и трижды,
Словно пращу закрутив, разбивает, жестокий, о камень
Личико детское. Тут, наконец, и мать заметалась,-
Мука ль причиной была иль разлитие яда, но только
520 Взвыла она, вне себя, и, власы распустив, побежала.
И, унося, Меликерт, тебя на руках обнаженных,-
«Вакх, эвоэ!» - голосит. При имени Вакха Юнона
Захохотала: «Тебе пусть поможет,-сказала,-питомец!»
В море свисает скала; из-под низу ее размывают
525 Волны; она от дождей защищает прикрытую заводь;
Вверх выдается, челом протянувшись в открытое море.
Ино вбежала туда,- ей безумие придало силу,-
И со скалы в глубину, забыв о каком-либо страхе,
Бросилась с ношей своей. Сотрясенные вспенились воды.
530 Тронута внучки меж тем незаслуженным горем, Венера
К дяде ласкается так; «Нептун, о вод повелитель,
Первое после небес имеющий в мире державство,-
Просьба моя велика, но близких моих пожалей ты,
Что у тебя на глазах в ионийскую кинулись бездну!
535 К моря богам их причти,- если только любезна я морю,
Если в божественной я глубине в дни оные сгустком

116

Пены была и от ней сохраняю по-гречески имя!»
Внял молящей Нептун и все, что в них смертного было,
Отнял, взамен даровав могущество им и величье.
540 Он одновременно им обновил и наружность и имя:
Богом он стал Палемоном, а мать Левкотеей богиней.
Сколько достало их сил, за ней из Сидона подруги
Шли и у края скалы след ног увидали недавний,
В смерти ж ее убедясь, о доме Кадмеида плакать
545 Стали, в ладони бия, себе волосы рвали и платья.
Несправедливость хуля и чрезмерную злобу Юноны
К прежней сопернице, в гнев богиню ввели. Не Юноне
Брань выносить,- «Из самих вас памятник сделаю,- молвит, -
Ярости лютой моей!» И за словом не медлило дело.
550 Та, что преданней всех их была,- «Отправляюсь,- сказала,-
В волны, царице вослед!» - и прыгнуть хотела, да только
С места сойти не смогла и к скале прикрепленной осталась,
Вот, как положено, в грудь ударять собиралась другая
С воплем, но чувствует вдруг: коченеют недвижные руки.
555 Эта лишь руки свои простерла к широкому морю,-
Так, вдруг каменной став, руками и тянется к морю.
А у другой, что, вцепившись, рвала себе волосы в горе,
Ты увидал бы,- персты в волосах отвердели внезапно.
Кто в положенье каком застигнут, стоит и поныне.
560 Часть превратилася в птиц. Над той пучиной поныне
Режут поверхность воды оконечностью крыл Исмениды.
Агенорид и не знал, что дочь их и внук малолетний
Стали богами морей. Побежденный несчастьем и рядом
Бедствий и многих чудес, представших ему, оставляет
565 Город создатель его, как будто он града судьбою,
А не своею гоним. И вот, после долгих блужданий,
Вместе с беглянкой-женой иллирийских достиг он пределов.
Там, под грузом и бед и годов, они вспоминают
Дом их постигший удар и труды исчисляют в беседе:
570 «Оный уж не был ли свят, моим копьем пораженный,
Змей? - так Кадм говорит,- когда, из Сидона пришедши,
В землю - новый посев - побросал я те зубы гадючьи?
Если так явственно мстит за него попеченье бессмертных,
Сам став змеем,- молю,- пусть долгим вытянусь чревом!»
575 Молвит, и вот уже - змей - простирается долгим он чревом,
Чувствует: кожа его, затвердев, чешуей обрастает,

117

А почерневшая плоть голубым расцвечается крапом.
Он припадает на грудь; между тем, воедино сливаясь,
В круглый и острый хвост понемногу сужаются ноги.
580 руки остались одни; и поскольку лишь руки остались,
Их протянул он в слезах, по лицу человечьему текших,-
«Ты подойди, о жена, подойди, о несчастная! - молвил,-
Тронь мою руку, пока от меня хоть часть сохранилась,
Это - рука моя, тронь же ее, покамест не весь я
585 Змей»,- хотел продолжать, но вдруг у него разделился
Надвое прежний язык, и ему, говорящему, слова
Недостает, и едва он жалобу высказать хочет -
Свист издает; этот голос ему сохранила природа.
И восклицает жена, в обнаженную грудь ударяя:
590 «Кадм, останься и скинь-о несчастный!-чудовищный образ!.
Кадм, что же это? О, где твои ноги? Где плечи и руки,
Кожа, лицо,- но пока говорю,- остальное исчезло.
Боги, зачем и меня вы таким же не сделали змеем?»
Молвила. Он же лизал уста супруги любимой,
595 К груди, любезной ему, подползал, узнавая как будто;
Нежно ее обнимал и ластился к шее знакомой.
Все, кто были при том,- их спутники,- в страхе; она же
Скользкую шею меж тем гребнистого гладит дракона.
Вдруг их сделалось - два,- поползли, заплетаясь телами,
600 И незаметно ушли в тайники близлежащей дубравы.
Ныне людей не бегут, никому не вредят, не кусают,-
Чем были прежде они, миролюбные помнят драконы!
Но утешеньем для них в изменении прежнего вида
Стал их божественный внук, что был покоренной им призван
605 Индией; славя кого, воздвигала Ахаия храмы.
Сын лишь Абанта один, Акризий, из рода того же
Происходящий, его к стенам арголийской столицы
Не допускает, идет против бога с оружьем, не веря,
Что Громовержца он сын. Не верил он, что Громовержца
610 Сын и Персей, от дождя золотого зачатый Данаей,
Вскоре, однако же, он - таково всемогущество правды! -
Горько раскаялся в том, что бога обидел и внука
Не захотел признавать. Один был на небе. Другой же,
Шкуру, полную змей, унося - незабвенную ношу,-
615 Ласковый воздух тогда шумящими крыльями резал.
В Ливии знойной как раз над пустыней парил победитель,-

118

Капли крови в тот миг с головы у Горгоны упали,-
Восприняла их Земля и змей зачала разнородных.
Земли гадюками там обильны теперь и опасны.
620 Так, на просторе несясь, гоним несогласием ветров,
Он и туда и сюда, дождевой наподобие тучки,
Мчится, с эфирных высот на далеко лежащие земли
Взор свой наводит и круг целиком облетает вселенной.
Трижды он Рака клешни и Аркты холодные видел;
625 То на Восток уносило его, то обратно на Запад.
Вот, при спадении дня, опасаясь довериться ночи,
Он в гесперийском краю опустился, в Атлантовом царстве.
Отдыха краткого там он ищет, доколе не вывел
Люцифер в небо Зарю, а Заря - колесницу дневную.
630 Здесь, всех в мире людей превзошедший громадою тела,
Сын жил Япетов, Атлант. Над самой он крайней землею,
Также над морем царил, что Солнца коням утомленным
Вод подставляет простор и усталые оси приемлет.
Тысяча стад там бродила овец, и крупного столько ж
635 Было скота; земли там ничье не стесняло соседство.
Неких деревьев листва - из лучистого золота зелень -
Там золотые суки и плоды золотые скрывала.
Молвил Атланту Персей: «Хозяин, коль можешь быть тронут
Рода величием ты, так мой прародитель - Юпитер!
640 Если деяньем людей ты дивишься, дивись же и нашим.
Гостеприимства прошу я и отдыха!» Тот же о древнем
Помнил вещанье, из уст прозвучавшем парнасской Фемиды:
«Время настанет. Атлант, и ограблено золото будет
Древа, и лучшая часть достанется Зевсову сыну».
645 И, убоявшись, Атлант обнес сплошною стеною
Яблони, их сторожить поручив великану-дракону,
И из чужих никого к своим не пускал он пределам.
А пришлецу говорит: «Уходи, иль тебе не поможет
Подвигов слава, тобой сочиненных, ни даже Юпитер!»
650 Силой угрозы сменив, отогнать его тщится руками.
Тот же, к мирным словам добавляя и строгие, медлит.
Силою он послабей - но кто же сравнится с Атлантом
Силою? - «Если моей дорожишь ты столь мало приязнью,
Дар мой прими!» - говорит; и, видом ужасное, слева
655 Сам отвернувшись, к нему лицо протянул он Медузы.
С гору быв ростом, горой стал Атлант; волоса с бородою

119

Преобразились в леса, в хребты - его плечи и руки;
Что было раньше главой, то стало вершиною горной;
Сделался камнем костяк. Во всех частях увеличась,
660 Вырос в громадину он,- положили так боги,- и вместе
С бездной созвездий своих на нем упокоилось небо.
Вот заключил Гиппотад в темницу извечную ветры,
И возбудитель трудов, всех ярче в небе высоком,
Люцифер встал. Персей, вновь крылья взяв, привязал их
665 Справа и слева к ногам и, меч свой кривой подпоясав,
Ясный стал резать простор, крылами махая сандалий,
Неисчислимо вокруг и внизу оставляя народов.
Он эфиопов узрел племена и Кефеевы долы.
Немилосердный Аммон неповинную там Андромеду
670 За материнский язык в то время подверг наказанью.
Только лишь к твердой скале прикованной за руки деву
Абантиад увидал,- когда бы ей веянье ветра
Не шевелило волос и не капали теплые слезы,
Он порешил бы, что мрамор она,- огнем безотчетным
675 Вдруг загорелся и стал недвижим. Красою плененный,
Чуть не забыл ударять он по воздуху взмахами крыльев.
Только лишь стал, говорит: «Цепей не таких ты достойна,
Но лишь поистине тех, что горячих любовников вяжут.
Мне ты ответь и открой свое и земли твоей имя
680 И почему ты в цепях!» Но она все молчит и не смеет -
Дева - с мужчиною речь завести; стыдливое скрыла б,
Верно, руками лицо, когда не была бы в оковах.
Все, что сделать могла,- наполнить слезами зеницы.
Был он настойчив, тогда - чтоб ему не могло показаться,
685 Будто скрывает вину,- и свое и родины имя
И до чего ее мать на свою врасоту уповала,
Передает. Обо всем помянуть не успела, как воды
Вдруг зашумели, и вот, из бездны морской показавшись,
Выступил зверь, широко зыбь грудью своей покрывая.
690 Вскрикнула дева. Отец опечаленный с матерью рядом -
Оба несчастны они, но матери горе законней.
Только не помощь, увы, а достойные случая слезы,
Плач своей деве несут, прильнули к плененному телу.
Гость же им говорит: «Для слез впереди у вас будет
695 Времени много, но час для помощи дан вам короткий.
Если ее попрошу,-- Персей, сын Зевса и девы,

120

Запертой, той, кого плодоносным он златом наполнил,-
Я одолитель - Персей - змеевласой Горгоны, который
В веющий воздух лететь, взмахнув крылами, решился,-
700 Буду наверно как зять другим предпочтен. И заслугу
К брачным добавить дарам попытаюсь,- лишь боги бы дали!
Доблестью ей послужу, и да будет моей,- вот условье!»
Те принимают его,- кто бы стал колебаться? Взмолились
Мать и отец и ему обещают в приданое царство.
705 Словно корабль, что, вперед окованным пущенный носом,
Воды браэдит, гребцов вспотевшими движим руками,
Зверь тот, волны погнав налегающей грудью, настолько
Был уже близок от скал, насколько пращой балеарской
Кинутый может свинец, крутясь, пролетать по пространству.
710 Юноша, в этот же миг от земли оттолкнувшись ногами,
Ввысь полетел, к облакам,- и едва на морскую поверхность
Мужа откинулась тень, на тень зверь бросился в злобе.
Как Громовержца орел, усмотревший на поде пустынном
Змея, что солнцу свою синеватую спину подставил,
715 Сзади хватает его и, чтоб уст не успел обратить он-
Хищных, вонзает в хребет чешуйчатый жадные когти,-
Так, пространство своим прорезав быстрым полетом,
Спину чудовища сжал Инахид и рычащему зверю
В правое вставил плечо свой меч до кривой рукояти.
720 Тяжкою раною той уязвлен, взвивается в воздух
Зверь, то уходит в волну, то кидается словно свирепый
Вепрь, что стаей собак устрашен, вкруг лающих громко.
Жадных укусов Персей на быстрых крылах избегает:
Все, что открыто - хребет с наростами раковин полых,
725 Ребра с обоих боков и место, где хвост, утончаясь,
Рыбьим становится,- он поражает мечом серповидный.
Воду потоком меж тем вперемежку с багряною кровью
Зверь извергает. Уже тяжелеют намокшие крылья,
И уж не смеет Персей довериться долее взбухшей
730 Обуви; видит скалу, которая самой вершиной
Встала из тихой воды, но скрывается вся при волненье,
И, об утес опершись и держась за вершину рукою,
Трижды, четырежды он пронзает утробу дракона.
Рукоплесканье и клик наполнили берег и в небе
735 Сени богов. Веселятся душой и приветствуют зятя
С Кассиопеей Кефей, зовут избавителем оба,

121

Дома опорой. Меж тем от оков разрешенная дева
Шагом свободным идет - причина трудов и награда!
Он же, воды зачерпнув, омывает геройские руки
740 И, чтобы жесткий песок не тер головы эмееносной,
Вниз настилает листвы и в воде произросшие тростья
И возлагает на них главу Форкиниды Медузы.
Каждый росток молодой с еще не скудеющим соком,
Яд чудовища впив, мгновенно становится камнем;
745 Стебли его и листва обретают нежданную крепость.
Нимфы морские, дивясь, испытуют чудесное дело
Тотчас на многих стеблях,- и сами, того достигая,
Рады, и вот семена все обильнее в воду бросают.
Так и осталось досель у кораллов природное свойство:
750 Только их воздух коснись - и сразу становятся тверды;
Что было в море лозой, над водою становится камнем.
Трем божествам он три алтаря устроил из дерна:
Левый, Меркурий, тебе, а правый - воинственной деве,
Средний Юпитеру в честь. Минерве заклали телицу,
755 Богу с крылами тельца, тебе же быка, Наивышний!
И не эамедля, тотчас Андромеду - награду за подвиг -
Он без приданого взял: потрясают Амур с Гименеем
Светочи свадьбы, огни благовоньем насыщены щедро,
С кровель цветов плетеницы висят, и лиры повсюду,
760 Трубы и песни звучат,- счастливые знаки веселья.
В доме распахнуты все половины дверные, и настежь
Атрий открыт золотой, и на царский, в прекрасном убранстве,
Пышно устроенный пир кефенская знать прибывает.
С трапезой кончив, когда дарами щедрого Вакха
765 Повозбудились умы, о нравах тех мест и народах
767 Спрашивать начал Линкид,- про дух их мужей и обычай.
769 И отвечавший ему,- «Теперь, о храбрейший,- воскликнул,-
770 Молви, молю я. Персей, каким ты приемом, какою
Доблестью мог отрубить главу, чьи волосы - змеи».
И повествует Персей, что лежит под холодным Атлантом
Место одно, а его защищает скалистая глыба,
И что в проходе к нему обитают тройничные сестры,
775 Форка дочери, глаз же один им служит, всем общий.
Как он, хитро, изловчась, при его передаче, тихонько
Руку подсунул свою, овладел тем глазом; и скалы,
Скрытые, смело пройдя с их страшным лесом трескучим,

122

К дому Горгон подступил; как видел везде на равнине
780 И на дорогах - людей и животных подобья, тех самых,
Что обратились в кремень, едва увидали Медузу;
Как он, однако, в щите, что на левой руке, отраженным
Медью впервые узрел ужасающий образ Медузы;
Тяжким как пользуясь сном, и ее и гадюк охватившим,
785 Голову с шеи сорвал; и еще - как Пегас быстрокрылый
С братом его родились из пролитой матерью крови.
Вспомнил неложные он опасности долгого лета;
Что за моря, что за земли он зрел с высоты под собою,
Также созвездий каких касался взмахами крыльев.
790 Но замолчал он скорей, чем того ожидали. И задал
Некто, один из вельмож, вопрос: из сестер почему же
Волосы только одной перемешаны змеями были?
Гость же в ответ: «Раз ты вопросил о достойном рассказа,
Дела причину тебе изложу. Красотою блистая,
795 Многих она женихов завидным была упованьем.
В ней же всего остального стократ прекраснее были
Волосы. Знал я людей, утверждавших, что видели сами.
Но говорят, что ее изнасиловал в храме Минервы
Царь зыбей. И Юпитера дщерь отвернулась, эгидой
800 Скрыв целомудренный лик. Чтоб грех не остался без кары,
В гидр ужасных она волоса обратила Горгоны.
Ныне, чтоб ужасом тем устрашать врагов оробевших,
Ею же созданных змей на груди своей носит богиня».

КНИГА ЧЕТВЕРТАЯ

1. Миниэй, или Миний, был (по Павсанию) отцом Орхоме-
на, основателя города Орхомены в Беотии.
19. ...не украшен рогами...- Рога считались признаком ве-
личия и мощи (см. IX, 1-97).
22. Ликург - легендарный царь эдонов во Фракии, наказан-
ный за непочтение к Вакху (см. «Илиада», VI, 130-140).
26. Пьяный старик - Силен, воспитатель Вакха.
44. Деркетия - сирийская богиня, оскорбившая Венеру; по-
следняя в наказание внушила ей любовь к смертному юноше, от
которого у нее родилась дочь Семирамида; от стыда Деркетия
бросилась в озеро и превратилась в рыбу.
49. Наяда. - Речь идет о нимфе с острова Нозалы в Эрит-
рейском море, которая завлекала юношей и превращала их в
рыб. Солнце, которому был посвящен этот остров, превратило
в рыбу ее самое.
88. Нин - мифический основатель ассирийского царства.
185. Лемний - Вулкан, особенно чтимый на острове Лемносе.
190. Киферея - Венера, называвшаяся так по острову Ки-
фере в Эгейском море, у южного берега Пелопоннеса, где про-
цветал ее культ.
192. Рожденный от Гипериона - бог солнца (см. I, 10).
196. Левкотоя - дочь Эвриномы, внучка Океана и Тетиды.
204. Климена - мать Фаэтона. Рода - дочь Нептуна.

396

205. Мать Цирцеи - Перса, дочь Океана (о Цирцее см.
«Одиссея», X, 135 сл.).
207. Клития - дочь Океана и Тетиды (см. ниже ст. 256-284).
212. Ахеменеевы города - Персия, первым царем которой
считался Ахемен.
213. Бел - легендарный основатель Вавилона, отец Данаи.
282. Куреты - жители Крита, по мифу, скрывавшие младен-
ца Зевса от Сатурна. Цельмий - один из куретов.
283. Кротон со Смилакой - влюбленная пара, превращенная
в растения: Кротон - в шафран, Смилака - в тис.
286. Салмакида - нимфа источника в Карии (ср. XV, 319).
289. Мальчик - Гермафродит (сын Гермеса и Афродиты).
311. Киторский гребень - с горы Китора в Пафлагонии, где
росло много буков, из которых делались гребни и принадлеж-
ности ткацких станков.
333. Так розовеет луна... - Во время лунного затмения били
в медные инструменты и играли на медных трубах, считая,
что этим снимаются чары с завороженной луны.
362. Царственная птица - орел.
415. ...в честь позднего вечера имя.- По-латыни летучая
мышь - vespertilio, а вечер - vesper.
418. Ино - сестра Семелы (матери Вакха), Агавы (матери
Пенфея) и Автонои (матери Актеона), по мифу - была женой
Эолова сына, царя орхоменского, Атаманта, брата Сизифа.
423. Меонийские пловцы - тирренцы (см. IV, 23), по мифу,
превращенные в дельфинов.
438. Дит - одно из имен Плутона.
450. ... призывает сестер... - трех Фурий, или Эриний: Тизи-
фону, Алекто и Мегеру.
452. Адамант - металл, из которого делалось оружие богов;
иногда это - твердый камень (алмаз и т. п.).
456-461. См. прим. к X, 41-44.
537. ...по-гречески имя! - По одному мифу, Венера (греч.
Афродита) родилась из морской пены; пена по-гречески - aphros.
562. Агенорид -Кадм.
567. Иллирийские пределы - нынешняя Далмация и Албания.
604. Божественный внук - Вакх.
606. ...из рода того же... - Согласно мифу, Акризий был из
рода Бела, брата Агенора. Ему было предсказано, что он по-
гибнет от своего внука, которого родит дочь его, Даная. Он

397

запер ее в башню, но к ней спустился Зевс в виде золотого
дождя, и от него она родила Персея. Акризий велел заключить
Данаю с сыном в ящик и бросить в море. Ящик прибило к
острову Серифу, где он был найден братом царя Серифа - По-
лидекта, рыбаком Диктием. Когда Персей вырос, Полидект по-
велел ему принести голову Медузы, одной из трех Горгон. При
взгляде в лицо Медузы всякий обращался в камень. Овидий
прямо приступает к рассказу о возвращении Персея с головой
Медузы, которую тот добыл при помощи данных ему Мерку-
рием и Минервой меча и гладкого, как зеркало, щита. Смотря
в этот щит, Персей, пятясь, приблизился к Горгонам. Кроме
того, ему помогли данные нимфами шапка-невидимка, крыла-
тые сандалии и сумка, которая могла вместить предмет любой
величины и в которую он спрятал голову Медузы.
662. Гиппотад - сын Гиппота, Эол, владыка ветров.
668. Кефеевы долы. - Кефей-легендарный царь эфиопов,
отец Андромеды, мать которой Кассиопея обидела Нереид, ки-
чась перед ними своей красотой, за что Нептун послал в Эфио-
пию дракона. Для избавления от дракона Кефей должен был
отдать ему, по указанию бога Аммона, Андромеду.
672. Абантиад - Персей, дед которого, Акризий, был сыном
Абанта.
718. Инахид - Персей, как потомок аргосских царей, пер-
вым из которых считался Инах.
742. Форкинида. - Горгоны считались дочерьми сына Геи и
Понта, Форкина.
753. Воинственная дева - Минерва.
766. Стих обычно выпускается как подложный.
767. Линкид - Персей, как потомок Линкея.
768. Стих выпускается как подложный или испорченный.
785. Пегас - крылатый конь, братом которого был Хрисаор,
породивший трехтелого Гериона, убитого впоследствии Герку-
лесом.

398


Овидий. МЕТАМОРФОЗЫ.

Печатается по книге: Овидий. Метаморфозы. - М.:
Художественная литература, 1977. - с. 127-144, 398-400.

КНИГА ПЯТАЯ

    Так Данаев герой в кругу вспоминает кефенов
Подвиги, а между тем толпою шумящею сени
Царские полнятся вдруг; не крик то, которым обычно
Свадебный праздник гремит, но дикого боя предвестье!
5 Этот прервавшийся пир, превратившийся сразу в смятенье,
Можно бы с морей сравнить, сначала спокойным, чьи воды,
Яростно вдруг налетев, взволнуют свирепые ветры.
Первый меж ними Финей, зачинатель сражения дерзкий,
Ясень упругий копья с медяным концом потрясая,—
10 «Здесь я, здесь! — говорит,— за хищенье супруги отмститель!
Ныне ни крылья тебя, ни Юпитер, себя обративший
В золото, уж не спасут!» И метнуть уж пытался, но,— «Что ты
Делаешь? — крикнул Кефей,— что эа мыслью безумной ты движим
На преступление, брат? Благодарность такую ль заслугам
15 Стольким воздать? То брачный ли дар за спасение девы?
И не Персей у тебя ее отнял,— коль в истину вникнешь,—

127

Но приговор Нереид, суровый Аммон рогоносный,
Чудище бездны морской, что нежданно из волн приходило
Жрать утробу мою. Не похить он вовремя деву,
20 Ей бы не жить. Для нее ты требуешь, жестокосердый,
Гибели вновь, чтобы скорбью моей самому веселиться?
Не удовольствован ты, что ее при тебе оковали;
Ты же,— и дядя ее и жених,— никак не помог ей!
Да и прискорбно тебе, что спасенье пришло от другого,
25 Что ускользнула из рук? Коль ее столь ценной считаешь,
Сам бы деву забрал на скале, где ее приковали!
Ныне тому, кто забрал, чрез кого моя старость не сира,
Дай получить, что заслужено им и обещано словом.
Он ведь, пойми, не тебе предпочтен, но погибели верной».
30 Тот промолчал; но, вращая главой, на него и Персея
Смотрит, не зная и сам, на того ли напасть, на другого ль.
Миг лишь помедлил, и вот копье напряженное, силой,
Приданной гневом ему, метнул — но мимо — в Персея.
В ложе застряло оно, и Персей наконец с покрывала
35 Прянул и, верно, копья ответным ударом, свирепый,
Грудь прободал бы врага, когда бы Финей не укрылся
За алтарем и — позор! — был на пользу алтарь негодяю.
Но промахнувшись, копье в лоб Рета, однако, вонзилось.
Вот он упал, и тотчас исторглось из кости железо;
40 Бьется он, кровью своей орошает столы пированья.
Неукротимым толпа загорелася гневом, кидают
Копья. Иные нашлись, возглашавшие громко, что с зятем
Должен пасть и Кефей. Но как раз в это время из дома
Вышел Кефей; призывал в свидетели право и правду,
45 Гостеприимство богов,— что противился этому буйству.
Брани богиня, в тот миг представ, эгидой прикрыла
Брата, и дух в нем окреп. При этом был Атис, индиец,
Что, по преданью, рожден Лимнеей, дочерью Ганга,
В водах хрустальных его,— знаменит красотою, убором
50 Пышным удвоенной, юн, всего лишь шестнадцатилетний,
Тирской хламидой одет, с золотою по краю каймою;
Шею его украшали еще ожерелья златые,
Волосы гребнем кривым украшались, напитаны миррой.
Он хоть и был научен попадать на любом расстоянье
55 Дротиком в цель,— но ловчей тетиву натягивал лука.
Вот, меж тем как рога неспешной сгибал он рукою,

128

Вмиг изловчился Персей, полено схватил, что дымилось
На алтаре, и лица раздробил ему вдребезги кости.
Тотчас, едва увидал, как ликом пленительным бьется
60 Тот, простертый в крови, Ликабант ассириец, ближайший
Друг и товарищ его, глубокой любви не скрывавший,
Вмиг испустившего дух от тягостной раны оплакав
Юношу Атиса, лук, который натягивал Атис,
Выхватил и закричал: «Теперь ты со мною сразишься!
65 Отрока гибель тебе ненадолго веселием будет,
Ненависть ею верней, не хвалу обретешь!» Не успел он
Молвить — стрела с тетивы сорвалась, заостренная дивно.
Тот отстранился, она ж застряла в складчатом платье.
Тут обратил на него, знаменитый убийством Медузы,
70 Меч свой Акризия внук и вонзил ему в грудь, и, кончаясь,
Взором, блуждавшим уже под теменью ночи, окинул
Атиса друг неизменный его и, к нему наклонившись,
К манам подземным унес утешенье, что умерли вместе!
Вот сиенец Форбант, Метиона дитя, и либиец
75 Амфимедон, завязать пожелавшие бой, поскользнувшись
В теплой крови, от которой земля широко задымилась,
Наземь упали. Им меч подняться уже не позволил,
В горло Форбанта вонзясь, другому же в ребра проникнув.
А на Эрита Персей, Акторова сына, который
80 Сжал двусторонний топор, кривого меча не направил:
В обе руки он схватил глубокой резьбою покрытый
Тяжкого веса кратер, размером огромный, и бросил
В мужа. Тот же изверг багровую кровь и, на землю
Навзничь упав головой, умирая, колотится об пол.
85 Вот Полидаймон, чей род происходит от Семирамиды,
Вот Ликет Сперхеяд, Абарид, уроженец Кавказа,
Клит, Флегиат и волос не стригший с рождения Гелик,—
Все сражены, и, свиреп, умирающих топчет он груды.
И не решился Финей сойтись с неприятелем в схватке,
90 Дрот запустил он, но тот уклонился ошибочно в Ида,
Тщетно отвергшего бой, не поднявшего вовсе оружья.
Этот, грозно в упор на Финея свирепого глядя,—
"Если ты в бой вовлекаешь меня,— промолвил,— узнай же,
Сделал кого ты врагом, и за рану уплачивай раной!»
95 Он уж ответить хотел копьем, извлеченным из тела,
Но, обескровлен, упал, слабеющим телом поникнув.

129

Вот и Одит, за царем первейший в народе Кефенов,
Пал, Клименом пронзен, Гипсей проколол Протенора;
Сам от Линкида погиб. Был тут и древний летами
100 Эматион, богов почитатель и правды блюститель.
Он, хоть уж годы ему воевать воспрещали, словами
Ратует, вышел вперед и клянет нечестивую бойню.
Ио, между тем как алтарь он дрожащими обнял руками,
Голову Хромид ему мечом отрубил, и упала
105 Та на алтарь, и проклятий слова языком полумертвым
Вымолвил Эматион и дух испустил меж огнями.
Два близнеца Бротеад и Аммон, что в бою на кулачках
Непобедимы,— когда б кулаками мечи побеждались! —
Пади,— сразил их Финей,— и священнослужитель Цереры,
110 Ампик, чья голова белоснежной повязана лентой,
Пал и ты, Лампетид, не к подобным призванный битвам,
Но к содроганию струи и голоса,— мирному делу,—
Призванный славить пиры, возвеличивать празднества пеньем!
Вот, меж тем как вдали он стоял с невоинственным плектром,
115 Петтал, насмешлив,— «Пропой остальное ты манам стигийским!» —
Крикнул и в левый висок наконечник вонзил ему дрота.
Пал на землю, но все полумертвые пальцы касались
Лирных струн: нечаянно звук раздался плачевный.
Но без возмездия пасть не позволил Ликорм ему лютый:
120 С правой дверной вереи засов сорвал он дубовый,
Череп ему раскроил посредине, и тот повалился
Наземь, как падает бык, пораженный секирой. Тотчас же
Снять попытался засов дубовый и с левой верейки
Сын Кинифеев, Пелат; но пронзил ему правую руку
125 Мармаридянин Корит, пригвоздив ее к дереву двери.
Абант висящего бок поразил; и тот не свалился,
Но, к косяку прикреплен, повис на руке, умирая.
Вот распростерт Меналей, за Персея поднявший оружье,
Назамонийских полей, Дорил, богатейший хозяин,—
130 Тот богатейший Дорил,— никто не владел столь обширной
В крае землей, не сбирал в изобилье таком благовоний.
Брошено косо, копье в паху у Дорила застряло.
Место смертельное пах. Лишь раны виновник, бактриец
Галкионей увидал, что прерывисто тот испускает
135 Дух и глаза закатил, промолвил: «Земля под ступнями —

130

Вот все владенья твои!» — и бескровное тело покинул.
Бросил в бактрийца копье, из раны горячей исторгнув,
Мститель, Абанта внук, и оно сквозь ноздри проникло,
Через затылок прошло и с обеих сторон выступало.
140 Руку Фортуна сама направляет; и Клитий и Кланий
Матери дети одной, по-разному ранены были:
Клитию ясень пронзил, тяжелою пущен рукою,
Лядвеи обе зараз; а Кланий зубами вонзился
В древко, пал Келадон, что из Мендеса, и палестинской
145 Матери сын Астрей, чей был неизвестен родитель;
И Этион, что умел когда-то грядущее видеть,—
Лживою птицей теперь он обманут; и оруженосец
Царский Тоакт, и Агирт, опозоренный отцеубийством...
Больше, однако, в живых оставалось. С единым покончить
150 Было стремленье у всех. Ополчились ряды отовсюду
Единодушно, вражда на заслугу и честь ополчилась!
Богобоязненный тесть и теща с женой молодою
Тщетно стоят за него, наполняя лишь воплями сени,
Их оружия звук и поверженных стон заглушают.
155 Вот оскверненных уже заливает Беллона пенатов
Кровью обильной и вновь замешать поспешает сраженье,
Вот окружает его Финей и тысяча следом
Сзади Финея. Летят, многочисленней градин зимою,
Копья с обеих сторон — и глаз и ушей его мимо.
160 Тут-то прижался спиной он к камню огромной колонны,
Обезопасив свой тыл, к супротивным рядам обращенный,—
Их отбивает напор! Впереди напирающих слева
Был хаониец Молпей; Этемон из Набатии — справа.
Словно тигрица, когда, истомленная голодом, слышит
165 В разных долинах она двух стад мычанье, не знает,
Ей на какое напасть, напасть же стремится на оба,—
Так сомневался Персей, направо ему иль налево
Ринуться; все же, пронзив его голень, отбросил Молпея.
Впрок ему бегство. Меж тем Этемон не дает передышки,
170 Бесится, рану стремясь нанести в часть верхнюю шеи.
Не рассчитал своих сил, и надвое меч занесенный
Переломился о ствол сотрясенной ударом колонны.
И разлетелся клинок, и вонзился в гортань господина.
Но, чтобы смерть причинить, была недостаточна рана.
175 И между тем как тот трепетал, безоружные руки

131

Вытянув тщетно, мечом Персей пронзил килленийским,—
Но, как увидел, что пасть должна перед множеством доблесть,-
«Помощи,— молвил Персей,— раз вами к тому понужден я,
Буду искать у врага! Отверните же лица скорее,
180 Если меж вами есть друг!» — и главу он приподнял Горгоны.
«Нет, других поищи, кто твоим чудесам бы поверил!» —
Тескел сказал и готов был рукой роковое оружье
Бросить, но так и застыл изваяньем из мрамора Ампик,
Тотчас стоявший за ним, на полную доблестным духом
185 Грудь Линкида с мечом устремился, но в этом движенье
Окоченела рука, ни вперед, ни назад не движима.
Тотчас Нилей, что солгал, семиречным будто бы Нилом
Он порожден, на щите обозначивший семь его устий,—
Часть из них серебром, другую же золотом,— молвил:
190 «Вот полюбуйся, Персей, на источники нашего рода!
К манам немым унесешь утешенье немалое в смерти,
Пав от такого, как я!» Но часть последняя речи
Вдруг прервалась, и мнится, что рот, вполовину открытый,
Хочет еще говорить, но слова не находят дороги.
195 "От малодушия вы, а совсем не от мощи Горгоны
Остолбенели! — бранит их Эрике.— Накинемся вместе,
Наземь повергнем юнца с его чародейным оружьем!»
Кинуться был он готов; но землею задержаны стопы,—
Вооруженный стоит из камня недвижного образ.
200 Кару те все понесли по заслугам. Но воин Персея
Был там один, Аконтей; пока за Персея сражался,
Лик он Горгоны узрел и в камень тотчас обратился.
Астиагей же его, за живого сочтя, ударяет
Длинным мечом. Засвистел его меч пронзительным свистом,
205 Астиагей изумлен,— но принял он ту же природу,
Мраморным став, и лицо выраженье хранит изумленья.
Долгое дело — мужей имена из простого народа
Перечислять. Их двести всего после боя осталось,—
Остолбенев, все двести стоят: увидали Горгону!
210 Тут лишь Финей пожалел наконец о неправедной битве,—
Только что ж делать ему? Он лишь образы разные видит,
Он и своих узнает и, по имени каждого клича,
Помощи просит; не веря себе, касается ближних
Тел,— но мрамор они; отвернулся и так, умоляя,
215 В стороны руки простер, изъявляя покорность, и молвил:

132

«Ты побеждаешь, Персей: отврати это чудище, в камень
Все обращающий лик Медузы, какой бы он ни был.
О, отврати, я молю! Не злоба, не царствовать жажда
К брани подвигли меня: за супругу я поднял оружье.
220 Право заслугами ты приобрел, а я — ожиданьем.
Не уступил,— и мне жаль. Из всего, о храбрейший, мою лишь
Душу ты мне уступи, да будет твоим остальное!»
И говорившему так, и того, к кому сам обращался,
Видеть не смевшему,— «Что,— говорит,— о Финей боязливый,
225 Дать тебе ныне могу,— и дар то не малый для труса! —
Дам, ты страх свой откинь. Не обижу тебя я железом.
Наоборот, на века, как памятник некий, оставлю.
Будешь всегда на виду ты в доме у нашего тестя,
Чтобы супругу мою утешал нареченного образ!»
230 Молвив такие слова, он главу повернул Форкиниды
К месту, куда был Финей лицом обращен трепетавшим.
И, между тем как глаза повернуть пытался он, шея
Окоченела его, и в камень слеза затвердела.
Но умоляющий лик и уста боязливые в камне
235 Видны досель, о пощаде мольба и покорности знаки.
Вот победитель Персей с супругою в отчие стены
Входит. Защитник семьи, неповинности дедовой мститель,
Вот он на Прета напал: затем, что, оружием выгнав
Брата, Прет захватил твердыню Акризия силой.
240 Но ни оружьем своим, ни присвоенной подло твердыней
Грозных не мог одолеть он очей змееносного чуда.
Все же тебя, Полидект, небольшого правитель Серифа,
Юноши доблесть, в делах очевидная стольких, ни беды
Все же смягчить не могли. Ненавидишь упорно Персея,
245 Непримиримый, и нет неправому гневу предела.
Хочешь и славы лишить, утверждаешь ты, будто измыслил
Он, что Медузу убил. «Я дам тебе знак непреложный.
Поберегите глаза!» — воскликнул Персей и Медузы
Ликом царево лицо превращает он в камень бескровный.
250 Сопровождала досель своего златородного брата
Дева Тритония. Вот, окруженная облаком полым,
Бросив Сериф и Китн и Гиар направо оставив,
Наикратчайшим путем через море отправилась в Фивы,
На Геликон, обиталище Дев. Геликона достигнув,
255 Остановилась и так обратилась к сестрам ученым:

133

«Слава наших ушей об источнике новом достигла,
Том, что копытом пробил в скале Быстрокрылец Медузы.
Ради того я пришла. Я хотела чудесное дело
Видеть. Я зрела, как сам он из крови возник материнской».
260 «Ради чего б ни пришла,— отвечала Урания,— в наши
Сени, богиня, всегда ты нашему сердцу желанна!
Верен, однако же, слух: Пегасом тот новый источник
Был изведен»,— и свела Тритонию к влаге священной.
Долго дивилась воде, от удара копыта потекшей,
265 Обозревала потом и лесов вековечные чащи,
Своды пещер и луга, где цветы без счета пестрели,
И назвала Мнемонид счастливыми и по занятьям,
И по урочищам их. Одна из сестер ей сказала:
«О, если б доблесть твоя не влекла тебя к большим деяньям,
270 Что бы тебе не примкнуть, Тритония, к нашему хору!
Молвишь ты правду, хваля по заслугам и дело и место.
Наша прекрасна судьба,— да лишь бы нам жить безопасно!
Но — до чего же ничто не запретно пороку! — девичьи
Все устрашает сердца: Пиреней пред глазами жестокий
275 Так и стоит, до сих пор не могу отойти от испуга.
Лютый, в давлидских полях и фокейских он стал господином
С войском фракийским своим и без права владел государством.
В храмы парнасские мы направлялись; нас увидал он
И, с выраженьем таким, будто чтит божественность нашу,—
280 «О Мнемониды! — сказал,— он но виду узнал нас.— Постойте!
Не сомневайтесь, молю, от дождя с непогодой укройтесь —
Дождь пошел,— под кровлей моей! И в меньшие клети
Боги входили не раз». Побуждаемы речью и часом,
Дали согласие мы и в передние входим хоромы.
285 Дождь меж тем перестал, был Австр побежден Аквилоном,
По небу, чистому вновь, лишь темные тучи бежали.
Мы собрались уходить. Но дом Пиреней запирает.
Нам же насильем грозит. Его мы избегли — на крыльях.
Как бы вслед устремись, во весь рост он стоял на твердыне!
290 «Тем же путем понесусь,— говорит,— где вы понесетесь!»
Вдруг, безрассудный, стремглав с верхушки бросился башни;
Вниз головой он упал и раздробленным черепом оземь
Грянулся, землю залив, перед смертью, проклятою кровью».
Муза вела свой рассказ. Но крылья вверху зазвучали,
295 И от высоких ветвей раздался приветствия голос.

134

Глянула вверх, не поймет, откуда так слышится ясно
Говор. Юпитера дочь полагает: то речи людские.
Были то птицы! Числом же их девять: на рок свой пеняя,
В ветках сороки сидят, что всему подражают на свете.
300 И удивленной рекла богиня богине: «Недавно
Птиц приумножили сонм побежденные в споре сороки.
Их же богатый Пиер породил на равнине пеллейской.
Мать им Эвиппа была пеонийка, что к мощной Луцине,
Девять рождавшая раз, обращалась девятикратно.
305 Вот возгордилась числом толпа тех сестер безрассудных.
Множество градов они гемонийских прошли и ахайских,
К нам пришли и такой состяэанье затеяли речью:
«Полно вам темный народ своею обманывать ложной
Сладостью! С нами теперь, феспийские, спорьте, богини,
310 Если себе доверяете вы! Ни искусством, ни звуком
Не победить нас. Числом нас столько же. Иль уступите,
Сдавшись, Медузы родник заодно с Аганиппой гиантской,
Иль эмафийские вам мы равнины уступим до самых
Снежных Пеонов,— и пусть нам нимфы судьями будут».
315 В спор было стыдно вступать, но еще показалось стыднее—
Им уступить. Вот выбрали нимф,— и тотчас, поклявшись
Реками, сели они на сиденье из дикого камня.
Дева, что вызвала нас, начинает без жребия первой.
Брани бессмертных поет; воздает не по праву Гигантам
320 Честь, а великих богов деянья меж тем умаляет:
Будто, когда изошел Тифей из подземного царства,
На небожителей страх он нагнал, и они, убегая,
Тыл обратили, пока утомленных не принял Египет
В тучные земли и Нил, на семь рукавов разделенный.
325 Будто потом и туда заявился Тифей земнородный,
И что бессмертным пришлось под обманными видами скрыться.
«Стада вождем,— говорит,— стал сам Юпитер: Либийский
Изображаем Аммон и доныне с крутыми рогами!
Вороном сделался Феб, козлом — порожденье Семелы.
330 Кошкой — Делийца сестра, Сатурния — белой коровой.
Рыбой Венера ушла, Киллений стал ибисом-птицей».
Все это спела она, сочетая с кифарою голос.
«Вызвали нас, Аонид,— но тебе недосужно, быть может,
Некогда, может быть, слух склонять к песнопениям нашим?»
335 «Не сомневайся и всю передай по порядку мне песню»,—

135

Молвит Паллада и в тень прохладную рощи садятся.
Муза,— «Даем мы одной,— говорит,— одолеть в состяэанье!» —
Встала и, плющ молодой вплетя себе в волосы, стала
Пальцем из струн извлекать Каллиопа печальные звуки,
340 Сопровождая такой дрожание струнное песней:
«Первой Церера кривым сошником целину всколыхнула,
Первой — земле принесла и плоды, и покорную пищу,
Первой — законы дала, и все даровала — Церера!
Буду ее воспевать. О, только б достойно богини
345 Песня пропелась моя! — богиня сей песни достойна.
Остров Тринакрия был на падших наложен Гигантов,
Грузом тяжелым его под землей лежащий придавлен
Древний Тифей, что дерзнул возмечтать о престоле небесном,
Все продолжает борьбу, все время восстать угрожает.
350 Но авсонийский Пелор над правой простерся рукою,
Ты же на левой, Пахин; Лилибеем придавлены ноги,
Голову Этна гнетет. Тифей, протянувшись под нею,
Ртом извергает песок и огонь изрыгает, беснуясь.
Тщетно старается он то бремя свалить земляное,
355 Силой своей раскидать города и огромные горы:
Вот и трепещет земля, и сам повелитель безмолвных
В страхе, не вскрылась бы вдруг, не дала бы зияния суша.
Свет не проник бы к нему, ужасая пугливые тени.
Царь, той напасти страшась, из хором своих сумрачных вышел,
360 На колесницу ступил и, черными мчимый конями,
Тщательно стал объезжать основанья земли Сицилийской.
Все осмотрев, убедясь, что ничто не грозит обвалиться,
Страх отложил он. Меж тем Эрикина его увидала
С ей посвященной горы. И, обняв крылатого сына,—
365 «Сын мой, оружье мое, и рука, и могущество! — молвит,—
Лук свой возьми, Купидон, которым ты всех поражаешь,
Быстрые стрелы направь в грудь бога, которому жребий
Выпал последний, когда триединое царство делили.
Горние все и Юпитер-отец, и боги морские
370 Власть твою знают, и тот, в чьей власти боги морские.
Тартару что ж отставать? Что власти своей и моей ты
Не расширяешь? Идет ведь дело о трети вселенной!
Даже и в небе у нас — каково же терпение наше! —
Презрены мы; уменьшается власть и моя и Амура,
375 Разве не видишь: от нас и Паллада теперь и Диана

136

Лучница прочь отошли? И девствовать будет Цереры
Дочь, коль допустим: она и сама этой участи хочет.
Ежели к просьбе моей ты не глух — ради общего царства
С дядей богиню сведи». Сказала Венера. И тотчас
380 Взялся Амур за колчан и стрелу, как мать повелела,
Выбрал из тысячи стрел одну, но острее которой
Не было и ни одной, что лучше бы слушалась лука.
Вот свой податливый рог изогнул, подставив колено,
Мальчик и Диту пронзил искривленной тростинкою сердце.
385 Глубоководное есть от стен недалеко геннейских
Озеро; названо Перг; лебединых более кликов
В волнах струистых своих и Каистр едва ли услышит!
Воды венчая, их лес окружил отовсюду, листвою
Фебов огонь заслоня, покрывалу в театре подобно.
390 Ветви прохладу дарят, цветы разноцветные — почва.
Там неизменно весна. Пока Прозерпина резвилась
В роще, фиалки брала и белые лилии с луга,
В рвенье девичьем своем и подол и корзины цветами
Полнила, спутниц-подруг превзойти стараясь усердьем,
395 Мигом ее увидал, полюбил и похитил Подземный,—
Столь он поспешен в любви! Перепугана насмерть богиня,
Мать и подружек своих— но мать все ж чаще! — в смятенье
Кличет. Когда ж порвала у верхнего края одежду,
Все, что сбирала, цветы из распущенной туники пали.
400 Столько еще простоты в ее летах младенческих было,
Что и утрата цветов увеличила девичье горе!
А похититель меж тем, по имени их называя,
Гонит храпящих коней, торопясь, по шеям, по гривам
Сыплет удары вожжей, покрытых ржавчиной темной,
405 Мимо священных озер и Паликовых, пахнущих серой,
Вод, что бурлят, прорываясь из недр; через местность несется,
Где бакхиады — народ из Коринфа двуморского — древле
Стены воздвигли меж двух корабельных стоянок неравных.
Меж Кианеей лежит и пизейским ключом Аретузой,
410 Там, где отроги сошлись, пространство зажатое моря.
Там-то жила — от нее происходит и местности имя —
Нимфа, в Сицилии всех знаменитее нимф, Кианея.
Вот, до полживота над поверхностью водной поднявшись,
Деву узнала она. «Не проедете дальше! — сказала,—
415 Зятем Цереры тебе не бывать против воли богини;

137

Просьбой, не силою взять ты должен был деву. Коль можно
С малым большое равнять,— полюбил и меня мой Анапис,
Все ж он меня испросил, я в брак не со страха вступила».
Молвила нимфа и их, в обе стороны руки раздвинув,
420 Не пропустила. Сдержать тут гнева не мог уж Сатурний.
Страшных своих разогнал он коней и в бездну пучины
Царский скиптр, на лету закрутившийся, мощной рукою
Кинул,— и, поражена, земля путь в Тартар открыла
И колесницу богов приняла в середину провала.
425 А Кианея, скорбя, что похищена дева, что этим
Попрано право ее, с тех пор безутешную рану
Носит в безмолвной душе и вся истекает слезами.
В воды, которых была божеством лишь недавно великим,
Вся переходит сама, утончаясь; смягчаются члены,
430 Кости — можно согнуть, и ногти утратили твердость,
Что было тоньше всего становится первое жидким,—
Пряди лазурных волос, персты ее, икры и стопы.
После, как члены она потеряла, в холодные струи
Краток уж был переход. Бока, спина ее, плечи
435 И ослабевшая грудь — все тонкими стало ручьями.
Вот наконец, вместо крови живой, в изменившихся жилах
Льется вода, и уж нет ничего, что можно схватить бы.
В ужасе мать между тем пропавшую дочь понапрасну
Ищет везде на земле, во всех ее ищет глубинах.
440 Отдых вкушавшей ее не видала Аврора с власами
Влажными, Геспер не зрел. В обеих руках запалила
Ветви горючей сосны, на Этне возросшей, богиня
И леденящею тьмой проносила, не зная покоя.
Снова, лишь радостный день погашал созвездия ночи,
445 Дочь искала она, где Солнце заходит и всходит.
Раз, утомившись, она стала мучиться жаждой, но нечем
Было ей уст освежить; соломой крытую видит
Хижину, в низкую дверь постучала; выходит старуха,
Видит богиню она и тотчас выносит просящей
450 Сладкого чашу питья из поджаренных зерен ячменных.
Пьет Церера. Меж тем злоречивый и дерзкий мальчишка
Перед богинею стал и, смеясь, обозвал ее «жадной».
И оскорбилась она и, еще не допивши напитка,
Мальчика вдруг облила ячменем, в воде разведенным.
455 Пятна впитались в лицо; где были у дерзкого руки,—

138

Выросли ноги, и хвост к измененным прибавился членам.
И в невеликий размер,— чтобы силы вредить не имел он,—
Сжался: в ящерку он превращен был, малого меньше.
От изумленной, в слезах, попытавшейся чуда коснуться
460 Бабки бежал он и в норку ушел. Так и носит названье
В иэобличенье стыда, и в крапинках все его тело.
Сколько богиня еще по землям блуждала и водам,
Трудно в словах передать. Весь мир был для ищущей тесен.
И возвратилась она в Сиканию; все озирая,
465 До Кианеи дошла. Кианея, не будь превращенной,
Все рассказала бы ей. Хоть нимфа сказать и желала,
Не было уст у нее, языка, чтобы вымолвить слово.
Знаки, однако, дала; очам материнским знакомый,
Павший в том месте в святой водоем поясок Персефоны
470 Молча богине она на поверхности вод показала.
Та, лишь узнала его, убедясь наконец в похищенье
Дочери, стала терзать в небреженье висящие кудри,
И без числа себе грудь ладонями мать поражала,
Все же не знала, где дочь. Все земли клянет, называет
475 Неблагодарными их, недостойными дара богини,
Всех же сильнее клянет Тринакрию, где обнаружен
След был беды. Вне себя, богиня пахавшие землю
Переломала плуги, предала одинаковой смерти
И поселян, и волов, работников поля; велела
480 Нивам доверье людей обмануть, семена загубила...
Плодоношенье земли, всего достояние мира,
Сокрушено. В зеленях по полям умирают посевы;
То от излишних дождей, то от солнца излишнего чахнут;
Звезды и ветер вредят. Опавшие зерна сбирают
485 Жадные птицы; волчец и куколь и разные травы,
Не выводимы ничем, полонили пшеничные нивы.
Тут Алфеяда главу из вод показала элейских
И, оттолкнув к ушам волос струящихся пряди,
Молвит: «О девы той мать, искомой по целому миру,
490 Мать урожаев земных, отреши непомерные муки
И в раэдраженье своем не гневись на верную землю!
Не заслужила земля: похищенью открылась невольно.
Нет, не за родину я умоляю. Пришла я как гостья.
Родина в Пизе моя, происходим же мы из Элиды.
Я чужестранкой живу в Сикании. Все же милей мне

139

Всех она стран. У меня, Аретуэы, здесь ныне пенаты,
Здесь пребыванье мое: его пощади, всеблагая!
Двинулась с места зачем, как я под громадою моря
В край Ортигийский пришла,— рассказам об этом настанет
500 Время свое, когда от забот свободна ты будешь
И просветлеешь лицом. Для потока доступна, дорогу
Мне открывает земля; пройдя по глубинным пещерам,
Здесь я подъемлю чело и смотрю на забытые звезды.
Там-то, когда я текла под землею стремниной стигийской,
505 Я Прозерпину твою лицезрела своими глазами.
Так же печальна она, с таким же испуганным ликом,
Но — государыней там великою темного царства,
Но преисподних царя могучею стала супругой!»
Мать при этих словах как каменной стала и долго
510 Поражена словно громом была; когда же сменилось
Тяжким страданием в ней беспамятство тяжкое, взмыла
На колеснице в эфир. И с ликом, тучами скрытым,
В негодованье, власы распустив, пред Юпитером стала.
«Вот я, Юпитер, пришла молить тебя,— молвила,— ради
515 Крови моей и твоей. О, если ты мать не жалеешь,
Дочь пусть тронет тебя! Да не будет твое попеченье
Менее к ней оттого, что была рождена она мною.
Дочь я нашла наконец, которую долго искала.
Ежели только «найти» означает «утратить» иль если
520 Знать, где она, означает найти! Прощу похищенье,
Лишь бы вернул он ее, затем, что грабителя мужа
Дочь недостойна твоя,— коль моей уже быть перестала!»
Царь ей богов возразил: «Для обоих залог и забота
Наше с тобою дитя. Но ежели хочешь ты вещи
525 Правильным именем звать,— то это ничуть не обида;
Наоборот, то — любовь. И зять нам такой не постыден.
Дай лишь согласье свое. Не касаясь иного,— не мало
Братом Юпитера быть! У него же и много иного.
Жребием только своим меня он пониже. Но если
530 Так их жаждешь развесть, да вернется в эфир Прозерпина,
Но при условье одном, чтоб там никогда не вкушала
Пищи: Парками так предусмотрено в вечных законах».
Молвил. И вывесть на свет Прозерпину решила Церера.
Но воспрепятствовал рок. Нечаянно пост разрешила
535 Дева: она, в простоте, по подземным бродя вертоградам,

140

С ветви кривой сорвала одно иэ гранатовых яблок
И из подсохшей коры семь вынула зерен и в губы
Выжала: только один Аскалаф ее видел при этом,—
Тот, про кого говорят, что его в дни оные Орфна,
540 Между Авернских сестер превеликой известности нимфа,
В мрачных глубинах пещер родила своему Ахеронту,
Видел — и девы возврат погубил, жестокий, доносом.
Стон издала владычица тьмы, и отверженной птицей
Стал чрез нее Аскалаф: окропив флегетоновой влагой
545 Темя его, придала ему клюв и округлые очи.
Он, потерявший себя, одевается в желтые перья
И головою растет; загибаются длинные когти;
Новые крылья еще непроворными зыблет руками.
Гнусною птицей он стал, вещуньей грозящего горя,
550 Нерасторопной совой, для смертных предвестием бедствий.
Этот, как можно судить, за язык и донос наказанье
Мог понести. Но у вас, Ахелоевы дочери, птичьи
Перья и ноги зачем? Ведь раньше вы девами были!
Иль оттого, что, когда собирала цветы Прозерпина
555 Вешние, были вы с ней, сирены ученые, вместе?
После по миру всему ее вы напрасно искали,
И чтобы даже моря про вашу узнали заботу,
Вскоре над зыбью морской на крыльях-веслах держаться
Вы пожелали, и к вам божества благосклонность явили:
560 Руки и ноги у вас вдруг желтыми стали от перьев!
Но чтобы пение их, на усладу рожденное слуху,
Чтобы подобная речь в даровитых устах не пропала,
Девичьи лица у них, человечий по-прежнему голос.
И между братом своим и печальной сестрою посредник,—
565 Круг годовой разделил на две половины Юпитер.
Ныне — равно двух царств божество — проводит богиня
Месяцев столько ж в году при матери, сколько при муже.
А у Цереры тотчас и душа и лицо изменились.
И перед Дитом самим предстать дерзнувшая в скорби,
570 Вдруг просветлела челом, как солнце, что было закрыто
Туч дождевых пелеиой, но из туч побежденных выходит.
Дочь получив, успокоена, так вопрошает Церера:
«Что ж, Аретуза, ушла? Почему ты — священный источник?»
И приумолкли струи, и главу подымает богиня
575 Из глубины родника, и, зеленые волосы выжав,

141

Так начала про любовь элеЙского бога речного:
«Происхожу,— говорит,— из нимф я, живущих в Ахайе,
Не было девы меж них, что усердней меня выбирала б
Место охоты иль сеть усердней меня наставляла.
580 И хоть своей красотой не стремилась я славы достигнуть,
Хоть и могуча была, но красивою все же считалась.
Пусть хвалили меня, не тщеславилась я красотою.
Рады иные,— а я в простоте деревенской стыдилась
Женской красы: понравиться — мне преступленьем казалось.
585 Из стимфалидских дубрав возвращалась я, помню, усталой.
Зной был, труды же мои — немалые — зной удвояли.
Вот подошла я к воде, без воронок, без рокота текшей,
Ясной до самого дна, чрез которую камешки в глуби
Можно все было счесть, как будто совсем неподвижной,
590 Ветлы седые кругом и тополи, вскормлены влагой,
Склонам ее берегов природную тень доставляли.
Я подошла и ступню сначала в струю погрузила.
Вот по колена стою. Не довольствуясь этим, снимаю
Пояс и мягкий покров кладу на склоненную иву.
595 Вот уж и вся я в воде. Ударяю по ней, загребаю,
Черпаю на сто ладов и руками машу, отряхаясь.
Тут глубоко под водой услыхала какой-то я ропот,—
И в перепуге плыву на закраину ближнего брега.
«Что ты спешишь, Аретуза? — Алфей из вод своих молвит,—
600 Что ты спешишь?» — еще раз повторяет он голосом хриплым.
Мчусь я, такой как была, без одежды,— мои ведь одежды
Были на том берегу. И настойчивей он пламенеет,
Голою видит меня и считает на все уж согласной.
Я убегала, а он меня настигал, разъяренный,—
605 Так, крылом трепеща, от ястреба голуби мчатся;
Ястреб, преследуя, так голубей трепещущих гонит.
Мимо уже Орхомен, Псофиды, Киллены и сгиба
Гор Меналийских, туда, к Эриманфу, и дальше, в Элиду
Я продолжаю бежать. Он был меня не быстрее.
610 Но выносить столь длительный бег, неравная силой,
Я не могла,— а Алфей был в долгой работе вынослив.
Я через долы, поля и лесами покрытые торы,
Через утесы, скалы без всякой дороги бежала.
Солнце светило в тылу; и видела длинную тень я
615 Перед собою у ног — иль, может быть, страх ее видел!

142

Но ужасал меня звук приближавшихся ног, и под сильным
Уст дыханьем уже в волосах волновались повязки.
Тут я вскричала, устав: «Он схватит меня! Помоги же
Оруженосице ты, о Диктинна, которой нередко
620 Лук свой давала носить и стрелы в наполненном туле!»
Тронул богиню мой зов, и, облако выбрав густое,
Приосенила меня. Не найдет он покрытую мраком
И понапрасну вокруг близ облака полого ищет.
Два раза место, где я укрыта была, обогнул он;
625 Дважды «Ио, Аретуза! Ио, Аретуза!» взывал он.
Что было тут на душе у несчастной? Не чувство ль ягненка,
Если рычанье волков у высокого слышит он хлева?
Иль русака, что сидит, притаясь, и враждебные видит
Морды собачьи, а сам шевельнуться от страха не смеет?
630 Но не уходит Речной; не видит, чтоб продолжались
Ног девичьих следы: на облако смотрит, на берег.
Потом холодным меж тем мои покрываются члены,
С тела всего у меня упадают лазурные капли.
Стоит мне двинуть ногой,— образуется лужа; стекают
635 Струи с волос,— и скорей, чем об этом тебе повествую,
Влагою вся становлюсь. Но узнал он желанные воды
И, навлеченное им мужское обличие скинув,
Снова в теченье свое обернулся, чтоб слиться со мною.
Делией вскрыта земля. По бессветным влекусь я пещерам
640 Вплоть до Ортигии. Та, мне единым с моею богиней
Именем милая, вновь наверх меня вывела, в воздух».
Кончила речь Аретуза. Впрягла урожаев богиня
Вновь в колесницу свою двух змей и уста им взнуздала.
Между небес и земли по воздуху так проезжая,
645 Легкую правила в путь колесницу к Тритонии в город,
В дом к Триптолему: семян половину велела посеять
На целине, а другие в полях, не паханных долго.
Над европейской землей и аэийской высоко поднялся
Юноша. Вот он уже до скифских домчался пределов.
650 В Скифии царствовал Линк. Вошел он под царскую кровлю.
С чем и откуда пришел, про имя и родину спрошен,—
«Родина,— молвил,— моя — пресветлой твердыня Афины,
Имя же мне — Триптолем. Не на судне я прибыл, по водам,
Не на ногах по земле: мне открыты пути по эфиру.
655 Вот вам Цереры дары: по широким рассеяны нивам,

143

Пышные жатвы они принесут вам и добрую пищу».
Зависть почуял дикарь: быть хочет виновником дара
Сам. Триптолема приняв, как гостя, на спящего крепко
Он нападает с мечом. Но, грудь пронзить уж готовый,
660 Был он Церерою в рысь обращен. И священною парой
Править по небу вспять Мопсопийцу богиня велела».
Старшая наша сестра ученую кончила песню.
Хором согласным тогда геликонским победу богиням
Нимфы судили. Когда ж побежденные стали в них сыпать
665 Бранью, сказала она: «Для вас недостаточно, видно,
От посрамленья страдать; к вине прибавляете ругань
Злобную, но и у нас иссякло терпенье; вступим
Мы на карающий путь, своему мы последуем гневу».
Лишь засмеялись в ответ Эмафиды, презрели угрозы.
670 Вновь пытались они говорить и протягивать с криком
Наглые руки свои; но увидели вдруг, что выходят
Перья у них из ногтей, что у них оперяются руки.
Видят, одна у другой, как у всех на лице вырастает
Жесткий клюв, а в лесу появляются новые птицы.
675 В грудь хотят ударять, но, руками взмахнув и поднявшись,
В воздухе виснут уже — злословие леса — сороки.
В птицах доныне еще говорливость осталась былая,
Резкая их трескотня и к болтливости лишней пристрастье.

ПРИМЕЧАНИЯ

КНИГА ПЯТАЯ

46. Брани богиня - Минерва, как дочь Юпитера считавшаяся
сестрой Персея. Дальнейшее перечисление участников боя содер-
жит ряд имен, встречающихся лишь здесь. Описание боя напоми-
нает описание битвы лапифов с кентаврами в книге XII (ст. 210-
535), где Овидий тоже отдает дань мифологической учености.

398

155. Беллона - богиня войны.
257. Быстрокрылец Медузы - Пегас (см. IV, 785 слл.).
260. Урания - муза астрономии.
267. Мнемониды - музы, по имени матери их Мнемозины,
или Мнемы.
302. Равнина пеллейская - у города Пеллы в Македонии,
одной из областей которой была и Пеония.
303. Луцина - богиня родов.
309. Феспийские - по городу Феспиям у подножия Гели-
кона.
312. Медузы родник - Гиппокрена. Аганиппа - источник
муз, названный «гиантийским» по беотийскому племени гиантов.
313. Эмафийские - македонские.
330 слл. Делийца сестра - Диана; Сатурния - Юнона; Кил-
лений - Меркурий. Овидий намекает на нелепое, с точки зре-
ния греков, а затем римлян, почитание египтянами и некото-
рыми восточными народами богов-животных.
339. Каллиопа - муза эпической поэзии.
346. Тринакрия - Сицилия.
350 сл. Пелор, Пахин, Лилибей - три мыса Сицилии.
356. Повелитель безмолвных, то есть умерших, - Плутон.
363. Эрикина - Венера, по сицилийской горе Эрику, где
был ее храм.
367 сл. Жребий последний.- По мифу, после победы над
титанами Юпитер разделил власть над миром с двумя своими
братьями: Нептуном, которому досталось царство воды, и Плу-
тоном, получившим преисподнюю.
385. Стены геннейские - от города Генны в Сицилии, где
процветал культ Цереры.
405 сл. Паликовых вод.- Палики - братья-близнецы, сыно-
вья Юпитера, по имени которых названы два озера и город
Палика в Сицилии.
409. Кианея и Аретуза - два источника. Аретуза названа
пизейской по городу Пизе в Элиде (см. ст. 572-641).
417. Анапис - река, в которую впадает Кианея.
441. Геспер - вечерняя звезда (планета Венера).
464. Сикания - Сицилия.
487. Алфеяда - Аретуэа, названная так по реке Алфею в
Элиде.
540. Авернские сестры - нимфы подземного царства, где

399

одним из богов-рек был, по мифу, Ахеронт. У Авернского озера
в Кампании был, по мифу, вход в Тартар.
544. Флегетонова влага. - Флегетон - река в Тартаре.
552. Ахелоевы, дочери - нимфы, отцом которых считался
речной бог Ахелой.
578. Элейский бог - Алфей.
585. Стимфалидские дубравы - в Аркадии.
607. Орхомены - город в Аркадии, как и другие перечисля-
емые здесь места.
639. Делия - Диана.
646. Триптолем - сын легендарного элевсинского царя Ке-
лея, основатель культа Деметры (Цереры).
648. ...высоко поднялся... - Триптолем летит на колеснице
Цереры.
661. Мопсопиец - афинянин, по царю афинскому Мопсопу
662. Старшая сестра - Каллиопа.


Платон. Парменид.

Платон. Парменид.

Кефал (рассказывает)

Кефал. Когда мы прибыли в Афины из нашего родного города Клазомены,
мы встретились на площади с Адимантом и Главконом. Адимант, взяв меня
за руку, сказал:
- Здравствуй, Кефал! Если тебе здесь что-нибудь нужно, скажи, и мы
сделаем, что в наших силах.
- Затем-то я и прибыл, - ответил я, - чтобы обратиться к вам с
просьбой.
- Скажи же, что тебе нужно, - сказал он.
Тогда я спросил:
- Как было имя вашего единоутробного брата? Сам я не помню: он был
еще ребенком, когда я прежде приезжал сюда из Клазомен. С той поры,
однако, прошло много времени. Отца его звали, кажется, Пирилампом.
- Совершенно верно.
- А его самого?
- Антифонтом. Но к чему, собственно, ты об этом спрашиваешь?
- Вот эти мои сограждане, - объяснил я, - большие почитатели муд-
рости; они слышали, что этот вот самый Антифонт часто встречался с
приятелем Зенона, неким Пифодором, и знает на память ту беседу, кото-
рую вели однажды Сократ, Зенон и Парменид, так как часто слышал от Пи-
фодора ее пересказ.
- Ты говоришь совершенно верно, - сказал Адимант.
- Вот ее-то, - попросил я, - мы и хотели бы прослушать.
- Это не трудно устроить, - ответил Адимант, - потому что Антифонт
в юности основательно ее усвоил, хотя теперь-то он, по примеру своего
деда и тезки, занимается главным образом лошадьми. Но, если надо, пой-
демте к нему: он только что ушел отсюда домой, а живет близко, в Мели-
те.
После этого разговора мы пошли к Антифонту и застали его дома; он
отдавал кузнецу в починку уздечку. Когда он того отпустил, братья со-
общили ему о цели нашего прихода; он узнал меня, помня по моему преж-
нему приезду сюда, и приветствовал. А когда мы стали просить его пе-
ресказать ту беседу, он сначала отказывался, говоря, что дело это
трудное, но потом стал рассказывать.
Итак, Антифонт сказал, что, по словам Пифодора, однажды приехали на
Великие Панафинеи Зенон и Парменид. Парменид был уже очень стар, со-
вершенно сед, но красив и представителен; лет ему было примерно за
шестьдесят пять. Зенону же тогда было около сорока, он был высокого
роста и приятной наружности; поговаривали, что он был любимцем Парме-
нида. Они остановились у Пифодора, за городской стеной, в Керамике.
Сюда-то и пришли Сократ и с ним многие другие, желая послушать сочине-
ния Зенона, ибо они тогда впервые были привезены им и Парменидом. Сок-
рат был в то время очень молод. Читал им сам Зенон, Парменид же как
раз отлучился; оставалось дочитать уже совсем немного, когда вошел сам
Пифодор и с ним Парменмд и Аристотель, бывший впоследствии одним из
Тридцати, и вошедшие успели еще услышать кое-что из сочинения, но
очень немногое; впрочем, сам Пифодор еще прежде слушал Зенона.
Прослушав все, Сократ попросил прочесть снова первое положение пер-
вого рассуждения и после прочтения его сказал:

[Основной элейский тезис]

- Как это ты говоришь, Зенон? Если существует многое, то оно должно
быть подобным и неподобным, а это, очевидно, невозможно, потому что и
неподобное не может быть подобным, и подобное - неподобным. Не так ли
ты говоришь?
- Так, - ответил Зенон.
- Значит, если невозможно неподобному быть подобным и подобному -
неподобным, то невозможно и существование многого, ибо если бы многое
существовало, то оно испытывало бы нечто невозможное? Это хочешь ты
сказать своими рассуждениями? Хочешь утверждать вопреки общему мнению,
что многое не существует? И каждое из своих рассуждений ты считаешь
доказательством этого, так что сколько ты написал рассуждений, столь-
ко, по-твоему, представляешь и доказательств того, что многое не су-
ществует? Так ли ты говоришь, или я тебя неправильно понимаю?
- Нет, - сказал Зенон, - ты хорошо схватил смысл сочинения в целом.
- Я замечаю, Парменид, - сказал Сократ, - что наш Зенон хочет быть
близок тебе во всем, даже в сочинениях. В самом деле, он написал при-
мерно то же, что и ты, но с помощью переделок старается ввести нас в
заблуждение, будто он говорит что-то другое: ты в своей поэме утверж-
даешь, что все есть единое, и представляешь прекрасные доказательства
этого; он же отрицает существование многого и тоже приводит многочис-
ленные и веские доказательства. Но то, что вы говорите, оказывается
выше разумения нас остальных: действительно, один из вас утверждает
существование единого, другой отрицает существование многого, но каж-
дый рассуждает так, что кажется, будто он сказал совсем не то, что
другой, между тем как оба вы говорите почти что одно и то же.
- Да, Сократ, - сказал Зенон, - но только ты не вполне постиг ис-
тинный смысл сочинения. Хотя ты, подобно лаконским щенкам, отлично вы-
искиваешь и выслеживаешь то, что содержится в сказанном, но прежде
всего от тебя ускользает, что мое сочинение вовсе не притязает на то,
о чем ты говоришь, и вовсе не пытается скрыть от людей некий великий
замысел. Ты говоришь об обстоятельстве побочном. В действительности
это сочинение поддерживает рассуждение Парменида против тех, кто пыта-
ется высмеять его, утверждая, что если существует единое, то из этого
утверждения следует множество смешных и противоречащих ему выводов.
Итак, мое сочинвние направлено против допускающих многое, возвращает
им с избытком их нападки и старается показать, что при обстоятельном
рассмотрении их положение "существует многое" влечет за собой еще бо-
лее смешные последствия, чем признание существования единого. Под вли-
янием такой страсти к спорам я в молодости и написал это сочинение,
но, когда оно было написано, кто-то его у меня украл, так что мне не
пришлось решать вопрос, следует ли его выпускать в свет или нет. Таким
образом, от тебя ускользнуло, Сократ, что сочинение это подсказано
юношеской любовью к спорам, а вовсе не честолюбием пожилого человека.
Впрочем, как я уже сказал, твои соображения недурны.

[Критика дуализма вещи и идеи]

- Принимаю твою поправку, - сказал Сократ, - и полагаю, что дело
обстоит так, как ты говоришь. Но скажи мне вот что: не признаешь ли
ты, что существует сама по себе некая идея подобия и другая, противо-
положная ей, - идея неподобия? Что к этим двум идеям приобщаемся и я,
и ты, и все прочее, что мы называем многим? Далее, что приобщающееся к
подобию становится подобным по причине и согласно мере своего приобще-
ния, приобщающееся же к неподобию - таким же образом неподобным и при-
общающееся к тому и другому - тем и другим вместе? И если все вещи
приобщаются к обеим противоположным [идеям] и через причастность обеим
оказываются подобными и неподобными между собой, то что же в этом уди-
вительного? Было бы странно, думается мне, если бы кто-нибудь показал,
что подобное само по себе становится неподобным или неподобное [само
по себе] - подобным; но если мне указывают, что причастное тому и дру-
гому совмещает признаки обоих, то мне, Зенон, это вовсе не кажется не-
лепым, равно как если бы кто-нибудь обнаружил, что все есть единое
вследствие причастности единому и оно же, с другой стороны, есть мно-
гое вследствие причастности ко множественному. Пусть-ка кто докажет,
что единое, взятое само по себе, есть многое и, с другой стороны, что
многое [само по себе] есть единое, вот тогда я выкажу изумление. И по
отношению ко всему другому дело обстоит так же: если бы было показано,
что роды и виды испытывают сами в себе эти противоположные состояния,
то это было бы достойно удивления. Но что удивительного, если кто бу-
дет доказывать, что я - единый и многий, и, желая показать множествен-
ность, скажет, что во мне различны правая и левая, передняя и задняя,
а также верхняя и нижняя части, - ведь ко множественному, как мне ка-
жется, я причастен, - желая же показать, что я един, скажет, что, бу-
дучи причастен к единому, я как человек - один среди нас семерых: та-
ким образом раскрывается истинность того и другого. Итак, если кто
примется показывать тождество единого и многого в таких предметах, как
камни, бревна и т. п., то мы скажем, что он приводит нам примеры мно-
гого и единого, но не доказывает ни того, что единое множественно, ни
того, что многое едино, и в его словах нет ничего удивительного, но
есть лишь то, с чем все мы могли бы согласиться. Если же кто-то сдела-
ет то, о чем я только что говорил, то есть сначала установит раздель-
ность и обособленность идей самих по себе, таких, как подобие и непо-
добие, множественность и единичность, покой и движение, и других в
этом роде, а затем докажет, что они могут смешиваться между собой и
разобщаться, вот тогда, Зенон, я буду приятно изумлен. Твои рассужде-
ния я нахожу смело разработанными, однако, как я уже сказал, гораздо
более я изумился бы в том случае, если бы кто мог показать, что то же
самое затруднение всевозможными способами пронизывает самые идеи, и,
как вы проследили его в видимых вещах, так же точно обнаружить его в
вещах, постигаемых с помощью рассуждения.
Во время этой речи Пифодор думал, что Парменид и Зенон будут доса-
довать из-за каждого замечания Сократа, однако они внимательно слушали
его и часто с улыбкой переглядывались между собой, выказывая этим свое
восхищение; когда же Сократ кончил, Парменид сказал:
- Как восхищает, Сократ, твой пыл в рассуждениях! Но скажи мне:
сам-то ты придерживаешься сделанного тобой различения, то есть призна-
ешь, что какие-то идеи сами по себе, с одной стороны, и то, что им
причастно, с другой, существуют раздельно? Представляется ли тебе,
например, подобие само по себе чем-то отдельным от того подобия, кото-
рое присуще нам, и касается ли это также единого, многого и всего, что
ты теперь слышал от Зенона?
- Да, - ответил Сократ.
- И таких идей, - продолжал Парменид, - как, например, идеи спра-
ведливого самого по себе, прекрасного, доброго и всего подобного?
- Да, - ответил он.
- Что же, идея человека тоже существует отдельно от нас и всех нам
подобных - идея человека сама по себе, а также идея огня, воды?
Сократ на это ответил:
- Относительно таких вещей, Парменид, я часто бываю в недоумении,
следует ли о них высказаться так же, как о перечисленных выше, или
иначе.
- А относительно таких вещей, Сократ, которые могли бы показаться
даже смешными, как, например, волос, грязь, сор и всякая другая не
заслуживающая внимания дрянь, ты тоже недоумеваешь, следует или нет
для каждого из них признать отдельно существующую идею, отличную от
того, к чему прикасаются наши руки?
- Вовсе нет, - ответил Сократ, - я полагаю, что такие вещи только
таковы, какими мы их видим. Предположить для них существование ка-
кой-то идеи было бы слишком странно. Правда, меня иногда беспокоила
мысль, уж нет ли чего-либо в этом роде для всех вещей, но всякий раз,
как я к этому подхожу, я поспешно обращаюсь в бегство, опасаясь пото-
нуть в бездонной пучине пустословия. И вот, дойдя до этого места, я
снова обращаюсь к вещам, о которых мы сейчас сказали, что они имеют
идеи, и занимаюсь тщательным их рассмотрением.
- Ты еще молод, Сократ, - сказал Парменид, - и философия еще не
завладела тобой всецело, как, по моему мнению, завладеет со временем,
когда ни одна из таких вещей не будет казаться тебе ничтожной; теперь
же ты, по молодости, еще слишком считаешься с мнением людей. Но как бы
то ни было, скажи вот что: судя по твоим словам, ты полагаешь, что су-
ществуют определенные идеи, названия которых получают приобщающиеся к
ним другие вещи; например, приобщающиеся к подобию становятся подобны-
ми, к великости - большими, к красоте - красивыми, к справедливости -
справедливыми?
- Именно так, - ответил Сократ.
- Но каждая приобщающаяся [к идее] вещь приобщается к целой идее
или к ее части? Или возможен какой-либо иной вид приобщения, помимо
этих?
- Как так? - сказал Сократ.
- По-твоему, вся идея целиком - хоть она и едина - находится в каж-
дой из многих вещей или дело обстоит как-то иначе?
- А что же препятствует ей, Парменид, там находиться? - сказал Сок-
рат.
- Ведь оставаясь единою и тождественною, она в то же время будет
вся целиком содержаться во множестве отдельных вещей и таким образом
окажется отделенной от самой себя.
- Ничуть, - ответил Сократ, - ведь вот, например, один и тот же
день бывает одновременно во многих местах и при этом нисколько не от-
деляется от самого себя, так и каждая идея, оставаясь единою и тож-
дественною, может в то же время пребывать во всем.
- Славно, Сократ, - сказал Парменид, - помещаешь ты единое и тож-
дественное одновременно во многих местах, все равно как если бы, пок-
рыв многих людей одною парусиною, ты стал утверждать, что единое все
целиком находится над многими. Или смысл твоих слов не таков?
- Пожалуй, таков, - сказал Сократ.
- Так вся ли парусина будет над каждым или над одним - одна, над
другим - другая ее часть?
- Только часть.
- Следовательно, сами идеи, Сократ, делимы, - сказал Парменид, - и
причастное им будет причастно их части и в каждой вещи будет находить-
ся уже не вся идея, а часть ее.
- По-видимому, так.
- Что же, Сократ, решишься ты утверждать, что единая идея действи-
тельно делится у нас на части и при этом все же остается единой?
- Никоим образом, - ответил Сократ.
- Смотри-ка, - сказал Парменид, - не получится ли нелепость, если
ты разделишь на части самое великость и каждая из многих больших вещей
будет большой благодаря части великости, меньшей, чем сама великость?
- Конечно, получится нелепость, - ответил Сократ.
- Далее, если каждая вещь примет малую часть равенства, сделает ли
ее эта часть, меньшая самого равного, равным чему-нибудь?
- Это невозможно.
- Но, положим, кто-нибудь из нас будет иметь часть малого: малое
будет больше этой своей части; таким образом, само малое будет больше,
а то, к чему прибавится отнятая от малого часть, станет меньше, а не
больше прежнего.
- Но этого никак не может быть, - сказал Сократ.
- Так каким же образом, Сократ, - сказал Парменид, - будут у тебя
приобщаться к идеям вещи, коль скоро они не могут приобщаться ни к
частям [идей], ни к целым [идеям]?
- Клянусь Зевсом, - сказал Сократ, - определить это мне представля-
ется делом совсем не легким.
- Ну, а какого ты мнения о том, что я сейчас скажу?
- О чем же?
- Я думаю, что ты считаешь каждую идею единою по следующей причине:
когда много каких-нибудь вещей кажутся тебе большими, то, окидывая
взглядом их все, ты, пожалуй, видишь некую единую и тождественную идею
и на этом основании само великое считаешь единым.
- Ты прав, - сказал Сократ.
- А что, если ты таким же образом окинешь духовным взором как само
великое, так и другие великие вещи, не обнаружится ли еще некое единое
великое, благодаря которому все это должно представляться великим?
- По-видимому.
- Итак, откроется еще одна идея великости, возникающая рядом с са-
мим великим и тем, что причастно ему; а надо всем этим опять другая,
благодаря которой все это будет великим. И таким образом, каждая идея
уже не будет у тебя единою, но окажется бесчисленным множеством.
- Но, Парменид, - возразил Сократ, - не есть ли каждая из этих идей
- мысль, и не надлежит ли ей возникать не в другом каком-либо месте, а
только в душе? В таком случае каждая из них была бы единою и уж не
подвергалась бы тому, о чем сейчас говорилось.
- Что же, - спросил Парменид, - каждая мысль едина и не есть мысль
о чем-либо?
- Но это невозможно, - сказал Сократ.
- Значит, мысль является мыслью о чем-нибудь?
- Да.
- Существующем или несуществующем?
- Существующем.
- Не мыслит ли эта мысль то единство, которое, обнимая все [опреде-
ленного рода] вещи, представляет собою некую единую их идею?
- Именно так.
- Так не будет ли идеей то, что мыслится как единое, коль скоро оно
остается одним и тем же для всех вещей?
- И это представляется необходимым.
- А если, - сказал Парменид, - все другие вещи, как ты утверждаешь,
причастны идеям, то не должен ли ты думать, что либо каждая вещь со-
стоит из мыслей и мыслит все, либо, хоть она и есть мысль, она лишена
мышления?
- Но это, - сказал Сократ, - лишено смысла. Мне кажется, Парменид,
что дело скорее всего обстоит так: идеи пребывают в природе как бы в
виде образцов, прочие же вещи сходны с ними и суть их подобия, самая
же причастность вещей идеям заключается не в чем ином, как только в
уподоблении им.
- Итак, - сказал Парменид, - если что-либо подобно идее, то может
ли эта идея не быть сходной с тем, что ей уподобилось, настолько, на-
сколько последнее ей уподобилось? Или есть какая-либо возможность,
чтобы подобное не было подобно подобному?
- Нет, это невозможно.
- А нет ли безусловной необходимости в том, чтобы подобное и то,
чему оно подобно, были причастны одному и тому же?
- Да, это необходимо.
- Но то, через причастность чему подобное становится подобным, не
будет ли само идеею?
- Непременно.
- Следовательно, ничто не может быть подобно идее и идея не может
быть подобна ничему другому, иначе рядом с этой идеей всегда будет яв-
ляться другая, а если эта последняя подобна чему-либо, то - опять но-
вая, и никогда не прекратится постоянное возникновение новых идей, ес-
ли идея будет подобна причастному ей.
- Ты совершенно прав.
- Значит, вещи приобщаются к идеям не посредством подобия: надо ис-
кать какой-то другой способ их приобщения.
- Выходит, так.
- Ты видишь теперь, Сократ, - сказал Парменид, - какое большое за-
труднение возникает при допущении существования идей самих по себе.
- И даже очень.
- Но будь уверен, - продолжал Парменид, - что ты еще, так сказать,
не почувствовал всей громадности затруднения, если для каждой вещи ты
всякий раз допускаешь единую обособленную от нее идею.
- Почему так? - спросил Сократ.
- По многим самым различным причинам, и главным образом по следую-
щей: если бы кто стал утверждать, что идеи, будучи такими, какими они,
по-нашему, должны быть, вовсе не доступны познанию, то невозможно было
бы доказать, что высказывающий это мнение заблуждается, разве что тот,
кто стал бы ему возражать, оказался бы многоопытным, даровитым и во
время спора имел бы охоту следить за множеством отдаленнейших доказа-
тельств. В противном случае переубедить настаивающего на том, что идеи
непознаваемы, не было бы возможности.
- Почему так, Парменид? - спросил Сократ.
- А потому, Сократ, что и ты, и всякий другой, кто допускает самос-
тоятельное существование некоей сущности каждой вещи, должен, я думаю,
прежде всего согласиться, что ни одной такой сущности в нас нет.
- Да, потому что как же она могла бы тогда существовать самостоя-
тельно? - заметил Сократ.
- Ты правильно говоришь, - сказал Парменид.- Ибо все идеи суть то,
что они суть, лишь в отношении одна к другой, и лишь в этом отношении
они обладают сущностью, а не в отношении к находящимся в нас [их] по-
добиям (или как бы это кто ни определял), только благодаря причастнос-
ти которым мы называемся теми или иными именами. В свою очередь эти
находящиеся в нас [подобия], одноименные [с идеями], тоже существуют
лишь в отношении друг к другу, а не в отношении к идеям: все эти подо-
бия образуют свою особую область и в число одноименных им идей не вхо-
дят.
- Как ты говоришь? - спросил Сократ.
- Если, например, - ответил Парменид, - кто-либо из нас есть
чей-либо господин или раб, то он, конечно, не раб господина самого по
себе, господина как такового, а также и господин не есть господин раба
самого по себе, раба как такового, но отношение того и другого есть
отношение человека к человеку. Господство же само по себе есть то, что
оно есть, по отношению к рабству самому по себе, и точно так же раб-
ство само по себе есть рабство по отношению к господству самому по се-
бе. И то, что есть в нас, не имеет никакого отношения к идеям, равно
как и они - к нам. Повторяю, идеи существуют сами по себе и лишь к са-
мим себе относятся, и точно так же то, что находится в нас, относится
только к самому себе. Понятно ли тебе, что я говорю?
- Вполне понятно, - ответил Сократ.
- А потому, - продолжал Парменид, - и знание само по себе как тако-
вое не должно ли быть знанием истины как таковой, истины самой по се-
бе?
- Конечно.
- Далее, каждое знание как таковое должно быть знанием каждой вещи
как таковой, не правда ли?
- Да.
- А наше знание не будет ли знанием нашей истины? И каждое наше
знание не будет ли относиться к одной из наших вещей?
- Непременно.
- Но идей самих по себе, как и ты признаешь, мы не имеем, и их у
нас быть не может.
- Конечно, нет.
- Между тем, каждый существующий сам по себе род познается, надо
полагать, самой идеей знания?
- Да.
- Которой мы не обладаем?
- Да, не обладаем.
- Следовательно, нами не познается ни одна из идей, потому что мы
не причастны знанию самому по себе.
- По-видимому, так.
- А потому для нас непознаваемы ни прекрасное само по себе, как та-
ковое, ни доброе, ни все то, что мы допускаем в качестве самостоятель-
но существующих идей.
- Кажется, так.
- Но обрати внимание на еще более удивительное обстоятельство.
- Какое же?
- Признаешь ты или нет: если существует какой-то род знания сам по
себе, то он гораздо совершеннее нашего знания? И не так ли обстоит де-
ло с красотою и всем прочим?
- Да.
- Итак, если что-либо причастно знанию самому по себе, то, не прав-
да ли, ты признаешь, что никто в большей степени, чем бог, не обладает
этим совершеннейшим знанием?
- Непременно признаю.
- С другой стороны, обладая знанием самим по себе, будет ли бог в
состоянии знать то, что есть в нас?
- Почему же нет?
- А потому, Сократ, - сказал Парменид, - что, как мы согласились,
сила тех идей не распространяется на то, что у нас, и, с другой сторо-
ны, сила того, что у нас, не распространяется на идеи, но то и другое
довлеет самому сабе.
- Да, мы согласились относительно этого.
- Итак, если у бога есть упомянутое совершеннейшее господство и со-
вершеннейшее знание, то господство богов никогда не будет распростра-
няться на нас и их знание никогда не познает ни нас, ни вообще ничего
относящегося к нашему миру: как мы нашей властью не властвуем над бо-
гами и нашим знанием ничего божественного не познаем, так на том же
самом основании и они, хоть и боги, над нами не господа и дел челове-
ческих не знают.
- Но если отказать богу в знании, то не покажется ли такое утверж-
дение слишком странным? - заметил Сократ.
А Парменид возразил:
- Однако, Сократ, к этому и, кроме того, еще ко многому другому не-
избежно приводит [учение об] идеях, если эти идеи вещей действительно
существуют и если мы будем определять каждую идею как нечто самостоя-
тельное. Слушатель будет недоумевать и спорить, доказывая, что этих
идей либо вовсе нет, либо если уж они существуют, то должны быть бе-
зусловно непознаваемыми для человеческой природы. Такие возражения ка-
жутся основательными, а высказывающего их, как мы недавно сказали, пе-
реубедить необычайно трудно. И надо быть исключительно даровитым, что-
бы понять, что существует некий род каждой вещи и сущность сама по се-
бе, а еще более удивительный дар нужен для того, чтобы доискаться до
всего этого, обстоятельно разобраться во всем и разъяснить другому!
- Согласен с тобой, Парменид, - сказал Сократ, - мне по душе то,
что ты говоришь.
Парменид же ответил:
- Но с другой стороны, Сократ, если кто, приняв во внимание все
только что изложенное и тому подобное, откажется допустить, что су-
ществуют идеи вещей, и не станет определять идеи каждой вещи в отдель-
ности, то, не допуская постоянно тождественной себе идеи каждой из су-
ществующих вещей, он не найдет, куда направить свою мысль, и тем самым
уничтожит всякую возможность рассуждения. Впрочем, эту опасность, как
мне кажется, ты ясно почувствовал.
- Ты прав, - ответил Сократ.
- Что же ты будешь делать с философией? Куда обратишься, не зная
таких вещей?
- Пока я совершенно себе этого не представляю.
- Это объясняется тем; Сократ, - сказал: Парменид, - что ты преж-
девременно, не поупражнявшись как следует, берешься определять, что
такое прекрасное, справедливое, благое и любая другая идея. ? это за-
метил и третьего дня, слушая здесь твой разговор вот с ним, с Аристо-
телем. Твое рвение к рассуждениям, будь уверен, прекрасно и божествен-
но, но, пока ты еще молод, постарайся поупражняться побольше в том,
что большинство считает и называет пустословием; в противном случае
истина будет от тебя ускользать.

[Переход к диалектике единого и иного]

- Каким же способом следует упражняться, Парменид? - спросил Сок-
рат.
- Об этом ты слышал от Зенона, - ответил Парменид. - Впрочем, даже
ему, к моему восхищению, ты нашелся сказать, что отвергаешь блуждание
мысли вокруг да около видимых вещей, а предлагаешь рассматривать то,
что можно постичь исключительно разумом и признать за идеи.
- В самом деле, - ответил Сократ, - я нахожу, что таким путем сов-
сем не трудно показать, что все вещи и подобны и неподобны и так да-
лее.
- И правильно, - сказал Парменид, - но если желаешь поупражняться
получше, то следует, кроме того, делать вот что: не только предполагая
что-нибудь существующим, если оно существует, рассматривать выводы из
этого предположения, но также предполагая то же самое несуществующим.
- Что ты имеешь в виду? - спросил Сократ.
- Если ты желаешь поупражняться, то возьми хотя бы предположение,
высказанное Зеноном: допусти, что существует многое, и посмотри, что
должно из этого вытекать как для многого самого по себе в отношении к
самому себе и к единому, так и для единого в отношении к самому себе и
ко многому. С другой стороны, если многого не существует, то опять на-
до смотреть, что последует отсюда для единого и для многого в отноше-
нии их к себе самим и друг к другу. И далее, если предположить, что
подобие существует или что его не существует, то опять-таки, какие бу-
дут выводы при каждом из этих двух предположений как для того, что бы-
ло положено в основу, так и для другого, в их отношении к себе самим и
друг к другу. Тот же способ рассуждения следует применять к неподобно-
му, к движению и покою, к возникновению и гибели и, наконец, к самому
бытию и небытию; одним словом, что только ни предположишь ты существу-
ющим или несуществующим, или испытывающим какое-либо иное состояние,
всякий раз должно рассматривать следствия как по отношению к этому
предположению, так и по отношению к прочим, взятым поодиночке, и точно
так же, когда они в большем числе или в совокупности. С другой сторо-
ны, это прочее тебе тоже следует всегда рассматривать в отношении как
к нему самому, так и к другому, на чем бы ты ни остановил свой выбор и
как бы ты ни предположил то, что предположил существующим или несу-
ществующим, если ты хочешь, поупражнявшись надлежащим образом в этих
вещах, основательно прозреть истину.
- Трудный рисуешь ты путь, Парменид, и я не совсем его понимаю. Не
проделать ли тебе его самому на каком-либо примере, чтобы мне лучше
понять?
- Тяжкое бремя возлагаешь ты, Сократ, на старика, - ответил Парме-
нид.
- В таком случае, - сказал Сократ, - почему бы тебе, Зенон, не про-
делать этой работы для нас?
Но Зенон засмеялся и сказал:
- Будем, Сократ, просить самого Парменида: не так-то просто то, о
чем он говорит. Разве ты не видишь, какую задачу задаешь? Если бы нас
здесь было побольше, то не нужно бы и просить, потому что не следует
говорить об этом при многих, да еще человеку в преклонном возрасте;
ведь большинство не понимает, что без всестороннего и обстоятельного
разыскания и даже заблуждения невозможно уразуметь истину. Итак, Пар-
менид, я присоединяюсь к просьбе Сократа, чтобы и самому между тем те-
бя послушать.
По словам Антифонта, Пифодор рассказывал, что и он сам, и Аристо-
тель, и все прочие после этих слов Зенона стали просить Парменида не
отказываться и пояснить на примере то, что он сейчас высказал.
Тогда Парменид сказал:
- Приходится согласиться, хотя я и чувствую себя в положении Ивико-
ва коня: постаревший боец должен состязаться в беге колесниц, и он
дрожит, зная по опыту, что его ждет, а поэт, сравнивая себя с ним, го-
ворит, что и сам он на старости лет вынужден против воли выступить на
поприще любви. Памятуя об этом, я с великим страхом подумываю, как мне
в такие годы переплыть эту ширь и глубь рассуждений. А впрочем, попро-
бую: надо вам угодить, тем более что, как говорит Зенон, мы все здесь
свои. Итак, с чего же нам начать и что первым долгом предположить?
Угодно вам - раз уж решено играть в замысловатую игру, - я начну с се-
бя и с моего положения о едином самом по себе и рассмотрю, какие долж-
ны быть следствия, если предположить, что единое существует, а затем -
что его не существует?
- Конечно, - сказал Зенон.
- А кто, - продолжал Парменид, - будет мне отвечать? Не самый ли
младший? Он был бы менее притязателен и отвечал бы именно то, что ду-
мает, а вместе с тем его ответы были бы для меня передышкой. - Я к
твоим услугам, Парменид, - сказал Аристотель, - ведь, говоря о самом
младшем, ты имеешь в виду меня. Итак, спрашивай, я буду отвечать.

[Абсолютное и относительное полагание единого с выводами для единого]

- Ну, что ж, - сказал Парменид, - если есть единое, то может ли это
единое быть многим?
Аристотель. Да как же это возможно?
Парменид. Значит, у него не должно быть частей и само оно не должно
быть целым.
Аристотель. Почему так?
Парменид. Часть, полагаю я, есть часть целого.
Аристотель. Да.
Парменид. А что такое целое? Не будет ли целым то, в чем нет ни од-
ной недостающей части?
Аристотель. Именно так.
Парменид. Значит, в обоих случаях единое состояло бы из частей - и
как целое, и как имеющее части.
Аристотель. Непременно.
Парменид. И значит, в обоих случаях единое было бы многим, а не
единым.
Аристотель. Правда.
Парменид. Должно же оно быть не многим, а единым.
Аристотель. Должно.
Парменид. Следовательно, если единое будет единым, оно не будет це-
лым и не будет иметь частей.
Аристотель. Конечно, нет.
Парменид. А потому, не имея вовсе частей, оно не может иметь ни на-
чала, ни конца, ни середины, ибо все это были бы уже его части.
Аристотель. Правильно.
Парменид. Но ведь конец и начало образуют предел каждой вещи.
Аристотель. Как же иначе?
Парменид. Значит, единое беспредельно, если оно не имеет ни начала,
ни конца.
Аристотель. Беспредельно.
Парменид. А также лишено очертаний: оно не может быть причастным ни
круглому, ни прямому.
Аристотель. Как так?
Парменид. Круглое ведь есть то, края чего повсюду одинаково отстоят
от центра.
Аристотель. Да.
Парменид. А прямое - то, центр чего не дает видеть оба края.
Аристотель. Да.
Парменид. Итак, единое имело бы части и было бы многим, если бы бы-
ло причастно прямолинейной или круглой фигуре.
Аристотель. Совершенно верно.
Парменид. Следовательно, оно - не прямое и не шарообразное, если не
имеет частей.
Аристотель. Правильно.
Парменид. А будучи таким, оно не может быть нигде, ибо оно не может
находиться ни в другом, ни в себе самом.
Аристотель. Почему так?
Парменид. Находясь в другом, оно, надо полагать, кругом охватыва-
лось бы тем, в чем находилось бы, и во многих местах касалось бы его
многими своими частями; но так как единое не имеет частей и не при-
частно круглому, то невозможно, чтобы оно во многих местах касалось
чего-либо по кругу.
Аристотель. Невозможно.
Парменид. Находясь же в себе самом, оно будет окружать не что иное,
как само себя, если только оно действительно будет находиться в себе
самом: ведь невозможно, чтобы нечто находилось в чем-либо и не было им
окружено.
Аристотель. Конечно, невозможно.
Парменид. Следовательно, окруженное и то, что его окружает, были бы
каждое чем-то особым - ведь одно и то же целое не может одновременно
испытывать и вызывать оба состояния, и, таким образом, единое было бы
уже не одним, а двумя.
Аристотель. Конечно.
Парменид. Следовательно, единое не находится нигде: ни в себе са-
мом, ни в другом.
Аристотель. Не находится.
Парменид. Сообрази же, может ли оно, будучи таким, покоиться или
двигаться.
Аристотель. А почему же нет?
Парменид. Потому что, двигаясь, оно перемещалось бы или изменялось:
это ведь единственные виды движения.
Аристотель. Да.
Парменид. Но, изменяясь, единое уже не может быть единым.
Аристотель. Не может.
Парменид. Следовательно, оно не движется путем изменения.
Аристотель. Очевидно, нет.
Парменид. А не движется ли оно путем перемещения?
Аристотель. Может быть.
Парменид. Но если бы единое перемещалось, то оно либо вращалось бы
вокруг себя, оставаясь на месте, либо меняло бы одно место на другое.
Аристотель. Непременно.
Парменид. Итак, необходимо, чтобы при круговращении оно имело
центр, а также и другие части, которые вращались бы вокруг него. Но
возможно ли, чтобы перемещалось вокруг центра то, чему не свойственны
ни центр, ни части?
Аристотель. Нет, совершенно невозможно.
Парменид. Но может быть, [единое], меняя место и появляясь то
здесь, то там, таким образом движется?
Аристотель. Да, если оно действительно движется.
Парменид. А не оказалось ли, что ему невозможно в чем-либо нахо-
диться?
Аристотель. Да.
Парменид. И следовательно, в чем-то появляться еще менее возможно?
Аристотель. Не понимаю, почему.
Парменид. Если нечто появляется в чем-либо, то необходимо, чтобы,
пока оно только появляется, оно еще там не находилось, но и не было бы
совершенно вовне, коль скоро оно уже появляется.
Аристотель. Необходимо.
Парменид. Следовательно, если это вообще могло бы с чем-либо прои-
зойти, то лишь с тем, что имеет части; тогда одна какая-либо часть
могла бы находиться внутри чего-либо, другая же одновременно вне его;
но то, что не имеет частей, никоим образом не сможет в одно и то же
время находиться целиком и внутри и вне чего-либо.
Аристотель. Правда.
Парменид. А не кажется ли еще менее возможным, чтобы где-либо появ-
лялось то, что не имеет частей и не составляет целого, коль скоро оно
не может появляться ни по частям, ни целиком?
Аристотель. Кажется.
Парменид. Итак, единое не меняет места, направляясь куда-либо или
появляясь в чем-либо, оно не вращается на одном и том же месте и не
изменяется.
Аристотель. Похоже, что так.
Парменид. Следовательно, единое не движется ни одним видом движе-
ния.
Аристотель. Не движется.
Парменид. Но мы утверждаем также, что для него невозможно находить-
ся в чем-либо.
Аристотель. Утверждаем.
Парменид. Следовательно, единое никогда не находится в том же самом
месте.
Аристотель. Почему так?
Парменид. А потому, что тогда оно находилось бы в другом месте та-
ким же образом, как в том же самом.
Аристотель. Совершенно верно.
Парменид. Но для единого невозможно находиться ни в себе самом, ни
в другом.
Аристотель. Невозможно.
Парменид. Следовательно, единое никогда не бывает в том же самом.
Аристотель. По-видимому, не бывает.
Парменид. Но что никогда не бывает в том же самом, то не покоится и
не стоит на месте.
Аристотель. Да, это невозможно.
Парменид. Таким образом, оказывается, что единое и не стоит на мес-
те, и не движется.
Аристотель. По-видимому, так.
Парменид. Далее, оно не может быть тождественным ни иному, ни само-
му себе и, с другой стороны, отличным от себя самого или от иного.
Аристотель. Как это?
Парменид. Будучи отличным от себя самого, оно, конечно, было бы от-
лично от единого и не было бы единым.
Аристотель. Верно.
Парменид. А будучи тождественно иному, оно было бы этим последним и
не было бы самим собой, так что и в этом случае оно было бы не тем,
что оно есть, - единым, но чем-то отличным от единого.
Аристотель. Да, именно.
Парменид. Итак, оно не будет тождественным иному или отличным от
себя самого.
Аристотель. Не будет.
Парменид. Но оно не будет также отличным от иного, пока оно остает-
ся единым, ибо не подобает единому быть отличным от чего бы то ни бы-
ло: это свойственно только иному, и ничему больше.
Аристотель. Правильно.
Парменид. Таким образом, единое благодаря тому, что оно едино, не
может быть иным. Или, по-твоему, не так?
Аристотель. Именно так.
Парменид. Но если оно не может быть иным из-за своего единства, то
оно не будет иным и из-за себя самого, а если оно не может быть иным
из-за себя самого, то само оно, никак не будучи иным, не будет и от
чего бы то ни было отличным.
Аристотель. Правильно.
Парменид. Однако оно не будет и тождественно самому себе.
Аристотель. Почему же?
Парменид. Разве природа единого та же, что и природа тождественно-
го?
Аристотель. А разве нет?
Парменид. Ведь когда нечто становится тождественным чему-либо, оно
не становится единым.
Аристотель. Чем же тогда оно становится?
Парменид. Становясь тождественным многому, оно неизбежно становится
многим, а не одним.
Аристотель. Правда.
Парменид. Но если бы единое и тождественное ничем не отличались, то
всякий раз, как что-либо становилось бы тождественным, оно делалось бы
единым и, становясь единым, делалось бы тождественным.
Аристотель. Совершенно верно.
Парменид. Следовательно, если единое будет тождественно самому се-
бе, то оно не будет единым с самим собой и, таким образом, будучи еди-
ным, не будет единым. Но это, конечно, невозможно, а следовательно,
единое не может быть ни отлично от иного, ни тождественно самому себе.
Аристотель. Да, не может.
Парменид. Итак, единое не может быть иным или тождественным ни са-
мому себе, ни иному.
Аристотель. Конечно, не может.
Парменид. Далее, оно не будет ни подобным, ни неподобным чему-либо
- ни себе самому, ни иному.
Аристотель. Почему?
Парменид. Потому что подобное - это то, чему в некоторой степени
свойственно тождественное.
Аристотель. Да.
Парменид. Но оказалось, что тождественное по природе своей чуждо
единому.
Аристотель. Да, оказалось.
Парменид. Далее, если бы единое обладало какими-либо свойствами,
кроме того чтобы быть единым, то оно обладало бы свойством быть боль-
шим, чем один, что невозможно.
Аристотель. Да.
Парменид. Следовательно, единое вовсе не допускает тождественности
- ни другому, ни самому себе.
Аристотель. Очевидно, нет.
Парменид. Значит, оно не может быть и подобно ни другому, ни себе
самому.
Аристотель. Выходит, так.
Парменид. С другой стороны, единое не обладает свойством быть иным,
ибо и в таком случае оно обладало бы свойством быть большим, чем одно.
Аристотель. Да, большим.
Парменид. Но то, что обладает свойством быть отличным от самого се-
бя или от другого, неподобно как себе самому, так и другому, коль ско-
ро подобно то, чему свойственна тождественность.
Аристотель. Правильно.
Парменид. Единое же, вовсе не обладая, как выяснилось, свойством
быть отличным, никак не может быть неподобным ни себе самому, ни ино-
му.
Аристотель. Конечно, не может.
Парменид. Следовательно, единое не может быть ни подобным, ни непо-
добным ни себе самому, ни иному.
Аристотель. Очевидно, нет.
Парменид. Далее, будучи таким, оно не будет ни равным, ни неравным
ни себе самому, ни другому.
Аристотель. Почему так?
Парменид. Будучи равным, оно будет иметь столько же мер, сколько
то, чему оно равно.
Аристотель. Да.
Парменид. А будучи больше или меньше тех величин, с которыми оно
соизмеримо, оно по сравнению с меньшими будет содержать больше мер, а
по сравнению с большими - меньше.
Аристотель. Да.
Парменид. А по отношению к величинам, с которыми оно не сопостави-
мо, оно не будет иметь ни меньше, ни больше мер.
Аристотель. Как же иначе?
Парменид. Но разве возможно, чтобы непричастное тождественному было
одной и той же меры или имело что-либо тождественное другому?
Аристотель. Невозможно.
Парменид. А что не одной и той же меры, то не может быть равно ни
себе самому, ни другому.
Аристотель. Как видно, нет.
Парменид. Но, заключая в себе большее или меньшее число мер, оно
состояло бы из стольких частей, сколько содержит мер, и, таким обра-
зом, опять не было бы единым, но было бы числом, равным числу содержа-
щихся в нем мер.
Аристотель. Правильно.
Парменид. А если бы оно содержало всего одну меру, то было бы равно
этой мере; но ведь выяснилось, что ему невозможно быть чему-либо рав-
ным.
Аристотель. Да, это выяснилось.
Парменид. Итак, не будучи причастно ни одной мере, ни многим, ни
немногим и будучи вовсе непричастно тождественному, единое, очевидно,
никогда не будет равным ни себе, ни другому, а также не будет больше
или меньше себя или иного.
Аристотель. Совершенно верно.
Парменид. Теперь вот что. Представляется ли возможным, чтобы единое
было старше или моложе или одинакового возраста с чем-либо?
Аристотель. Почему бы и нет?
Парменид. А потому, что, будучи одинакового возраста с самим собой
или с другим, оно будет причастно равенству во времени и подобию; а мы
уже говорили, что единое не причастно ни подобию, ни равенству.
Аристотель. Да, мы это говорили.
Парменид. Далее, мы говорили также, что оно непричастно неподобию и
неравенству.
Аристотель. Совершенно верно.
Парменид. Но будучи таковым, может ли единое быть старше или моложе
чего-либо или иметь с чем-либо одинаковый возраст?
Аристотель. Никоим образом.
Парменид. Следовательно, единое не может быть моложе, старше или
одинакового возраста ни с самим собой, ни с другим.
Аристотель. Очевидно, нет.
Парменид. Но если единое таково, то может ли оно вообще существо-
вать во времени? Ведь необходимо, чтобы существующее во времени посто-
янно становилось старше самого себя?
Аристотель. Да, необходимо.
Парменид. А старшее не есть ли всегда старшее по отношению к млад-
шему?
Аристотель. Как же иначе?
Парменид. Значит, то, что становится старше себя, становится вместе
с тем и моложе себя, коль скоро в нем будет то, старше чего оно стано-
вится.
Аристотель. Что это ты говоришь?
Парменид. А вот что. Если что-нибудь уже отлично от иного, оно не
может становиться отличным от него, поскольку таковым уже является:
если что-нибудь было или будет отличным от иного, значит, оно уже ста-
ло или станет таковым; но если что-нибудь становится отличным от ино-
го, то, значит, таковым оно не является в настоящем, не будет в буду-
щем и не было в прошлом, оно только становится отличным, и не иначе.
Аристотель. Да, это необходимо.
Парменид. А старшее есть нечто отличное от младшего, а не от че-
го-либо другого.
Аристотель. Да.
Парменид. Следовательно, то, что становится старше самого себя,
должно неизбежно становиться вместе с тем и моложе себя.
Аристотель. Выходит, так.
Парменид. С другой стороны, по времени оно, конечно, не бывает ни
продолжительнее, ни короче самого себя, но становится и есть, было и
будет в течение равного себе времени.
Аристотель. Да, и это необходимо.
Парменид. А следовательно, оказывается необходимым, чтобы все, что
существует во времени и причастно ему, имело один и тот же возраст с
самим собой и вместе с тем становилось старше и моложе себя.
Аристотель. По-видимому.
Парменид. Но единому не свойственно ни одно подобное состояние.
Аристотель. Да, не свойственно.
Парменид. Следовательно, единое не причастно времени и не существу-
ет ни в каком времени.
Аристотель. Действительно, не существует; по крайней мере, так по-
казывает наше рассуждение.
Парменид. Что же далее? Не представляется ли, что слова "было",
"стало", "становилось" означают причастность уже прошедшему времени?
Аристотель. Конечно.
Парменид. Далее, слова "будет", "будет становиться", "станет" не
указывают ли на причастность времени, которое еще только должно насту-
пить?
Аристотель. Да.
Парменид. А слова "есть", "становится" на причастность настоящему
времени?
Аристотель. Именно так.
Парменид. Следовательно, если единое никак не причастно никакому
времени, то оно не стало, не становилось и не было прежде, оно не на-
стало, не настает и не есть теперь и, наконец, оно не будет становить-
ся, не станет и не будет впоследствии.
Аристотель. Совершенно верно.
Парменид. Но возможно ли, чтобы нечто было причастно бытию иначе,
нежели одним из этих способов?
Аристотель. Невозможно.
Парменид. Следовательно, единое никак не причастно бытию.
Аристотель. Оказывается, нет.
Парменид. И потому единое никаким образом не существует.
Аристотель. Очевидно, нет.
Парменид. Не существует оно, следовательно, и как единое, ибо в та-
ком случае оно было бы уже существующим и причастным бытию. И вот ока-
зывается, единое не существует как единое, да и [вообще] не существу-
ет, если доверять такому рассуждению.
Аристотель. Кажется, так.
Парменид. А если что не существует, то может ли что-либо принадле-
жать ему или исходить от него?
Аристотель. Каким же образом?
Парменид. Следовательно, не существует ни имени, ни слова для него,
ни знания о нем, ни чувственного его восприятия, ни мнения.
Аристотель. Очевидно, нет.
Парменид. Следовательно, нельзя ни назвать его, ни высказаться о
нем, ни составить себе о нем мнения, ни познать его, и ничто из су-
ществующего не может чувственно воспринять его.
Аристотель. Как выясняется, нет.
Парменид. Но возможно ли, чтобы так обстояло дело с единым?
Аристотель. Нет. По крайней мере, мне так кажется.
Парменид. Так не хочешь ли, вернемся снова к первоначальному пред-
положению: может быть, таким образом мы придем к чему-либо иному?
Аристотель. Конечно, хочу.
Парменид. Итак, утверждаем мы, если единое существует, надо принять
следствия, вытекающие для единого, какие бы они ни были?
Аристотель. Да.
Парменид. Следи же за мной с самого начала: если единое существует,
может ли оно, существуя, не быть причастным бытию?
Аристотель. Не может.
Парменид. Итак, должно существовать бытие единого, не тождественное
с единым, ибо иначе это бытие не было бы бытием единого и единое не
было бы причастно ему, но было бы все равно что сказать "единое су-
ществует" или "единое едино". Теперь же мы исходим не из предположения
"единое едино", но из предположения "единое существует". Не правда ли?
Аристотель. Конечно.
Парменид. Тогда слово "существует" будет означать нечто другое, чем
"единое"?
Аристотель. Непременно.
Парменид. Поэтому если кто скажет в итоге, что единое существует,
то не будет ли это означать, что единое причастно бытию?
Аристотель. Конечно, будет.
Парменид. Повторим еще вопрос: какие следствия проистекают из пред-
положения: "единое существует"? Обрати внимание, не представляется ли
необходимым, чтобы это предположение обозначало единое, которое имеет
части?
Аристотель. Как это?
Парменид. А вот как: если "существует" говорится о существующем
едином, а "единое" - о едином существующем, и если, с другой стороны,
бытие и единое не тождественны, но лишь относятся к одному и тому же
существующему единому, которое мы допустили, то ведь необходимо, чтобы
само существующее единое было целым, а единое и бытие - его частями?
Аристотель. Необходимо.
Парменид. Далее, называть ли нам каждую из этих двух частей только
частью, или же каждая часть должна называться частью целого?
Аристотель. Частью целого.
Парменид. И следовательно, то, что едино, одновременно есть целое и
имеет части?
Аристотель. Именно так.
Парменид. Что же далее? Каждая из этих двух частей существующего
единого - именно единое и бытие, может ли оставаться особняком: единое
без бытия как своей части, и бытие без единого как своей части?
Аристотель. Нет, не может.
Парменид. Следовательно, каждая из этих двух частей в свою очередь
содержит и единое и бытие, и любая часть опять-таки образуется по
крайней мере из двух частей; и на том же основании все, чему предстоит
стать частью, всегда точно таким же образом будет иметь обе эти части,
ибо единое всегда содержит бытие, а бытие - единое, так что оно неиз-
бежно никогда не бывает единым, коль скоро оно всегда становится дву-
мя.
Аристотель. Совершенно верно.
Парменид. Что ж, существующее единое не представляет ли собой, та-
ким образом, бесконечное множество?
Аристотель. Выходит, так.
Парменид. Подойди к вопросу еще и следующим образом.
Аристотель. Каким?
Парменид. Не утверждаем ли мы, что единое причастно бытию, благода-
ря чему и существует?
Аристотель. Да.
Парменид. И именно поэтому существующее единое оказалось многим.
Аристотель. Так.
Парменид. А что, если мы охватим разумом само единое, которое, как
мы утверждаем, причастно бытию, но возьмем его только само по себе,
без того, чему, по нашему утверждению, оно причастно, - окажется ли
оно единым только или будет также многим?
Аристотель. Единым. По крайней мере, я так думаю.
Парменид. Посмотрим. Бытие не должно ли неизбежно быть отличным от
него и оно само отличным от бытия, коль скоро единое не есть бытие, но
как единое ему причастно?
Аристотель. Должно.
Парменид. Итак, если бытие и единое различны, то единое отлично от
бытия не потому, что оно - единое, равно как и бытие есть что-то иное
сравнительно с единым не потому, что оно - бытие, но они различны меж-
ду собою в силу иного и различного.
Аристотель. Совершенно верно.
Парменид. Поэтому иное не тождественно ни единому, ни бытию.
Аристотель. Как же иначе?
Парменид. И вот если мы выберем из них, хочешь - бытие и иное, хо-
чешь - бытие и единое, хочешь - единое и иное, то не будем ли мы брать
при каждом выборе два таких [члена], которые правильно называть "оба"?
Аристотель. Как это?
Парменид. Вот как: можно ли сказать "бытие"?
Аристотель. Можно.
Парменид. А можно ли сказать также "единое"?
Аристотель. И это можно.
Парменид. Но не названо ли таким образом каждое из них?
Аристотель. Названо.
Парменид. А когда я скажу "бытие и единое", разве я не назову оба?
Аристотель. Конечно, оба.
Парменид. Следовательно, если я говорю "бытие и иное" или "иное и
единое", то я всегда говорю о каждой [паре] "оба". Не правда ли?
Аристотель. Да.
Парменид. Но возможно ли, чтобы то, что правильно называется "оба",
было бы таковым, а двумя нет?
Аристотель. Невозможно.
Парменид. А когда перед нами два, есть ли какая-либо возможность,
чтобы каждое из них не было одним?
Аристотель. Нет, никакой.
Парменид. Но каждая из взятых нами [пар] представляет собою сочета-
ние двух [членов]; следовательно, каждый из них будет одним.
Аристотель. Очевидно.
Парменид. Если же каждый из них один, то при сложении какой угодно
единицы с любым парным сочетанием не становится ли все вместе тремя?
Аристотель. Да.
Парменид. А не есть ли три - нечетное число, а два - четное?
Аристотель. Как же иначе?
Парменид. Далее, когда есть два, то необходимо ли, чтобы было и
дважды, а когда есть три - трижды, коль скоро в двух содержится дважды
один, а в трех трижды один?
Аристотель. Необходимо.
Парменид. А когда есть два и дважды, то не необходимо ли, чтобы бы-
ло и дважды два? И когда есть три и трижды, не необходимо ли также,
чтобы было трижды три?
Аристотель. Как же иначе?
Парменид. Далее, когда есть три и дважды, а также два и трижды, то
не необходимо ли быть дважды трем и трижды двум?
Аристотель. Безусловно, необходимо.
Парменид. Следовательно, могут быть произведения четных чисел на
четные, нечетных на нечетные, а также четных на нечетные и нечетных на
четные.
Аристотель. Конечно.
Парменид. А если это так, то не думаешь ли ты, что остается ка-
кое-либо число, существование которого не необходимо?
Аристотель. Нет, не думаю.
Парменид. Следовательно, если существует одно, то необходимо, чтобы
существовало и число.
Аристотель. Необходимо.
Парменид. Но при существовании числа должно быть многое и бесконеч-
ная множественность существующего. В самом деле, разве число не оказы-
вается бесконечным по количеству и причастным бытию?
Аристотель. Конечно, оказывается.
Парменид. Но ведь если все числа причастны бытию, то ему должна
быть причастна и каждая часть числа?
Аристотель. Да.
Парменид. Значит, бытие поделено между множеством существующего и
не отсутствует ни в одной вещи, ни в самой малой, ни в самой большой?
Впрочем, нелепо даже спрашивать об этом, не правда ли? Как, в самом
деле, бытие могло бы отделиться от какой-либо существующей вещи?
Аристотель. Да, никак не могло бы.
Парменид. Следовательно, оно раздроблено на самые мелкие, крупные и
любые другие возможные части, в высшей степени расчленено, и частей
бытия беспредельное множество.
Аристотель. Ты прав.
Парменид. Итак, частей бытия больше всего.
Аристотель. Да, больше всего.
Парменид. Что же, есть ли между ними какая-нибудь, которая была бы
частью бытия и в то же время не была бы частью?
Аристотель. Как это возможно?
Парменид. Напротив, если она существует, то, полагаю я, пока она
существует, ей необходимо быть всегда чем-то одним, а быть ничем не-
возможно.
Аристотель. Да, это необходимо.
Парменид. Таким образом, единое присутствует в каждой отдельной
части бытия, не исключая ни меньшей, ни большей части, ни какой-либо
другой.
Аристотель. Да.
Парменид. А остается ли единое целым, находясь во многих местах од-
новременно? Поразмысли над этим!
Аристотель. Размышляю и вижу, что это невозможно.
Парменид. Следовательно, оно расчленено, коль скоро оно не целое;
ведь, не будучи расчлененным, оно никак не может присутствовать одно-
временно во всех частях бытия.
Аристотель. Это правда.
Парменид. Далее, безусловно необходимо, чтобы делимое количественно
соответствовало числу частей.
Аристотель. Необходимо.
Парменид. Следовательно, утверждая недавно, что бытие разделено на
наибольшее число частей, мы говорили неправду: ведь, как оказывается,
оно разделено на число частей, не большее, чем единое, а на столько
же, ибо ни бытие не отделено от единого, ни единое - от бытия, но, бу-
дучи двумя, они всегда находятся во всем в равной мере.
Аристотель. По-видимому, так именно и есть.
Парменид. Таким образом, само единое, раздробленное бытием, пред-
ставляет собою огромное и беспредельное множество.
Аристотель. Очевидно.
Парменид. Следовательно, не только существующее единое есть многое,
но и единое само по себе, разделенное бытием, необходимо должно быть
многим.
Аристотель. Именно так.
Парменид. Однако так как части суть части целого, то единое должно
быть ограничено как целое. В самом деле, разве части не охватываются
целым?
Аристотель. Безусловно, охватываются.
Парменид. А то, что их охватывает, есть предел.
Аристотель. Как же иначе?
Парменид. Следовательно, существующее единое есть, надо полагать,
одновременно и единое, и многое, и целое, и части, и ограниченное, и
количественно бесконечное.
Аристотель. Очевидно.
Парменид. А коль скоро оно ограничено, то не имеет ли оно и краев?
Аристотель. Безусловно, имеет.
Парменид. Далее, поскольку оно есть целое, не должно ли оно иметь
начала, середины и конца? Разве может что-либо быть целым без этих
трех [членов]? И если нечто лишено одного из них, может ли оно остать-
ся целым?
Аристотель. Не может.
Парменид. Выходит, что единое должно обладать и началом, и концом,
и серединой.
Аристотель. Должно.
Парменид. Но середина находится на равном расстоянии от краев, ибо
иначе она не была бы серединой.
Аристотель. Не была бы.
Парменид. А, будучи таким, единое, по-видимому, оказывается при-
частно и какой-нибудь фигуре, прямолинейной ли, круглой или смешанной.
Аристотель. Да, это верно.
Парменид. Но, обладая такими свойствами, не будет ли оно находиться
и в себе самом, и в другом?
Аристотель. Каким образом?
Парменид. Ведь каждая из частей находится в целом и вне целого нет
ни одной.
Аристотель. Так.
Парменид. И все части охватываются целым?
Аристотель. Да.
Парменид. Но единое - это и есть все его части: не более и не менее
как все.
Аристотель. Конечно.
Парменид. Так не составляет ли единое целого?
Аристотель. Как же иначе?
Парменид. Но если все части находятся в целом и если все они со-
ставляют единое и само целое и все охватываются целым, то не значит ли
это, что единое охватывается единым и таким образом, единое уже нахо-
дится в себе самом?
Аристотель. Очевидно.
Парменид. Но с другой стороны, целое не находится в частях - ни во
всех, ни в какой-нибудь одной. В самом деле, если оно находится во
всех частях, то необходимо должно находиться и в одной, так как, не
находясь в какой-либо одной, оно, конечно, не могло бы быть и во всех;
ведь если эта часть - одна из всех, а целого в ней нет, то каким же
образом оно будет находиться во всех частях?
Аристотель. Этого никак не может быть.
Парменид. Но оно не находится и в некоторых частях: ведь если бы
целое находилось в некоторых частях, то большее заключалось бы в мень-
шем, что невозможно.
Аристотель. Да, невозможно.
Парменид. Но, не находясь ни в большинстве частей, ни в одной из
них, ни во всех, не должно ли целое находиться в чем-либо ином или же
уж вовсе нигде не находиться?
Аристотель. Должно.
Парменид. Но, не находясь нигде, оно было бы ничем; а так как оно -
целое и в себе самом не находится, то не должно ли оно быть в другом?
Аристотель. Конечно, должно.
Парменид. Следовательно, поскольку единое - это целое, оно находит-
ся в другом, а поскольку оно совокупность всех частей - в самом себе.
Таким образом, единое необходимо должно находиться и в себе самом, и в
ином.
Аристотель. Да, это необходимо.
Парменид. Но, обладая такими свойствами, не должно ли оно и дви-
гаться, и покоиться?
Аристотель. Каким образом?
Парменид. Оно, конечно, покоится, коль скоро находится в самом се-
бе: ведь, находясь в едином и не выходя из него, оно было бы в том же
самом - в самом себе.
Аристотель. Так.
Парменид. А что всегда находится в том же самом, то должно всегда
покоиться.
Аристотель. Конечно.
Парменид. Далее, то, что всегда находится в ином, не должно ли, на-
оборот, никогда не быть в том же самом? А никогда не находясь в том же
самом, - не покоиться и, не покоясь, - двигаться?
Аристотель. Конечно.
Парменид. Итак, всегда находясь в себе самом и в ином, единое долж-
но всегда и двигаться, и покоиться.
Аристотель. Очевидно.
Парменид. Потом оно должно быть тождественным самому себе и отлич-
ным от самого себя и точно так же тождественным другому и отличным от
него, коль скоро оно обладает вышеуказанными свойствами.
Аристотель. Каким образом?
Парменид. Всякая вещь, полагаю, относится ко всякой другой вещи
следующим образом: она или тождественна другой, или иная; если же она
не тождественна и не иная, то ее отношение к другой вещи может быть
либо отношением части к целому, либо отношением целого к части.
Аристотель. Видимо, так.
Парменид. Итак, есть ли единое часть самого себя?
Аристотель. Никоим образом.
Парменид. Значит, если бы единое относилось к себе самому как к ча-
сти, оно не было бы также целым по отношению к себе, будучи частью.
Аристотель. Да, это невозможно.
Парменид. А не иное ли единое по отношению к единому?
Аристотель. Конечно, нет.
Парменид. Следовательно, оно не может быть отлично от самого себя.
Аристотель. Разумеется, нет.
Парменид. Итак, если единое по отношению к себе самому не есть ни
иное, ни целое, ни часть, то не должно ли оно быть тождественным с са-
мим собой?
Аристотель. Должно.
Парменид. Как же, однако? То, что находится в ином месте сравни-
тельно с самим собой, пребывающим в себе самом, не должно ли быть иным
по отношению к самому себе вследствие этого пребывания в другом месте?
Аристотель. По-моему, должно.
Парменид. Но именно таким оказалось единое, поскольку оно одновре-
менно находится и в себе самом, и в ином.
Аристотель. Да, оказалось.
Парменид. Значит, в силу этого, единое, по-видимому, должно быть
иным по отношению к самому себе.
Аристотель. По-видимому.
Парменид. Далее, если нечто отлично от чего-либо, то не от отлично-
го ли будет оно отлично?
Аристотель. Безусловно.
Парменид. Итак, есть ли все не-единое иное по отношению к единому и
единое - иное по отношению к тому, что неедино?
Аристотель. Как же иначе?
Парменид. Следовательно, единое должно быть иным по отношению к
другому.
Аристотель. Да, должно.
Парменид. Но смотри-ка: само тождественное и иное не противоположны
ли друг другу?
Аристотель. Как же иначе?
Парменид. Так может ли тождественное находиться когда-либо в ином
или иное в тождественном?
Аристотель. Не может.
Парменид. Но если иное никогда не может находиться в тождественном,
то среди существующего нет ничего, в чем находилось бы иное в течение
какого бы то ни было времени; ведь если бы оно хоть какое-то время в
чем-либо находилось, то в течение этого времени отличное находилось бы
в тождественном. Не так ли?
Аристотель. Так.
Парменид. А если иное никогда не находится в тождественном, то оно
никогда не может находиться ни в чем из существующего.
Аристотель. Верно.
Парменид. Следовательно, иное не может находиться ни в том, что не-
едино, ни в едином.
Аристотель. Конечно, нет.
Парменид. Следовательно, не посредством иного будет отличным единое
от того, что неедино, и то, что неедино, - от единого.
Аристотель. Нет.
Парменид. Равным образом и не посредством себя самих они будут раз-
личаться между собою, так как не причастны иному.
Аристотель. Конечно.
Парменид. Если же они различны не посредством себя самих и не по-
средством иного, то не ускользнет ли вовсе их обоюдное различие?
Аристотель. Ускользнет.
Парменид. Но с другой стороны, то, что неедино, не причастно едино-
му; в противном случае не-единое не было бы не-единым, а каким-то об-
разом было бы единым.
Аристотель. Правда.
Парменид. Но не-единое не будет также и числом, потому что, обладая
числом, оно ни в коем случае не было бы не-единым.
Аристотель. Конечно, нет.
Парменид. Что же? Не есть ли не-единое часть единого? Или и в этом
случае не-единое было бы причастно единому?
Аристотель. Было бы причастно.
Парменид. Следовательно, если вообще это - единое, а то - не-еди-
ное, то единое не может быть ни частью не-единого, ни целым в отноше-
нии него как части; и, с другой стороны, не-единое тоже не может быть
ни частью единого, ни целым в отношении единого как части.
Аристотель. Конечно, нет.
Парменид. Но мы говорили, что вещи, между которыми нет ни отношения
части к целому, ни целого к части, ни различия, будут тождественными
между собою.
Аристотель. Да, говорили.
Парменид. Но если дело обстоит так, не должны ли мы утверждать, что
единое тождественно не-единому?
Аристотель. Должны.
Парменид. Следовательно, выходит, что единое отлично от другого и
от себя самого и в то же время тождественно ему и самому себе.
Аристотель. Пожалуй, это верный вывод из данного рассуждения.
Парменид. Но не будет ли единое также подобно и неподобно себе са-
мому и другому?
Аристотель. Может быть.
Парменид. По крайней мере, раз оно оказалось иным по отношению к
другому, то и другое должно бы быть иным по отношению к нему.
Аристотель. Как же иначе?
Парменид. Но, не правда ли, оно так же отлично от другого, как дру-
гое от него, - не более и не менее?
Аристотель. Конечно.
Парменид. Если не более и не менее, то, значит, одинаково.
Аристотель. Да.
Парменид. Итак, поскольку единое испытывает нечто отличное от дру-
гого и наоборот, постольку единое по отношению к другому и другое по
отношению к единому испытывают одно и то же.
Аристотель. Что ты хочешь сказать?
Парменид. Вот что. Не прилагаешь ли ты каждое из имен к какой-либо
вещи?
Аристотель. Прилагаю.
Парменид. А одно и то же имя можешь ли ты использовать чаще, чем
один раз?
Аристотель. Конечно.
Парменид. Но разве, произнося его один раз, ты обозначаешь им то, к
чему оно относится, а произнося его много раз, обозначаешь нечто дру-
гое? Или же неизбежно, произносишь ли ты одно и то же имя однажды или
многократно, ты всегда обозначаешь им одно и то же?
Аристотель. Как же иначе?
Парменид. Но ведь и слово "иное" есть имя чего-то.
Аристотель. Конечно.
Парменид. Следовательно, когда ты его произносишь - однажды или
многократно, - то делаешь это не для обозначения чего-либо другого, и
не другое ты называешь, а только то, чему оно служит именем.
Аристотель. Безусловно.
Парменид. И вот, когда мы говорим, что другое есть нечто отличное
от единого и единое - нечто отличное от другого, то, дважды сказав
"отличное", мы тем не менее обозначаем этим словом не другую какую-ли-
бо природу, но всегда ту, названием которой служит это слово.
Аристотель. Совершенно верно.
Парменид. Итак, в какой мере единое отлично от другого, в такой же
мере другое отлично от единого, и что касается присущего им свойства
"быть отличными", единое будет обладать не иным каким-либо отличием, а
тем же самым, каким обладает другое. А что хоть как-то тождественно,
то подобно. Не правда ли?
Аристотель. Да.
Парменид. И вот, в силу того что единое обладает отличием от друго-
го, по этой же самой причине каждое из них подобно каждому, ибо каждое
от каждого отлично.
Аристотель. Выходит, так.
Парменид. Но с другой стороны, подобное противоположно неподобному.
Аристотель. Да.
Парменид. Следовательно, и иное противоположно тождественному.
Аристотель. Да.
Парменид. Но обнаружилось также, что единое тождественно с другим.
Аристотель. Да, обнаружилось.
Парменид. А ведь это противоположные состояния - быть тождественным
с другим и быть отличным от другого.
Аристотель. Совершенно противоположные.
Парменид. Но поскольку они различны, они оказались подобными.
Аристотель. Да.
Парменид. Следовательно, при тождестве они будут неподобными в силу
свойства, противоположного свойству уподобления. Ведь подобным их де-
лало иное?
Аристотель. Да.
Парменид. Значит, неподобным их будет делать тождественное, иначе
оно не будет противоположно иному.
Аристотель. Видимо.
Парменид. Итак, единое будет подобно и неподобно другому: поскольку
оно иное - подобно, а поскольку тождественное - неподобно.
Аристотель. да, как видно, единое имеет и такое истолкование.
Парменид. А также и следующее.
Аристотель. Какое?
Парменид. Поскольку оно обладает свойством тождественности, оно ли-
шено свойства инаковости, а не имея свойства инаковости, оно не может
быть неподобным, не будучи же неподобным, оно подобно. Поскольку же
оно имеет свойства инаковости, оно - другое, а будучи другим, оно не-
подобно.
Аристотель. Ты прав.
Парменид. Следовательно, если единое и тождественно с другим, и от-
лично от него, то в соответствии с обоими свойствами и с каждым из них
порознь оно будет подобно и неподобно другому.
Аристотель. Совершенно верно.
Парменид. А так как оно оказалось и отличным от себя самого и тож-
дественным себе, то не окажется ли оно точно так же в соответствии с
обоими свойствами и с каждым из них порознь подобным и неподобным себе
самому?
Аристотель. Непременно.
Парменид. А теперь посмотри, как обстоит дело относительно сопри-
косновения и несоприкосновения единого с самим собой и с другим.
Аристотель. Я слушаю тебя.
Парменид. Ведь оказалось, что единое находится в себе самом как в
целом.
Аристотель. Оказалось.
Парменид. Но не находится ли единое и в другом?
Аристотель. Находится.
Парменид. А поскольку оно находится в другом, оно будет соприка-
саться с другим, поскольку же находится в себе самом, соприкосновение
с другим будет исключено и оно будет касаться лишь самого себя, ибо на
ходится в себе самом.
Аристотель. Очевидно.
Парменид. Таким образом, единое будет соприкасаться с самим собой и
с другим.
Аристотель. Будет.
Парменид. А как обстоит дело относительно следующего: не нужно ли,
чтобы все, что должно прийти в соприкосновение с чем-либо, находилось
рядом с тем, чего оно должно касаться, занимая смежное с ним место,
где, если бы оно там находилось, то с ним бы соприкасалось?
Аристотель. Нужно.
Парменид. И следовательно, если единое должно прийти в соприкосно-
вение с самим собой, то оно должно лежать тут же рядом с самим собой,
занимая место, смежное с тем, на котором находится само.
Аристотель. да, должно.
Парменид. Конечно, если бы единое было двумя, оно могло бы это сде-
лать и оказаться в двух местах одновременно, но, пока оно одно, оно
этого не сможет.
Аристотель. Безусловно.
Парменид. Значит, одна и та же необходимость запрещает единому и
быть двумя, и соприкасаться с самим собою.
Аристотель. Одна и та же.
Парменид. Но оно не будет соприкасаться и с другим.
Аристотель. Почему?
Парменид. Потому что, как мы утверждаем, то, чему надлежит прийти в
соприкосновение, должно, оставаясь отдельным, находиться рядом с тем,
чего ему надлежит касаться, но ничего третьего между ними быть не
должно.
Аристотель. Верно.
Парменид. Итак, если быть соприкосновению, требуется, по меньшей
мере, чтобы было налицо два [члена].
Аристотель. Да.
Парменид. Если же к двум смежным членам присоединится третий, то их
будет три, а соприкосновений два.
Аристотель. Да.
Парменид. Таким образом, всегда, когда присоединяется один [член],
прибавляется также одно соприкосновение и выходит, что соприкосновений
одним меньше сравнительно с числом членов соединения. действительно,
насколько первые два члена превысили соприкосновения, то есть насколь-
ко число их больше сравнительно с числом соприкосновений, точно нас-
только же каждое последующее их число превышает число всех соприкосно-
вений, так как дальше уже одновременно прибавляется единица к числу
членов и одно соприкосновение к соприкосновениям.
Аристотель. Правильно.
Парменид. Итак, сколько бы ни было членов, число соприкосновений
всегда одним меньше.
Аристотель. Это так.
Парменид. Но если существует только одно, а двух нет, то соприкос-
новения не может быть.
Аристотель. Как же так?
Парменид. Ведь мы утверждаем, что другое - не-единое - не есть еди-
ное и ему не причастно, коль скоро оно другое.
Аристотель. Конечно, нет.
Парменид. Следовательно, числа в другом нет, так как в нем нет еди-
ницы.
Аристотель. Как же иначе?
Парменид. Следовательно, другое - и не единица, и не два, и к нему
вообще неприменимо имя какого бы то ни было числа.
Аристотель. Да, неприменимо.
Парменид. Значит, единое только одно и двух быть не может.
Аристотель. Очевидно, нет.
Парменид. А потому нет и соприкосновения, коль скоро нет двух.
Аристотель. Нет.
Парменид. Следовательно, единое не соприкасается с другим и другое
не соприкасается с единым, так как соприкосновения нет.
Аристотель. Конечно.
Парменид. Итак, согласно всему этому единое и соприкасается и не
соприкасается с другим и с самим собой.
Аристотель. Выходит, так.
Парменид. Но не будет ли оно также равно и неравно себе самому и
другому?
Аристотель. Каким образом?
Парменид. Ведь если допустить, что единое больше или меньше другого
или, наоборот, другое больше или меньше единого, то - не правда ли -
они не будут сколько-нибудь больше или меньше друг друга в силу самих
своих сущностей, то есть в силу того, что единое - это единое, а дру-
гое - другое в отношении к единому? Но если кроме своей сущности то и
другое будет обладать еще и равенством, то они будут равны друг другу;
если же другое будет обладать великостью, а единое - малостью или еди-
ное будет обладать великостью, а другое - малостью, тогда та из идей,
к которой присоединится великость, окажется больше, а к которой присо-
единится малость - меньше. Не правда ли?
Аристотель. Непременно.
Парменид. Значит, существуют обе эти идеи - великость и малость.
Ведь если бы они не существовали, они не могли бы быть противоположны
одна другой и пребывать в существующем.
Аристотель. Не могли бы.
Парменид. Но если в едином пребывает малость, то она содержится ли-
бо в целом, либо в его части.
Аристотель. Непременно.
Парменид. Допустим, что она пребывает в целом. Не будет ли она в
таком случае либо равномерно простираться по всему единому, либо охва-
тывать его?
Аристотель. Очевидно, будет.
Парменид. Но, простираясь равномерно по единому, не окажется ли ма-
лость равна ему, а охватывая его - больше, чем оно?
Аристотель. Как же иначе?
Парменид. Выходит, что малость может быть равной чему-либо или
больше чего-либо и выступать в качестве великости или равенства, а не
в качестве самой себя.
Аристотель. Нет, это невозможно.
Парменид. Итак, малость не может находиться в целом едином, разве
только в его части.
Аристотель. Да.
Парменид. Однако и не во всей части, иначе роль малости будет та
же, что и в отношении к целому, то есть она будет или равна или больше
той части, в которой будет находиться.
Аристотель. Да, непременно.
Парменид. Итак, малость никогда не будет находиться ни в чем из су-
ществующего, раз она не может пребывать ни в части, ни в целом; и зна-
чит, не будет ничего малого, кроме самой малости.
Аристотель. Выходит, что не будет.
Парменид. Следовательно, в едином не будет и великости: ведь тогда
окажется большим нечто другое, помимо самой великости, а именно то, в
чем будет содержаться великость, и вдобавок при отсутствии малости,
которую это великое должно превосходить, если оно действительно вели-
ко. Но последнее невозможно, так как малость ни в чем не находится.
Аристотель. Верно.
Парменид. Но сама великость больше одной только малости и сама ма-
лость меньше одной только великости.
Аристотель. Конечно.
Парменид. Следовательно, другое не больше и не меньше единого, так
как оно не содержит ни великости, ни малости; далее, эти последние об-
ладают способностью превосходить и быть превосходимыми не по отношению
к единому, а лишь по отношению друг к другу; и наконец, единое тоже не
может быть ни больше, ни меньше великости и малости, а также другого,
так как и оно не содержит в себе ни великости, ни малости.
Аристотель. Очевидно.
Парменид. Итак, если единое не больше и не меньше другого, то не
необходимо ли, чтобы оно его не превышало и им не превышалось?
Аристотель. Необходимо.
Парменид. Но совершенно необходимо, чтобы то, что не превышает и не
превышается, было равной меры, а, будучи равной меры, было равным.
Аристотель. Как же иначе?
Парменид. Далее, и само единое будет находиться с в таком же отно-
шении к самому себе; поскольку оно не содержит ни великости, ни малос-
ти, оно не будет превышаться самим собой и не превысит себя, но, буду-
чи равной меры, будет равно самому себе.
Аристотель. Конечно.
Парменид. Следовательно, единое будет равно самому себе и другому.
Аристотель. Очевидно.
Парменид. Далее, находясь в самом себе, единое будет также извне
окружать себя и, как окружающее, будет больше себя, а как окружаемое -
меньше. Таким образом, единое окажется и больше и меньше самого себя.
Аристотель. Да, окажется.
Парменид. Не необходимо ли также, чтобы вне единого и другого не
было ничего?
Аристотель. Как же иначе?
Парменид. Но существующее должно же всегда где-нибудь находиться.
Аристотель. Да.
Парменид. А разве находящееся в чем-либо не будет находиться в нем,
как меньшее в большем? Ведь иначе одно не могло бы содержаться в дру-
гом.
Аристотель. Конечно, нет.
Парменид. А так как нет ничего, кроме другого и единого, и они
должны в чем-то находиться, то разве не необходимо, чтобы они либо на-
ходились друг в друге - другое в едином или единое в другом, либо ни-
где не находились?
Аристотель. Видимо, да.
Парменид. Поскольку, стало быть, единое находится в другом, другое
будет больше единого, как окружающее его, а единое, как окружаемое,
меньше другого; поскольку же другое находится в едином, единое на том
же самом основании будет больше другого, а другое - меньше единого.
Аристотель. Выходит, так.
Парменид. Следовательно, единое и равно, и больше, и меньше самого
себя и другого.
Аристотель. Очевидно.
Парменид. Далее, коль скоро оно больше, меньше и равно, то в отно-
шении к себе самому и к другому оно будет содержать столько же, больше
и меньше мер, - а если мер, то и частей.
Аристотель. Как же иначе?
Парменид. Но, содержа столько же, больше и меньше мер, оно, следо-
вательно, и численно будет меньше и больше самого себя и другого, а
также равно самому себе и другому тоже численно.
Аристотель. Каким образом?
Парменид. Если единое больше чего-либо, то по сравнению с ним оно
будет содержать также больше мер, а сколько мер, столько и частей;
точно так же будет обстоять дело, если оно меньше или если равно че-
му-либо.
Аристотель. Да.
Парменид. Итак, будучи больше и меньше себя и равно себе, оно будет
содержать столько же, больше и меньше мер, чем содержится в нем самом;
а если мер, то и частей?
Аристотель. Как же иначе?
Парменид. Но, содержа столько же частей, сколько их в нем самом,
оно количественно будет равно себе, а содержа их больше - будет боль-
ше, содержа меньше - меньше себя численно.
Аристотель. Очевидно.
Парменид. Не будет ли единое точно так же относиться и к другому?
Поскольку оно оказывается больше его, оно необходимо должно быть и
численно большим, чем оно; поскольку оно меньше - меньшим, а поскольку
оно равно другому по величине, оно должно быть равным ему и количест-
венно.
Аристотель. Непременно.
Парменид. Таким образом, единое снова, по-видимому, будет численно
равно, больше и меньше самого себя и другого.
Аристотель. Да, будет.
Парменид. А не причастно ли единое также времени? Будучи причастным
времени, не есть ли и не становится ли оно моложе и старше самого себя
и другого, а также не моложе и не старше себя самого и другого?
Аристотель. Каким образом?
Парменид. Если только единое существует, ему конечно, как-то прису-
ще бытие.
Аристотель. Да.
Парменид. Разве "есть" означает что-либо другое, а не причастность
бытия настоящему времени? А "было" разве не означает причастность бы-
тия прошедшему времени, и "будет" - времени будущему?
Аристотель. Да, конечно.
Парменид. Итак, если только единое причастно бытию, оно причастно и
времени.
Аристотель. Конечно.
Парменид. Следовательно, текущему времени?
Аристотель. Да.
Парменид. Значит, оно всегда становится старше себя самого, коль
скоро идет вперед вместе со временем.
Аристотель. Непременно.
Парменид. А разве ты не помнишь, что старшее становится старше то-
го, что становится моложе?
Аристотель. Помню.
Парменид. Но раз единое становится старше себя, оно должно стано-
виться старше себя как становящегося моложе.
Аристотель. Непременно.
Парменид. Получается, что оно становится и моложе и старше себя.
Аристотель. Да.
Парменид. А не старше ли оно, когда совершается его становление в
настоящий момент, находящийся между прошедшим и будущим? Ведь, перехо-
дя из "прежде" в "потом", оно никак не минует "теперь".
Аристотель. Конечно, нет.
Парменид. Итак, не перестает ли оно становиться старше тогда, когда
оказывается в настоящем и больше уже не становится, но есть старше? В
самом деле, поскольку единое непрерывно идет вперед, оно никогда не
может быть удержано настоящим: ведь уходящее вперед имеет свойство
соприкасаться с обоими моментами настоящим и будущим, оставляя настоя-
щее и за хватывая будущее и оказываясь таким образом между ними.
Аристотель. Правда.
Парменид. Если же все становящееся необходимо должно пройти через
настоящее, то, достигнув его, оно прекращает становление и в это мгно-
вение есть то, чего оно достигло в становлении.
Аристотель. Очевидно.
Парменид. Следовательно, когда единое, становясь старше, достигнет
настоящего, оно прекратит становление и в то мгновение будет старше.
Аристотель. Конечно.
Парменид. Но не того ли оно старше, старше чего становилось? И не
старше ли самого себя оно становилось?
Аристотель. Да.
Парменид. А старшее старше того, что моложе?
Аристотель. Да.
Парменид. Следовательно, единое и моложе себя в то мгновение, ког-
да, становясь старше, оно достигает настоящего.
Аристотель. Непременно.
Парменид. Но настоящее всегда налицо при едином в течение всего его
бытия, ибо единое всегда существует в настоящем, когда бы оно ни су-
ществовало.
Аристотель. Как же иначе?
Парменид. Следовательно, единое всегда и есть и становится и старше
и моложе самого себя.
Аристотель. Выходит, так.
Парменид. Но большее ли или равное себе время оно есть или стано-
вится?
Аристотель. Равное.
Парменид. А если оно становится или есть равное время, то оно имеет
один и тот же возраст.
Аристотель. Как же иначе?
Парменид. А что имеет один и тот же возраст, то ни старше, ни моло-
же.
Аристотель. Конечно, нет.
Парменид. Следовательно, если единое становится и есть равное себе
время, то оно не есть и не становится ни моложе, ни старше самого себя.
Аристотель. По-моему, нет.
Парменид. А другого?
Аристотель. Не могу сказать.
Парменид. Но ведь можешь ты сказать, что другие вещи, иные, чем
единое, коль скоро они иные, а не иное, многочисленнее единого, ибо,
будучи иным, они были бы одним, а будучи иными, они многочисленнее од-
ного и составляют множество?
Аристотель. да, составляют.
Парменид. А будучи множеством, они причастны большему числу, чем
единица.
Аристотель. Как же иначе?
Парменид. Далее. Что, станем мы утверждать, возникает и возникло
прежде: большее числом или меньшее?
Аристотель. Меньшее.
Парменид. Но наименьшее - первое, а оно есть единица. Не правда ли?
Аристотель. Да.
Парменид. Итак, из всего, имеющего число, единое возникло первым;
но и все другие вещи обладают числом, поскольку они другие, а не дру-
гое.
Аристотель. Да, обладают.
Парменид. Возникшее первым, я думаю, возникло раньше, другие же ве-
щи - позже; возникшее же позже моложе возникшего раньше, и таким обра-
зом окажется, что другие вещи моложе единого, а единое старше других
вещей.
Аристотель. Да, окажется.
Парменид. Ну, а что сказать относительно следующего: могло бы еди-
ное возникнуть вопреки своей природе, или это невозможно?
Аристотель. Невозможно.
Парменид. Но единое оказалось имеющим части, а если части, то и на-
чало, и конец, и середину.
Аристотель. Да.
Парменид. А не возникает ли как в самом едином, так и в каждой дру-
гой вещи прежде всего начало, а после начала и все остальное, вплоть
до конца?
Аристотель. А то как же?
Парменид. И мы признаем, что все это остальное - суть части целого
и единого и что оно само лишь вместе с концом стало единым и целым?
Аристотель. Призна„м.
Парменид. А конец, я полагаю, возникает последним и вместе с ним
возникает, согласно своей природе, единое; так что если единое необхо-
димо возникает не вопреки природе, то, возникнув вместе с концом позже
другого, оно возникло бы согласно своей природе.
Аристотель. Очевидно.
Парменид. Итак, единое моложе другого, а другое старше единого.
Аристотель. Для меня это опять-таки очевидно.
Парменид. И вот что: не представляется ли необходимым, чтобы начало
или другая какая-либо часть единого или чего-либо другого - если толь-
ко это часть, а не части - была единым, как часть?
Аристотель. Представляется.
Парменид. Но если так, то единое будет возникать одновременно с
возникновением и первой и второй [части] и при возникновении других
оно не отстанет ни от одной, какая бы к какой ни присоединялась, пока,
дойдя до последней, не сделается целым единым, не пропустив в своем
возникновении ни средней, ни первой, ни последней, ни какой-либо дру-
гой [части].
Аристотель. Верно.
Парменид. Следовательно, единое имеет тот же возраст, что и все
другое, так что если единое не нарушает своей природы, то оно должно
возникнуть не прежде и не позже другого, но одновременно с ним. И со-
гласно этому рассуждению, единое не может быть ни старше, ни моложе
другого и другое ни старше, ни моложе единого, а, согласно прежнему,
оно и старше и моложе [другого], равно как другое и старше и моложе
единого.
Аристотель. Да, конечно.
Парменид. Вот каково единое и вот как оно возникло. Но что сказать
далее о том, как единое становится старше и моложе другого, а другое -
старше и моложе единого, и о том, как оно не становится ни моложе, ни
старше? Так ли обстоит дело со становлением, как и с бытием, или ина-
че?
Аристотель. Не могу сказать.
Парменид. А я ограничусь следующим: если одно что-нибудь старше
другого, то оно может становиться старше лишь настолько, насколько оно
отличалось по возрасту уже при возникновении, и равным образом младшее
не может становиться еще моложе, потому что равные величины, будучи
прибавлены к неравным - времени или чему-либо другому, - всегда остав-
ляют их различающимися настолько, насколько они различались с самого
начала.
Аристотель. Как же иначе?
Парменид. Итак, одно существующее никогда не может становиться
старше или моложе другого существующего, коль скоро по возрасту они
всегда различаются одинаково: одно есть и стало старше, другое есть и
стало моложе, но они не становятся [таковыми].
Аристотель. Верно.
Парменид. Поэтому единое существующее никогда не становится ни
старше, ни моложе другого существующего.
Аристотель. Конечно, нет.
Парменид. Но посмотри, не становятся ли они старше и моложе [друг
друга] таким образом?
Аристотель. Каким именно?
Парменид. Таким, каким единое оказалось старше другого и другое
старше единого.
Аристотель. Так что же из этого следует?
Парменид. Когда единое старше другого, то оно, надо полагать, про-
существовало больше времени, чем другое.
Аристотель. Да.
Парменид. Но посмотри-ка еще: если мы станем прибавлять к большему
и меньшему времени равное время, то будет ли большее время отличаться
от меньшего на равную или на меньшую часть?
Аристотель. На меньшую.
Парменид. Итак, впоследствии единое будет отличаться по возрасту от
другого не настолько, насколько оно отличалось сначала, но, получая то
же приращение времени, что и другое, оно по возрасту будет постоянно
отличаться от другого меньше, чем отличалось прежде. Не правда ли?
Аристотель. Да.
Парменид. Итак, то, что различается по возрасту сравнительно с
чем-нибудь меньше, чем прежде, не становится ли моложе прежнего по от-
ношению к тому, сравнительно с чем прежде было старше?
Аристотель. Становится.
Парменид. Если же оно становится моложе, то другое не становится ли
в свою очередь старше единого, чем было прежде?
Аристотель. Конечно, становится.
Парменид. Итак, то, что возникло позже, становится старше сравни-
тельно с тем, что возникло раньше и есть старше. Однако младшее никог-
да не есть, а всегда только становится старше старшего, потому что по-
следнее увеличивается в направлении к "моложе", а первое - в направле-
нии к "старше". В свою очередь старшее таким же образом становится мо-
ложе младшего, потому что оба они, направляясь к противоположному им,
становятся взаимно противоположными: младшее - старше старшего, а
старшее - моложе младшего. Но стать таковыми они не могут, потому что
если бы они стали, то уже не становились бы, а были бы. На самом же
деле они [только] становятся старше и моложе друг друга: единое стано-
вится моложе другого, потому что оказалось старшим и возникшим раньше,
а другое - старше единого, потому что возникло позднее. На том же ос-
новании и другое подобным же образом относится к единому, поскольку
оказалось, что оно старше его и возникло раньше.
Аристотель. Да, это представляется так.
Парменид. Значит, поскольку ничто никогда не становится старше или
моложе другого и оба всегда отличаются друг от друга на равное число,
постольку и единое не становится ни старше, ни моложе другого и другое
- единого; поскольку же представляется необходимым, чтобы раньше воз-
никшее отличалось всегда на разную часть от возникшего позже, равно и
позднейшее - от более раннего, постольку необходимо также, чтобы дру-
гое становилось старше и моложе единого, а единое - другого.
Аристотель. Именно так.
Парменид. В силу всех этих соображений единое, с одной стороны, и
есть и становится и старше и моложе себя самого и другого, а с другой
- не есть и не становится ни старше, ни моложе себя самого и другого.
Аристотель. Совершенно верно.
Парменид. А так как единое причастно времени и [свойству] стано-
виться старше и моложе, то не должно ли оно быть причастным прошедше-
му, будущему и настоящему, коль скоро оно причастно времени?
Аристотель. Должно.
Парменид. Итак, единое было, есть и будет; оно становилось, стано-
вится и будет становиться.
Аристотель. Как же иначе?
Парменид. Поэтому возможно нечто для него и его и это нечто было,
есть и будет.
Аристотель. Конечно.
Парменид. Возможно, значит, его познание, и мнение о нем, и чувст-
венное его восприятие, коль скоро и мы сами сейчас все это с ним про-
делываем.
Аристотель. Ты прав.
Парменид. И есть для него имя и слово, и оно именуется и о нем вы-
сказывается; и все, что относится к другому, относится и к единому.
Аристотель. Все это, безусловно, так.
Парменид. Поведем еще речь о третьем. Если единое таково, каким мы
его проследили, то не должно ли оно, будучи, с одной стороны, одним и
многим и не будучи, с другой стороны, ни одним, ни многим, а кроме то-
го, будучи причастным времени, быть какое-то время причастным бытию,
поскольку оно существует, и какое-то время не быть ему причастным,
поскольку оно не существует?
Аристотель. Должно.
Парменид. Но может ли оно, когда причастно бытию, не быть ему при-
частным, и когда оно не причастно ему, наоборот, быть?
Аристотель. Не может.
Парменид. Следовательно, оно причастно и не причастно [бытию] в
разное время; только таким образом оно может быть и не быть причастным
одному и тому же.
Аристотель. Правильно.
Парменид. Но не есть ли время и тот момент, когда единое приобщает-
ся к бытию, и тот, когда отрешается от него? Ведь как будет в состоя-
нии единое то обладать, то не обладать чем-либо, если не будет момен-
та, когда оно либо завладевает им, либо его оставляет?
Аристотель. Никак.
Парменид. А приобщение к бытию ты разве не называешь возникновением?
Аристотель. Называю.
Парменид. А отрешение от бытия не есть ли гибель?
Аристотель. Конечно.
Парменид. Таким образом, оказывается, что единое, приобщаясь к бы-
тию и отрешаясь от него, возникает и гибнет.
Аристотель. Безусловно.
Парменид. А так как оно - единое и многое, возникающее и гибнущее,
то не гибнет ли многое, когда оно становится единым, и не гибнет ли
единое, когда оно становится многим?
Аристотель. Конечно.
Парменид. А поскольку оно становится и единым и многим, не должно
ли оно разъединяться и соединяться?
Аристотель. Непременно должно.
Парменид. Далее, когда оно становится неподобным и подобным, не
должно ли оно уподобляться и делаться неподобным?
Аристотель. Должно.
Парменид. А когда становится большим, меньшим, равным, не должно ли
оно увеличиваться, уменьшаться, уравниваться?
Аристотель. Да.
Парменид. А когда оно, находясь в движении, останавливается или из
покоя переходит в движение, то, полагаю я, оно не должно пребывать ни
в каком времени.
Аристотель. Как это?
Парменид. Прежде покоясь, а затем двигаясь и прежде двигаясь, затем
покоясь, оно не будет в состоянии испытывать это, не подвергаясь изме-
нению.
Аристотель. Конечно.
Парменид. Ведь не существует времени, в течение которого что-либо
могло бы сразу и не двигаться, и не покоиться.
Аристотель. Конечно, нет.
Парменид. Но оно ведь и не изменяется, не подвергаясь изменению.
Аристотель. Это было бы невероятно.
Парменид. Так когда же оно изменяется? Ведь и не покоясь, и не дви-
гаясь, и не находясь во времени, оно не изменяется.
Аристотель. Конечно, нет.
Парменид. В таком случае не странно ли то, в чем оно будет нахо-
диться в тот момент, когда оно изменяется?
Аристотель. Что именно?
Парменид. "Вдруг", ибо это "вдруг", видимо, означает нечто такое,
начиная с чего происходит изменение в ту или другую сторону. В самом
деле, изменение не начинается с покоя, пока это - покой, ни с движе-
ния, пока продолжается движение; однако это странное по своей природе
"вдруг" лежит между движением и покоем, находясь совершенно вне време-
ни; но в направлении к нему и исходя от него изменяется движущееся,
переходя к покою, и покоящееся, переходя к движению.
Аристотель. Кажется, так.
Парменид. И коль скоро единое покоится и движется, оно должно изме-
няться в ту и в другую сторону, потому что только при этом условии оно
может пребывать в обоих состояниях. Изменяясь же, оно изменяется вдруг
и, когда изменяется, не может находиться ни в каком времени, и не мо-
жет, значит, в тот момент ни двигаться, ни покоиться.
Аристотель. Конечно, нет.
Парменид. Но разве не так обстоит дело и при прочих изменениях? Ко-
гда что-либо переходит от бытия к гибели или от небытия к возникнове-
нию, происходит его становление между некими движением и покоем и оно
не имеет в тот момент ни бытия, ни небытия, не возникает и не гибнет.
Аристотель. Выходит, так.
Парменид. По той же причине, когда единое переходит из единого во
многое, и из многого в единое, оно не есть ни единое, ни многое, оно
не разъединяется и не соединяется; точно так же, переходя из подобного
в неподобное и из неподобного в подобное, оно не есть ни подобное, ни
неподобное, оно не уподобляется и не становится неподобным; наконец,
переходя из малого в великое и равное и наоборот, оно не бывает ни ма-
лым, ни великим, ни равным, не увеличивается, не убывает и не уравни-
вается.
Аристотель. Выходит, что нет.
Парменид. Значит, единое испытывает все эти состояния, если оно су-
ществует.
Аристотель. Как же иначе?

[Относительное и абсолютное полагание единого с выводами для иного]

Парменид. Не рассмотреть ли теперь, что испытывает другое, если
единое существует?
Аристотель. Да, рассмотрим.
Парменид. Будем поэтому рассуждать о том, что должно испытывать
другое - неединое, - если единое существует.
Аристотель. Будем.
Парменид. Итак, поскольку другое есть другое по отношению к едино-
му, оно не есть единое, иначе оно не было бы другим по отношению к
единому.
Аристотель. Правильно.
Парменид. Однако другое не вовсе лишено единого, но некоторым обра-
зом причастно ему.
Аристотель. Каким именно?
Парменид. Другое - не-единое - есть другое, надо полагать, потому,
что имеет части, ибо если бы оно не имело частей, то было бы всецело
единым.
Аристотель. Правильно.
Парменид. А части, как мы признаем, есть у того, что представляет
собою целое.
Аристотель. Да, мы это признаем.
Парменид. Но целое единое должно состоять из многого; части и будут
его частями, потому что каждая из частей должна быть частью не много-
го, но целого.
Аристотель. Как это?
Парменид. Если бы что-либо было частью многого, в котором содержа-
лось бы и оно само, то оно, конечно, оказалось бы частью как себя са-
мого - что невозможно, - так и каждого отдельного из другого, если
только оно есть часть всего многого. Но не будучи частью чего-нибудь
отдельного, оно будет принадлежать другому, за исключением этого от-
дельного, и, значит, не будет частью каждого отдельного; не будучи же
частью каждого, оно не будет частью ни одного отдельного из многого.
Если же оно не есть часть ни одного, то невозможно ему быть чем-нибудь
- частью или чем-то иным - по отношению к сумме таких отдельных [чле-
нов], ни для одного из которых оно не есть нечто.
Аристотель. Очевидно, так.
Парменид. Значит, часть есть часть не многого и не всех [его чле-
нов], но некоей одной идеи и некоего единого, которое мы называем це-
лым, ставшим из всех [членов] законченным единым; часть и есть часть
такого целого.
Аристотель. Именно так.
Парменид. Значит, если другое имеет части, то и оно должно быть
причастным целому и единому.
Аристотель. Конечно.
Парменид. Необходимо, значит, чтобы другое - не-единое - было еди-
ным законченным целым, имеющим части.
Аристотель. Необходимо.
Парменид. Далее, то же самое относится и к каждой части: части тоже
необходимо причастны единому. Ведь если каждая из них есть часть, то
тем самым "быть каждым" означает быть отдельным, обособленным от дру-
гого и существующим само по себе, коль скоро это есть "каждое".
Аристотель. Правильно.
Парменид. Но причастное единому причастно ему, очевидно, как нечто
отличное от него, потому что в противном случае оно не было бы при-
частно, но само было бы единым; а ведь ничему, кроме самого единого,
невозможно быть единым.
Аристотель. Невозможно.
Парменид. Между тем, и целое, и часть необходимо должны быть при-
частны единому. В самом деле, первое составит единое целое, части ко-
торого будут частями; а каждая из частей будет одной частью целого,
часть которого она есть.
Аристотель. Так.
Парменид. Но не будет ли то, что причастно единому, причастным ему,
как иное в отношении единого?
Аристотель. Как же иначе?
Парменид. А иное в отношении единого будет, надо полагать, многим,
потому что если другое в отношении единого не будет ни одним, ни боль-
шим, чем один, оно не будет ничем.
Аристотель. Конечно, не будет.
Парменид. А поскольку причастное единому как части и единому как
целому многочисленнее единого, то не должно ли то, что приобщается к
единому, быть количественно беспредельным?
Аристотель. Каким образом?
Парменид. Посмотрим на дело так: в момент, когда нечто приобщается
к единому, оно приобщается к нему не как единое и не как причастное
единому, не правда ли?
Аристотель. Очевидно.
Парменид. Но то, в чем нет единого, будет множеством?
Аристотель. Конечно.
Парменид. А что, если мы пожелаем мысленно отделить от этого мно-
жества самое меньшее, какое только возможно; это отделенное, поскольку
и оно не причастно единому, не окажется ли неизбежно множеством, а не
единым?
Аристотель. Да, это неизбежно.
Парменид. Итак, если постоянно рассматривать таким образом иную
природу идеи саму по себе, то, сколько бы ни сосредоточивать на ней
внимание, она всегда окажется количественно беспредельной.
Аристотель. Безусловно, так.
Парменид. С другой же стороны, части, поскольку каждая из них стала
частью, обладают уже пределом как друг по отношению к другу, так и по
отношению к целому и целое обладает пределом по отношению к частям.
Аристотель. Несомненно.
Парменид. Итак, другое в отношении единого, как оказывается, тако-
во, что если сочетать его с единым, то в нем возникает нечто иное, что
и создает им предел в отношении друг друга, тогда как природа другого
сама по себе - беспредельность.
Аристотель. Очевидно.
Парменид. Таким образом, другое в отношении единого - и как целое,
и как части, с одной стороны, беспредельно, а с другой - причастно
пределу.
Аристотель. Именно так.
Парменид. А не будут ли [части другого] также подобны и неподобны
себе самим и друг другу?
Аристотель. Как именно?
Парменид. Поскольку все по природе своей беспредельно, постольку
все будет обладать одним и тем же свойством.
Аристотель. Именно так.
Парменид. И поскольку все причастно пределу, постольку все тоже бу-
дет обладать одним и тем же свойством.
Аристотель. Как же иначе?
Парменид. Поскольку, таким образом, [другое] обладает свойствами
быть ограниченным и быть беспредельным, эти свойства противоположны
друг другу.
Аристотель. Да.
Парменид. А противоположное в высшей степени неподобно.
Аристотель. Как же иначе?
Парменид. Итак, в соответствии с каждым из этих двух свойств в от-
дельности [части другого] подобны себе самим и друг другу, а в соот-
ветствии с обоими вместе - в высшей степени противоположны и неподобны.
Аристотель. По-видимому.
Парменид. Таким образом, [все] другое будет подобно и неподобно се-
бе самому и друг другу.
Аристотель. Так.
Парменид. И мы уже без труда найдем, что [части] другого в отноше-
нии единого тождественны себе самим и отличны друг от друга, движутся
и покоятся и имеют все противоположные свойства, коль скоро обнаружи-
лось, что они обладают упомянутыми свойствами.
Аристотель. Ты прав.
Парменид. Однако не пора ли нам оставить это, как дело ясное, и
снова рассмотреть, если есть единое, окажется ли другое в отношении
единого совсем в ином положении или в таком же самом?
Аристотель. Конечно, это следует рассмотреть.
Парменид. Так поведем рассуждение с самого начала: если есть еди-
ное, что должно испытывать другое в отношении единого?
Аристотель. Поведем рассуждение так.
Парменид. Разве единое существует не отдельно от другого и другое
не отдельно от единого?
Аристотель. Что же из того?
Парменид. А то, полагаю, что наряду с ними нет ничего иного, что
было бы отлично и от единого, и от другого: ведь, когда сказано "еди-
ное и другое", этим сказано все.
Аристотель. Да, все.
Парменид. Следовательно, нет ничего отличного от них, в чем единое
и другое могли бы находиться вместе.
Аристотель. Конечно, нет.
Парменид. Поэтому единое и другое никогда не находятся в одном и
том же.
Аристотель. Выходит, что нет.
Парменид. Следовательно, они находятся отдельно [друг от друга]?
Аристотель. Да.
Парменид. И мы утверждаем, что истинно единое не имеет частей.
Аристотель. Как же ему иметь их?
Парменид. Поэтому ни целое единое, ни части его не могли бы нахо-
диться в другом, если единое отдельно от другого и не имеет частей.
Аристотель. Как же иначе?
Парменид. Следовательно, другое никоим способом не может быть при-
частным единому, раз оно не причастно ему ни по частям, ни в целом.
Аристотель. Выходит, так.
Парменид. Поэтому другое никоим образом не есть единое и не имеет в
себе ничего от единого.
Аристотель. Конечно, нет.
Парменид. Следовательно, другое не есть также многое, потому что
если бы оно было многим, то каждое из многого было бы одной частью це-
лого. На самом же деле другое в отношении единого не есть ни единое,
ни многое, ни целое, ни части, раз оно никак не причастно единому.
Аристотель. Правильно.
Парменид. Поэтому другое и само не есть два или три, и в себе их не
содержит, коль скоро оно совсем лишено единого.
Аристотель. Да.
Парменид. Следовательно, другое ни само не есть подобное и неподоб-
ное единому, ни в себе подобия и неподобия не содержит: ведь если бы
другое было подобно и неподобно либо содержало в себе подобие и непо-
добие, то, полагаю я, другое в отношении единого содержало бы в себе
две взаимно противоположные идеи.
Аристотель. Это очевидно.
Парменид. Но ведь оказалось невозможным, чтобы было причастно двум
то, что не причастно даже одному.
Аристотель. Оказалось.
Парменид. Стало быть, другое не есть ни подобное, ни неподобное, ни
то и другое вместе, потому что, будучи подобным или неподобным, оно
было бы причастно одной из двух идей, а будучи тем и другим вместе,
причастно двум противоположным идеям, что, как выяснилось, невозможно.
Аристотель. Верно.
Парменид. Следовательно, другое не есть ни тождественное, ни раз-
личное, оно не движется и не покоится, не возникает и не гибнет, не
есть ни большее, ни меньшее, ни равное и никакого другого из подобных
свойств не имеет; ведь если бы другое подлежало чему-либо такому, оно
было бы причастно и одному, и двум, и трем, и нечетному, и четному, а
между тем ему оказалось невозможным быть этому причастным, поскольку
оно совершенно и всецело лишено единого.
Аристотель. Сущая правда.
Парменид. Таким образом, если есть единое, то оно в то же время не
есть единое ни по отношению к себе самому, ни по отношению к другому.
Аристотель. Совершенно верно.

[Относительное и абсолютное отрицание единого с выводами для единого]

Парменид. Хорошо. Не следует ли после этого рассмотреть, какие
должны быть следствия, если единое не существует?
Аристотель. Следует.
Парменид. В чем, однако, состоит это предположение: "Если единое не
существует"? Отличается ли оно от предположения: "Если не-единое не
существует"?
Аристотель. Конечно, отличается.
Парменид. Только отличается или же суждения "если не-единое не су-
ществует" и "если единое не существует" прямо противоположны друг дру-
гу?
Аристотель. Прямо противоположны.
Парменид. А если бы кто сказал: "Если великое, малое или что-либо
другое в этом роде не существует", то разве не показал бы он, что под
несуществующим он в каждом случае разумеет нечто иное?
Аристотель. Конечно.
Парменид. Так и теперь, когда кто-нибудь скажет: "Если единое не
существует", - не покажет ли он этим, что под несуществующим он пони-
мает нечто отличное от иного? И мы знаем, что он хочет сказать.
Аристотель. Знаем.
Парменид. Итак, говоря "единое" и присовокупляя к этому либо бытие,
либо небытие, он выражает, во-первых, нечто познаваемое, а во-вторых,
отличное от иного; ведь то, о чем утверждается, что оно не существует,
можно, тем не менее, познать, как и то, что оно отлично от иного, не
правда ли?
Аристотель. Безусловно.
Парменид. Поэтому с самого начала следует говорить так: чем должно
быть единое, если оно не существует? И вот, оказывается, что ему,
прежде всего, должно быть присуще то, что оно познаваемо, иначе мы не
могли понять слов того, кто сказал бы: "Если единое не существует".
Аристотель. Верно.
Парменид. Далее, от него должно быть отлично иное, ведь иначе и
единое нельзя было бы называть отличным от иного.
Аристотель. Конечно.
Парменид. Следовательно, кроме познаваемости ему присуще и отличие.
Ведь когда кто говорит, что единое отлично от иного, тот говорит не об
отличии иного, но об отличии единого.
Аристотель. Очевидно.
Парменид. Кроме того, несуществующее единое причастно "тому", "не-
которому", "этому", "принадлежащим этому", "этим" и всему остальному
подобному. В самом деле, если бы оно не было причастно "некоторому" и
другим упомянутым [определениям], то не было бы речи ни о едином, ни
об отличном от единого. ни о том, что принадлежит ему и от него исхо-
дит, ни вообще о чем-либо.
Аристотель. Правильно.
Парменид. Единому, конечно, не может быть присуще бытие, коль скоро
оно не существует, но ничто не мешает ему быть причастным многому, и
это даже необходимо, коль скоро не существует именно это единое, а не
какое-либо другое. Правда, если ни единое, ни "это" не будет существо-
вать и речь пойдет о чем-нибудь другом, то мы не вправе произнести ни
слова, но если предполагается, что не существует это, а не какое-либо
другое единое, то ему необходимо быть причастным и "этому", и многому
другому.
Аристотель. Именно так.
Парменид. Следовательно, у него есть и неподобие по отношению к
иному, потому что иное, будучи отличным от единого, должно быть друго-
го рода.
Аристотель. Да.
Парменид. А другого рода разве не то, что иного рода?
Аристотель. А то как же?
Парменид. А иного рода - не будет ли оно неподобным?
Аристотель. Конечно, неподобным.
Парменид. И коль скоро иное неподобно единому, то, очевидно, непо-
добное будет неподобно неподобному.
Аристотель. Очевидно.
Парменид. Таким образом, и у единого должно быть неподобие, в силу
которого иное ему неподобно.
Аристотель. Выходит, так.
Парменид. Если же у него есть неподобие по отношению к иному, то не
должно ли оно обладать подобием по отношению к самому себе?
Аристотель. Как это?
Парменид. Если бы единое обладало неподобием по отношению к едино-
му, то речь, конечно, не могла бы идти о такой вещи, как единое, и на-
ше предположение касалось бы не единого, но чего-то иного, нежели еди-
ное.
Аристотель. Конечно.
Парменид. Но это не должно быть так.
Аристотель. Нет.
Парменид. Следовательно, единое должно обладать подобием по отноше-
нию к самому себе.
Аристотель. Должно.
Парменид. Далее, оно также не равно иному, потому что если бы оно
было равно, то оно бы уже существовало и, в силу равенства, было бы
подобно иному. Но то и другое невозможно, раз единого не существует.
Аристотель. Невозможно.
Парменид. А так как оно не равно иному, то не необходимо ли, чтобы
и иное не было равно ему?
Аристотель. Необходимо.
Парменид. Но то, что не равно, не есть ли неравное?
Аристотель. Да.
Парменид. А неравное не в силу ли неравенства есть неравное?
Аристотель. Как же иначе?
Парменид. Стало быть, единое причастно и неравенству, в силу кото-
рого иное ему не равно?
Аристотель. Причастно.
Парменид. Но ведь неравенству принадлежат великость и малость.
Аристотель. Принадлежат.
Парменид. Следовательно, такому единому принадлежит великость и ма-
лость?
Аристотель. По-видимому.
Парменид. Но великость и малость всегда далеко отстоят друг от дру-
га.
Аристотель. И даже очень далеко.
Парменид. Следовательно, между ними всегда что-то есть.
Аристотель. Есть.
Парменид. Можешь ли ты указать между ними что-либо другое, кроме
равенства?
Аристотель. Нет, только его.
Парменид. Следовательно, что обладает великостью и малостью, то об-
ладает и равенством, находящимся между ними.
Аристотель. Это очевидно.
Парменид. Таким образом, несуществующее единое должно быть причаст-
но и равенству, и великости, и малости.
Аристотель. Выходит, так.
Парменид. Кроме того, оно должно каким-то образом быть причастно и
бытию.
Аристотель. Как так?
Парменид. Оно должно быть таково, как мы утверждаем. В самом деле,
если бы оно было не таково, то мы говорили бы неправду, утверждая, что
единое не существует. Если же это правда, то, очевидно, мы утверждаем
это как существующее. Или не так?
Аристотель. Именно так.
Парменид. А так как мы признаем истинность того, что мы утверждаем,
то нам необходимо признать, что мы говорим о том, что существует.
Аристотель. Непременно.
Парменид. Итак, выходит, что единое есть несуществующее: ведь если
оно не будет несуществующим, но что-либо из бытия отдаст небытию, то
тотчас станет существующим.
Аристотель. Именно так.
Парменид. Следовательно, единое несуществующее, чтобы быть несу-
ществующим, должно быть связано с небытием тем, что оно есть несущест-
вующее, равно как и существующее для полноты своего существования
должно быть связано [с бытием] тем, что оно не есть несуществующее. В
самом деле, только в таком случае существующее будет в полном смысле
слова существовать, а несуществующее не существовать, поскольку су-
ществующее, чтобы быть вполне существующим, причастно бытию, [содержа-
щемуся в] "быть существующим", и небытию, [содержащемуся в] "не быть
несуществующим", и поскольку несуществующее, чтобы тоже быть вполне
несуществующим, причастно небытию, [содержащемуся в] "не быть сущест-
вующим", и бытию, [содержащемуся в] "быть несуществующим".
Аристотель. Совершенно верно.
Парменид. Итак, раз существующее причастно небытию и несуществующее
- бытию, то и единому, поскольку оно не существует, необходимо быть
причастным бытию, чтобы не существовать.
Аристотель. Необходимо.
Парменид. И если единое не существует, оно, очевидно, связано с бы-
тием.
Аристотель. Очевидно.
Парменид. Следовательно, также и с небытием, поскольку оно не су-
ществует.
Аристотель. Как же иначе?
Парменид. А может ли пребывающее в каком-то состоянии не пребывать
в нем, если оно не выходит из этого состояния?
Аристотель. Не может.
Парменид. Следовательно, все, что пребывает в таком и не в таком
состоянии, указывает на изменение?
Аристотель. Как же иначе?
Парменид. А изменение есть движение; или как мы его назовем?
Аристотель. Движением.
Парменид. А разве единое не оказалось существующим и несуществую-
щим?
Аристотель. Да.
Парменид. Следовательно, оно оказывается в таком и не в таком со-
стоянии.
Аристотель. Выходит, так.
Парменид. Значит, несуществующее единое оказалось и движущимся, так
как оно претерпевает переход от бытия к небытию.
Аристотель. По-видимому, так.
Парменид. Однако если оно не находится нигде среди существующего,
так как не существует, раз оно не существует, то оно не может отку-
да-то куда-то перемещаться.
Аристотель. Как оно могло бы?
Парменид. Следовательно, оно не может двигаться посредством переме-
щения.
Аристотель. Конечно, нет.
Парменид. Оно не может также вращаться в том же самом месте, так
как оно нигде не соприкасается с тем же самым. В самом деле, то же са-
мое есть существующее, а несуществующее единое не может находиться в
чем-либо существующем.
Аристотель. Конечно, не может.
Парменид. Следовательпо, несуществующее единое не может вращаться в
том, в чем оно не находится.
Аристотель. Конечно, нет.
Парменид. Но единое также не изменяется и в самом себе ни как су-
ществующее, ни как несуществующее: ведь если бы оно изменялось в самом
себе, то речь шла бы уже не о едином, а о чем-то ином.
Аристотель. Правильно.
Парменид. Если же оно не изменяется, не вращается в том же самом
месте и не перемещается, то может ли оно еще каким-либо образом дви-
гаться?
Аристотель. Да каким же еще?
Парменид. А неподвижному необходимо находиться в покое, покоящемуся
же - стоять на месте.
Аристотель. Необходимо.
Парменид. Выходит, несуществующее единое и стоит на месте и движет-
ся.
Аристотель. Выходит, так.
Парменид. Далее, коль скоро оно движется, то ему весьма необходимо
изменяться: ведь насколько что-нибудь продвигается, настолько оно на-
ходится уже не в том состоянии, в каком находилось, но в другом.
Аристотель. Да.
Парменид. Значит, единое, находясь в движении, тем самым изменяет-
ся.
Аристотель. Да.
Парменид. А если бы оно никак не двигалось, то никак и не изменя-
лось бы.
Аристотель. Конечно, нет.
Парменид. Следовательно, поскольку несуществующее единое движется,
оно изменяется, а поскольку оно не движется, оно не изменяется.
Аристотель. Конечно, нет.
Парменид. Следовательно, несуществующее единое и изменяется, и не
изменяется.
Аристотель. Очевидно.
Парменид. А разве изменяющемуся не должно становиться другим, чем
прежде, и гибнуть в отношении прежнего своего состояния, а неизменяю-
щемуся - не становиться [другим] и не гибнуть?
Аристотель. Должно.
Парменид. Следовательно, и несуществующее единое, изменяясь, стано-
вится и гибнет, а не изменяясь, не становится и не гибнет. Таким обра-
зом, выходит, что несуществующее единое становится и гибнет, а также
не становится и не гибнет.
Аристотель. Несомненно.
Парменид. Вернемся опять к началу, чтобы посмотреть, получится ли у
нас то же самое, что получилось только что, или другое.
Аристотель. Хорошо, вернешься.
Парменид. Итак, предположив, что единое не существует, мы выясняем,
какие из этого следуют выводы?
Аристотель. Да.
Парменид. Когда же мы говорим "не существует", то разве этим обоз-
начается что-нибудь иное, а не отсутствие бытия у того, что мы называ-
ем несуществующим?
Аристотель. Да, именно это.
Парменид. Разве, называя нечто несуществующим, мы считаем, что оно
некоторым образом не существует, а некоторым образом существует? Или
это выражение "не существует" просто означает, что несуществующего нет
ни так ни этак и как несуществующее оно никак не причастно бытию?
Аристотель. Это - прежде всего.
Парменид. Так что несуществующее не могло бы ни существовать, ни
другим каким-либо образом быть причастным бытию.
Аристотель. Конечно, нет.
Парменид. А становиться и гибнуть не значило ли: первое - приоб-
щаться к бытию, а второе - утрачивать бытие, или это имело какой-ни-
будь другой смысл?
Аристотель. Никакого другого.
Парменид. Но что совершенно не причастно бытию, то не могло бы ни
получать его, ни утрачивать.
Аристотель. Как оно могло бы?
Парменид. А так как единое никак не существует, то оно никоим обра-
зом не должно ни иметь бытия, ни терять его, ни приобщаться к нему.
Аристотель. Естественно.
Парменид. Следовательно, несуществующее единое не гибнет и не воз-
никает, так как оно никак не причастно бытию.
Аристотель. Очевидно, нет.
Парменид. А следовательно, и не изменяется никак: в самом деле,
претерпевая изменение, оно возникало бы и гибло.
Аристотель. Правда.
Парменид. Если же оно не изменяется, то, конечно, и не движется?
Аристотель. Конечно.
Парменид. далее, мы не скажем, что нигде не находящееся стоит, ибо
стоящее должно быть всегда в каком-нибудь одном и том же месте.
Аристотель. В одном и том же. Как же иначе?
Парменид. Таким образом, мы должны также признать, что несуществую-
щее никогда не стоит на месте и не движется.
Аристотель. Конечно, нет.
Парменид. Далее, ему не присуще ничто из существующего: ведь, буду-
чи причастным чему-либо существующему, оно было бы причастно и бытию.
Аристотель. Очевидно.
Парменид. Следовательно, у него нет ни великости, ни малости, ни
равенства.
Аристотель. Конечно, нет.
Парменид. У него также нет ни подобия, ни отличия ни в отношении
себя самого, ни в отношении иного.
Аристотель. Очевидно, нет.
Парменид. далее, может ли иное как-либо относиться к нему, если
ничто не должно к нему относиться?
Аристотель. Не может.
Парменид. Поэтому иное ни подобно ему, ни неподобно, ни тождествен-
но ему, ни отлично.
Аристотель. Конечно, нет.
Парменид. Ну, а будет ли иметь отношение к несуществующему следую-
щее: "того", "тому", "что-либо", "это", "этого", "иного", "иному",
"прежде", "потом", "теперь", "знание", "мнение", "ощущение", "сужде-
ние", "имя" или иное что-нибудь из существующего?
Аристотель. Не будет.
Парменид. Таким образом, несуществующее единое ничего не претерпе-
вает.
Аристотель. Действительно, выходит, что ничего не претерпевает.

[Относительное и абсолютное отрицание единого с выводами для иного]

Парменид. Обсудим еще, каким в абсолютное должно быть иное, если
единого не существует.
Аристотель. Обсудим.
Парменид. Я полагаю, что иное прежде всего должно быть иным, потому
что если бы оно и иным не было, то о нем нельзя было бы рассуждать.
Аристотель. Конечно.
Парменид. Если же об ином можно рассуждать, то иное есть другое; в
самом деле, разве не одно и то же обозначаешь ты словами "иное" и
"другое"?
Аристотель. По-моему, одно и то же.
Парменид. Разве мы не говорим, что другое есть другое по отношению
к другому и иное есть иное по отношению к иному?
Аристотель. Говорим.
Парменид. Поэтому иное, чтобы действительно быть иным, должно иметь
нечто, в отношении чего оно есть иное.
Аристотель. Должно.
Парменид. Что бы это такое было? Ведь иное не будет иным в отноше-
нии единого, коль скоро единого не существует.
Аристотель. Не будет.
Парменид. Следовательно, оно иное по отношению к себе самому, ибо
ему остается только это, или оно не будет иным по отношению к чему бы
то ни было.
Аристотель. Правильно.
Парменид. Стало быть, любые [члены другого] взаимно другие как мно-
жества; они не могут быть взаимно другими как единицы, ибо единого не
существует. Любое скопление их беспредельно количественно: даже если
кто-нибудь возьмет кажущееся самым малым, то и оно, только что пред-
ставлявшееся одним, вдруг, как при сновидении, кажется многим и из ни-
чтожно малого превращается в огромное по сравнению с частями, получаю-
щимися в результате его дробления.
Аристотель. Совершенно верно.
Парменид. Итак, в качестве этих скоплений иное есть иное по отноше-
нию к самому себе, если вообще существует иное, когда не существует
единого.
Аристотель. Совершенно верно.
Парменид. Итак, будет существовать множество скоплений, из которых
каждое будет казаться одним, не будучи на самом деле одним, поскольку
не будет единого?
Аристотель. Да.
Парменид. И будет казаться, что существует некоторое их число, по-
скольку каждое из них - одно, при том, что их много.
Аристотель. Именно так.
Парменид. И одно в них покажется четным, другое нечетным, но это
противно истине, поскольку единого не существует.
Аристотель. Конечно, противно истине.
Парменид. далее, как было сказано, будет казаться, что в них содер-
жится мельчайшее, однако это мельчайшее покажется многим и великим в
сравнении с каждым из многочисленных малых [членений].
Аристотель. Как же иначе?
Парменид. Далее, каждое скопление будет представляться также равным
многим малым [членам]; в самом деле, оно лишь в том случае представит-
ся переходящим из большего в меньшее, если предварительно покажется
промежуточным, а это и будет создавать впечатление равенства.
Аристотель. Естественно.
Парменид. Далее, будет представляться, что каждое скопление имеет
предел по отношению к другому скоплению, хотя по отношению к самому
себе оно не имеет ни начала, ни конца, ни середины.
Аристотель. Каким образом?
Парменид. А вот каким: когда кто-нибудь мысленно примет что-либо за
начало, конец или середину таких скоплений, то каждый раз перед нача-
лом окажется другое начало, за концом останется еще другой конец и в
середине появится другая, более средняя, середина, меньшая первой, по-
тому что ни в начале, ни в конце, ни в середине нельзя уловить едино-
го, раз оно не существует.
Аристотель. Совершенно верно.
Парменид. А все существующее, какое кто-либо улавливает мыслью,
должно, полагаю я, распадаться и раздробляться, ибо его можно воспри-
нять лишь в виде скопления, лишенного единства.
Аристотель. Несомненно.
Парменид. Конечно, издали, для слабого зрения, такое скопление не-
обходимо будет казаться единым, но вблизи, для острого ума, каждое
единство окажется количественно беспредельным, коль скоро оно лишено
единого, которого не существует. Не правда ли?
Аристотель. Это в высшей степени необходимо.
Парменид. Таким образом, если единого нет, а существует иное в от-
ношении единого, то каждое иное должно казаться и беспредельным, и
имеющим предел, и одним, и многим.
Аристотель. Да, должно.
Парменид. Не будет ли оно также казаться подобным и неподобным?
Аристотель. Каким образом?
Парменид. А вроде того, как бывает с контурами на картине. Если
стать в отдалении, то все они, сливаясь воедино, будут казаться одина-
ковыми и потому подобными.
Аристотель. Конечно.
Парменид. А если приблизиться, то они оказываются многими и различ-
ными и, вследствие впечатления отличия, разнообразными и неподобными
друг другу.
Аристотель. Да.
Парменид. Так же и эти скопления должны казаться подобными и непо-
добными себе и самим и друг другу.
Аристотель. Несомненно.
Парменид. А следовательно, и тождественными и различными между со-
бой, и соприкасающимися и разделенными, и движущимися всеми видами
движения и находящимися в состоянии полного покоя, и возникающими и
гибнущими, и ни теми, ни другими, и имеющими все подобные свойства,
которые нам уже не трудно проследить, если единого нет, а многое су-
ществует.
Аристотель. Сущая правда.
Парменид. Вернемся в последний раз к началу и обсудим, чем должно
быть иное в отношении единого, если единое не существует.
Аристотель. Обсудим.
Парменид. Итак, иное не будет единым.
Аристотель. Как же иначе?
Парменид. А также и многим, ведь во многом будет содержаться и еди-
ное. Если же ничто из иного не есть одно, то все оно есть ничто, так
что не может быть и многим.
Аристотель. Верно.
Парменид. А если в ином не содержится единое, то иное не есть ни
многое, ни единое.
Аристотель. Конечно, нет.
Парменид. И даже не представляется ни единым, ни многим.
Аристотель. Почему так?
Парменид. А потому, что иное нигде никаким образом не имеет никако-
го общения ни с чем из несуществующего и ничто из несуществующего не
имеет никакого отношения ни к чему из иного; к тому же у несуществую-
щего нет и частей.
Аристотель. Правда.
Парменид. Следовательно, у иного нет ни мнения о несуществующем, ни
какого-либо представления о нем и несуществующее решительно никак не
мыслится иным.
Аристотель. Конечно, нет.
Парменид. Следовательно, если единое не существует, то ничто из
иного не может мыслиться ни как одно, ни как многое, потому что без
единого мыслить многое невозможно.
Аристотель. Да, невозможно.
Парменид. Итак, если единое не существует, то и иное не существует
и его нельзя мыслить ни как единое, ни как многое.
Аристотель. Выходит, так.
Парменид. Следовательно, его нельзя себе мыслить также ни как по-
добное, ни как неподооное.
Аристотель. Конечно, нет.
Парменид. И также ни как тождественное, ни как различное, ни как
соприкасающееся, ни как обособленное, ни вообще как имеющее другие
признаки, которые, как мы проследили выше, оно обнаруживает; ничем та-
ким иное не может ни быть, ни казаться, если единое не существует.
Аристотель. Правда.
Парменид. Не правильно ли будет сказать в общем: если единое не су-
ществует, то ничего не существует?
Аристотель. Совершенно правильно.
Парменид. Выскажем же это утверждение, а также и то, что существует
ли единое или не существует, и оно и иное, как оказывается, по отноше-
нию к самим себе и друг к другу безусловно суть и не суть, кажутся и
не кажутся.
Аристотель. Истинная правда.


ПИФАГОРЕЙСКИЕ ЗОЛОТЫЕ СТИХИ.

Печатается по книге: Пифагорейские Золотые Стихи с комментарием
философа Гиерокла / Пер. с древнегреч. И.Петер.- М.: Русское
феноменологическое общество, Алетейа, 1996.- стр.29-31.

                 ПИФАГОРЕЙСКИЕ ЗОЛОТЫЕ СТИХИ.

       Прежде всего почитай бессмертных богов, соблюдая
       Их старшинство согласно закону, и верным будь клятве,
       Славных героев, подземных демонов чти по закону,
       Мать и отца уважай, проявляй внимание к ближним,
5      С теми, кто доблестью всех превосходит, поддерживай дружбу.
       Делать старайся полезное людям и следуй советам.
       Не обижайся, сколь можешь, на друга за мелкий проступок,
       Где, как известно, необходимость, там и возможность.
       Все это так и запомни. И не предавайся обжорству.
10     Сон ограничь, научись обуздывать гнев и желанья.
       Не совершай ни сам, ни с другими постыдных деяний.
       Пусть,- что важнее всего,- твоим главным судьей станет совесть.
       Быть всегда в словах и поступках стремись справедливым
       И никогда старайся себя не вести безрассудно,
15     Но запомни, что неотвратима от смертных кончина.
       И что богатство то прибывает, то убывает.
       Смертным по воле богов могут выпасть на долю страданья -
       Ропот смири на судьбу, каким бы ни был твой жребий,
       И утешенье себе постарайся найти, если можешь.
20     Помни, что честные люди подвержены меньше невзгодам.
       Много люди слышат и добрых и злых разговоров -
       Веры слепой не питай, но не оставляй без вниманья,
       Не раздражайся, узнав, что обман принимают за правду.
       То же, что я говорю, всегда исполнить старайся:

[29]

25     Веры к тому не имей, чьи слова и дела ненадежны,
       Сам же лишь то говори, что сочтешь из всего наилучшим.
       Прежде, чем делать, подумай, иначе получится глупо.
       Бедные люди ведут себя порой неразумно,
       Ты же делай лишь то, о чем сокрушаться не будешь.
30     Не занимайся тем делом, в котором ты необразован,
       Но изучай то, что нужно, и жизнь твоя будет прекрасной.
       Должно оставить беспечность, коль дело идет о
                            здоровье.
       Меру важно во всем соблюдать - в еде и в напитках
       И упражненьях для тела, и мера есть то, что не в тягость.
35     Образ жизни старайся вести нероскошный и чистый.
       Остерегайся деяний, которые вызовут зависть.
       Не допускай непомерных расходов, как низкий душою,
       Но и не слишком скупись. Основа всего - это мера.
       Все дела сначала обдумай, чтоб не было худо.
40     В успокоительный сон не должно тебе погружаться,
       Прежде чем снова не вспомнишь о каждом сегодняшнем деле:
       В чем провинился? Что мог совершить? И чего не исполнил?
       Перебери все в уме, начиная с начала и после.
       Радуйся добрым делам и себя укоряй за дурные.
45     Так поступай и усвой, к чему ты должен стремиться,
       Так ты найдешь пути достиженья божественных качеств.
       Именем клятву даю открывшего нам четверицу,
       Неиссякаемый жизни источник. Берись за работу,
       Лишь помолившись богам о ее окончаньи. Помни,
50     Так мирозданья бессмертных и смертных устройство постигнешь,
       Что в вещах преходяще и что в вещах неизменно,
       Всюду познаешь, насколько возможно, единство природы,
       Мысли пустые оставишь и скрытое прежде откроешь.
       Станет понятно: несчастные люди приносят страданья
55     Сами себе, они слепы и глухи, хотя им доступен
       Путь совершенства, и мало кто знает спасенье от бедствий.
       Эта несчастная участь лишает смертных рассудка,
       Злая судьба постоянно бросает их с места на место.

[30]

       Скрытый раздор, этим людям присущий, сопутствуя бедам,
60     Губит их. Не вызывай его, но избегай, уклоняясь.
       Зевс, о отец!  Поистине ты уберег бы от бедствий,
       Если б раскрыл у каждого высшей природы начало!
       Ты же будь твердым: божественный род присутствует в смертных,
       Им, возвещая, священная все открывает природа.
65     Если не чуждо это тебе, ты наказы исполнишь,
       Душу свою исцелишь и от множества бедствий избавишь.
       Яства, сказал я, оставьте, что я указал в очищеньях
       И в избавленье души, ко всему подходи с размышленьем
       И руководствуйся подлинным знаньем - лучшим возничим.
70     Если ты, тело покинув, в свободный эфир вознесешься,
       Станешь нетленным и вечным и смерти не знающим богом.

[31]


Платон. ПИР.

ПИР

АПОЛЛОДОР И ЕГО ДРУГ

К вашим расспросам я, по-моему, достаточно подготовлен. На днях, когда я шел в город из
дому, из Фалера, один мой знакомый увидал меня сзади и шутливо окликнул издали.
- Эй, - крикнул он, - Аполлодор, фалерский житель, погоди-ка!
Я остановился и подождал.
- Аполлодор, - сказал он, - а ведь я как раз искал тебя, чтобы расспросить о том пире у
Агафона, где были Сократ, Алкивиад и другие, и узнать, что же это за речи там велись о
любви. Один человек рассказывал мне о них со слов Феникса, сына Филиппа, и сказал, что ты
тоже все это знаешь. Но сам он ничего толком не мог сообщить, а потому расскажи-ка мне обо
всем этом ты - ведь тебе больше всех пристало передавать речи твоего друга. Но сначала
скажи мне, присутствовал ли ты сам при этой беседе или нет?
И я ответил ему:
- Видимо, тот, кто тебе рассказывал, и впрямь не рассказал тебе ничего толком, если ты
думаешь, будто беседа, о которой ты спрашиваешь, происходила недавно, так что я мог там
присутствовать.
- Да, именно так я и думал, - отвечал он.
- Да что ты, Главкон? - воскликнул я. - Разве ты не знаешь, что Агафон уже много лет здесь
не живет? А с тех пор как я стал проводить время с Сократом и взял за правило ежедневно
примечать все, что он говорит и делает, не прошло и трех лет. Дотоле я бродил где
придется, воображая, что занимаюсь чем-то стоящим, а был жалок, как любой из вас, - к
примеру, как ты теперь, если ты думаешь, что лучше заниматься чем угодно, только не
философией.
- Чем смеяться над нами, - ответил он, - лучше скажи мне, когда состоялась эта беседа.
- Во времена нашего детства, - отвечал я, - когда Агафон получил награду за первую свою
трагедию, на следующий день после того, как он жертвоприношением отпраздновал эту победу
вместе с хоревтами.
- Давно, оказывается, было дело. Кто же рассказывал об этом тебе, не сам ли Сократ?
- Нет, не Сократ, а тот же, кто и Фениксу, - некий Аристодем из Кидафин, маленький такой,
всегда босоногий; он присутствовал при этой беседе, потому что был тогда, кажется, одним
из самых пылких почитателей Сократа. Впрочем, и самого Сократа я кое о чем расспрашивал, и
тот подтвердил мне его рассказ.
- Так почему бы тебе не поделиться со мной? Ведь по дороге в город удобно и говорить и
слушать.
Вот мы и вели по пути беседу об этом: потому я и чувствую себя, как я уже заметил вначале,
достаточно подготовленным. И если вы хотите, чтобы я рассказал все это и вам, пусть будет
по-вашему. Ведь я всегда безмерно рад случаю вести или слушать философские речи, не говоря
уже о том, что надеюсь извлечь из них какую-то пользу; зато когда я слышу другие речи,
особенно ваши обычные речи богачей и дельцов, на меня нападает тоска, и мне становится
жаль вас, моих приятелей, потому что вы думаете, будто дело делаете, а сами только
напрасно время тратите. Вы же, может быть, считаете несчастным меня, и я допускаю, что вы
правы; но что несчастны вы - это я не то что допускаю, а знаю твердо.
- Всегда-то ты одинаков, Аполлодор: вечно ты поносишь себя и других и, кажется, решительно
всех, кроме Сократа, считаешь достойными сожаления, а уже себя самого - в первую голову.
За что прозвали тебя бесноватым, этого я не знаю, но в речах твоих ты и правда всегда
таков: ты нападаешь на себя и на весь мир, кроме Сократа.
- Ну как же мне не бесноваться, милейший, как мне не выходить из себя, если таково мое
мнение и обо мне самом, и о вас.
- Не стоит сейчас из-за этого пререкаться, Аполлодор. Лучше исполни нашу просьбу и
расскажи, какие там велись речи.
- Они были такого примерно рода... Но я попытаюсь, пожалуй, рассказать вам все по порядку,
так же как и сам Аристодем мне рассказывал.
Итак, он встретил Сократа - умытого и в сандалиях, что с тем редко случалось, и спросил
его, куда это он так вырядился. Тот ответил:
- На ужин к Агафону. Вчера я сбежал с победного торжества, испугавшись многолюдного
сборища, но пообещал прийти сегодня. Вот я и принарядился, чтобы явиться к красавцу
красивым. Ну а ты, - заключил он, - не хочешь ли ты пойти на пир без приглашения?
И он ответил ему:
- Как ты прикажешь!
- В таком случае, - сказал Сократ, - пойдем вместе и, во изменение поговорки, докажем, что
"к людям достойным на пир достойный без зова приходит". А ведь Гомер не просто исказил эту
поговорку, но, можно сказать, надругался над ней. Изобразив Агамемнона необычайно
доблестным воином, а Менелая "слабым копейщиком", он заставил менее достойного Менелая
явиться без приглашения к более достойному Агамемнону, когда тот приносил жертву и давал
пир.
Выслушав это, Аристодем сказал:
- Боюсь, что выйдет не по-моему, Сократ, а скорее по Гомеру, если я, человек заурядный,
приду без приглашения на пир к мудрецу. Сумеешь ли ты, приведя меня, как-нибудь
оправдаться? Ведь я же не признаюсь, что явился незваным, а скажу, что пригласил меня ты.
- "Путь совершая вдвоем", - возразил он, - мы обсудим, что нам сказать. Пошли!
Обменявшись такими примерно словами, они отправились в путь. Сократ, предаваясь своим
мыслям, всю дорогу отставал, а когда Аристодем останавливался его подождать, велел ему
идти вперед. Придя к дому Агафона, Аристодем застал дверь открытой, и тут, по его словам,
произошло нечто забавное. К нему тотчас выбежал раб и отвел его туда, где уже возлежали
готовые приступить к ужину гости. Как только Агафон увидел вошедшего, он приветствовал его
такими словами:
- А, Аристодем, ты пришел кстати, - как раз поужинаешь с нами. Если же ты по какому-нибудь
делу, то отложи его до другого раза. Ведь я и вчера уже искал тебя, чтобы пригласить, но
нигде не нашел. А Сократа что же ты не привел к нам?
- И я, - продолжал Аристодем, - обернулся, а Сократ, гляжу, не идет следом; пришлось
объяснить, что сам я пришел с Сократом, который и пригласил меня сюда ужинать.
- И отлично сделал, что пришел, - ответил хозяин, - но где же он?
- Он только что вошел сюда следом за мною, я и сам не могу понять, куда он девался.
- Ну-ка, - сказал Агафон слуге, - поищи Сократа и приведи его сюда. А ты, Аристодем,
располагайся рядом с Эриксимахом!
И раб обмыл ему ноги, чтобы он мог возлечь; а другой раб тем временем вернулся и доложил:
Сократ, мол, повернул назад и теперь стоит в сенях соседнего дома, а на зов идти
отказывается.
- Что за вздор ты несешь, - сказал Агафон, - позови его понастойчивей!
Но тут вмешался Аристодем.
- Не нужно, - сказал он, - оставьте его в покое. Такая уж у него привычка - отойдет куда-
нибудь в сторонку и станет там. Я думаю, он скоро явится, не надо только его трогать.
- Ну что ж, пусть будет по-твоему, - сказал Агафон. - А нас всех остальных, вы, слуги,
пожалуйста, угощайте! Подавайте нам все, что пожелаете, ведь никаких надсмотрщиков я
никогда над вами не ставил. Считайте, что и я, и все остальные приглашены вами на обед, и
ублажайте нас так, чтобы мы не могли на вас нахвалиться.
Затем они начали ужинать, а Сократа все не было. Агафон не раз порывался послать за ним,
но Аристодем этому противился. Наконец Сократ все-таки явился, как раз к середине ужина,
промешкав, против обыкновения, не так уж долго. И Агафон, возлежавший в одиночестве с
краю, сказал ему:
- Сюда, Сократ, располагайся рядом со мной, чтобы и мне досталась доля той мудрости,
которая осенила тебя в сенях. Ведь, конечно же, ты нашел ее и завладел ею, иначе ты бы не
тронулся с места.
- Хорошо было бы, Агафон, - отвечал Сократ, садясь, - если бы мудрость имела свойство
перетекать, как только мы прикоснемся друг к другу, из того, кто полон ею, к тому, кто
пуст, как перетекает вода по шерстяной нитке из полного сосуда в пустой. Если и с
мудростью дело обстоит так же, я очень высоко ценю соседство с тобой: я думаю, что ты до
краев наполнишь меня великолепнейшей мудростью. Ведь моя мудрость какая-то ненадежная,
плохонькая, она похожа на сон, а твоя блистательна и приносит успех: вон как она, несмотря
на твою молодость, засверкала позавчера на глазах тридцати с лишним тысяч греков.
- Ты насмешник, Сократ, - сказал Агафон. - Немного погодя, взяв в судьи Диониса, мы с
тобой еще разберемся, кто из нас мудрей, а покамест принимайся за ужин!
- Затем, - продолжал Аристодем, - после того как Сократ возлег и все поужинали, они
совершили возлияние, спели хвалу богу, исполнили все, что полагается, и приступили к вину.
И тут Павсаний повел такую речь.
- Хорошо бы нам, друзья, - сказал он, - не напиваться допьяна. Я, откровенно говоря,
чувствую себя после вчерашней попойки довольно скверно, и мне нужна некоторая передышка,
как, впрочем, по-моему, и большинству из вас: вы ведь тоже вчера в этом участвовали;
подумайте же, как бы нам пить поумеренней.
И Аристофан ответил ему:
- Ты совершенно прав, Павсаний, что нужно всячески стараться пить в меру. Я и сам вчера
выпил лишнего.
Услыхав их слова, Эриксимах, сын Акумена, сказал:
- Конечно, вы правы. Мне хотелось бы только выслушать еще одного из вас - Агафона: в силах
ли он пить?
- Нет, я тоже не в силах, - ответил Агафон.
- Ну, так нам, кажется, повезло, мне, Аристодему, Федру и остальным, - сказал Эриксимах, -
если вы, такие мастера пить, сегодня отказываетесь, - мы-то всегда пьем по капле. Сократ
не в счет: он способен и пить и не пить, так что, как бы мы ни поступили, он будет
доволен. А раз никто из присутствующих не расположен, по-моему, пить много, я вряд ли
кого-либо обижу, если скажу о пьянстве всю правду. Что опьянение тяжело людям, это мне,
как врачу, яснее ясного. Мне и самому неохота больше пить, и другим я не советую, особенно
если они еще не оправились от похмелья.
- Сущая правда, - подхватил Федр из Мирринунта, - я-то и так всегда тебя слушаюсь, а уж
когда дело касается врачевания, то и подавно, но сегодня, я думаю, и все остальные, если
поразмыслят, с тобой согласятся.
Выслушав их, все сошлись на том, чтобы на сегодняшнем пиру допьяна не напиваться, а пить
просто так, для своего удовольствия.
- Итак, - сказал Эриксимах, - раз уж решено, чтобы каждый пил сколько захочет, без всякого
принуждения, я предлагаю отпустить эту только что вошедшую к нам флейтистку, - пускай
играет для себя самой или, если ей угодно, для женщин во внутренних покоях дома, а мы
посвятим сегодняшнюю нашу встречу беседе. Какой именно - это я тоже, если хотите, могу
предложить.
Все заявили, что хотят услыхать его предложение. И Эриксимах сказал:
- Начну я так же, как Меланиппа у Эврипида: "Вы не мои слова сейчас услышите", а нашего
Федра. Сколько раз Федр при мне возмущался: "Не стыдно ли, Эриксимах, что, сочиняя другим
богам и гимны и пэаны, Эроту, такому могучему и великому богу, ни один из поэтов - а их
было множество - не написал даже похвального слова. Или возьми почтенных софистов: Геракла
и других они восхваляют в своих перечислениях, как, например, достойнейший Продик. Все это
еще не так удивительно, но однажды мне попалась книжка, в которой превозносились полезные
свойства соли, да и другие вещи подобного рода не раз бывали предметом усерднейших
восхвалений, а Эрота до сих пор никто еще не отважился достойно воспеть, и великий этот
бог остается в пренебрежении!" Федр, мне кажется, прав. А поэтому мне хотелось бы отдать
должное Федру и доставить ему удовольствие, тем более что нам, собравшимся здесь сегодня,
подобает, по-моему, почтить этого бога. Если вы разделяете мое мнение, то мы бы отлично
провели время в беседе. Пусть каждый из нас, справа по кругу, скажет как можно лучше
похвальное слово Эроту, и первым пусть начнет Федр, который и возлежит первым, и является
отцом этой беседы.
- Против твоего предложения, Эриксимах, - сказал Сократ, - никто не подаст голоса. Ни мне,
раз я утверждаю, что не смыслю ни в чем, кроме любви, ни Агафону с Павсанием, ни, подавно,
Аристофану, - ведь все, что он делает, связано с Дионисом и Афродитой, - да и вообще
никому из тех, кого я здесь вижу, не к лицу его отклонять. Правда, мы, возлежащие на
последних местах, находимся в менее выгодном положении; но если речи наших
предшественников окажутся достаточно хороши, то с нас и этого будет довольно. Итак, в
добрый час, пусть Федр положит начало и произнесет свое похвальное слово Эроту!
Все, как один, согласились с Сократом и присоединились к его пожеланию. Но всего, что
говорил каждый, Аристодем не запомнил, да и я не запомнил всего, что пересказал мне
Аристодем. Я передам вам из каждой речи то, что показалось мне наиболее достойным памяти.
Речь Федра: древнейшее происхождение Эрота
Итак, первым, как я уже сказал, говорил Федр, а начал он с того, что Эрот - это великий
бог, которым люди и боги восхищаются по многим причинам, и не в последнюю очередь из-за
его происхождения: ведь почетно быть древнейшим богом. А доказательством этого служит
отсутствие у него родителей, о которых не упоминает ни один рассказчик и ни один поэт.
Гесиод говорит, что сначала возник Хаос, а следом
Широкогрудая Гея, всеобщий приют безопасный,
С нею Эрот...
В том, что эти двое, то есть Земля и Эрот, родились после Хаоса, с Гесиодом согласен и
Акусилай. А Парменид говорит о рождающей силе, что
Первым из всех богов она сотворила Эрота.
Таким образом, весьма многие сходятся на том, что Эрот - бог древнейший. А как древнейший
бог, он явился для нас первоисточником величайших благ. Я, по крайней мере, не знаю
большего блага для юноши, чем достойный влюбленный, а для влюбленного - чем достойный
возлюбленный. Ведь тому, чем надлежит всегда руководствоваться людям, желающим прожить
свою жизнь безупречно, никакая родня, никакие почести, никакое богатство, да и вообще
ничто на свете не научит их лучше, чем любовь. Чему же она должна их учить? Стыдиться
постыдного и честолюбиво стремиться к прекрасному, без чего ни государство, ни отдельный
человек не способны ни на какие великие и добрые дела. Я утверждаю, что, если влюбленный
совершит какой-нибудь недостойный поступок или по трусости спустит обидчику, он меньше
страдает, если уличит его в этом отец, приятель или еще кто-нибудь, - только не его
любимец. То же, как мы замечаем, происходит и с возлюбленным: будучи уличен в каком-нибудь
неблаговидном поступке, он стыдится больше всего тех, кто его любит. И если бы возможно
было образовать из влюбленных и их возлюбленных государство или, например, войско, они
управляли бы им наилучшим образом, избегая всего постыдного и соревнуясь друг с другом; а
сражаясь вместе, такие люди даже и в малом числе побеждали бы, как говорится, любого
противника: ведь покинуть строй или бросить оружие влюбленному легче при ком угодно, чем
при любимом, и нередко он предпочитает смерть такому позору; а уж бросить возлюбленного на
произвол судьбы или не помочь ему, когда он в опасности, - да разве найдется на свете
такой трус, в которого сам Эрот не вдохнул бы доблесть, уподобив его прирожденному
храбрецу? И если Гомер говорит, что некоторым героям отвагу внушает бог, то любящим дает
ее не кто иной, как Эрот.
Ну, а умереть друг за друга готовы одни только любящие, причем не только мужчины, но и
женщины. У греков убедительно доказала это Алкестида, дочь Пелия: она одна решилась
умереть за своего мужа, хотя у него были еще живы отец и мать. Благодаря своей любви она
настолько превзошла обоих в привязанности к их сыну, что всем показала: они только
считаются его родственниками, а на самом деле - чужие ему люди; этот ее подвиг был одобрен
не только людьми, но и богами, и если из множества смертных, совершавших прекрасные дела,
боги лишь считанным даровали почетное право возвращения души из Аида, то ее душу они
выпустили оттуда, восхитившись ее поступком. Таким образом, и боги тоже высоко чтут
преданность и самоотверженность в любви. Зато Орфея, сына Эагра, они спровадили из Аида ни
с чем и показали ему лишь призрак жены, за которой тот явился, но не выдали ее самой,
сочтя, что он, как кифаред, слишком изнежен, если не отважился, как Алкестида, из-за любви
умереть, а умудрился пробраться в Аид живым. Поэтому боги наказали его, сделав так, что он
погиб от рук женщины, в то время как Ахилла, сына Фетиды, они почтили, послав на Острова
блаженных; узнав от матери, что он умрет, если убьет Гектора, а если не убьет, то вернется
домой и доживет до старости, Ахилл смело предпочел прийти на помощь Патроклу и, отомстив
за своего поклонника, принять смерть не только за него, но и вслед за ним. И за то, что он
был так предан влюбленному в него, безмерно восхищенные боги почтили Ахилла особым
отличием. Эсхил говорит вздор, утверждая, будто Ахилл был влюблен в Патрокла: ведь Ахилл
был не только красивей Патрокла, как, впрочем, и вообще всех героев, но, по словам Гомера,
и гораздо моложе, так что у него даже борода еще не росла. И в самом деле, высоко ценя
добродетель в любви, боги больше восхищаются, и дивятся, и благодетельствуют в том случае,
когда любимый предан влюбленному, чем когда влюбленный предан предмету своей любви. Ведь
любящий божественнее любимого, потому что вдохновлен богом. Вот почему, послав Ахилла на
Острова блаженных, боги удостоили его большей чести, чем Алкестиду. Итак, я утверждаю, что
Эрот - самый древний, самый почтенный и самый могущественный из богов, наиболее способный
наделить людей доблестью и даровать им блаженство при жизни и после смерти.
Речь Павсания: два Эрота
Вот какую речь произнес Федр. После Федра говорили другие, но их речи Аристодем плохо
помнил и потому, опустив их, стал излагать речь Павсания. А Павсаний сказал:
- По-моему, Федр, мы неудачно определили свою задачу, взявшись восхвалять Эрота вообще.
Это было бы правильно, будь на свете один Эрот, но ведь Эротов больше, а поскольку их
больше, правильнее будет сначала условиться, какого именно Эрота хвалить. Так вот, я
попытаюсь поправить дело, сказав сперва, какого Эрота надо хвалить, а потом уже воздам ему
достойную этого бога хвалу. Все мы знаем, что нет Афродиты без Эрота; следовательно, будь
на свете одна Афродита, Эрот был бы тоже один; но коль скоро Афродиты две, то и Эротов
должно быть два. А этих богинь, конечно же, две: старшая, что без матери, дочь Урана,
которую мы и называем поэтому небесной, и младшая, дочь Дионы и Зевса, которую мы именуем
пошлой. Но из этого следует, что и Эротов, сопутствующих обеим Афродитам, надо именовать
соответственно небесным и пошлым. Хвалить следует, конечно, всех богов, но я попытаюсь
определить свойства, доставшиеся в удел каждому из этих двоих.
О любом деле можно сказать, что само по себе оно не бывает ни прекрасным, ни безобразным.
Например, все, что мы делаем сейчас, пьем ли, поем ли или беседуем, прекрасно не само по
себе, а смотря по тому, как это делается, как происходит: если дело делается прекрасно и
правильно, оно становится прекрасным, а если неправильно, то, наоборот, безобразным. То же
самое и с любовью: не всякий Эрот прекрасен и достоин похвал, а лишь тот, который
побуждает прекрасно любить.
Так вот, Эрот Афродиты пошлой поистине пошл и способен на что угодно; это как раз та
любовь, которой любят люди ничтожные. А такие люди любят, во-первых, женщин не меньше, чем
юношей; во-вторых, они любят своих любимых больше ради их тела, чем ради души, и, наконец,
любят они тех, кто поглупее, заботясь только о том, чтобы добиться своего, и не
задумываясь, прекрасно ли это. Вот почему они и способны на что угодно - на хорошее и на
дурное в одинаковой степени. Ведь идет эта любовь как-никак от богини, которая не только
гораздо моложе другой, но и по своему происхождению причастна и к женскому и к мужскому
началу. Эрот же Афродиты небесной восходит к богине, которая, во-первых, причастна только
к мужскому началу, но никак не к женскому, - недаром это любовь к юношам, - а во-вторых,
старше и чужда преступной дерзости. Потому-то одержимые такой любовью обращаются к
мужскому полу, отдавая предпочтение тому, что сильней от природы и наделено большим умом.
Но и среди любителей мальчиков можно узнать тех, кем движет только такая любовь. Ибо любят
они не малолетних, а тех, у кого уже обнаружился разум, а разум появляется обычно с первым
пушком. Те, чья любовь началась в эту пору, готовы, мне кажется, никогда не разлучаться и
жить вместе всю жизнь; такой человек не обманет юношу, воспользовавшись его неразумием, не
переметнется от него, посмеявшись над ним, к другому. Надо бы даже издать закон,
запрещающий любить малолетних, чтобы не уходило много сил неизвестно на что; ведь
неизвестно заранее, в какую сторону пойдет духовное и телесное развитие ребенка - в дурную
или хорошую. Конечно, люди достойные сами устанавливают себе такой закон, но надо бы
запретить это и поклонникам пошлым, как запрещаем мы им, насколько это в наших силах,
любить свободнорожденных женщин. Пошлые же люди настолько осквернили любовь, что некоторые
утверждают даже, будто уступать поклоннику предосудительно вообще. Но утверждают-то они
это, глядя на поведение как раз таких людей и видя их назойливость и непорядочность, ибо
любое дело, если только оно делается непристойно и не так, как принято, не может не
заслужить порицания.
Обычай насчет любви, существующий в других государствах, понять нетрудно, потому что там
все определено четко, а вот здешний и лакедемонский куда сложней. В Элиде, например, и в
Беотии, да и везде, где нет привычки к мудреным речам, принято просто-напросто уступать
поклонникам, и никто там, ни старый, ни молодой, не усматривает ничего предосудительного в
этом обычае, для того, видимо, чтобы тамошним жителям - а они не мастера говорить - не
тратить сил на уламывания; в Ионии же и во многих других местах, повсюду, где правят
варвары, это считается предосудительным. Ведь варварам, из-за их тиранического строя, и в
философии, и в занятиях гимнастикой видится что-то предосудительное. Тамошним правителям,
я полагаю, просто невыгодно, чтобы у их подданных рождались высокие помыслы и укреплялись
содружества и союзы, чему, наряду со всеми другими условиями, очень способствует та
любовь, о которой идет речь. На собственном опыте узнали это и здешние тираны: ведь любовь
Аристогитона и окрепшая привязанность к нему Гармодия положила конец их владычеству.
Таким образом, в тех государствах, где отдаваться поклонникам считается предосудительным,
это мнение установилось из-за порочности тех, кто его придерживается, то есть
своекорыстных правителей и малодушных подданных; а в тех, где это просто признается
прекрасным, этот порядок идет от косности тех, кто его завел. Наши обычаи много лучше,
хотя, как я уже сказал, разобраться в них не так-то легко. И правда, есть учесть, что, по
общему мнению, лучше любить открыто, чем тайно, юношей достойных и благородных, хотя бы
они были и не так хороши собой; если учесть, далее, что влюбленный встречает у всех
удивительное сочувствие и ничего зазорного в его поведении никто не видит, что победа в
любви - это, по общему мнению, благо, а поражение - позор; что обычай не только
оправдывает, но и одобряет любые уловки домогающегося победы поклонника, даже такие,
которые, если к ним прибегнешь ради любой другой цели, наверняка вызовут всеобщее
осуждение (попробуй, например, ради денег, должности или какой-нибудь другой выгоды вести
себя так, как ведут себя порою поклонники, донимающие своих возлюбленных униженными
мольбами, осыпающие их клятвами, валяющиеся у их дверей и готовые выполнять такие рабские
обязанности, каких не возьмет на себя последний раб, и тебе не дадут проходу ни друзья, ни
враги: первые станут тебя отчитывать, стыдясь за тебя, вторые обвинят тебя в угодничестве
и подлости; а вот влюбленному все это прощают, и обычай всецело на его стороне, словно его
поведение поистине безупречно), если учесть наконец - и это самое поразительное, - что, по
мнению большинства, боги прощают нарушение клятвы только влюбленному, поскольку, мол,
любовная клятва - это не клятва, и что, следовательно, по здешним понятиям, и боги и люди
предоставляют влюбленному любые права, - если учесть все это, вполне можно заключить, что
и любовь и благоволение к влюбленному в нашем государстве считаются чем-то безупречно
прекрасным. Но если, с другой стороны, отцы приставляют к своим сыновьям надзирателей,
чтобы те прежде всего не позволяли им беседовать с поклонниками, а сверстники и товарищи
сыновей обычно корят их за такие беседы, причем старшие не пресекают и не опровергают
подобные укоры как несправедливые, то, видя это, можно, наоборот, заключить, что любовные
отношения считаются у нас чем-то весьма постыдным.
А дело, по-моему, обстоит вот как. Тут все не так просто, ибо, как я сказал вначале, ни
одно действие не бывает ни прекрасно, ни безобразно само по себе: если оно совершается
прекрасно - оно прекрасно, если безобразно - оно безобразно. Безобразно, стало быть,
угождать низкому человеку, и притом угождать низко, но прекрасно - и человеку достойному,
и достойнейшим образом. Низок же тот пошлый поклонник, который любит тело больше, чем
душу; он к тому же и непостоянен, поскольку непостоянно то, что он любит. Стоит лишь
отцвести телу, а тело-то он и любил, как он "упорхнет, улетая", посрамив все свои
многословные обещания. А кто любит за высокие нравственные достоинства, тот остается верен
всю жизнь, потому что он привязывается к чему-то постоянному.
Поклонников у нас принято хорошенько испытывать и одним угождать, а других избегать. Вот
почему наш обычай требует, чтобы поклонник домогался своего возлюбленного, а тот уклонялся
от его домогательств: такое состязание позволяет выяснить, к какому разряду людей
принадлежат тот и другой. Поэтому считается позорным, во-первых, быстро сдаваться, не дав
пройти какому-то времени, которое и вообще-то служит хорошей проверкой; во-вторых, позорно
отдаваться за деньги или из-за политического влияния поклонника, независимо от того,
вызвана ли эта уступчивость страхом перед нуждой или же неспособностью пренебречь
благодеяниями, деньгами или политическими расчетами. Ведь такие побуждения ненадежны и
преходящи, не говоря уже о том, что на их почве никогда не вырастает благородная дружба. И
значит, достойным образом угождать поклоннику можно, по нашим обычаям, лишь одним путем.
Мы считаем, что если поклонника, как бы рабски ни служил он по своей воле предмету любви,
никто не упрекнет в позорном угодничестве, то и другой стороне остается одна непозорная
разновидность добровольного рабства, а именно рабство во имя совершенствования.
И в самом деле, если кто-нибудь оказывает кому-нибудь услуги, надеясь усовершенствоваться
благодаря ему в какой-либо мудрости или в любой другой добродетели, то такое добровольное
рабство не считается у нас ни позорным, ни унизительным. Так вот, если эти два обычая -
любви к юношам и любви к мудрости и всяческой добродетели - свести к одному, то и
получится, что угождать поклоннику - прекрасно. Иными словами, если поклонник считает
нужным оказывать уступившему юноше любые, справедливые, по его мнению, услуги, а юноша в
свою очередь считает справедливым ни в чем не отказывать человеку, который делает его
мудрым и добрым, и если поклонник способен сделать юношу умнее и добродетельней, а юноша
желает набраться образованности и мудрости, - так вот, если оба на этом сходятся, только
тогда угождать поклоннику прекрасно, а во всех остальных случаях - нет. В этом случае и
обмануться не позорно, а во всяком другом и обмануться и не обмануться - позор одинаковый.
Если, например, юноша, отдавшийся ради богатства богатому, казалось бы, поклоннику,
обманывается в своих расчетах и никаких денег, поскольку поклонник окажется бедняком, не
получит, этому юноше должно быть тем не менее стыдно, ибо он-то все равно уже показал, что
ради денег пойдет для кого угодно на что угодно, а это нехорошо. Вместе с тем, если кто
отдался человеку на вид порядочному, рассчитывая, что благодаря дружбе с таким поклонником
станет лучше и сам, а тот оказался на поверку человеком скверным и недостойным, - такое
заблуждение все равно остается прекрасным. Ведь он уже доказал, что ради того, чтобы стать
лучше и совершеннее, сделает для кого угодно все, что угодно, а это прекрасней всего на
свете. И стало быть, угождать во имя добродетели прекрасно в любом случае.
Такова любовь богини небесной: сама небесная, она очень ценна и для государства, и для
отдельного человека, поскольку требует от любящего и от любимого великой заботы о
нравственном совершенстве. Все другие виды любви принадлежат другой Афродите - пошлой. Вот
что, Федр, - заключил Павсаний, - могу я без подготовки прибавить насчет Эрота к
сказанному тобой.
Сразу за Павсанием завладеть вниманием - говорить такими созвучиями учат меня софисты -
должен был, по словам Аристодема, Аристофан, но то ли от пресыщения, то ли от чего другого
на него как раз напала икота, так что он не мог держать речь и вынужден был обратиться к
ближайшему своему соседу Эриксимаху с такими словами:
- Либо прекрати мою икоту, Эриксимах, либо говори вместо меня, пока я не перестану икать.
И Эриксимах отвечал:
- Ну что ж, я сделаю и то и другое. Мы поменяемся очередью, и я буду держать речь вместо
тебя, а ты, когда прекратится икота, - вместо меня. А покуда я буду говорить, ты подольше
задержи дыхание, и твоя икота пройдет. Если же она все-таки не пройдет, прополощи горло
водой. А уж если с ней совсем не будет сладу, пощекочи чем-нибудь в носу и чихни. Проделай
это разок-другой, и она пройдет, как бы сильна ни была.
- Начинай же, - ответил Аристофан, - а я последую твоему совету.
Речь Эриксимаха: Эрот разлит по всей природе
И Эриксимах сказал:
- Поскольку Павсаний, прекрасно начав свою речь, закончил ее не совсем удачно, я попытаюсь
придать ей завершенность. Что Эрот двойствен, это, по-моему, очень верное наблюдение. Но
наше искусство - искусство врачевания - показывает мне, что живет он не только в
человеческой душе и не только в ее стремлении к прекрасным людям, но и во многих других ее
порывах, да и вообще во многом другом на свете - в телах любых животных, в растениях, во
всем, можно сказать, сущем, ибо он бог великий, удивительный и всеобъемлющий, причастный
ко всем делам людей и богов. И начну я с врачевания, чтобы нам кстати и почтить это
искусство.
Двойственный этот Эрот заключен в самой природе тела. Ведь здоровое и больное начала тела,
по общему признанию, различны и непохожи, а непохожее стремится к непохожему и любит его.
Следовательно, у здорового начала один Эрот, у больного - другой. И если, как только что
сказал Павсаний, угождать людям достойным хорошо, а распутникам - плохо, то и в самом теле
угождать началу хорошему и здоровому - в чем и состоит врачебное искусство - прекрасно и
необходимо, а началу плохому и больному - позорно, безобразно, и нужно, наоборот, всячески
ему противодействовать, если ты хочешь быть настоящим врачом. Ведь врачевание - это, по
сути, наука о вожделениях тела к наполнению и к опорожнению, и кто умеет различать среди
этих вожделений прекрасные и дурные, тот сведущий врач, а кто добивается перемены,
стремясь заменить в теле одно вожделение другим, создавая нужное вожделение там, где его
нет, но где оно должно быть, и удаляя оттуда ненужное, тот - великий знаток своего тела.
Ведь тут требуется уменье установить дружбу между самыми враждебными в теле началами и
внушить им взаимную любовь. Самые же враждебные начала - это начала совершенно
противоположные: холодное и горячее, горькое и сладкое, влажное и сухое и тому подобное.
Благодаря своему уменью внушать этим враждебным началам любовь и согласие наш предок
Асклепий, как утверждают присутствующие здесь поэты, - а я им верю - и положил начало
нашему искусству.
Но значит, кроме врачебного искусства, которое, как я сказал, подчинено всецело Эроту,
этот бог управляет также гимнастикой и земледелием. Что касается музыки, то каждому мало-
мальски наблюдательному человеку ясно, что с нею дело обстоит точно так же, и именно это,
вероятно, хочет сказать Гераклит, хотя мысль его выражена не лучшим образом. Он говорит,
что единое, "расходясь, само с собою сходится", примером чего служит гармония лука и лиры.
Однако очень нелепо утверждать, что гармония - это раздвоение или что она возникает из
различных начал. Вероятно, мудрец просто хочет сказать, что гармония возникает из звуков,
которые сначала различались по высоте, а потом благодаря музыкальному искусству друг к
другу приладились. Ведь не может же возникнуть гармония только оттого, что один звук выше,
а другой ниже. Гармония - это созвучие, а созвучие - это своего рода согласие, а из начал
различных, покуда они различны между собой, согласия не получается. И опять-таки,
раздваивающееся и несогласное нельзя привести в гармонию, что видно и на примере ритма,
который создается согласованием расходящихся сначала замедлений и ускорений. А согласие во
все это вносит музыкальное искусство, которое устанавливает, как и искусство врачебное,
любовь и единодушие. Следовательно, музыкальное искусство есть знание любовных начал,
касающихся строя и ритма. Впрочем, в самом строении гармонии и ритма нетрудно заметить
любовное начало, и любовь здесь не двойственна. Но когда гармонию и ритм нужно передать
людям, то есть либо сочинить музыку, что называется мелопеей, либо правильно воспроизвести
уже сочиненные лады и размеры, что достигается выучкой, тогда эта задача трудна и требует
большого искусника. Ведь тут снова вступает в силу известное уже положение, что угождать
следует людям умеренным, заставляя тех, кто еще не отличается умеренностью, стремиться к
ней, и что любовь умеренных, которую нужно беречь, - это прекрасная, небесная любовь. Это
- Эрот музы Урании. Эрот же Полигимнии пошл, и прибегать к нему, если уж дело дошло до
этого, следует с осторожностью, чтобы он принес удовольствие, но не породил
невоздержности. Точно так же и в нашем ремесле очень важно верно направить желания,
связанные с поварским искусством, чтобы удовольствие не оказалось чревато заболеванием.
Итак, и в музыке, и во врачеванье, и во всех других делах, и человеческих и божественных,
нужно, насколько это возможно, принимать во внимание обоих Эротов, ибо и тот и другой там
присутствуют. Даже свойства времен года зависят от них обоих. Когда началами, о которых я
говорил, теплом и холодом, сухостью и влажностью овладевает любовь умеренная и они
сливаются друг с другом рассудительно и гармонично, год бывает изобильный, он приносит
людям, животным и растениям здоровье, не причиняя им никакого вреда. Но когда времена года
попадают под власть разнузданного Эрота, Эрота-насильника, он многое губит и портит. Ведь
из-за этого обычно возникают заразные и другие болезни, поражающие животных и растения.
Ибо и иней, и град, и медвяная роса происходят от таких преувеличенных, неумеренных
любовных вожделений, знание которых, когда дело касается движения звезд и времен года,
именуется астрономией.
Но и жертвоприношения, и все, что относится к искусству гадания и в чем состоит общение
богов и людей, тоже связано не с чем иным, как с охраной любви, с одной стороны, и
врачеванием ее - с другой. Ведь всякое нечестие возникает обычно тогда, когда не чтут
умеренного Эрота, не угождают ему, не отводят ему во всем первого места, а оказывают все
эти почести другому Эроту, идет ли речь о родителях - живых ли, умерших ли - или о богах.
На то и существует искусство гадания, чтобы следить за любящими и врачевать их; вот и
получается, что гадание - это творец дружбы между богами и людьми, потому что оно знает,
какие любовные вожделения людей благочестивы и освящены обычаем.
Вот сколь большим и многообразным, вернее сказать неограниченным, могуществом обладает
всякий вообще Эрот, но Эрот, который у нас и у богов ведет ко благу, к рассудительности и
справедливости, - этот Эрот обладает могуществом поистине величайшим и приносит нам
всяческое блаженство, позволяя нам дружески общаться между собой и даже с богами, которые
совершеннее нас.
Возможно, что и я в своем похвальном слове Эроту многого не сказал, хотя так получилось не
по моей воле. Но если я что-либо упустил, твое дело, Аристофан, дополнить мою речь.
Впрочем, может быть, ты собираешься восхвалять этого бога как-либо иначе - ну, что ж,
изволь, кстати и твоя икота прошла.
И Аристофан ответил:
- Да, прошла, но только после того, как я расчихался, и я даже удивляюсь, что пристойное
поведение тела достигается таким шумным и щекотным способом: ведь икота сразу прошла,
стоило мне несколько раз чихнуть.
[116]
- Ну что ты делаешь, дорогой, - возразил Аристофану Эриксимах, - ты острословишь перед
началом речи, и мне придется во время твоей речи следить, чтобы ты не зубоскалил, а ведь
ты мог бы говорить без помех.
- Ты прав, Эриксимах, - отвечал со смехом Аристофан, - беру то, что сказал, обратно. Но
следить за мной тебе не придется, ибо не того боюсь я, что скажу что-нибудь смешное, - это
было бы мне на руку и вполне в духе моей Музы, - а того, что стану посмешищем.
- Так легко тебе от меня не отделаться, Аристофан, - сказал Эриксимах. - Нет, будь начеку
и говори так, словно тебе предстоит держать ответ за свои слова. А впрочем, я тебе, может
быть, еще и дам поблажку.
Речь Аристофана: Эрот как стремление человека к изначальной целостности
- Конечно, Эриксимах, - начал Аристофан, - я намерен говорить не так, как ты и Павсаний.
Мне кажется, что люди совершенно не сознают истинной мощи любви, ибо, если бы они
сознавали ее, они бы воздвигали ей величайшие храмы и алтари и приносили величайшие
жертвы, а меж тем ничего подобного не делается, хотя все это следует делать в первую
очередь. Ведь Эрот - самый человеколюбивый бог, он помогает людям и врачует недуги,
исцеление от которых было бы для рода человеческого величайшим счастьем. Итак, я попытаюсь
объяснить вам его мощь, а уж вы будете учителями другим.
Раньше, однако, мы должны кое-что узнать о человеческой природе и о том, что она
претерпела. Когда-то наша природа была не такой, как теперь, а совсем другой (56). Прежде
всего, люди были трех полов, а не двух, как ныне, - мужского и женского, ибо существовал
еще третий пол, который соединял в себе признаки этих обоих; сам он исчез, и от него
сохранилось только имя, ставшее бранным, - андрогины, и из него видно, что они сочетали в
себе вид и наименование обоих полов - мужского и женского. Кроме того, тело у всех было
округлое, спина не отличалась от груди, рук было
[117]
 четыре, ног столько же, сколько рук, и у каждого на круглой шее два лица, совершенно
одинаковых; голова же у двух этих лиц, глядевшие в противоположные стороны, была общая,
ушей имелось две пары, срамных частей две, а прочее можно представить себе по всему, что
уже сказано. Передвигался такой человек либо прямо, во весь рост, - так же как мы теперь,
но любой из двух сторон вперед, либо, если торопился, шел колесом, занося ноги вверх и
перекатываясь на восьми конечностях, что позволяло ему быстро бежать вперед. А было этих
полов три, и таковы они были потому, что мужской искони происходит от Солнца, женский - от
Земли, а совмещавший оба этих - от Луны, поскольку и Луна совмещает оба начала. Что же
касается шаровидности этих существ и их кругового передвижения, то и тут сказывалось
сходство с их прародителями. Страшные своей силой и мощью, они питали великие замыслы и
посягали даже на власть богов, и то, что Гомер говорит об Эфиальте и Оте, относится к ним:
это они пытались совершить восхождение на небо, чтобы напасть на богов.
И вот Зевс и прочие боги стали совещаться, как поступить с ними, и не знали, как быть:
убить их, поразив род людской громом, как когда-то гигантов, - тогда боги лишатся почестей
и приношений от людей; но и мириться с таким бесчинством тоже нельзя было. Наконец Зевс,
насилу кое-что придумав, говорит:
- Кажется, я нашел способ сохранить людей, и положить конец их буйству, уменьшив их силу.
Я разрежу каждого из них пополам, и тогда они, во-первых, станут слабее, а во-вторых,
полезней для нас, потому что число их увеличится. И ходить они будут прямо, на двух ногах.
А если они и после этого не угомонятся и начнут буйствовать, я, сказал он, рассеку их
пополам снова, и они запрыгают у меня на одной ножке.
Сказав это, он стал разрезать людей пополам, как разрезают перед засолкой ягоды рябины или
как режут яйцо волоском. И каждому, кого он разрезал, Аполлон, по приказу Зевса, должен
был повернуть в сторону разреза лицо и половину шеи, чтобы, глядя на свое увечье, человек
становился скромней, а все остальное велено было залечить. И Аполлон поворачивал лица и,
стянув отовсюду кожу, как стягивают мешок, к одному месту, именуемому теперь животом,
завязывал получавшееся посреди живота отверстие - оно и носит ныне название пупка.
Разгладив складки и придав груди четкие очертания, - для этого ему служило орудие вроде
того, каким сапожники сглаживают на колодке складки кожи, - возле пупка и на животе
Аполлон оставлял немного морщин, на память о прежнем состоянии. И вот когда тела были
таким образом рассечены пополам, каждая половина с вожделением устремлялась к другой своей
половине, они обнимались, сплетались и, страстно желая срастись, умирали от голода и
вообще от бездействия, потому что ничего не хотели делать порознь. И если одна половина
умирала, то оставшаяся в живых выискивала себе любую другую половину и сплеталась с ней,
независимо от того, попадалась ли ей половина прежней женщины, то есть то, что мы теперь
называем женщиной, или прежнего мужчины. Так они и погибали. Тут Зевс, пожалев их,
придумывает другое устройство: он переставляет вперед срамные их части, которые до того
были у них обращены в ту же стороны, что прежде лицо, так что семя они изливали не друг в
друга, а в землю, как цикады. Переместил же он их срамные части, установив тем самым
оплодотворение женщин мужчинами, для того чтобы при совокуплении мужчины с женщиной
рождались дети и продолжался род, а когда мужчина сойдется с мужчиной - достигалось все же
удовлетворение от соития, после чего они могли бы передохнуть, взяться за дела и
позаботиться о других своих нуждах. Вот с каких давних пор свойственно людям любовное
влечение друг к другу, которое, соединяя прежние половины, пытается сделать из двух одно и
тем самым исцелить человеческую природу.
Итак, каждый из нас половинка человека, рассеченного на две камбалоподобные части, и
поэтому каждый ищет всегда соответствующую ему половину. Мужчины, представляющие собой
одну из частей того двуполого прежде существа, которое называлось андрогином, охочи до
женщин, и блудодеи в большинстве своем принадлежат именно к этой породе, а женщины такого
происхождения падки до мужчин и распутны. Женщины же, представляющие собой половинку
прежней женщины, к мужчинам не очень расположены, их больше привлекают женщины, и
лесбиянки принадлежат именно к этой породе. Зато мужчин, представляющих собой половинку
прежнего мужчины, влечет ко всему мужскому: уже в детстве, будучи дольками существа
мужского пола, они любят мужчин, и им нравится лежать и обниматься с мужчинами. Это самые
лучшие из мальчиков и из юношей, ибо они от природы самые мужественные. Некоторые, правда,
называют их бесстыдными, но это заблуждение: ведут они себя так не по своему бесстыдству,
а по своей смелости, мужественности и храбрости, из пристрастия к собственному подобию.
Тому есть убедительное доказательство: в зрелые годы только такие мужчины обращаются к
государственной деятельности. Возмужав, они любят мальчиков, и у них нет природной
склонности к деторождению и браку; к тому и другому их принуждает обычай, а сами они
вполне довольствовались бы сожительством друг с другом без жен. Питая всегда пристрастие к
родственному, такой человек непременно становится любителем юношей и другом влюбленных в
него.
Когда кому-либо, будь то любитель юношей или всякий другой, случается встретить как раз
свою половину, обоих охватывает такое удивительное чувство привязанности, близости и
любви, что они поистине не хотят разлучаться даже на короткое время. И люди, которые
проводят вместе всю жизнь, не могут даже сказать, чего они, собственно хотят друг от
друга. Ведь нельзя же утверждать, что только ради удовлетворения похоти столь ревностно
стремятся они быть вместе. Ясно, что душа каждого хочет чего-то другого; чего именно, она
не может сказать и лишь догадывается о своих желаниях, лишь туманно намекает на них. И
если бы перед ними, когда они лежат вместе, предстал Гефест со своими орудиями и спросил
их: "Чего же, люди, вы хотите один от другого?" - а потом, видя, что им трудно ответить,
спросил их снова: "Может быть вы хотите как можно дольше быть вместе и не разлучаться друг
с другом ни днем, ни ночью? Если ваше желание именно таково, я готов сплавить вас и
срастить воедино, и тогда из двух человек станет один, и, покуда вы живы, вы будете жить
одной общей жизнью, а когда вы умрете, в Аиде будет один мертвец вместо двух, ибо умрете
вы общей смертью. Подумайте только, этого ли вы жаждете и будете ли вы довольны, если
достигнете этого?" - случись так, мы уверены, что каждый не только не отказался бы от
подобного предложения и не выразил никакого другого желания, но счел бы, что услыхал
именно то, о чем давно мечтал, одержимый стремлением слиться и сплавиться с возлюбленным в
единое существо. Причина этому так, что такова была изначальная наша природа и мы
составляли нечто целостное.
Таким образом, любовью называется жажда целостности и стремление к ней. Прежде, повторяю,
мы были чем-то единым, а теперь, из-за нашей несправедливости, мы поселены богом порознь,
как аркадцы лакедемонянами. Существует, значит, опасность, что, если мы не будем
почтительны к богам, нас рассекут еще раз, и тогда мы уподобимся не то выпуклым надгробным
изображениям, которые как бы распилены вдоль носа, не то значкам взаимного гостеприимства
(59). Поэтому каждый должен учить каждого почтению к богам, чтобы нас не постигла эта беда
и чтобы нашим уделом была целостность, к которой нас ведет и указывает нам дорогу Эрот. Не
следует поступать наперекор Эроту: поступает наперекор ему лишь тот, кто враждебен богам.
Наоборот, помирившись и подружившись с этим богом, мы встретим и найдем в тех, кого любим,
свою половину, что теперь мало кому удается. Пусть Эриксимах не вышучивает мою речь,
думая, что я мечу в Агафона и Павсания. Может быть, и они принадлежат к этим немногим и
природа у них обоих мужская. Но я имею в виду вообще всех мужчин и всех женщин и хочу
сказать, что наш род достигнет блаженства тогда, когда мы вполне удовлетворим Эрота и
каждый найдет соответствующий себе предмет любви, чтобы вернуться к своей первоначальной
природе. Но если это вообще самое лучшее, значит, из всего, что есть сейчас, наилучшим
нужно признать то, что ближе всего к самому лучшему: встретить предмет любви, который тебе
сродни. И следовательно, если мы хотим прославить бога, дарующего нам это благо, мы должны
славить Эрота: мало того что Эрот и теперь приносит величайшую пользу, направляя нас к
тому, кто близок нам и сродни, он сулит нам, если только мы будем чтить богов, прекрасное
будущее, ибо сделает нас тогда счастливыми и блаженными, исцелив и вернув нас к нашей
изначальной природе.
Такова, Эриксимах, - заключил он, - моя речь об Эроте, она совсем не похожа на твою. Еще
раз прошу тебя, не вышучивай ее и дай нам послушать, что скажут остальные, вернее, двое
оставшихся - Агафон и Сократ.
- Согласен, - сказал Эриксимах, - тем более что речь твоя была мне приятна. Не знай я, что
и Сократ и Агафон великие знатоки любви, я бы очень боялся сейчас, что им нечего будет
добавить, ибо многое и о самом разном уже сказано. А так я спокоен.
- Еще бы, - ответил ему Сократ, - ведь ты-то, Эриксимах, состязался на славу. А очутись ты
в том положении, в каком я нахожусь или, вернее, окажусь, когда и Агафон произнесет свою
речь, тебе было бы очень боязно, и ты чувствовал бы себя в точности так же, как я себя
чувствую.
- Ты хочешь, Сократ, - сказал Агафон, - одурманить меня, чтобы я сбился от одной мысли,
что эти зрители ждут от меня невесть какой прекрасной речи.
- У меня была бы очень скверная память, Агафон, - отвечал Сократ, - если бы я, видевший,
как храбро и важно всходил ты с актерами на подмостки и перед исполнением сочиненных тобой
же речей глядел в глаза тысячам зрителей без малейшего страха, мог подумать, что ты
растеряешься перед небольшим нашим кружком.
- Неужели, Сократ, - сказал Агафон, - я, по-твоему, так упоен театром, что не понимаю,
насколько для человека мало-мальски здравомыслящего несколько умных людей страшнее многих
невежд?
- Нет, Агафон, - отвечал Сократ, - это было бы нехорошо с моей стороны, если бы я был о
тебе такого нелепого мнения. Я не сомневаюсь, что, окажись ты в обществе тех, кто, по-
твоему, действительно умен, ты считался бы с ними больше, чем с большинством. Но мы-то,
боюсь я, к ним не относимся: мы-то ведь тоже были в театре и принадлежали к большинству. А
вот окажись ты в обществе каких-нибудь умных людей, ты, наверное, устыдился бы их, если бы
считал, что делаешь что-то постыдное, не так ли?
- Ты прав, - отвечал Агафон.
- Ну, а большинства ты не стал бы стыдиться, если бы считал, что делаешь что-то плохо?
- Дорогой мой Агафон, - вмешался в этот разговор Федр, - если ты будешь отвечать Сократу,
ему будет уже совершенно безразлично, что здесь происходит, лишь бы у него был собеседник,
тем более еще и красивый. Хоть мне и приятно слушать беседы Сократа, я должен позаботиться
о восхвалении Эрота и потребовать от каждого из вас речи. Пусть каждый из вас обоих отдаст
сначала дань этому богу, а потом уж беседуйте друг с другом в свое удовольствие.
Речь Агафона: совершенства Эрота
- Верно, Федр, - сказал Агафон, - и ничто не мешает мне начать речь. А побеседовать с
Сократом мне еще не раз представится случай.
Но я хочу сначала сказать, как должен говорить, а уж потом говорить. Мне кажется, что все
мои предшественники не столько восхваляли этого бога, сколько прославляли то счастье и те
блага, которые приносит он людям. Между тем единственный верный способ построить
похвальное слово кому бы то ни было - это разобрать, какими свойствами обладает тот, о ком
идет речь, и то, причиной чего он является. Стало быть, и нам следовало бы воздать хвалу
сначала самому Эроту и его свойствам, а затем уже его дарам.
Итак, я утверждаю, что из всех блаженных богов Эрот - если дозволено так сказать, не
вызывания осуждения, - самый блаженный, потому что он самый красивый и самый совершенный
из них. Самым красивым я называю его вот почему. Прежде всего, Федр, это самый молодой
бог. Что я прав, убедительно доказывает он сам; ведь он бегом бежит от старости, которая
явно не мешкает, - во всяком случае, она приходит к нам быстрее, чем нужно. Так вот, Эрот
по природе своей ненавидит старость и обходит ее как можно дальше. Зато с молодыми он
неразлучен, - недаром исстари говорят, что подобное стремится к подобному. Соглашаясь с
Федром во многом другом, я не согласен с ним, что Эрот старше Иапета и Крона. Я утверждаю,
что он самый молодой из богов и всегда молод, а что касается тех древних дел между богами,
о которых повествуют Гесиод и Парменид, то причиной их, если эти поэты говорят правду,
была Необходимость, а совсем не Любовь. Ведь боги не оскопляли бы и не заковывали друг
друга и вообще не совершали бы насилий, если бы среди них был Эрот, а жили бы в мире и
дружбе, как теперь, когда Эрот ими правит. Итак, он молод и - вдобавок к своей молодости -
нежен. Чтобы изобразить нежность бога, нужен такой поэт, как Гомер. Утверждая, например,
что Ата богиня, и притом нежная, - по крайней мере, стопы у нее нежны, Гомер выражается
так:
Нежны стопы у нее: не касается ими
Праха земного она, по главам человеческим ходит.
Так вот, по-моему, он прекрасно доказал ее нежность, сказав, что ступает она не по
твердому, а по мягкому. Тем же доказательством воспользуемся и мы, утверждая, что Эрот
нежен. Ведь ходит он не по земле и даже не по головам, которые не так-то уж и мягки, нет,
он и ходит и обитает в самой мягкой на свете области, водворяясь в нравах и душах богов и
людей, причем не во всех душах подряд, а только в мягких, ибо, встретив суровый нрав,
уходит прочь, когда же встретит мягкий - остается. А коль скоро всегда он касается и
ногами, и всем только самого мягкого в самом мягком, он не может не быть необыкновенно
нежным. Итак, это самый молодой бог и самый нежный. К тому же он отличается гибкостью
форм. Не будь он гибок, он не мог бы всюду прокрадываться и сперва незаметно входить в
душу, а потом выходить из нее. Убедительным доказательством соразмерности и гибкости форм
Эрота служит то ни с чем не сравнимое благообразие, которым он, как все признают,
обладает. Ведь у любви и безобразия вечная распря. А о красоте кожи этого бога можно
судить по тому, что живет он среди цветов. Ведь на отцветшее и поблекшее - будь то душа,
тело или что другое - Эрот не слетит, он останавливается и остается только в местах, где
все цветет и благоухает.
О красоте этого бога сказано уже достаточно, хотя еще далеко не все. Теперь надо сказать о
его добродетелях, самая главная из которых состоит в том, что Эрот не обижает ни богов, ни
людей и что ни боги, ни люди не обижают Эрота. Ведь если он сам страдает, то не от насилия
- Эрота насилие не касается, а если причиняет страдание, то опять-таки без насилия, ибо
Эроту служат всегда добровольно, а что делается с обоюдного согласия, то "законы, эти
владыки государства", признают справедливым. Кроме справедливости, ему в высшей степени
свойственна рассудительность. Ведь рассудительность - это, по общему признанию, уменье
обуздывать свои вожделения и страсти, а нет страсти, которая была бы сильнее Эрота. Но
если страсти слабее, чем он, - значит, они должны подчиняться ему, а он - обуздывать их. А
если Эрот обуздывает желания и страсти, его нужно признать необыкновенно рассудительным.
Да и в храбрости с Эротом "и самому Аресу не тягаться бы". Ведь не Арес владеет Эротом, а
Эрот Аресом, - то есть любовь к Афродите. А владеющий сильнее того, кем он владеет, и
значит, Эрот, раз он сильнее того, кто храбрее всех, должен быть самым большим храбрецом.
Итак, относительно справедливости, рассудительности и храбрости этого бога сказано,
остается сказать о его мудрости. Ну что ж, попытаемся, насколько это возможно, не
осрамиться и тут. Прежде всего, чтобы и мне почтить свое искусство, как Эриксимах почтил
свое, скажу: этот бог настолько искусный поэт, что способен и другого сделать поэтом. Во
всяком случае, каждый, кого коснется Эрот, становится поэтом, хотя бы "дотоле он и был
чужд Музам". А это может нам служить доказательством, что Эрот хороший поэт, сведущий
вообще во всех видах мусических творений. Ведь чего сам не имеешь, того и другому не
передашь, а чего сам не знаешь, тому и других не научишь. А уж что касается сотворения
всего живого, кто станет отрицать, что благодаря мудрости Эрота возникает и образуется
все, что живет?
И мастерство в искусстве и ремеслах - разве мы не знаем, что те, чьим учителем оказывается
этот бог, достигали великой славы, а те, кого Эрот не коснулся, прозябали в безвестности?
Ведь искусство стрельбы из лука, искусство врачевания и прорицания Аполлон открыл тогда,
когда им руководили любовь и страсть, так что его тоже можно считать учеником Эрота,
наставника Муз в искусстве, Гефеста - в кузнечном деле, Афины - в ткацком, Зевса - в
искусстве "править людьми и богами".
Вот почему и дела богов пришли в порядок только тогда, когда среди них появилась любовь,
разумеется, любовь к красоте, ибо безобразие не вызывает любви. Дотоле, как я уже сказал
вначале, среди богов творилось, по преданию, много ужасных дел, и виною тому было
господство Необходимости. А стоило лишь появиться этому богу, как из любви к прекрасному
возникли всякие блага для богов и людей. Таким образом, Федр, мне кажется, что Эрот,
который сначала был сам прекраснейшим и совершеннейшим богом, стал потом источником этих
же качеств для прочих. Мне хочется даже сказать стихами, что это он дарует
Людям мир и покой, безветрие в море широком,
Буйного вихря молчанье и сон безмятежный на ложе.
Избавляя нас от отчужденности и призывая к сплоченности, он устраивает всякие собрания,
вроде сегодняшнего, и становится нашим предводителем на празднествах, в хороводах и при
жертвоприношениях. Кротости любитель, грубости гонитель, он приязнью богат, неприязнью
небогат. К добрым терпимый, мудрецами чтимый, богами любимый; воздыханье незадачливых,
достоянье удачливых; отец роскоши, изящества и неги, радостей, страстей и желаний;
благородных опекающий, а негодных презирающий, он и в страхах и в мученьях, и в помыслах и
в томленьях лучший наставник, помощник, спаситель и спутник, украшение богов и людей,
самый прекрасный и самый достойный вождь, за которым должен следовать каждый, прекрасно
воспевая его и вторя его прекрасной песне, завораживающей помыслы всех богов и людей.
Вот какую речь, Федр, посвящаю я этому богу, в меру смешав в ней, насколько это в моих
силах, серьезное и шутку.
Когда Агафон кончил, все присутствующие, по словам Аристодема, одобрительно зашумели,
находя, что молодой человек говорил достойно себя и бога. Тогда Сократ повернулся к
Эриксимаху и сказал:
- Ну, теперь-то тебе, сын Акумена, уже не кажется, что прежние мои страхи были напрасны и
что не был я прорицателем, сказав, что Агафон произнесет великолепную речь, а я окажусь в
затруднении?
- Одно твое прорицание, - отвечал Эриксимах, - что Агафон будет говорить превосходно,
сбылось, а вот что ты окажешься в затруднении, никак не верится.
- Да как же мне или любому другому, кто должен говорить после такой прекрасной и богатой
речи, - воскликнул Сократ, - не стать, милый ты мой, в тупик! И если начало ее еще не
столь восхитительно, то какого слушателя не поразит красота слов и подбор их в
заключительной части? Я, например, как подумал, что мне не сказать ничего такого, что хотя
бы только приближалось по красоте к этой речи, готов был бежать от стыда, если бы можно
было. Речь эта напомнила мне Горгия, и я, прямо-таки по Гомеру, боялся, что под конец
своей речи Агафон напустит на мою речь голову Горгия, этого великого говоруна, а меня
самого превратит в камень безгласный. И я понял, как был я смешон, когда согласился
произнести в очередь с вами похвальное слово Эроту и сказал, что знаю толк в любовных
делах, хотя, оказывается, понятия не имею о том, как надлежит строить похвальную речь. Я,
по своей простоте, думал, что о любом восхваляемом предмете нужно говорить правду, и это
главное, а из правды выбрать самое замечательное и расположить в наиболее подходящем
порядке.
Так вот, я был слишком самонадеян, когда полагал, что скажу хорошую речь, раз знаю верный
способ воздать хвалу любому предмету. Оказывается, уменье произнести прекрасную похвальную
речь состоит вовсе не в этом, а в том, чтобы приписать предмету как можно больше
прекрасных качеств, не думая, обладает он ими или нет: не беда, стало быть, если и
солжешь. Видно, заранее был уговор, что каждый из нас должен лишь делать вид, что
восхваляет Эрота, а не восхвалять его в самом деле. Поэтому-то вы, наверное, и
приписываете Эроту все, что угодно, любые свойства, любые заслуги, лишь бы выставить его в
самом прекрасном и благородном свете - перед теми, разумеется, кто не знает его, но никак
не перед людьми осведомленными. И похвальное слово получается красивое и торжественное. Но
я-то не знал такого способа строить похвальные речи и по неведению согласился говорить в
очередь с вами. Стало быть, "язык лишь дал согласье, но не сердце, нет". А на нет и суда
нет. Строить свою речь по такому способу я не стану, потому что попросту не могу. Правду,
однако, если хотите, я с удовольствием скажу вам на свой лад, но только не в лад вашим
речам, чтобы не показаться смешным. Решай же, Федр, нужна ли тебе еще и такая речь, где об
Эроте будет сказана правда, и притом в первых попавшихся, взятых наугад выражениях.
Тут Федр и все прочие стали просить его, чтобы он говорил так, как находит нужным.
- В таком случае, Федр, - сказал Сократ, - позволь мне задать несколько вопросов Агафону,
чтобы начать речь, уже столковавшись с ним.
- Разрешаю, - сказал Федр, - спрашивай.
Речь Сократа: цель Эрота - овладение благом
И Сократ, продолжал Аристодем, начал примерно так:
- Ты показал в своей речи поистине прекрасный пример, дорогой Агафон, когда говорил, что
прежде надо сказать о самом Эроте и его свойствах, а потом уже о его делах. Такое начало
очень мне по душе. Так вот, поскольку ты прекрасно и даже блестяще разобрал свойства
Эрота, ответь-ка мне вот что. Есть ли Эрот непременно любовь к кому-то или нет? Я не
спрашиваю, любовь ли это, скажем, к отцу или матери - смешон был бы вопрос, есть ли Эрот
любовь к матери или отцу, - нет, я спрашиваю тебя так, как спросил бы ну, например, об
отце: раз он отец, то ведь он непременно доводится отцом кому-то? Если бы ты захотел
ответить на это правильно, ты бы, вероятно, сказал мне, что отец всегда доводится отцом
дочери или сыну, не так ли?
- Конечно, - отвечал Агафон.
- И мать точно так же, не правда ли?
Агафон согласился и с этим.
- Тогда ответь еще на вопрос-другой, чтобы тебе легче было понять, чего я хочу. Если брат
действительно брат, то ведь он обязательно брат кому-то?
Агафон отвечал, что это так.
- Брату, следовательно, или сестре? - спросил Сократ.
Агафон отвечал утвердительно.
- Теперь, - сказал Сократ, - попытайся ответить насчет любви. Есть ли Эрот любовь к кому-
нибудь или нет?
- Да, конечно.
- Так вот, запомни это покрепче и не забывай, а пока ответь, вожделеет ли Эрот к тому, кто
является предметом любви, или нет?
- Конечно, вожделеет, - отвечал Агафон.
- Когда же он любит и вожделеет: когда обладает предметом любви или когда не обладает?
- По всей вероятности, когда не обладает, - сказал Агафон.
- А может быть, - спросил Сократ, - это не просто вероятность, но необходимость, что
вожделение вызывает то, чего недостает, а не то, в чем нет недостатка? Мне, например,
Агафон, сильно сдается, что это необходимость. А тебе как?
- И мне тоже, - сказал Агафон.
- Отличный ответ. Итак, пожелал бы, например, рослый быть рослым, а сильный сильным?
- Мы же согласились, что это невозможно. Ведь у того, кто обладает этими качествами, нет
недостатка в них.
- Правильно. Ну, а если сильный, - продолжал Сократ, - хочет быть сильным, проворный
проворным, здоровый здоровым и так далее? В этом случае можно, пожалуй, думать, что люди,
уже обладающие какими-то свойствами, желают как раз того, чем они обладают. Так вот, чтобы
не было никаких недоразумений, я рассматриваю и этот случай. Ведь если рассудить, Агафон,
то эти люди неизбежно должны уже сейчас обладать упомянутыми свойствами - как же им еще и
желать их? А дело тут вот в чем. Если кто-нибудь говорит: "Я хоть и здоров, а хочу быть
здоровым, я хоть и богат, а хочу быть богатым, то есть желаю того, что имею", - мы вправе
сказать ему: "Ты, дорогой, обладая богатством, здоровьем и силой, хочешь обладать ими и в
будущем, поскольку в настоящее время ты все это волей-неволей имеешь. Поэтому, говоря: "Я
желаю того, что у меня есть", ты говоришь, в сущности: "Я хочу, чтобы то, что у меня есть
сейчас, было у меня и в будущем". Согласился бы он с нами?
Агафон ответил, что согласился бы. Тогда Сократ сказал:
- А не значит ли это любить то, чего у тебя еще нет и чем не обладаешь, если ты хочешь
сохранить на будущее то, что имеешь теперь?
- Конечно, значит, - отвечал Агафон.
- Следовательно, и этот человек, и всякий другой желает того, чего нет налицо, чего он не
имеет, что не есть он сам и в чем испытывает нужду, и предметы, вызывающие любовь и
желание, именно таковы?
- Да, конечно, - отвечал Агафон.
- Ну, а теперь, - продолжал Сократ, - подведем итог сказанному. Итак, во-первых, Эрот это
всегда любовь к кому-то или к чему-то, а во-вторых, предмет ее - то, в чем испытываешь
нужду, не так ли?
- Да, - отвечал Агафон.
- Вспомни вдобавок, любовью к чему назвал ты в своей речи Эрота? Если хочешь, я напомню
тебе. По-моему, ты сказал что-то вроде того, что дела богов пришли в порядок благодаря
любви к прекрасному, поскольку, мол, любви к безобразному не бывает? Не таков ли был смысл
твоих слов?
- Да, именно таков, - отвечал Агафон.
- И сказано это было вполне справедливо, друг мой, - продолжал Сократ. - Но не получается
ли, что Эрот - это любовь к красоте, а не к безобразию?
Агафон согласился с этим.
- А не согласились ли мы, что любят то, в чем нуждаются и чего не имеют?
- Согласились, - отвечал Агафон.
- И значит, Эрот лишен красоты и нуждается в ней?
- Выходит, что так, - сказал Агафон.
- Так неужели ты назовешь прекрасным то, что совершенно лишено красоты и нуждается в ней?
- Нет, конечно.
- И ты все еще утверждаешь, что Эрот прекрасен, - если дело обстоит так?
- Получается, Сократ, - отвечал Агафон, - что я сам не знал, что тогда говорил.
- А ведь ты и в самом деле прекрасно говорил, Агафон. Но скажи еще вот что. Не кажется ли
тебе, что доброе прекрасно?
- Кажется.
- Но если Эрот нуждается в прекрасном, а доброе прекрасно, то, значит, он нуждается и в
добре.
- Я, - сказал Агафон, - не в силах спорить с тобой, Сократ. Пусть будет по-твоему.
- Нет, милый мой Агафон, ты не в силах спорить с истиной, а спорить с Сократом дело
нехитрое.
Но теперь я оставлю тебя в покое. Я попытаюсь передать вам речь об Эроте, которую услыхал
некогда от одной мантинеянки, Диотимы, женщины очень сведущей и в этом и во многом другом
и добившейся однажды для афинян во время жертвоприношения перед чумой десятилетней
отсрочки этой болезни, - а Диотима-то и просветила меня в том, что касается любви, - так
вот, я попытаюсь передать ее речь, насколько это в моих силах, своими словами, отправляясь
от того, в чем мы с Агафоном только что согласились.
Итак, следуя твоему, Агафон, примеру, нужно сначала выяснить, что такое Эрот и каковы его
свойства, а потом уже, каковы его дела. Легче всего, мне кажется, выяснить это так же, как
некогда та чужеземка, а она задавала мне вопрос за вопросом. Я говорил ей тогда примерно
то же, что мне сейчас Агафон: Эрот - это великий бог, это любовь к прекрасному. А она
доказала мне теми же доводами, какими я сейчас Агафону, что он, вопреки моим утверждениям,
совсем не прекрасен и вовсе не добр. И тогда я спросил ее:
- Что ты говоришь, Диотима? Значит, Эрот безобразен и подл?
А она ответила:
- Не богохульствуй! Неужели то, что не прекрасно, непременно должно быть, по-твоему,
безобразным?
- Конечно.
- И значит, то, что не мудро, непременно невежественно? Разве ты не замечал, что между
мудростью и невежеством есть нечто среднее?
- Что же?
- Стало быть, тебе неведомо, что правильное, но не подкрепленное объяснением мнение нельзя
назвать знанием? Если нет объяснения, какое же это знание? Но это и не невежество. Ведь
если это соответствует тому, что есть на самом деле, какое же это невежество? По-видимому,
верное представление - это нечто среднее между пониманием и невежеством.
- Ты права, - сказал я.
- А в таком случае не стой на том, что все, что не прекрасно, безобразно, а все, что не
добро, есть зло. И, признав, что Эрот не прекрасен и также не добр, не думай, что он
должен быть безобразен и зол, а считай, что он находится где-то посредине между этими
крайностями.
- И все-таки, - возразил я, - все признают его великим богом.
- Ты имеешь в виду всех несведущих или также и сведущих? - спросила она.
- Всех вообще.
- Как же могут, Сократ, - засмеялась она, - признавать его великим богом те люди, которые
и богом-то его не считают?
- Кто же это такие? - спросил я.
- Ты первый, - отвечала она, - я вторая.
- Как можешь ты так говорить? - спросил я.
- Очень просто, - отвечала она. - Скажи мне, разве ты не утверждаешь, что все боги
блаженны и прекрасны? Или, может быть, ты осмелишься о ком-нибудь из богов сказать, что он
не прекрасен и не блажен?
- Нет, клянусь Зевсом, не осмелюсь, - ответил я.
- А блаженным ты называешь не тех ли, кто прекрасен и добр?
- Да, именно так.
- Но ведь насчет Эрота ты признал, что, не отличаясь ни добротою, ни красотой, он
вожделеет к тому, чего у него нет.
- Да, я это признал.
- Так как же он может быть богом, если обделен добротою и красотой?
- Кажется, он и впрямь не может им быть.
- Вот видишь, - сказала она, - ты тоже не считаешь Эрота богом.
- Так что же такое Эрот? - спросил я. - Смертный?
- Нет, никоим образом.
- А кто же?
- Как мы уже выяснили, нечто среднее между бессмертным и смертным.
- Кто же он, Диотима?
- Великий гений, Сократ. Ведь все гении представляют собой нечто среднее между богом и
смертным.
- Каково же из назначение?
- Быть истолкователями и посредниками между людьми и богами, передавая богам молитвы и
жертвы людей, а людям наказы богов и вознаграждения за жертвы. Пребывая посредине, они
заполняют промежуток между теми и другими, так что Вселенная связана внутренней связью.
Благодаря им возможны всякие прорицания, жреческое искусство и вообще все, что относится к
жертвоприношениям, таинствам, заклинаниям, пророчеству и чародейству. Не соприкасаясь с
людьми, боги общаются и беседуют с ними только черед посредство гениев - и наяву и во сне.
И кто сведущ в подобных делах, тот человек божественный, а сведущий во всем прочем, будь
то какое-либо искусство или ремесло, просто ремесленник. Гении эти многочисленны и
разнообразны, и Эрот - один из них.
- Кто же его отец и мать? - спросил я.
- Рассказывать об этом долго, - отвечала она, - но все-таки я тебе расскажу.
Когда родилась Афродита, боги собрались на пир, и в числе их был Порос, сын Метиды. Только
они отобедали - а еды у них было вдоволь, - как пришла просить подаяния Пения и стала у
дверей. И вот Порос, охмелев от нектара - вина тогда еще не было, - вышел в сад Зевса и,
отяжелевший, уснул. И тут Пения, задумав в своей бедности родить ребенка от Пороса,
прилегла к нему и зачала Эрота. Вот почему Эрот - спутник и слуга Афродиты: ведь он был
зачат на празднике рождения этой богини; кроме того, он по самой своей природе любит
красивое: ведь Афродита красавица. Поскольку же он сын Пороса и Пении, дело с ним обстоит
так: прежде всего он всегда беден и, вопреки распространенному мнению, совсем не красив и
не нежен, а груб, неопрятен, не обут и бездомен; он валяется на голой земле, под открытым
небом, у дверей, на улицах и, как истинный сын своей матери, из нужды не выходит. Но с
другой стороны, он по-отцовски тянется к прекрасному и совершенному, он храбр, смел и
силен, он искусный ловец, непрестанно строящий козни, он жаждет разумности и достигает ее,
он всю жизнь занят философией, он искусный чародей, колдун и софист. По природе своей он
ни бессмертен, ни смертен: в один и тот же день он то живет и расцветает, если дела его
хороши, то умирает, но, унаследовав природу отца, оживает опять. Все, что он ни
приобретает, идет прахом, отчего Эрот никогда не бывает ни богат, ни беден.
Он находится также посредине между мудростью и невежеством, и вот почему. Из богов никто
не занимается философией и не желает стать мудрым, поскольку боги и так уже мудры; да и
вообще тот, кто мудр, к мудрости не стремится. Но не занимаются философией и не желают
стать мудрыми опять-таки и невежды. Ведь тем-то и скверно невежество, что человек и не
прекрасный, и не совершенный, и не умный вполне доволен собой. А кто не считает, что в
чем-то нуждается, тот и не желает того, в чем, по его мнению, не испытывает нужды.
- Так кто же, Диотима, - спросил я, - стремится к мудрости, коль скоро ни мудрецы, ни
невежды философией не занимаются?
- Ясно и ребенку, - отвечала она, - что занимаются ею те, кто находится посредине между
мудрецами и невеждами, а Эрот к ним и принадлежит. Ведь мудрость - это одно из самых
прекрасных на свете благ, а Эрот - это любовь к прекрасному, поэтому Эрот не может не быть
философом, т.е. любителем мудрости, а философ занимает промежуточное положение между
мудрецом и невеждой. Обязан же он этим опять-таки своему происхождению: ведь отец у него
мудр и богат, а мать не обладает ни мудростью, ни богатством. Такова, дорогой Сократ,
природа этого гения. Что же касается твоего мнения об Эроте, то в нем нет ничего
удивительного. Судя по твоим словам, ты считал, что Эрот есть предмет любви, а не любящее
начало. Потому-то, я думаю, Эрот и показался тебе таким прекрасным. Ведь предмет любви и в
самом деле и прекрасен, и нежен, и полон совершенства, и достоин зависти. А любящее начало
имеет другой облик, такой, примерно, как я сейчас описала.
Тогда я сказал ей:
- Пусть так, чужеземка, ты говорила прекрасно. Но если Эрот таков, какая польза от него
людям?
- А это, Сократ, - сказала она, - я сейчас и попытаюсь тебе объяснить. Итак, свойства и
происхождение Эрота тебе известны, а представляет он собой, как ты говоришь, любовь к
прекрасному. Ну, а если бы нас спросили: "Что же это такое, Сократ и Диотима, любовь к
прекрасному?" - или, выражаясь еще точнее: "Чего же хочет тот, кто любит прекрасное?"
- Чтобы оно стало его уделом, - ответил я.
- Но твой ответ, - сказала она, - влечет за собой следующий вопрос, а именно: "Что же
приобретет тот, чьим уделом станет прекрасное?"
Я сказал, что не могу ответить на такой вопрос сразу.
- Ну, а если заменить слово "прекрасное" словом "благо" и спросить тебя: "Скажи, Сократ,
чего хочет тот, кто любит благо?"
- Чтобы оно стало его уделом, - отвечал я.
- А что приобретает тот, чьим уделом окажется благо? - спросила она.
- На это, - сказал я, - ответить легче. Он будет счастлив.
- Правильно, счастливые счастливы потому, что обладают благом, - подтвердила она. - А
спрашивать, почему хочет быть счастливым тот, кто хочет им быть, незачем. Твоим ответом
вопрос, по-видимому, исчерпан.
- Ты права, - согласился я.
- Ну, а это желание и эта любовь присущи, по-твоему, всем людям, и всегда ли они желают
себе блага, по-твоему?
- Да, - отвечал я. - Это присуще всем.
- Но если все и всегда любят одно и то же, - сказала она, - то почему же, Сократ, мы
говорим не обо всех, что они любят, а об одних говорим так, а о других - нет?
- Я и сам этому удивляюсь, - отвечал я.
- Не удивляйся, - сказала она. - Мы просто берем одну какую-то разновидность любви и,
закрепляя за ней название общего понятия, именуем любовью только ее, а другие
разновидности называем иначе.
- Например? - спросил я.
- Изволь, - отвечала она. - Ты знаешь, творчество - понятие широкое. Все, что вызывает
переход из небытия в бытие, - творчество, и, следовательно, создание любых произведений
искусства и ремесла можно назвать творчеством, а всех создателей - их творцами.
- Совершенно верно, - согласился я.
- Однако, - продолжала она, - ты знаешь, что они не называются творцами, а именуются
иначе, ибо из всех видов творчества выделена одна область - область музыки и стихотворных
размеров, к которой и принято относить наименование "творчество". Творчеством зовется
только она, а творцами-поэтами - только те, кто в ней подвизается.
- Совершенно верно, - согласился я.
- Так же обстоит дело и с любовью. По сути, всякое желание блага и счастья - это для
всякого великая и коварная любовь. Однако о тех, кто предан таким ее видам, как
корыстолюбие, любовь к телесным упражнениям, любовь к мудрости, не говорят, что они любят
и что они влюблены, - только к тем, кто занят и увлечен одним лишь определенным видом
любви, относят общие названия "любовь", "любить" и "влюбленные".
- Пожалуй, это правда, - сказал я.
- Некоторые утверждают, - продолжала она, - что любить - значит искать свою половину. А я
утверждаю, что ни половина, ни целое не вызовет любви, если не представляет собой, друг
мой, какого-то блага. Люди хотят, чтобы им отрезали руки и ноги, если эти части
собственного их тела кажутся им негодными. Ведь ценят люди вовсе не свое, если, конечно,
не называть все хорошее своим и родственным себе, а все дурное - чужим, - нет, любят они
только хорошее. А ты как думаешь?
- Я думаю так же, - отвечал я.
- Нельзя ли поэтому просто сказать, что люди любят благо?
- Можно, - ответил я.
- А не добавить ли, - продолжала она, - что люди любят и обладать благом?
- Добавим.
- И не только обладать им, но обладать вечно?
- Добавим и это.
- Не есть ли, одним словом, любовь не что иное, как любовь к вечному обладанию благом?
- Ты говоришь сущую правду, - сказал я.
- Ну, а если любовь - это всегда любовь к благу, - сказала она, - то скажи мне, каким
образом должны поступать те, кто к нему стремится, чтобы их пыл и рвение можно было
назвать любовью? Что они должны делать, ты можешь сказать?
- Если бы мог, - отвечал я, - я не восхищался бы твоей мудростью и не ходил к тебе, чтобы
все это узнать.
- Ну, так я отвечу тебе, - сказала она. - Они должны родить в прекрасном как телесно, так
и духовно.
- Нужно быть гадателем, - сказал я, - чтобы понять, что ты имеешь в виду, а мне это
непонятно.
- Ну что ж, - отвечала она, - скажу яснее. Дело в том, Сократ, что все люди беременны как
телесно, так и духовно, и, когда они достигают известного возраста, природа наша требует
разрешения от бремени. Разрешиться же она может только в прекрасном, но не в безобразном.
Соитие мужчины и женщины есть такое разрешение. И это дело божественное, ибо зачатие и
рождение суть проявления бессмертного начала в существе смертном. Ни то ни другое не может
произойти в неподходящем, а неподходящее для всего божественного - это безобразие, тогда
как прекрасное - это подходящее. Таким образом, Мойра и Илифия всякого рождения - это
Красота. Поэтому, приблизившись к прекрасному, беременное существо проникается радостью и
весельем, родит и производит на свет, а приблизившись к безобразному, мрачнеет,
огорчается, съеживается, отворачивается, замыкается и, вместо того чтобы родить, тяготится
задержанным в утробе плодом. Вот почему беременные и те, кто уже на сносях, так жаждут
прекрасного - оно избавляет их от великих родильных мук. Но любовь, - заключила она, -
вовсе не есть стремление к прекрасному, как то тебе, Сократ, кажется.
- А что же она такое?
- Стремление родить и произвести на свет в прекрасном.
- Может быть, - сказал я.
- Несомненно, - сказала она. - А почему именно родить? Да потому, что рождение - это та
доля бессмертия и вечности, которая отпущена смертному существу. Но если любовь, как мы
согласились, есть стремление к вечному обладанию благом, то наряду с благом нельзя не
желать и бессмертия. А значит, любовь - это стремление и к бессмертию.
Всему этому она учила меня всякий раз, когда беседовала со мной о любви. А однажды она
спросила меня:
- В чем, по-твоему, Сократ, причина этой любви и этого вожделения? Не замечал ли ты, в
сколь необыкновенном состоянии бывают все животные, и наземные и пернатые, когда они
охвачены страстью деторождения? Они пребывают в любовной горячке сначала во время
спаривания, а потом - когда кормят детенышей, ради которых они готовы и бороться с самыми
сильными, как бы ни были слабы сами, и умереть, и голодать, только чтобы их выкормить, и
вообще сносить все, что угодно. О людях еще можно подумать, - продолжала она, - что они
делают это по велению разума, но в чем причина таких любовных порывов у животных, ты
можешь сказать?
И я снова сказал, что не знаю.
- И ты рассчитываешь стать знатоком любви, - спросила она, - не поняв этого?
- Но ведь я же, как я только что сказал, потому и хожу к тебе, Диотима, что мне нужен
учитель. Назови же мне причину и этого и всего другого, относящегося к любви!
- Так вот, - сказала она, - если ты убедился, что любовь по природе своей - это стремление
к тому, о чем мы не раз уже говорили, то и тут тебе нечему удивляться. Ведь у животных,
так же как и у людей, смертная природа стремится стать по возможности бессмертной и
вечной. А достичь этого она может только одним путем - порождением, оставляя всякий раз
новое вместо старого; ведь даже за то время, покуда о любом живом существе говорят, что
оно живет и остается самим собой - человек, например, от младенчества до старости
считается одним и тем же лицом, - оно никогда не бывает одним и тем же, хоть и числится
прежним, а всегда обновляется, что-то непременно теряя, будь то волосы, плоть, кости,
кровь или вообще все телесное, да и не только телесное, но и то, что принадлежит душе: ни
у кого не остаются без перемен ни его привычки и нрав, ни мнения, ни желания, ни радости,
ни горести, ни страхи, всегда что-то появляется, а что-то утрачивается. Еще удивительнее,
однако, обстоит дело с нашими знаниями: мало того что какие-то знания у нас появляются, а
какие-то мы утрачиваем и, следовательно, никогда не бываем прежними и в отношении знаний,
- такова же участь каждого вида знаний в отдельности. То, что называется упражнением,
обусловлено не чем иным, как убылью знания, ибо забвение - это убыль какого-то знания, а
упражнение, заставляя нас вновь вспоминать забытое, сохраняет нам знание настолько, что
оно кажется прежним. Так вот, таким же образом сохраняется и все смертное: в отличие от
божественного, оно не остается всегда одним и тем же, но, устаревая и уходя, оставляет
новое свое подобие. Вот каким способом, Сократ, - заключила она, - приобщается к
бессмертию смертное - и тело, и все остальное. Другого способа нет. Не удивляйся же, что
каждое живое существо по природе своей заботится о своем потомстве. Бессмертия ради
сопутствует всему на свете рачительная эта любовь.
Выслушав ее речь, я пришел в изумление и сказал:
- Да неужели, премудрая Диотима, это действительно так?
И она отвечала, как отвечают истинные мудрецы:
- Можешь быть уверен в этом, Сократ. Возьми людское честолюбие - ты удивишься его
бессмысленности, если не вспомнишь то, что я сказала, и упустишь из виду, как одержимы
люди желанием сделать громким свое имя, "чтобы на вечное время стяжать бессмертную славу",
ради которой они готовы подвергать себя еще большим опасностям, чем ради своих детей,
тратить деньги, сносить любые тяготы, умереть, наконец. Ты думаешь, - продолжала она, -
Алкестиде захотелось бы умереть за Адмета, Ахиллу - вслед за Патроклом, а вашему Кодру -
ради будущего царства своих детей, если бы все они не надеялись оставить ту бессмертную
память о своей добродетели, которую мы и сейчас сохраняем? Я думаю, - сказала она, - что
все делают все ради такой бессмертной славы об их добродетели, и, чем люди достойнее, тем
больше они и делают. Бессмертие - вот чего они жаждут.
Те, у кого разрешиться от бремени стремится тело, - продолжала она, - обращаются больше к
женщинам и служат Эроту именно так, надеясь деторождением приобрести бессмертие и счастье
и оставить о себе память на вечные времена. Беременные же духовно - ведь есть и такие, -
пояснила она, - которые беременны духовно, и притом в большей даже мере, чем телесно, -
беременны тем, что как раз душе и подобает вынашивать. А что ей подобает вынашивать? Разум
и прочие добродетели. Родителями их бывают все творцы и те из мастеров, которых можно
назвать изобретательными. Самое же важное и прекрасное - это разуметь, как управлять
государством и домом, и называется это уменье рассудительностью и справедливостью. Так
вот, кто смолоду вынашивает духовные качества, храня чистоту и с наступлением
возмужалости, но испытывает страстное желание родить, тот, я думаю, тоже ищет везде
прекрасное, в котором он мог бы разрешиться от бремени, ибо в безобразном он ни за что не
родит. Беременный, он радуется прекрасному телу больше, чем безобразному, но особенно рад
он, если такое тело встретится ему в сочетании с прекрасной, благородной и даровитой
душой: для такого человека он сразу находит слова о добродетели, о том, каким должен быть
и чему должен посвятить себя достойный муж, и принимается за его воспитание. Проводя время
с таким человеком, он соприкасается с прекрасным и родит на свет то, чем давно беремен.
Всегда помня о своем друге, где бы тот ни был - далеко или близко, он сообща с ним растит
свое детище, благодаря чему они гораздо ближе друг другу, чем мать и отец, и дружба между
ними прочнее, потому что связывающие их дети прекраснее и бессмертнее. Да и каждый,
пожалуй, предпочтет иметь таких детей, чем обычных, если подумает о Гомере, Гесиоде и
других прекрасных поэтах, чье потомство достойно зависти, ибо оно приносит им бессмертную
славу и сохраняет память о них, потому что и само незабываемо и бессмертно. Или возьми,
если угодно, - продолжала она, - детей, оставленных Ликургом в Лакедемоне - детей, спасших
Лакедемон и, можно сказать, всю Грецию. В почете у вас и Солон, родитель ваших законов, а
в разных других местах, будь то у греков или у варваров, почетом пользуется много других
людей, совершивших множество прекрасных дел и породивших разнообразные добродетели. Не
одно святилище воздвигнуто за таких детей этим людям, а за обычных детей никому еще не
воздвигали святилищ.
Во все эти таинства любви можно, пожалуй, посвятить и тебя, Сократ. Что же касается тех
высших и сокровеннейших, ради которых первые, если разобраться, и существуют на свете, то
я не знаю, способен ли ты проникнуть в них. Сказать о них я, однако, скажу, - продолжала
она, - за мной дело не станет. Так попытайся же следовать за мной, насколько сможешь.
Кто хочет избрать верный путь ко всему этому, должен начать с устремления к прекрасным
телам в молодости. Если ему укажут верную дорогу, он полюбит сначала одно какое-то тело и
родит в нем прекрасные мысли, а потом поймет, что красота одного тела родственна красоте
любого другого и что если стремиться к идее прекрасного, то нелепо думать, будто красота у
всех тел не одна и та же. Поняв это, он станет любить все прекрасные тела, а к тому одному
охладеет, ибо сочтет такую чрезмерную любовь ничтожной и мелкой. После этого он начнет
ценить красоту души выше, чем красоту тела, и, если ему попадется человек хорошей души, но
не такой уж цветущий, он будет вполне доволен, полюбит его и станет заботиться о нем,
стараясь родить такие суждения, которые делают юношей лучше, благодаря чему невольно
постигнет красоту нравов и обычаев и, увидев, что все это прекрасное родственно между
собою, будет считать красоту тела чем-то ничтожным. От нравов он должен перейти к наукам,
чтобы увидеть красоту наук и, стремясь к красоте уже во всем ее многообразии, не быть
больше ничтожным и жалким рабом чьей-либо привлекательности, плененным красотой одного
какого-то мальчишки, человека или характера, а повернуть к открытому морю красоты и,
созерцая его в неуклонном стремлении к мудрости, обильно рождать великолепные речи и
мысли, пока наконец, набравшись тут сил и усовершенствовавшись, он не узрит того
единственного знания, которое касается прекрасного, и вот какого прекрасного... Теперь, -
сказала Диотима, - постарайся слушать меня как можно внимательнее.
Кто, наставляемый на пути любви, будет в правильном порядке созерцать прекрасное, тот,
достигнув конца этого пути, вдруг увидит нечто удивительно прекрасное по природе, то
самое, Сократ, ради чего и были предприняты все предшествующие труды, - нечто, во-первых,
вечное, то есть не знающее ни рождения, ни гибели, ни роста, ни оскудения, а во-вторых, не
в чем-то прекрасное, а в чем-то безобразное, не когда-то, где-то, для кого-то и
сравнительно с чем-то прекрасное, а в другое время, в другом месте, для другого и
сравнительно с другим безобразное. Прекрасное это предстанет ему не в виде какого-то лица,
рук или иной части тела, не в виде какой-то речи или знания, не в чем-то другом, будь то
животное, Земля, небо или еще что-нибудь, а само по себе, всегда в самом себе
единообразное; все же другие разновидности прекрасного причастны к нему таким образом, что
они возникают и гибнут, а его не становится ни больше ни меньше, и никаких воздействий оно
не испытывает. И тот, кто благодаря правильной любви к юношам поднялся над отдельными
разновидностями прекрасного и начал постигать самое прекрасное, тот, пожалуй, почти у
цели.
Вот каким путем нужно идти в любви - самому или под чьим-либо руководством: начав с
отдельных проявлений прекрасного, надо все время, словно бы по ступенькам, подниматься
ради самого прекрасного вверх - от одного прекрасного тела к двум, от двух - ко всем, а
затем от прекрасных тел к прекрасным нравам, а от прекрасных нравов к прекрасным учениям,
пока не поднимешься от этих учений к тому, которое и есть учение о самом прекрасном, и не
познаешь наконец, что же это - прекрасное. И в созерцании прекрасного самого по себе,
дорогой Сократ, - продолжала мантинеянка, - только и может жить человек, его увидевший.
Ведь увидев его, ты не сравнишь его ни со златотканой одеждой, ни с красивыми мальчиками и
юношами, при виде которых ты теперь приходишь в восторг, и, как многие другие, кто
любуется своими возлюбленными и не отходит от них, согласился бы, если бы это было хоть
сколько-нибудь возможно, не есть и не пить, а только непрестанно глядеть на них и быть с
ними. Так что же было бы, - спросила она, - если бы кому-нибудь довелось увидеть
прекрасное само по себе прозрачным, чистым, беспримесным, не обремененным человеческой
плотью, красками и всяким другим бренным вздором, если бы это божественное прекрасное
можно было увидеть во всем его единообразии? Неужели ты думаешь, - сказала она, - что
человек, устремивший к нему взор, подобающим образом его созерцающий и с ним неразлучный,
может жить жалкой жизнью? Неужели ты не понимаешь, что, лишь созерцая прекрасное тем, чем
его и надлежит созерцать, он сумеет родить не призраки добродетели, а добродетель
истинную, потому что постигает он истину, а не призрак? А кто родил и вскормил истинную
добродетель, тому достается в удел любовь богов, и если кто-либо из людей бывает
бессмертен, то именно он.
Вот что - да будет и тебе, Федр, и всем вам известно - рассказала мне Диотима, и я ей
верю. А веря ей, я пытаюсь уверить и других, что в стремлении человеческой природы к
такому уделу у нее вряд ли найдется лучший помощник, чем Эрот. Поэтому я утверждаю, что
все должны чтить Эрота и, будучи сам почитателем его владений и всячески в них подвизаясь,
я и другим советую следовать моему примеру и, как могу, славлю могущество и мужество
Эрота.
Если хочешь, Федр, считай эту речь похвальным словом Эроту, а нет - назови ее чем угодно,
как заблагорассудится.
Когда Сократ кончил, все стали его хвалить, а Аристофан пытался что-то сказать, потому что
в своем слове Сократ упомянул одно место из его речи. Вдруг в наружную дверь застучали так
громко, словно явилась целая ватага гуляк, и послышались звуки флейты.
- Эй, слуги, - сказал Агафон, - поглядите, кто там, и, если кто из своих, просите. А если
нет, скажите, что мы уже не пьем, а прилегли отдохнуть.
Вскоре со двора донесся голос Алкивиада, который был сильно пьян и громко кричал,
спрашивая, где Агафон, и требуя, чтобы его провели к Агафону. Его провели к ним вместе с
флейтисткой, которая поддерживала его под руку, и другими его спутниками, и он, в каком-то
пышном венке из плюща и фиалок и с великим множеством лент на голове, остановился в дверях
и сказал:
- Здравствуйте, друзья! Примете ли вы в собутыльники очень пьяного человека, или нам уйти?
Но прежде мы увенчаем Агафона, ведь ради этого мы и явились! Вчера я не мог прийти, -
продолжал он, - зато сейчас я пришел, и на голове у меня ленты, но я их сниму и украшу ими
голову самого, так сказать, мудрого и красивого. Вы смеетесь надо мной, потому что я пьян?
Ну что ж, смейтесь, я все равно прекрасно знаю, что я прав. Но скажите сразу, входить мне
на таких условиях или лучше не надо? Будете вы пить со мной или нет?
Все зашумели, приглашая его войти и расположиться за столом, и Агафон тоже его пригласил.
И тогда он вошел, поддерживаемый рабами, и сразу же стал снимать с себя ленты, чтобы
повязать ими Агафона; ленты свисали ему на глаза, а потому он не заметил Сократа и сел
рядом с Агафоном, между ним и Сократом, который потеснился. Усевшись рядом с Агафоном,
Алкивиад поцеловал его и украсил повязками. И Агафон сказал:
- Разуйте, слуги, Алкивиада, чтобы он возлег с нами третьим.
- С удовольствием, - сказал Алкивиад, - но кто же наш третий сотрапезник?
И, обернувшись, он увидел Сократа и, узнав его, вскочил на ноги и воскликнул:
- О Геракл, что же это такое? Это ты, Сократ! Ты устроил мне засаду и здесь. Такая уж у
тебя привычка - внезапно появляться там, где тебя никак не предполагаешь увидеть. Зачем ты
явился на этот раз? И почему ты умудрился возлечь именно здесь, не рядом с Аристофаном или
с кем-нибудь другим, кто смешон или нарочно смешит, а рядом с самым красивым из всех
собравшихся?
И Сократ сказал:
- Постарайся защитить меня, Агафон, а то любовь этого человека стала для меня делом
нешуточным. С тех пор как я полюбил его, мне нельзя ни взглянуть на красивого юношу, ни
побеседовать с каким-либо красавцем, не вызывая неистовой ревности Алкивиада, который
творит невесть что, ругает меня и доходит чуть ли не до рукоприкладства. Смотри же, как бы
он и сейчас не натворил чего, помири нас, а если он пустит в ход силу, заступить за меня,
ибо я не на шутку боюсь безумной влюбчивости этого человека.
- Нет, - сказал Алкивиад, - примирения между мной и тобой быть не может, но за сегодняшнее
я отплачу тебе в другой раз. А сейчас, Агафон, - продолжал он, - дай мне часть твоих
повязок, мы украсим ими и эту удивительную голову, чтобы владелец ее не упрекал меня за
то, что тебя я украсил, а его, который побеждал своими речами решительно всех, и притом не
только позавчера, как ты, а всегда, - его не украсил.
И, взяв несколько лент, он украсил ими Сократа и расположился за столом.
А расположившись, сказал:
- Э, друзья, да вы, кажется, трезвы. Это не годится, надо пить, такой уж у нас уговор.
Пока вы как следует не напьетесь, распорядителем пира буду я. Итак, пусть Агафон велит
принести чару побольше, если такая найдется. А впрочем, не нужно: лучше тащи-ка ты сюда,
мальчик, вон ту холодильную чашу, - сказал он, увидев, что в нее войдет котил восемь, если
не больше.
Наполнив ее, он выпил сначала сам, а потом велел налить Сократу, сказав при этом:
- Сократу, друзья, затея моя нипочем. Он выпьет, сколько ему ни прикажешь, и не опьянеет
ни чуточки.
Мальчик наполнил чашу, и Сократ выпил.
Тогда Эриксимах сказал:
- Что же это такое, Алкивиад? Неужели мы не будем ни беседовать за чашей, ни петь, а
станем просто пить, как пьют для утоления жажды?
- А, Эриксимах, достойнейший сын достойнейшего и благоразумнейшего отца! Здравствуй,
Эриксимах, - отозвался Алкивиад.
- Здравствуй, здравствуй, - сказал Эриксимах. - Но как же нам быть?
- Как ты прикажешь. Ведь тебя надо слушаться.
Стоит многих людей один врачеватель искусный.
Распоряжайся, как тебе будет угодно.
- Так слушай же, - сказал Эриксимах. - До твоего прихода мы решили, что каждый из нас по
очереди, начиная справа, скажет, как можно лучше, речь об Эроте и прославит его. И вот,
все мы уже свое сказали. Ты же не говорил, а выпить выпил. Поэтому было бы справедливо,
чтобы ты ее произнес, а произнеся, дал любой наказ Сократу, а тот потом своему соседу
справа, и так далее.
- Все это прекрасно, - отвечал Алкивиад, - но пьяному не по силам тягаться в красноречии с
трезвым. А кроме того, дорогой мой, неужели ты поверил всему, что Сократ сейчас говорил?
Разве ты не знаешь: что бы он тут ни говорил, все обстоит как раз наоборот. Ведь это он,
стоит лишь мне при нем похвалить не его, а кого-нибудь другого, бога ли, человека ли,
сразу же дает волю рукам.
- Молчал бы лучше, - сказал Сократ.
- Нет, что бы ты ни говорил, - возразил Алкивиад, - я никого не стану хвалить в твоем
присутствии, клянусь Посейдоном.
- Ну что ж, - сказал Эриксимах, - в таком случае воздай хвалу Сократу.
- Что ты, Эриксимах! - воскликнул Алкивиад. - Неужели, по-твоему, я должен напасть на него
и при вас отомстить ему?
- Послушай, - сказал Сократ, - что это ты задумал? Уж не собираешься ли ты высмеять меня в
своем похвальном слове?
- Я собираюсь говорить правду, да не знаю, позволишь ли.
- Правду, - ответил Сократ, - я не только позволю, но и велю говорить.
Речь Алкивиада: панегирик Сократу
- Ну что ж, не премину, - сказал Алкивиад. - А ты поступай вот как. Едва только я скажу
неправду, перебей меня, если захочешь, и заяви, что тут я соврал, - умышленно врать я не
стану. Но если я буду говорить несвязно, как подскажет память, не удивляйся. Не так-то
легко перечислить по порядку все твои странности, да еще в таком состоянии.
Хвалить же, друзья мои, Сократа я попытаюсь путем сравнений. Он, верно, подумает, что я
хочу посмеяться над ним, но к сравнениям я намерен прибегать ради истины, а совсем не для
смеха.
Более всего, по-моему, он похож на тех силенов, какие бывают в мастерских ваятелей и
которых художники изображают с какой-нибудь дудкой или флейтой в руках. Если раскрыть
такого силена, то внутри у него оказываются изваяния богов. Так вот, Сократ похож, по-
моему, на сатира Марсия. Что ты сходен с силенами внешне, Сократ, этого ты, пожалуй, и сам
не станешь оспаривать. А что ты похож на них и в остальном, об этом послушай. Скажи, ты
дерзкий человек или нет? Если ты не ответишь утвердительно, у меня найдутся свидетели.
Далее, разве ты не флейтист? Флейтист, и притом куда более достойный удивления, чем
Марсий. Тот завораживал людей силой своих уст, с помощью инструмента, как, впрочем, и ныне
еще любой, кто играет его напевы. Те, которые играл Олимп, я, кстати сказать, тоже
приписываю Марсию, как его учителю. Так вот, только напевы Марсия, играет ли их хороший
флейтист или плохая флейтистка, одинаково увлекают слушателей и, благодаря тому что они
сами божественны, обнаруживают тех, кто испытывает потребность в богах и таинствах. Ты же
ничем не отличаешься от Марсия, только достигаешь того же самого без всяких инструментов,
одними речами. Когда мы, например, слушаем речь какого-нибудь другого оратора, даже очень
хорошего, это никого из нас, правду сказать, не волнует. А слушая тебя или твои речи в
чужом, хотя бы и очень плохом, пересказе, все мы, мужчины, и женщины, и юноши, бываем
потрясены и увлечены.
Что касается меня, друзья, то я, если бы не боялся показаться вам совсем пьяным, под
клятвой рассказал бы вам, что я испытывал, да и теперь еще испытываю, от его речей. Когда
я слушаю его, сердце у меня бьется гораздо сильнее, чем у беснующихся корибантов, а из
глаз моих от его речей льются слезы; то же самое, как я вижу, происходит и со многими
другими. Слушая Перикла и других превосходных ораторов, я находил, что они хорошо говорят,
но ничего подобного не испытывал, душа у меня не приходила в смятение, негодуя на рабскую
мою жизнь. А этот Марсий приводил меня часто в такое состояние, что мне казалось - нельзя
больше жить так, как я живу. И ты, Сократ, не скажешь, что это неправда. Да я и сейчас
отлично знаю, что стоит лишь мне начать его слушать, как я не выдержу и впаду в такое же
состояние. Ведь он заставит меня признать, что при всех моих недостатках я пренебрегаю
самим собою и занимаюсь делами афинян. Поэтому я нарочно не слушаю его и пускаюсь от него,
как от сирен, наутек, иначе я до самой старости не отойду от него. И только перед ним
одним испытываю я то, чего вот уж никто бы за мною не заподозрил, - чувство стыда. Я
стыжусь только его, ибо сознаю, что ничем не могу опровергнуть его наставлений, а стоит
мне покинуть его, соблазняюсь почестями, которые оказывает мне большинство. Да, да, я
пускаюсь от него наутек, удираю, а когда вижу его, мне совестно, потому что я ведь был с
ним согласен. И порою мне даже хочется, чтобы его вообще не стало на свете, хотя, с другой
стороны, отлично знаю, что, случись это, я горевал бы гораздо больше. Одним словом, я и
сам не ведаю, как мне относиться к этому человеку. Вот какое действие оказывает на меня и
на многих других звуками своей флейты этот сатир. Послушайте теперь, как похож он на то, с
чем я сравнил его, и какой удивительной силой он обладает. Поверьте, никто из вас не знает
его, но я, раз уж начал, покажу вам, каков он.
Вы видите, что Сократ любит красивых, всегда норовит побыть с ними, восхищается ими, и в
то же время ничего-де ему не известно и ни в чем он не смыслит. Не похож ли он этим на
силена? Похож, и еще как! Ведь он только напускает на себя такой вид, поэтому он и похож
на полое изваяние силена. А если его раскрыть, сколько рассудительности, дорогие
сотрапезники, найдете вы у него внутри! Да будет вам известно, что ему совершенно неважно,
красив человек или нет, - вы даже не представляете себе, до какой степени это безразлично
ему, - богат ли и обладает ли каким-нибудь другим преимуществом, которое превозносит
толпа. Все эти ценности он ни во что не ставит, считая, что и мы сами - ничто, но он этого
не говорит, нет, он всю свою жизнь морочит людей притворным самоуничижением.
Не знаю, доводилось ли кому-либо видеть таящиеся в нем изваяния, когда он раскрывался по-
настоящему, а мне как-то раз довелось, и они показались мне такими божественными,
золотыми, прекрасными и удивительными, что я решил сделать вскорости все, чего Сократ ни
потребует. Полагая, что он зарится на цветущую мою красоту, я счел ее счастливым даром и
великой своей удачей: ведь благодаря ей я мог бы, уступив Сократу, услыхать от него все,
что он знает. Вот какого я был о своей красоте невероятного мнения. С такими-то мыслями я
однажды и отпустил провожатого, без которого я до той поры не встречался с Сократом, и
остался с ним с глазу на глаз - скажу уж вам, так и быть, всю правду, поэтому будьте
внимательны, а ты, Сократ, если совру, поправь меня.
Итак, друзья, мы оказались наедине, и я ждал, что вот-вот он заговорит со мной так, как
говорят без свидетелей влюбленные с теми, в кого они влюблены, и радовался заранее. Но
ничего подобного не случилось: проведя со мной день в обычных беседах, он удалился. После
этого я пригласил его поупражняться вместе в гимнастике и упражнялся с ним вместе, надеясь
тут чего-то добиться. И, упражняясь, он часто боролся со мной, когда никого поблизости не
было. И что же? На том все и кончилось. Ничего таким путем не достигнув, я решил пойти на
него приступом и не отступать от начатого, а узнать наконец, в чем тут дело. И вот я
приглашаю его поужинать со мной - ну прямо как влюбленный, готовящий ловушку любимому.
Даже эту просьбу выполнил он не сразу, но в конце концов все-таки принял мое приглашение.
Когда он явился в первый раз, он после ужина пожелал уйти, и я, застеснявшись, тогда
отпустил его. Залучив его к себе во второй раз, я после ужина болтал с ним до поздней
ночи, а когда он собрался уходить, я сослался на поздний час и заставил его остаться. Он
лег на соседнее с моим ложе, на котором возлежал и во время обеда, и никто, кроме нас, в
комнате этой не спал...
Все, что я сообщил до сих пор, можно смело рассказывать кому угодно, а вот дальнейшего вы
не услышали бы от меня, если бы, во-первых, вино не было, как говорится, правдиво, причем
не только с детьми, но и без них, а во-вторых, если бы мне не казалось несправедливым
замалчивать великолепный поступок Сократа, раз уж я взялся произнести ему похвальное
слово. Вдобавок я испытываю сейчас то же, что человек, укушенный гадюкой. Говорят, что
тот, с кем это случилось, рассказывает о своих ощущениях только тем, кто испытывал то же
на себе, ибо только они способны понять его и простить, что бы они ни наделал и ни
наговорил от боли. Ну, я был укушен чувствительнее, чем кто бы то ни было, и притом в
самое чувствительное место - в сердце, в душу - называйте как хотите, укушен и ранен
философскими речами, которые впиваются в молодые и достаточно одаренные души сильней, чем
змея, и могут заставить делать и говорить все, что угодно. С другой стороны, передо мной
сейчас такие люди, как Федр, Агафон, Эриксимах, Павсаний, Аристодем, Аристофан и другие,
не говоря уже о самом Сократе: все вы одержимы философским неистовством, а потому и
слушайте все! Ведь вы простите мне то, что я тогда сделал и о чем сейчас расскажу. Что же
касается слуг и всех прочих непосвященных невежд, то пусть они свои уши замкнут большими
вратами.
Итак, когда светильник погас и слуги вышли, я решил не хитрить с ним больше и сказать о
своих намерениях без обиняков.
- Ты спишь, Сократ? - спросил я, потормошив его.
- Нет еще, - отвечал он.
- Ты знаешь, что я задумал?
- Что же? - спросил он.
- Мне кажется, - отвечал я, - что ты единственный достойный меня поклонник, и, по-моему,
ты не решаешься заговорить об этом со мной. Что же до меня, то, на мой взгляд, было бы
величайшей глупостью отказать тебе в этом: ведь я не отказал бы тебе, нуждайся ты в моем
имуществе или в моих друзьях. Для меня нет ничего важнее, чем достичь как можно большего
совершенства, а тут, я думаю, мне никто не сумеет помочь лучше тебя. Вот почему, откажи я
такому человеку, я гораздо больше стыдился бы людей умных, чем стыдился бы глупой толпы,
ему уступив.
На это он ответил с обычным своим лукавством:
- Дорогой мой Алкивиад, ты, видно, и в самом деле не глуп, если то, что ты сказал обо мне,
- правда, и во мне действительно скрыта какая-то сила, которая способна сделать тебя
благороднее, - то есть если ты усмотрел во мне какую-то удивительную красоту, совершенно
отличную от твоей миловидности. Так вот, если, увидев ее, ты стараешься вступить со мною в
общение и обменять красоту на красоту, - значит, ты хочешь получить куда большую, чем я,
выгоду, приобрести настоящую красоту ценой кажущейся и задумал поистине выменять медь на
золото. Но приглядись ко мне получше, милейший, чтобы от тебя не укрылось мое ничтожество.
Зрение рассудка становится острым тогда, когда глаза начинают уже терять свою зоркость, а
тебе до этого еще далеко.
На это я ответил ему:
- Ну что ж, я, во всяком случае, сказал то, что думал. А уж ты сам решай, как будет, по-
твоему, лучше и мне и тебе.
- Вот это, - сказал он, - правильно. И впредь мы будем сначала советоваться, а потом уже
поступать так, как нам покажется лучше, - и в этом деле, и во всех остальных.
Обменявшись с ним такими речами, я вообразил, что мои слова ранили его не хуже стрел. Я
встал и, не дав ему ничего сказать, накинул этот свой гиматий - дело было зимой - лег под
его потертый плащ и, обеими руками обняв этого поистине божественного, удивительного
человека, пролежал так всю ночь. И на этот раз, Сократ, ты тоже не скажешь, что я лгу. Так
вот, несмотря на все эти мои усилия, он одержал верх, пренебрег цветущей моей красотой,
презрительно посмеялся над ней. А я-то думал, что она хоть что-то да значит, судьи, - да,
да, судьи Сократовой заносчивости, - ибо, клянусь вам всеми богами и богинями, - проспав с
Сократом всю ночь, я встал точно таким же, как если бы спал с отцом или со старшим братом.
В каком я был, по-вашему, после этого расположении духа, если, с одной стороны, я
чувствовал себя обиженным, а с другой - восхищался характером, благоразумием и
мужественным поведением этого человека, равного которому по силе ума и самообладанию я
никогда до сих пор и не чаял встретить? Я не мог ни сердиться на него, ни отказаться от
его общества, а способа привязать его к себе у меня не было. Ведь я же прекрасно знал, что
подкупить его деньгами еще невозможнее, чем ранить Аякса мечом, а когда я пустил в ход то,
на чем единственно надеялся поймать его, он ускользнул от меня. Я был беспомощен и
растерян, он покорил меня так, как никто никогда не покорял.
Все это произошло еще до того, как нам довелось отправиться с ним в поход на Потидею и
вместе там столоваться. Начну с того, что выносливостью он превосходил не только меня, но
и вообще всех. Когда мы оказывались отрезаны и поневоле, как это бывает в походах,
голодали, никто не мог сравниться с ним выдержкой. Зато когда всего было вдоволь, он один
бывал способен всем насладиться; до выпивки он не был охотник, но уж когда его принуждали
пить, оставлял всех позади, и, что самое удивительное, никто никогда не видел Сократа
пьяным. Это, кстати сказать, наверно, и сейчас подтвердится. Точно так же и зимний холод -
а зимы там жестокие - он переносил удивительно стойко, и однажды, когда стояла страшная
стужа и другие либо вообще не выходили наружу, либо выходили, напялив на себя невесть
сколько одежды и обуви, обмотав ноги войлоком и овчинами, он выходил в такую погоду в
обычном своем плаще и босиком шагал по льду легче, чем другие обувшись. И воины косо
глядели на него, думая, что он глумится над ними... Но довольно об этом. Послушайте теперь
...что он,
Дерзко-решительный муж, наконец предпринял и исполнил
во время того же похода. Как-то утром он о чем-то задумался и, погрузившись в свои мысли,
застыл на месте, и, так как дело у него не шло на лад, он не прекращал своих поисков и все
стоял и стоял. Наступил уже полдень, и люди, которым это бросалось в глаза, удивленно
говорили друг другу, что Сократ с самого утра стоит на одном месте и о чем-то раздумывает.
Наконец вечером, уже поужинав, некоторые ионийцы - дело было летом - вынесли свои
подстилки на воздух, чтобы поспать в прохладе и заодно понаблюдать за Сократом, будет ли
он стоять на том же месте и ночью. И оказалось, что он простоял там до рассвета и до
восхода Солнца, а потом, помолившись Солнцу, ушел.
А хотите знать, каков он в бою? Тут тоже нужно отдать ему должное. В той битве, за которую
меня наградили военачальники, спас меня не кто иной, как Сократ: не захотев бросить меня,
раненого, он вынес с поля боя и мое оружие, и меня самого. Я и тогда, Сократ, требовал от
военачальников, чтобы они присудили награду тебе, - тут ты не можешь ни упрекнуть меня, ни
сказать, что я лгу, - но они, считаясь с моим высоким положением, хотели присудить ее мне,
а ты сам еще сильней, чем они, ратовал за то, чтобы наградили меня, а не тебя.
Особенно же стоило посмотреть на Сократа, друзья, когда наше войско, обратившись в
бегство, отступало от Делия. Я был тогда в коннице, а он в тяжелой пехоте. Он уходил
вместе с Лахетом, когда наши уже разбрелись. И вот я встречаю обоих и, едва их завидев,
призываю их не падать духом и говорю, что не брошу их. Вот тут-то Сократ и показал мне
себя с еще лучшей стороны, чем в Потидее, - сам я был в меньшей опасности, потому что ехал
верхом. Насколько, прежде всего, было у него больше самообладания, чем у Лахета. Кроме
того, мне казалось, что и там, так же как здесь, он шагал, говоря твоими, Аристофан,
словами, "чинно глядя то влево, то вправо", то есть спокойно посматривал на друзей и на
врагов, так что даже издали каждому было ясно, что этот человек, если его тронешь, сумеет
постоять за себя, и поэтому оба они благополучно завершили отход. Ведь тех, кто так себя
держит, на войне обычно не трогают, преследуют тех, кто бежит без оглядки.
В похвальном слове Сократу можно назвать и много других удивительных его качеств. Но иное
можно, вероятно, сказать и о ком-либо другом, а вот то, что он не похож ни на кого из
людей, древних или ныне здравствующих, - это самое поразительное. С Ахиллом, например,
можно сопоставить Брасида и других, с Периклом - Нестора и Антенора, да и другие найдутся;
и всех прочих тоже можно таким же образом с кем-то сравнить. А Сократ и в повадке своей, и
в речах настолько своеобычен, что ни среди древних, ни среди ныне живущих не найдешь
человека, хотя бы отдаленно похожего на него. Сравнивать его можно, как я это и делаю, не
с людьми, а с силенами и сатирами - и его самого, и его речи.
Кстати сказать, вначале я не упомянул, что и речи его больше всего похожи на
раскрывающихся силенов. В самом деле, если послушать Сократа, то на первых порах речи его
кажутся смешными: они облечены в такие слова и выражения, что напоминают шкуру этакого
наглеца-сатира. На языке у него вечно какие-то вьючные ослы, кузнецы, сапожники и
дубильщики, и кажется, что говорит он всегда одними и теми же словами одно и то же, и
поэтому всякий неопытный и недалекий человек готов поднять его речи на смех. Но если
раскрыть их и заглянуть внутрь, то сначала видишь, что только они и содержательны, а
потом, что речи эти божественны, что они таят в себе множество изваяний добродетели и
касаются множества вопросов, вернее сказать, всех, которыми подобает заниматься тому, кто
хочет достичь высшего благородства.
Вот что я могу сказать в похвалу Сократу, друзья, и, с другой стороны, в упрек ему,
поскольку попутно я рассказал вам, как он меня обидел. Обошелся он так, впрочем, не только
со мной, но и с Хармидом, сыном Главкона, и с Эвтидемом, сыном Дикола, и со многими
другими: обманывая их, он ведет себя сначала как их поклонник, а потом сам становится
скорее предметом любви, чем поклонником. Советую и тебе, Агафон, не попадаться ему на
удочку, а, зная наш опыт, быть начеку, чтобы не подтвердить поговорки: "Горьким опытом
дитя учится".
Заключительная сцена
Когда Алкивиад кончил, все посмеялись по поводу его откровенных признаний, потому что он
все еще был, казалось, влюблен в Сократа. А Сократ сказал:
- Мне кажется, Алкивиад, что ты совершенно трезв. Иначе бы так хитро не крутился вокруг да
около, чтобы затемнить то, ради чего ты все это говорил и о чем как бы невзначай упомянул
в конце, словно всю свою речь ты произнес не для того, чтобы посеять рознь между мною и
Агафоном, считая, что я должен любить тебя, и никого больше, а Агафона - ты и больше
никто. Но хитрость эта тебе не удалась, смысл твоей сатиро-силеновской драмы яснее ясного.
Так не дай же ему, дорогой Агафон, добиться своего, смотри, чтобы нас с тобой никто не
поссорил.
- Пожалуй, ты прав, Сократ, - сказал Агафон. - Наверное, он для того и возлег между мной и
тобой, чтобы нас разлучить. Так вот, назло ему, я пройду к тебе и возлягу рядом с тобой.
- Конечно, - отвечал Сократ, - располагайся вот здесь, ниже меня.
- О Зевс! - воскликнул Алкивиад. - Как он опять со мной обращается! Он считает своим
долгом всегда меня побивать. Но пусть тогда Агафон возляжет хотя бы уж между нами,
поразительный ты человек!
- Нет, так не выйдет, - сказал Сократ. - Ведь ты же произнес похвальное слово мне, а я в
свою очередь должен воздать хвалу своему соседу справа. Если же Агафон возляжет ниже тебя,
то ему придется воздавать мне хвалу во второй раз, не услыхав моего похвального слова ему.
Уступи же, милейший, и не завидуй этому юноше, когда я буду хвалить его. А мне очень
хочется произнести в его честь похвальное слово.
- Увы, Алкивиад! - воскликнул Агафон. - Остаться здесь мне никак нельзя, теперь-то уж я
непременно пересяду, чтобы Сократ произнес в мою честь похвальное слово.
- Обычное дело, - сказал Алкивиад. - Где Сократ, там другой на красавца лучше не зарься.
Вот и сейчас он без труда нашел убедительный предлог уложить Агафона возле себя.
После этого Агафон встал, чтобы возлечь рядом с Сократом. Но вдруг к дверям подошла
большая толпа веселых гуляк и, застав их открытыми, - кто-то как раз выходил, - ввалилась
прямо в дом и расположилась среди пирующих. Тут поднялся страшный шум, и пить уже пришлось
без всякого порядка, вино полилось рекой. Эриксимах, Федр и некоторые другие ушли, по
словам Аристодема, домой, а сам он уснул и проспал очень долго, тем более что ночи тогда
были длинные.
Проснулся он на рассвете, когда уже пели петухи, а проснувшись, увидел, что одни спят,
другие разошлись по домам, а бодрствуют еще только Агафон, Аристофан и Сократ, которые
пьют из большой чаши, передавая ее по кругу слева направо, причем Сократ ведет с ними
беседу. Всех его речей Аристодем не запомнил, потому что не слыхал их начала и к тому же
подремывал. Суть же беседы, сказал он, состояла в том, что Сократ вынудил их признать, что
один и тот же человек должен уметь сочинить и комедию и трагедию и что искусный
трагический поэт является также и поэтом комическим. Оба по необходимости признали это,
уже не очень следя за его рассуждениями: их клонило ко сну, и сперва уснул Аристофан, а
потом, когда уже совсем рассвело, Агафон.
Сократ же, оставив их спящими, встал и ушел, а он, Аристодем, по своему обыкновению, за
ним последовал. Придя в Ликей и умывшись, Сократ провел остальную часть дня обычным
образом, а к вечеру отправился домой отдохнуть.


Платон. ПИР.

[505]

ПИР

УЧЕНИЕ О ПРЕДЕЛЕ

"Пир" и "Федр" Платона настолько полны всякого литературного, риторического,
художественного, философского (и, в частности, логического) содержания, что более пли
менее полный анализ этих диалогов требует целого большого исследования. В связи с
характером настоящего издания мы сможем коснуться только философской стороны этих
диалогов, я притом по преимуществу логических конструкций. Общее мнение всех
исследователей относительно хронологии этих диалогов сводится к тому, что здесь перед нами
выступает зрелый Платон, совершивший уже свою первую сицилийскую поездку, т. е.
приблизительно к середине 80-х годов IV в. до н. э., когда ему уже за 40 лет. Эта зрелость
сказывается и па логических методах обоих диалогов. Платон, вообще говоря, с большой
неохотой пускался в чисто абстрактную логику. Эта последняя всегда таится у него под
густым покровом мифолого-поэтиче-ских и символических образов. Но, задавая себе вопрос, в
чем же заключается основная логическая конструкция "Пира", и стараясь извлечь ее из
богатейшей художественной ткани диалога, мы, кажется, не ошибемся, если обратим главное
свое внимание на изображаемое здесь восхождение от материального мира к идеальному.
То, что Платон уже давно выдвинул понятие идеи (или эйдоса), - это мы знаем по предыдущим
диалогам. Однако в самом содержательном из них - "Федоне", если подойти к ному со всей
логической строгостью, Платон в конце концов все еще ограничивается почти только указанием
на самый принцип необходимости признать для всякой вещи (в том числе для души и жизни)
также и ее идею. Но для характеристики души и жизни, а особенно для учения о бессмертии
души этого было, как мы видели, маловато. Ведь и всякая ничтожная и существующая лишь в
течение незначительного времени вещь тоже имеет свою идею, тем не менее такие вещи
временны и уничтожить их ничего не стоит. На стадии даже "Федона" Платон далеко еще не
использовал всех логических возможностей, которые возникают у философа после того, как он
различил вещь и идею вещи.
Что касается "Пира", то Платон использует здесь по крайней мере одну очень важную
возможность, а именно толкует идею вещи как предел ее становления. Понятие предела хорошо
известно не только нашим теперешним математикам, но оно хорошо было знакомо также и
Платону. Он знал, что
[506]
известная последовательность величин, возрастающая по определенному закону, может быть
продолжена в бесконечность и может как угодно близко подходить к основному пределу, тем не
менее никогда его не достигая. Вот это толкование идеи вещи как ее бесконечного предела и
составляет философско-логическое содержание "Пира".
Что такая позиция гораздо богаче "Федона", это совершенно ясно. И что Платон своим "Пиром"
сделал значительный вклад в историю логики, в этом не может быть никакого сомнения. Но,
будучи поэтом и мифологом, будучи ритором и драматургом, Платон облек это вечное
стремление вещи к ее пределу в то, что из всех бытовых областей больше всего отличается
бесконечным стремлением и стремлением максимально напряженным, а именно отнес его к
области любовных отношений: любовь ведь тоже есть вечное стремление и тоже всегда имеет
определенную цель, хотя и достигает ее весьма редко и ненадолго.
Попробуем представить себе в ясной форме композиционную структуру "Пира", так, чтобы
отдать должное и художественно-мифологическому творчеству Платона, и кроющейся здесь
весьма интенсивной логике предела.
КОМПОЗИЦИЯ ДИАЛОГА
В отличие от прочих произведений Платона композиция "Пира" весьма легко поддается анализу
ввиду того, что между небольшим вступлением и таким же заключением в нем содержится семь
речей на одну и ту же тему.
1. Вступление (172а- 178 а)
1. Встреча некоего Аполлодора из Фалера с неким Главко-ном (не тем, который изображен в
"Государстве" в качестве брата Платона), просьба последнего рассказать о пире в доме
Агафона и согласие Аполлодора сделать это, со слов некоего Аристодема из Кидафин, лично
присутствовавшего на этом пире (172 а-173 е).
2. Рассказ Аристодема об обстоятельствах, предшествовавших пиру: встреча Аристодема с
Сократом, приглашение его этим последним на пир, опоздание Сократа на пир (Сократ, как
известно, часто прерывал разговор ради молчаливого раздумья), любезная встреча Аристодема
в доме Агафона и предложение Павсания не просто заниматься пиршеством, но каждому из его
главных участников произнести похвальную речь Эроту (Эросу), богу любви (174 а-178 а).
II. Речь Федра (178 а-180 b)
Древнейшее происхождение Эрота (178 bc); величайший моральный авторитет и ни с чем не
сравнимая жизненная сила бога любви (178 с - 179 b): "любящий божественнее любимого,
потому что вдохновлен богом", а любимый благороден своей преданностью любящему (179 с-180
Ь).
[507]
III. Речь Павсания (180 с- 185 с)
Так как ничто само по себе ни прекрасно, ни безобразно (181 а, 183 d), то критерием
прекрасного Эрота служит происхождение его от Афродиты Небесной в отличие от вульгарного
Эрота, сына Афродиты Пошлой (180 d). Небесная любовь есть любовь к мужчине, который
прекраснее, умнее женщины (181 cd), т. е. достойная и благородная любовь к юноше (181 е -
182 а). Влюбленному все позволено (182 d- 183 с), но только в сфере души и ума,
бескорыстно, ради мудрости и совершенства, а не ради тела (183 е-185 с).
IV. Речь Эриксимаха (185е-188е)
После эпизода с икотой Аристофана (185 с - е) Эриксимах говорит о наличии Эрота не только
в человеке, но и во всей природе, во всем бытии (185 е-186 d). Разделение двух Эротов
должно подчиняться необходимости для них быть в постоянной взаимной гармонии, и это
касается не только медицины (186 е), но и гимнастики и музыки (187 а-е). Благодетельность
двух Эротов возможна только при условии их гармонии также и в смысле правильного
чередования времени года и полезного для человека состояния атмосферы (188аb). Наконец,
жертвоприношения и гадания тоже являются актами любовно-гармонического единения людей и
богов (188 с - е).
V. Речь Аристофана (189 с-193d)
После шутливого пререкания с Эриксимахом (189аb) Аристофан сочиняет миф о первобытном
существовании людей одновременно в виде мужчин и женщин, или в виде андрогинов (189 d-190
b). Поскольку люди в этом виде были очень сильны и злоумышляли против Зевса, последний
рассекает каждого андрогина на две половины, разбрасывает их по всему миру и заставляет их
вечно искать друг друга для восстановления их прежней полноты и могущества (190 с-192 е).
Поэтому Эрот есть стремление рассеченных человеческих половин одна к другой ради
восстановления целостности, что, однако, возможно при условии почитания богов, которые в
случае нашего нечестия могут рассечь нас на еще более мелкие части (193 а-d).
VI. Речь Агафона (194 е-197 е)
После небольшой интермедии (193 е - 194 d) Агафон в отличие от предыдущих ораторов
перечисляет отдельные существенные свойства Эрота: красоту, вечную молодость, нежность,
гибкость тела (195 а-196 а), совершенство, непризнание им никакого насилия,
справедливость, рассудительность и храбрость (196 b-d), мудрость как в мусических
искусствах (196 de), так и в порождении всего живого (197 а), во всех искусствах и
ремеслах (197 ab) и в упорядочении всех дел
[508]
богов (197b). Перечисляются и разные другие прекрасные и совершенные свойства Эрота (197
с-е).
VII. Речь Сократа (199 с-212 с)
1. Пролог речи (199 с-201 с). Поскольку всякое стремление есть стремление к чему-нибудь,
чем не обладаешь, а Эрот есть стремление к красоте и благу, то Эрот сам по себе еще не
есть красота или благо.
2. Срединная природа Эрота как сына небесного Пороса - Богатства и земной Пении-Бедности
(201 d-204 d).
3. Вытекающая отсюда цель Эрота: овладение благом, но не каким-нибудь отдельным, а всяким
благом и вечное обладание им (204 d-206 а).
4. А так как вечностью нельзя овладеть сразу, то люди овладевают ею постепенно, т. в.
зачиная и порождая вместо себя другое. Значит, Эрот есть любовь к вечному порождению в
красоте ради бессмертия, к порождению как телесному, так и духовному (206 b - 207 a),
включая любовь к поэтическому творчеству и общественно-государственному законодательству
(207 b-209 е).
5.  Учение об эротической иерархии: от одного прекрасного тела ко всем прекрасным телам,
отсюда - к прекрасным душам, от душ - к наукам и от отдельных наук - к пределу всех наук,
к идее прекрасного, которая уже не подвержена никаким изменениям, но существует вечно и
неизменно (210 а-212 а).
6. Заключение. О необходимости почитать Эрота (212 bc).
VIII. Речь Алкивиада (215 а- 222 b)
Инцидент с Алкивиадом, который ворвался на пир Агафона в пьяном виде и в окружении буйной
ватаги (212 d - 215 а).
1. Сравнение Сократа с силенами и сатиром Марсием (215 b). Сократ пользуется для
завораживания слушателей не флейтой, а речами, заставляя жить людей по-новому и стыдиться
своих неблаговидных поступков (215 с-216 с).
2. Характеристика иронии Сократа не только в его речах, но и в его личных отношениях с
Алкивиадом (216 d-219 е).
3. Небывалая физическая выносливость Сократа и его героическое поведение на войне (219 е-
221 с).
4. Заключение. О ни с чем не сравнимой индивидуальности Сократа и снова о его иронии (221
с- 222 b).
IX. Заключительная сцена (222 с - 223 d)
КРИТИЧЕСКИЕ ЗАМЕЧАНИЯ К ДИАЛОГУ
1) Прежде всего обращает на себя внимание необычайная логическая последовательность как в
пределах каждой из семи речей, так и в соотношении всех речей. Но эта логическая
[509]
последовательность легко может представиться читателю "Пира" мнимой, если он не учтет
множества разного рода недоказанных предпосылок, малопонятных в настоящее время, но вполне
очевидных во времена Платона.
Первая речь, а именно речь Федра, пока еще лишена аналитической силы и выставляет только
самые общие свойства Эрота, о которых все тогда говорили, начиная с времен безраздельного
господства мифологии. Так как объективный мир представлялся в древности максимально
конкретным и максимально чувственным, то нисколько не удивительно, что все движения в мире
мыслились в виде результата любовного влечения. Говорим же мы о всемирном тяготении,
которое представлялось очевидным и в те времена, но только как тяготение любовное. Поэтому
не удивительно, что Эрот трактуется в речи Федра как принцип и максимально древний, и
максимально могущественный. Стоит только учесть мифологическую природу древнего мышления,
как вся речь Федра представляется нам и логичной, и последовательной, и самоочевидной.
2) Ясно, однако, что даже с тогдашней точки зрения подобная теория Эрота представлялась
слишком уж общей и чуждой всякого анализа. Естественней всего было различить в Эроте
высшее и низшее начало. Мифология подсказывала, что высшее есть нечто пространственно
высшее, т. е. небесное; а традиционное для античного мира учение о превосходстве мужского
над женским (для нас это сейчас только остаток эпохи патриархата) подсказывало, что высшее
- это обязательно мужское. Значит, ясно, что высший Эрот - это любовь между мужчинами. А
так как ко времени Платона уже давно научились отличать психическое от телесного и ценить
первое выше второго, то мужская любовь и оказалась в речи Павсания любовью максимально
духовной. Историк философии прекрасно понимает всю неизбежную логичность речи Павсания,
формулирующей нам непонятное уже теперь тождество небесного, мужского и духовного.
3) Дальнейшее будет только углублять сказанное Павса-нием. Во-первых, нужно было уточнить
положение о противоположностях у Эрота, переводя его с языка мифологии на язык гораздо
более развитого мышления, а именно на язык натурфилософии, по примеру противоположностей
холодного и теплого, влажного и сухого и др. Тем самым Эрот с характерными для него
противоположностями получал уже космическое значение, чему и посвящена речь Эриксимаха.
Во-вторых, намеченные здесь космические противоположности нельзя было мыслить
дуалистически, а нужно было уравновесить их при помощи теории гармонического единства
высшего и низшего, показав к тому же всю неизбежность этого гармонического принципа Эрота
и страстную устремленность к нему тех, кто оказался во власти Эрота. Обе мысли талантливо
выражены в речи Аристофана с его учением о первобытных андрогинах, об их рассечении
пополам и о страстном стремлении людей найти принадлежащую им искони половину.
[510]
Таким образом, общий итог первых четырех речей сводится к тому, что Эрот есть исконная
мировая цельность, зовущая к единению любящие пары на основе их неодолимого взаимного
влечения и искания всеобщей и блаженной безмятежности.
4) Дальнейшее развитие этой позиции, достигнутой первыми четырьмя речами, требовало прежде
всего конкретизации Эрота как чисто жизненного человеческого стремления, а во-вторых,
толкования его при помощи общефилософского метода, не ограниченного даже и
натурфилософией. Речь Агафона, пятая по порядку, с большим блеском рисует нам все
отдельные свойства Эрота как с эстетической, так и с этической точки зрения. Но чем более
дробно рассматривались такие диковинные свойства Эрота, тем больше возникала потребность
дать их в синтетическом виде, так, чтобы все они вытекали из единого и непреложного
принципа. Этим как раз и занимается Сократ, речь которого вооружена гораздо более сложным
методом, чем натурфилософия, а именно методом трансцендентальной диалектики.
5) Речь Сократа об Эроте также удивляет нас своей неопровержимой логичностью. Но здесь
необходимо еще больше, чем в других случаях, уяснить себе точку зрения Платона, чтобы
отчетливо представить себе все недоказанные для нас, но для тогдашних времен очевиднейшие
предпосылки, при наличии которых только и можно уловить всю логическую последовательность
концепции Сократа. Эти предпосылки сводятся в основном к античному созерцательному, но в
то же самое время и вещественному онтологизму, который, будучи применяем к самым невинным
логическим конструкциям, тотчас же превращает их в мифологию, какая бы строгая логическая
последовательность ни была свойственна им, как таковым.
Первый шаг этой диалектики заключается в том, что всякое стремление (а значит, и Эрот)
имеет свой предмет. И далее, если что-нибудь к чему-нибудь стремится, то оно его отчасти
уже имеет (а именно в виде цели), отчасти еще не имеет. Без этого обладания и необладания
не может существовать вообще никакого стремления. Значит, Эрот еще не есть сама красота,
но есть нечто промежуточное между красотой и безобразием, между блаженной полнотой и вечно
ищущей бедностью. Тут у Платона, правда, сразу же рождается миф о Поросе и Пении. Миф этот
бесконечно далек от наивности первобытного мышления и, с нашей точки зрения, является
только поэтической иллюстрацией того диалектического единства противоположностей, без
которого невозможен сам Эрот как стремление. Однако, несомненно, миф о Поросе и Пении
свидетельствует о созерцательно-вещественном онтологизме.
Далее у Платона следует самая простая концепция. Все живое, пока оно живо, стремится
порождать, так как оно смертно, а ему хочется утвердить себя навсегда. Но Платон, конечно,
не может остаться на почве такого простого и
[511]
абстрактного умозаключения. Если любовь всегда стремится порождать, значит, рассуждает он,
существует вечность, ради воплощения которой только и существуют все порождения любви,
физические и нефизические. Здесь опять в самой наглядной форме проявляет себя античный
созерцательно-вещественный онтологизм.
Так и возникла в платоновском "Пире" знаменитая иерархия красоты, ставшая популярной на
целые тысячелетия. Сначала нам нравятся физические тела. Однако говорить о данном теле
можно только тогда, когда имеется представление о теле вообще. Физическое тело, взятое
само по себе, с точки зрения Платона, инертно и неподвижно, но, поскольку все тела активны
и подвижны, должно существовать то начало, которое ими движет; и начало это уже
нетелесное, нефизическое. Для Платона, как и для всей античности, таким самодвижущим
началом было то, что называлось душой. Без этой предпосылки тогдашние мыслители вообще не
допускали жизни и бытия, хотя сущность души понимается по-разному. Значит, переход от
одного прекрасного тела к другим прекрасным телам и к прекрасному телу вообще, а отсюда
переход от прекрасных тел к прекрасным душам и прекрасной душе вообще, - этот переход для
Платона вполне необходим и вполне логичен. Но ведь душа движется и движет все другое.
Существует и нечто неподвижное, подобно тому (добавим от себя) как белый цвет предполагает
черный, верх предполагает низ и т. д. Но вот оказывается, что это неподвижное в душе есть
не что иное, как науки, а все науки тоже предполагают для себя такой же вечный и
неподвижный предмет, который они и призваны осознавать. Все это, по крайней мере в
известном отношении, может представляться вполне логичным. Однако созерцательно-
вещественный онтологизм заставляет Платона и здесь учить о пределе всех наук как о вечной
и неподвижной идее красоты. Этим самым Платон снова соскальзывает с чисто логического пути
на путь мифологии, и его предельная идея красоты, доказанная им с полной логической
безупречностью, вдруг предстает перед нами в таком виде, на который нас одно лишь
логическое умозаключение вовсе не уполномочивало. Появляется учение. о вечном и идеальном
царстве красоты, с которым согласится не всякий логик и которое не может обойтись без
пусть недоказанной, но зато для Платона аксиоматической мифологии красоты, возникающей на
почве безудержного созерцательно-субстанциального онтологизма.
Так приходится отделять у Платона логически безупречное доказательство от внелогической
мифологии, хотя в этом учении Платона о вечной идее красоты вовсе нет такого разделения
логики и мифологии. Да и на самом деле здесь, конечно, не просто мифология. Это такая
мифология, которая не является наивной и дорефлективной, но которая уже конструирована
логически, диалектически, трансцендентально. Ведь кантовский трансцендентализм ставил
своей целью фор-
[512]
мулировать условия возможности мыслить те или иные предметы. У Платона так и получается:
чтобы мыслить тело, надо уже иметь понятие тела, чтобы мыслить понятие тела, уже надо
иметь понятие души; чтобы мыслить душу, уже надо иметь идею души, и чтобы мыслить идею
души, необходимо мыслить идею самое по себе. Это есть самый настоящий трансцендентализм,
и, если угодно, диалектический трансцендентализм, но только у Канта предельные идеи суть
порождения субъективного разума, а у Платона они объективны. У Канта - субъективный
априоризм идей разума, у Платона же - объективный априоризм идей разума в самом бытии, в
природе. Платон отличается от Канта тем, что у него мыслится некоторая априорная идеальная
природа, делающая у него впервые возможной и апостериорную чувственную природу. На то мы и
говорим, что платонизм - это объективный идеализм.
6) Однако тот, кто хотел бы свести учений Платона к абстрактно-понятийному объективному
идеализму, будет весьма разочарован после прочтения седьмой речи в "Пире", а именно речи
Алкивиада. Философская концепция Алкивиада заключается в том, что кроме обычного
совпадения внутреннего и внешнего, субъективного и объективного, идеального и реального
жизнь заставляет признать еще и их необычайно разнообразную и жизненно-красочную
противоречивость. Со-крат, казалось бы, есть идеальный мудрец, который только и знает, что
конструирует разного рода логические категории объективного идеализма. В значительной мере
Сократ таковым и является как исторически, так и в изображении Алкивиада. И тем не менее
вся эта сократо-платоновская трансцендентальная диалектика и мифология даны в форме
чрезвычайно глубокой и острой общежизненной иронии, прекрасно доказывающей нам, что Платон
не просто объективный идеалист в логическом смысле этого слова, но и очень страстная,
противоречивая, вечно ищущая натура. Объективный идеализм, как он дан в "Пире", кроме
трансцендентально-диалектического учения об идеях пронизан от начала до конца мучительно
сладостным ощущением жизни, в которой идеальное и материальное безнадежно спутано и
перемешано - иной раз даже до полной неразличимости. Это подтверждается еще и тем как бы
случайно брошенным замечанием Сократа о том, что истинный создатель трагедии должен быть
создателем также истинной комедии (223 d), что, с нашей точки зрения, представляет собой
не просто случайный афоризм Платона, но является подлинным итогом всей философии идей в
"Пире".
7) Все же с логической точки зрения наиболее оригинален текст об иерархии Эрота, которая
кончается вечной идеей красоты (210 а-212 а). Отвлекаясь от платоновской поэзии,
мифологии, риторики и драматургии, чтобы формулировать основное логическое содержание
"Пира", мы обнаруживаем то, чего не имели в предыдущих диалогах или что имели в зачаточной
форме. Именно идея вещи представлена здесь как предел становления вещи. А против понятия
предела уже не
[513]
сможет возразить никакой современный нам математик и никакой философ. Следовательно, здесь
одно из огромных достижений Платона, которое не умрет никогда, в какие бы мифолого-
поэтические, символические и риторико-драматурги-ческие одеяния оно ни было фактически
облечено в конкретном тексте платоновских диалогов.
Диалог "Пир" принадлежит к тому жанру застольных бесед ("симпосий"), которому положил
начало Платон и который имел аналогии не только на греческой, но и на римской почве, не
только в литературе античности, но и в христианской литературе периода становления
средневековья. Современник Платона и ученик Сократа Ксенофонт Афинский также оставил
диалог "Пир", где среди участников его мы находим Сократа ("Convivium" - см, в изд.
"Xenophontis scripta minora", ed. Thalheim, fasc. 1. Lips., 1920. Русск, перев. С. И.
Соболевского в изд.: Ксенофонт Афинский. Сократические сочинения. М., 1935). В 1в. н.э.
Плутарх пишет "Пир семи мудрецов" ("Septem sapientum convivium"-см.визд."Plutarchi
Moralia". ed. Bernardakis, v. 1. Lips., 1888) и "Девять книг пиршественных вопросов"
("Quaestionum convivalium libri IX", ibid., v. IV. Lips., 1892). Сатирик Лукиан тоже автор
"Пира" (Lu-ciani opera, ed. Jacobitz. Lips., 1913, III 2), а римлянин Петро-ний в
"Сатириконе" рисует роскошное пиршество Тримальхиона (1 в. н. э.). Атеней (III в. н.э.) -
автор сочинения в 15 книгах "Софисты за пиршественным столом" ("Dipnosophistae", ed.
Kaibel, I-III. Lips., 1923-1927). Грек Макробий (V в. н. э.) издает на латинском языке
семь книг пиршественных бесед, так называемые "Сатурналии" ("Macrobii Saturnalia et
comment, in som-nium Scipionis", ed. J. Willis, v. 1-2. Lips., 1963). Император Юлиан,
философ-неоплатоник и борец с христианством (IV в. н. э.), пишет сатиру на римских цезарей
под названием "Пир, или Кронии" ("Juliani imperatoris quae supersunt omnia", rec. R.
Hertlein, v. 1. Lips., 1875). Епископ же Олимпийский в Ликии, отец церкви Мефодий
Патарский (IV в. н. э.), пишет "Пир десяти дев" ("Methodius von Olympus. Schriften", ed.
G. N. Bonwetsch, Eriang. u. Leipz,, 1891), полемизируя с еретиками-христианами и борясь с
пережитками древних языческих культов.
Если основателем жанра симпосия можно считать Платона, то нельзя пройти мимо того факта,
что и до Платона гомеровский эпос, а также лирика совершенно немыслимы без темы застольной
беседы. Гомеровские герои среди поля боя наслаждаются едой, питьем и "беседой взаимной"
(Ил. XI 623-643), а удивительные странствия Одиссея есть не что иное, как рассказ на пиру
у царя Алкиноя (Од. IX-XII), причем этот рассказ носит явно развлекательный и
занимательный характер, вполне по духу жадным до новостей и любопытным слушателям -
феакам. Всем хорошо известно знаменитое описание пира в элегии Ксенофана Колофонского
[514]
(A 1 D.) (ср. вольный перевод Пушкина "Чистый лоснится пол...").
Темы застольной беседы менялись со временем, и самый разговор представлял собой второй
этап пира, когда после обильной еды гости обращались к вину (отсюда греч. sympo-sion-
"совместное питье"). За чашей вина общий совместный разговор имел не только
развлекательный, но и высоко-интеллектуальный, философский, этический и эстетический
характер. Развлечения не мешали серьезной беседе, окрашенной зачастую в легкие шутливые
тона, что как раз гармонировало с пиршественной обстановкой. У Ксенофонта, например,
выступление актеров, изображающих в танце брак Диониса и Ариадны, а также игра флейтистки,
кифариста и ловкая акробатика танцовщицы ничуть не мешают беседе гостей о красоте и любви,
особенно, как это ни удивительно, речи Сократа о преимуществе духовной любви.
Поэтому тема платоновского "Пира" с давних пор, еще со времени Трасилла, распределившего
диалоги Платона по тетралогиям, была отнесена не без основания к этическим диалогам. Сам
же диалог имел подзаголовок, тоже данный Трасиллом, - "О благе", а по некоторым
свидетельствам (Аристотель, "Politica" II 4, 1262 b II), "Пир" Платона именовался "речами
о любви". Оба этих подзаголовка не противоречат друг другу, так как тема диалога -
восхождение человека к высшему Благу, которое и есть не что иное, как воплощение идеи
небесной любви.
Дата написания "Пира" неизвестна. Его относят к так называемому зрелому периоду творчества
Платона, т. е. к 70-60-м годам IV в. до н. э., а К. Гильдебрандт {К. Hildebrandt. Platon,
Logos und Mythos. Berlin, 2. Auflage, 1959) предположительно датирует "Пир" 379 годом.
Весь диалог представляет собой рассказ о пире ученика Сократа Аполлодора Фалерского,
идущего из дому в Афины и встретившего по дороге своего приятеля Главкона. Сам Аполлодор
на пиру, устроенном по случаю победы трагического поэта Агафона в афинском театре, не был,
а слышал о нем от другого ученика Сократа, Аристодема, приведенного Сократом в дом
Агафона. Об этой своей беседе с Главконом Аполлодор и повествует своим друзьям. Таким
образом, перед нами рассказ в рассказе, отражение отражения пира, пережитого двумя
друзьями Сократа, очевидцами события, происшедшего очень давно (приблизительно в 416 г. до
н. э., так как, по Атенею V 217а, победа Агафона была в архонтство Эвфема на Ленеях в 4-й
год 90-й олимпиады), но оставившего неизгладимое впечатление на всех друзьях Сократа.
Пересказ Аполлодором друзьям своей беседы с Главконом происходит около 400 г. до н. э., т.
е. приблизительно за год до смерти Сократа.
В настоящем издании публикуется перевод диалога "Пир", выполненный С. К. Аптом и изданный
в однотомнике Платон.
[515]
Избранные диалоги. М. 1965. Перевод заново сверен и отредактирован.
1 К вашим расспросам - к расспросам друзей Аполлодора.-W.
1а Фалер - дем в пригороде Афин из филы Эантиды, собственно, фалерская гавань. - 97.
3 Шутка основана, видимо, на созвучии греческих слов "житель Фалера" (phalereys) и
"блестящий", "гладкий", т. е. с лысой головой (phalaros). - 97.
3 Агафон, сын Тисамена, - афинский трагический поэт (ок. 448/46 до н. э.-ок. 400/399 до н.
э.), близкий в юности к софистам (Prot. 315 d) и находившийся под влиянием Гор-гия,
политически был связан с олигархами. Славился своим изяществом и женственной красотой (ср.
Аристофан "Женщины на празднестве Фесмофорий", где Агафон является в женском наряде,
декламирует от лица корифея и поет, подражая хору. В "Лягушках" (83) его именуют "милым" -
игра слов agathos-Agathon). Об особенностях его трагедий, близких, видимо, к
новоаттической драме, см. P. Leveque. Agathon ("Annales de l'Universite de Lyon", 3 ser.
Lettres, fasc. 26. Paris, 1955).
Алкивиад - см. т. 1, "Протагор", прим. 1. - 97. 4  Феникс, сын Филиппа, - нигде, кроме
этого диалога, не встречается. - 97.
5 Главком - нигде, кроме этого диалога, не встречается. Его никак нельзя отождествлять ни
с братом Платона, ни с его дядей. - 97.
6  После 411 г., а может быть, между 408 и 407 гг. Агафон покинул Афины и прибыл ко двору
македонского царя Архе-лая. - 97.
7  Проводить время с Сократом. Ср. слова Сократа у Ксенофонта (Mem. Ill II, 16-17): "У
меня есть милые особы, которые ни днем ни ночью не дадут мне уйти от них"; "И Аполлодор
вот, и Антисфен никогда от меня не отходят". - 97.
8 Вo времена нашего детства, т. е. в 416 г. до н. э. когда и Платон (род. в 427 г.) еще
был мальчиком. Поражает то, что, несмотря на долгие годы, отделяющие этот пир от рассказа
о нем, создается иллюзия, будто пережито событие только что, оно воспринимается Главконом
как случившееся совсем недавно, на днях. Это особое чувство времени у Платона создает
зримость, интимность и конкретность переживания. - 98.
9  О награде Агафона см. общее примечание к диалогу. - 98. 10 Хоревты - участники
трагического хора, расходы на который и обучение которого брал на себя как почетную
обязанность (хорегию) кто-нибудь из богатых граждан. В данном случае Агафон - автор
трагедии - сам набрал ц обучал хор в качестве хорега. - 98.
[516]
11 Аристодем (из аттического дема Кидафин Пандионской филы) - восторженный поклонник
Сократа, известный только по свидетельству Ксенофонта (Mem. 1 4), который передает
разговор Сократа с Аристодемом об отношении божества к человеку. Аристодем всегда ходил
босиком, подражая в этом, видимо, самому Сократу (ср. "Пир" 220 b, когда в зимнюю стужу
Сократ выходил "в обычном своем плаще и босиком шагал по льду легче, чем другие
обувшись").-98.
12 Бесноватый. Место спорное: в одних рукописях стоит malacos - "мягкий", "кроткий"; в
других оно исправлено как manicos - "безумный", "бесноватый". Оба чтения имеют свои
основания. В первом случае - иронический подтекст. - 98.
13 Сократ умытый и в сандалиях действительно явление редкое. Ср. "Федр" 229 а: "Кстати, я
сейчас босиком. А ты-то всегда так". У Ксенофонта (Mem. 1 6, 2) софист Антифонт осуждает
Сократа: "Живешь ты, например, так, что даже ни один раб при таком образе жизни не остался
бы у своего господина: еда у тебя и питье самые скверные; гиматий ты носишь не только
скверный, но один и тот же летом и зимой, ходишь ты всегда босой и без хитона". Однако в
своем "Пире" (17) Ксено-фонт пишет, что Сократ и его друзья явились на пиршество к Каллию
после того, как "одни занимались гимнастикой и умастились маслом, а другие даже приняли
ванну". - 99.
14 Платон перефразирует поговорку, которую схолиаст ("Пир" VI, Hermann) приписывает
Гераклу, явившемуся на пир к царю Кеику со словами: "Люди достойные без зова приходят на
пир к недостойным". Атеней (V 178 а) упоминает стихи из Вакхилида (фр. 4 Bacchylides, ed.
В. Snell. Lips., 1958), у которого Геракл, став на каменном пороге дома Койка, сказал:
"Без зова приходят справедливые мужи на обильные пиры достойных". Атеней дает два варианта
поговорки - у Платона в "Пире" и у схолиаста к этому месту. - 99. 15 Агамемнон и Менелай-
герои "Илиады" Гомера. О Ме-нелае, "слабом копейщике", говорит Аполлон, подстрекая Гектора
к битве (Ил. XVII 585-590). Незваным на жертвоприношение Агамемнона приходит Менелай (Ил.
II 408).- 99. 16 Диомед, царь Аргоса, направляясь в ночную разведку, приглашает себе в
спутники кого-нибудь из героев, говоря так:
Ежели двое идут, то придумать старается каждый, Что для успеха полезней. А что бы один ни
придумал, Мысль его будет короче, и будет решенье слабее
(Гомер, "Илиада" Х 224-226,.пер. В. Вересаева).- 99.
17 Эриксимах - сын известного врача Акумена и сам врач. Умеренность в еде и питье была
характерна для врачебных советов Акумена (Xenoph. Mem. 1 13, 2) и самого Эриксимаха ("Пир"
176 d). Вместе со своим другом Федром, Агафоном в
[517]
Павсанием он участник встречи знаменитых софистов в доме Каллия ("Протагор" 315с-е). -
100.
18 Имеется в виду победа Агафона в афинском театре. -101.
19 Здесь, может быть, намек на комический суд в "Лягушках" Аристофана, где покровитель
театра Дионис, спустившись в царство мертвых, оценивает творчество Эсхила и Эврипида. -
101.
20 На обычай совершать возлияние и возносить хвалу богу в конце первой части пиршества, т.
е. когда все насытились едой и уносили стол, упоминают многие авторы. Бог этот, видимо,
"благой демон", о котором говорит, ссылаясь на Феопомпа, схолиаст к "Осам" Аристофана
(525): "Был обычай, когда собирались уносить стол, делать возлияния благому демону".
Однако Атеней (XV 675 а-с), ссылаясь на врача Филонида, таковым богом считает Диониса,
принесшего виноградную лозу с Красного моря в Грецию и отождествляемого с "благим
демоном". Возлияние Дионису делается несмешанным, чистым вином. Но когда приступают ко
второй части пира, наслаждаясь вином и беседой, первую чашу смешанного с водой вина
посвящают Зевсу Сотеру ("спасителю"), посылающему с неба дождевую влагу на виноградные
лозы. -101.
21  Павсаний-см. т. 1, "Протагор", прим. 21. У Ксенофонта ("Пир" 8, 32) Сократ осуждает
Павсания за его приверженность к чувственной, телесной любви. -101.
22 Аристофан (446-385 до н. э.) - знаменитый афинский комедиограф. См. т. 1, "Апология
Сократа", прим. 9, II. -101.
23 Федр - сын Питокла из аттического дема Мирринунта, филы Эгеиды. Ему посвящен Платоном
диалог "Федр". По свидетельству оратора Лисия (XIX 15), он был "человек, впавший в
бедность не по своей порочности". Большой поклонник красноречия и философии любви.
Эллинистический комедиограф Алексид в комедии "Федр" (II фр. 245 Nauck) заставляет своего
героя произносить речь, характеризующую Эрота как существо "ни женского, ни мужского рода,
ни бога, ни человека, ни глупого, ни умного, но отовсюду всего набравшего, в одном лике
объединяющего многие виды. Он дерзание мужчины, слабость женщины, неразумие безумца, разум
мыслящего, сила зверя, неукротимая мука, стремление к божеству (daimonos) ". -102.
24 Имеется в виду трагедия Эврипида "Меланиппа мудрая", дошедшая во фрагментах (TGF фр.
484 Nauck - Snell). - 102. 25  Паан - см. т. 1, "Ион", прим. 19.
Эрот, или Эрос, - божество любви. У Гесиода одна из четырех первых космогонических
потенций наряду с Хаосом, Геей и Тартаром ("Теогония" 116-122). У Гесиода же "между
вечными всеми богами прекраснейший - Эрос. Сладкоистом-ный, у всех он богов и людей
земнородных душу в груди покоряет и всех рассужденья лишает" (пер. В. Вересаева).
Автор древних генеалогий, мифограф V в. до н.э. Акуси-лай (9 В ID.) делает Эрота, Эфир и
Метиду ("Мысль") детьми супружеской пары Эреба и Ночи, происшедших из
158
Хаоса. По свидетельству Климента Александрийского (9 А 4 D.), "историографы Эвмен и
Акусилай изложили прозаически и выдали за собственные сочинения сведения, взятые из
Гесиода". Однако, насколько мы видим в этом переложении, Акусилай вовсе не следует
буквально за Гесиодом.
По Ферекиду (7 В 3 D.), "Зевс, намереваясь быть демиургом, превратился в Эроса, потому
что, составивши, как известно, мир из противоположностей, он привел его в согласие и к
любви и засеял все тождеством и единством, пронизывающим все". Парменид объявляет Эрота
старейшим из созданий Афродиты; в своей космогонии он пишет: "Первым из всех богов она
сотворила Эрота" (В 13 D.). Орфики в своей теогонии представляют "древнейшего,
самосовершенного, многомудрого" (фр. 29, Kern) Эрота в нескольких ликах. Он - Фанет
("явленный"), "сын прекрасного Эфира" (фр. 74 Kern), "великий демон... нежный" (фр. 83
К.). Фанет же-Фаэтон ("сияющий"), Протогон ("перворожденный") (фр. 73 К.).
Эроту посвящен 58-й орфический гимн (Abel), где читаем: "Призываю тебя, великий, чистый,
возлюбленный, сладостный Эрот. Ты - смелый стрелок, крылатый, огненношумный, с быстро
бегущим движеньем, играющий с богами и смертными людьми, многоискусный, с двойной
природой, владеющий всеми ключами эфира, неба, моря, земли и даже той богини Реи,
зеленоплодной, все породившей, которая питает смертные души, и даже той, которая царит над
широким Тартаром и шумносоленым морем. Ты один властвуешь, как видно, над всеми. Но,
благодатный, сопричислись к чистым мыслям посвященных в таинства и отгони от них
стремления злые и неуместные" (пер. А, Тахо-Годи).
Об архаическом культе Эрота свидетельствует его каменное необработанное изображение в
Феспиях (Павсаний IX 27, 1).
В классическую же эпоху это сын Зевса (Эврипид, "Ипполит" 533), изящный, "золотоволосый"
(Анакреонт, фр. 5), "златокрылый бог" (Аристофан, "Птицы" 1738), "самый мощный из богов,
которого породила прекраснообутая Ирида в объятиях златовласого Зефира" (Алкей, фр. 8),
"подобный ветру" (Сафо, фр. 50). Он "влажно мерцающим взглядом из-под темных ресниц"
завлекает своими чарами в сети Кип-риды (Ивик, фр. 7). Симонид Кеосский (фр. 24)
обращается к нему так: "О дитя Афродиты, жестокое, хитроумное, которого богиня породила
Аресу, отважному в битвах". Сила Эрота "необорима", и ей Софокл посвящает в "Антигоне" III
стасим (781-805). Образ Эрота в греческой поэзии см. P. Lasserre. La figure d'Eros dans la
poesie grecque, 1946; в искусстве - W. Strobel. Eros. Versuch einer Geschichte seiner
bildlichen Darstellung, 1952; А. Лосев. Эрос у Платона. М., 1916 (в сб. "Г. И. Челпанову
от участников его семинариев в Киеве и Москве").
Похвальное слово (энкомий)- особый литературный жанр, распространенный в течение всей
античности. Об отсутствии знкомия в честь Эрота ср. слова хора из трагедии Эврипида
[519]
"Ипполит" (538-540): "Эрота - владыку над людьми, хранителя ключей от милой опочивальни
Афродиты - мы не почитаем". -103.
26  Софисты - см. диалог "Протагор", общее примечание и прим. 13.
Продик и его аллегория о Геракле - см. т. 1, "Апология Сократа", прим. 13. - 103.
27  Покровитель театра Дионис и Афродита (любовь) - непременные сюжетные компоненты
греческой драмы. -103.
28  О происхождении Эрота см. выше, прим. 25. Федр в своей речи приводит аргументы в
защиту древнего происхождения могущественного Эрота. -104.
29 Хаос - в древнегреческой мифологии "зияющая бездна" (ср. глагол chaino, chasco-"зиять,
"разверзаться") в отличие от римского понимания хаоса - "беспорядка", "косной материи".
Овидий (Met. 1 5-9) называет хаос rudis indigestaque moles ("сырая и грубая глыба"), поп
bene iunctarum diseordia semma rerum ("плохо связанные враждой семена вещей"). Об истории
понимания хаоса в античном мире см. A. Lossew. Chaos antyczny ("Meander", 1957, N 9).
Строки Гесиода-"Теогония" 119-121.- 104. 30 Об Акусилае см. выше, прим. 25. -104. 30a Из
поэмы "О природе" (В 13 D.). См. выше, прим. 25. - 104.
31 Тема любви мужчины к прекрасному юноше, которой так насыщен диалог "Пир", да и другие
диалоги Платона, не должна казаться столь необычной, если подойти к ней исторически.
Многие тысячелетия матриархата, отступившего в Греции только к началу II тысячелетия и
оставившего заметные следы во всей греческой жизни вплоть до классической эпохи,
обусловили своеобразную реакцию в мифологических представлениях греков и в их социальном
бытии. Хорошо известны, например, миф о рождении Афины без матери из головы Зевса или
трилогия Эсхила "Орестея", в которой молодые олимпийские боги Аполлон и Афина доказывают
превосходство мужчины, героя и вождя рода. Известно также, как бесправна была женщина в
греческом классическом обществе, Знаменитые гетеры, образованные, умные и пользовавшиеся
полной свободой поведения, по сути дела стояли вне официального общества.
С другой стороны, вся античность принципиально отличается от новой Европы еще недостаточно
развитым сознанием неповторимости личности, задавленной сначала родовыми, а затем и
полисными авторитетами, или на Востоке неограниченным владычеством деспота, перед которым
миллионы людей были все на одно лицо и лежали ниц (ср. "Персов" Эсхила). В Персии особенно
была распространена однополая любовь, и именно оттуда этот обычай перешел в Грецию, когда
между этими странами завязались прочные отношения. Отсюда представление о высшей красоте,
воплощенной в теле, причем неважно, в каком именно, в мужском
[520]
или женском, даже скорее в мужском, так как мужчина - полноправный член государства, он
мыслитель, издает законы, он воюет, он решает судьбы полиса, и любовь к телу такого юноши,
олицетворяющего идеальную красоту и силу общества, тоже прекрасна. Вот почему Энгельс
пишет: "Для классического поэта древности, воспевавшего любовь, старого Ана-креонта,
половая любовь в нашем смысле была настолько безразлична, что для него безразличен был
даже пол любимого существа" (К. Маркс и Ф. Энгельс. Соч., т. 21, стр. 79).
Теперь понятно, почему собеседники "Пира" (см. 181 cd) считают Афродиту Небесную
("Уранию") покровительницей любви к юноше, в атлетически-прекрасном теле которого
воплощена высшая красота. Афродита Пандемос ("Пошлая" - букв. "Всенародная") помогает
любви к женщине, существу низшему, способному лишь рождать детей (а это все-таки надо для
продолжения рода), но не мысли и не идеи, которыми живет общество и ради которых мужчина-
герой идет на подвиг и даже на смерть. - 104.
32 Мысль о том, что взаимная любовь учит юношей стремиться к прекрасному и быть
мужественным, развивается Критобулом в "Пире" Ксенофонта (Mem. 4, 10-18). В "Киро-педии"
(VII, 1, 30) Ксенофонт пишет: "Совершенно очевидно, что нет сильнее фаланги, чем та,
которая состоит из любящих друг Друга воинов". Та же мысль у Элиана (Var. hist. Ill, 9). -
104.
33 У Гомера отвагу герою "вдыхают" Афина (Ил. Х 482) и Аполлон (Ил. XV 262). Ксенофонт
(Hell. VII 4, 32) пишет: "Если божеству угодно, оно может в один день прославить людей,
вдохнув в них храбрость". -105.
34 В трагедии Эврипида "Алкеста" героиня готова умереть вместо своего мужа царя Адмета, но
Геракл вырывает ее из рук Смерти. Существует иная версия (Apollod. 1, 9, 15), что
Персефона, супруга Аида, возвращает Алкесту (Алкестиду) на землю, тронутая ее мужеством.
Отец Адмета - Ферет, мать - Периклимена. Сам Адмет - участник похода аргонавтов. - 105. 35
Аид - см, т. 1, "Апология Сократа", прим. 32. - 105. 36 Орфей - сын Эагра и музы Каллиопы,
мифический фракийский певец, муж нимфы Эвридики. О силе его пения говорят Эсхил (Agam.
1629) и Эврипид (Bacch. 561-565, Iphig. Aul. 1211). CM. т. 1, "Ион", прим. 11.
Драматическая история о влюбленном певце красочно изображена Овидием (Met. 1 1-85, XI 1-
66) и Вергилием (Georg. IV 454-526). Аргумент Федра о наказании богами Орфея за его
изнеженность, так как он не осмелился умереть за жену, встречается впервые у Платона.
Однако аргумент этот не противоречит основной версии мифа, если понимать под изнеженностью
неспособность Орфея совладать с охватившим его "безумием" (Georg. 488) увидеть Эвридику.
Женщины, растерзавшие Орфея, - вакханки. Об этом - у Вергилия, там же. - 105.
[521]
37 Об Ахилле на Островах блаженных см. т. 1, "Горгий", прим. 82 (стр. 573). По одному из
редчайших мифов (Apoll. Rhod. IV 811-815), Ахилл должен попасть после смерти в Елисейские
поля и стать там мужем Медеи. -105.
38 Патрокл - сын Менетия, друг Ахилла, убитый Гектором с помощью Аполлона (Ил. XVI 791-
863). -105.
39 Намек на влюбленность Ахилла может быть в "Мирми-донянах" Эсхила (фр. 131, 135, N. -
S.). Была сатировская драма Софокла "Возлюбленные Ахилла" (фр. 153-161 N.-S.), отзвук
которой у Овидия в "Тристиях" (II 409-412). О том, что Ахилл моложе Патрокла, но знатнее
его родом, говорит сам Менетий (Ил. XI 786 cл.) .-.Ж.
40  О двух Афродитах - Урании и Пандемос (см. прим. 31) - трактуют, например, Геродот (1
105-о сирийском храме Афродиты Урании, 131 - о почитании ее персами, III 8 арабами и IV 59
даже скифами) и Ксенофонт ("Пир" VIII 9). Павсаний (1 14, 6) указывает на храм Афины -
Урании в Афинах, а также (1 19, 2) в "Садах" (ср. Лукиан. Imag. 4, 6). Афина Пандемос тоже
имела, по Павсанию, свой храм на Акрополе. Поклонение ей было введено Тесеем, "когда он
свел всех афинян из сельских домов в один город" (1 22, 9). Здесь Павсаний подчеркивает
общегосударственный, политический смысл имени Афродиты, объединяющей весь народ, в то
время как обычно противопоставляется любовь идеальная, небесная любви чувственной.
О двух таких наслаждениях, т. е. о двух сторонах одного Эрота, говорит неизвестный
трагический поэт: "Двойным дыханием ты дышишь, Эрот" (фр. 187 adesp.). Ксенофонт устами
Араспа (Сугор. VI 1, 41) говорит о "двух душах" "лукавого софиста любви", так как одна
душа не может быть "в одно и то же время хорошей и дурной, любить прекрасное и постыдное,
одного и того же желать и не желать"; Сократ (Хеп. Convivium 1 10) говорит о людях,
"вдохновляемых целомудренным Эротом". Оратор Эсхин в речи "Против Тимарха" одобряет Эрота
"справедливого" (136), "целомудренного и законного" (140), который вдохновлял
тираноубийц.-106.
41 Об Афродите, рожденной от Урана (Неба), см. Гесиод, "Теогония" 195-250.
Диона - дочь (одна из трех тысяч) Океана и Тефии (Hesiod. Theog. 353) или (вместе с
другими титанами) дочь Урана и Геи (Apollod. 1 2). Гомер (Ил. V 370-417) знает ее как мать
Афродиты. - 106.
42 Об оценке чего-то как прекрасного или безобразного в зависимости от образа действия
говорит не раз сам Платон ("Менон" 88 d, "Федр" 258 d). Ср. у Аристотеля (Polit. VII 14,
1333 а 9 cл.): "Ведь наши действия отличаются сами по себе не столько тем, имеют ли они в
виду прекрасное или непрекрасное, сколько тем, какова их конечная цель, т. е. ради чего
они совершаются". -107.
43  Элида - западная область Греции, Беотия - центральная, Иония - на Малоазиатском
побережье. - 108.
[522]
44 Аристогитон и Гармодий убили тирана Гиппарха (514 г. до и. э.). Фукидид, полагая, что
"люди перенимают друг от друга предания о прошлом... одинаково без всякой критики",
уточняет этот старинный рассказ и выясняет, что Аристогитон и Гармодий вместо Гиппия,
правителя Афин, вынуждены были убить его брата, так как Гиппий был уже кем-то предупрежден
и заговору грозил провал. Известна бронзовая группа работы Крития и Несиота, изображающая
Гармодия и Аристоги-тона. -108.
45 Мысль Эриксимаха о любви, разлитой по всему миру растений и животных, типична для
греческой натурфилософии. О любви, победившей "людей земнородных, в небе высоком летающих
птиц и зверей всевозможных", знает уже автор гомеровского гимна к Афродите (IV 1-6). Тема
эта постоянна у трагических поэтов. У Эврипида говорится: "Киприда шествует и в высях
эфира, и в бездне моря, все из нее рождается. Она сеятельница и дает любовь, и все мы на
земле произросли от нее [из семян Киприды]" (Hippol. 447-450). Ср, также у Лукреция "О
природе вещей" - обращение к Венере (I 1-40): "Под небом скользящих созвездий жизнью ты
наполняешь и все судоносное море, и плодородные земли; тобою все сущие твари жить
начинают, и свет, родившися, солнечный видят". -112.
46 Стремление непохожего к непохожему - идея, близкая пифагорейцу Филолаю ("подобное
постигается подобным", 44 А 29).-112.
47  О постоянном наполнении и опорожнении читаем в Гип-пократовом подражании Гераклиту (22
С 1, 6): "Одно входит, чтобы взять, другое, чтобы дать. И берущие уменьшают, а дающие
увеличивают"; "Такова природа человека. Одно отталкивает, другое притягивает; одно дает,
другое берет". Гиппократ пишет: "Медицина есть прибавление и отнятие: отнятие всего того,
что излишне, прибавление же недостающего" ("О ветрах" 1).-113.
48 Любовь, объединяющая начала, разделенные враждой, характерна для учения Эмпедокла. Он
пишет: "Все, что теперь бродит между смертными вещами... склонно к взаимной любви,
соединенное с Афродитой... Враждебно удаляется друг от друга как можно дальше не могущее
быть смешанным ни по своему происхождению, ни по своему темпераменту, ни по выраженным
формам" (В 22). Стихии в своем круговращении то "силою любви сходятся в одно стройное
целое, то, наоборот, ненавистью Вражды несутся врозь друг от друга, пока, сросшись в
единое вселенское целое, не потеряются в нем" (В 26), О смешении "противоположных
первооснов", "от чего произошли все небо и все, что на небе, так же как и все животные и
растения", - в "Законах" Платона 889 с. - 113.
49  Асклепий - бог врачевания, сын Аполлона и нимфы Корониды (Horn. Hymn. XVI 2). За
попытки воскрешать умерших был поражен "дымным перуном" Зевса (Hesiod, фр. 125), в ответ
на что Аполлон перебил киклопов, выковавших Зевсу
[523]
его громы и молнии. Отсюда семилетняя служба Аполлона пастухом у царя Ферета (Эврипид,
"Алкеста" 1-9). Подробности об Асклепий, ученике мудрого кентавра Хирона, о его дерзости и
его гибели от "пылающего перуна" см. у Пиндара (Pyth. Ill 24-62). -113.
50 О близости гимнастики к врачебному искусству и муси-ческому см. т. 1, "Критон", прим.
13, а также "Протагор", прим. 26. О врачебном искусстве и гимнастике, заботящихся о теле
человека,-у Аристида Квинтилиана {Aristides Quinti-lianus. De musica, ed. Winnington-
ingram. Lips., 1963, 1 1). Земледелие связано с Эротом, так как благодаря любви земля
рождает растения и плоды. См. выше, прим. 45. Платон в "Законах" пишет: "Из искусств
только те порождают что-либо серьезное, которые применяют свою силу сообща с природой,
каковые, например, врачевание, земледелие и гимнастика" (889 d).-113.
51 Лук и лира - гераклитовские символы единства противоположностей. Гераклит (В 51 D.)
пишет: "Расходящееся согласуется с собою, оно есть возвращающаяся к себе гармония подобно
тому, что наблюдается у лука и лиры". Комментарии к этому фрагменту см. А. Маковельский.
Досократики, ч. 1. Казань, 1914, а также Ph. Wheelwright. Heraclitus. Prin-ceton, 1959.
О космической гармонии противоположностей хорошо знали античные теоретики, например
Квинтилиан, у которого читаем: "Универсум построен по тем же самым принципам, подражая
которым еще раньше была создана лира. Она издает звук не иначе, как с помощью тех
колебаний, которые заключаются в согласии неподобных звуков, что именуют гармонией"
(Quintiliani institutio, ed. Radermacher. Lips., 1907, 1 10, 12). Понятия гармонии,
созвучия, согласия, единомыслия, ритма, применявшиеся в музыке (см., например, Aristides
Quintilianas. De musica...), широко были распространены в философии, этике и политических
учениях древних греков. Например, ритм понимался поэтом Архилохом (VII в. до н. э.) в
чисто жизненном смысле. Он пишет: "Познавай тот ритм, который охватывает людей" (фр. 67 а
D.). Судя по тексту, ритм здесь - мерное чередование счастья и несчастья в судьбе
человека.
По Платону, всему космосу присущи гармония и ритмика. Космос-хорошо настроенный
музыкальный инструмент ("Государство" Х 616 е-617 с).
Определение гармонии и ритма встречается не раз у Платона ("Филеб" 17 с-е; "Законы" II
615а: "порядок в движении" - ритм, "порядок в звуках... при смешении высоких и низких
тонов"-гармония; "Софист" 253Ь).-113
52-53 Платон прибегает здесь к аналогии: один Эрот - сын Афродиты Урании, а значит, и Музы
Урании ("Небесной"), другой Эрот - сын Афродиты Пандемос, а значит, и Музы Полигимнии
("Многопоющей"). Может быть, Эриксимах понимает Полигимнию как "Поющую для многих, для
всех". Тогда
[524]
она в данном случае действительно идентична с Афродитой Пандемос - тоже Любовью "для
всех".
Урания - Муза астрономии, Полигимния - Муза гимниче-ской поэзии. Они, по Гесиоду (Theog.
75-80), в числе девяти муз, дочери Мнемосины - богини памяти - и Зевса. - 114.
54 Эриксимах рассуждает здесь, как натурфилософы, для которых весь мир был одним живым
организмом, со своими влечениями и отталкиваниями (ср. рассуждения Эмпедокла о Любви и
Вражде В 26, 27, 29, 31, 33, 35 D.) .-114.
55 Дж. Барнет в своем издании Платона следует за чтением Стобея - "любовные вожделения
людей благочестивы" (eysebeian). Однако в кодексах BTW смысл противоположный - "нечестивы"
(asebeian). Оба чтения правомерны. Первое чтение построено по принципу позитивного
сближения: гадание определяет вожделения благочестивые и освященные обычаем. Второе чтение
- по принципу негативного противопоставления: гадание определяет вожделения нечестивые и
освященные обычаем. -115.
56 Речь комедиографа Аристофана представляет один из интереснейших образцов мифотворчества
Платона. В мифе, созданном Платоном, переплетаются его собственная фантазия и некоторые
общепринятые мифологические и философские воззрения. Люди, говорит Аристофан, некогда были
трех полов: мужского - от солнца, женского - от земли и обоюдного (андрогины-
"мужеженщины")-от луны, совмещающей оба этих начала. Ср. у Аристотеля: "Самцом мы называем
животное, порождающее в другом, самкой - порождающее в самом себе, поэтому и во вселенной
природу земли считают обыкновенно женской и матерью; небо же, солнце и другие предметы
подобного рода именуют родителями и отцами" (De generatione animalium 1 2. Аристотель. О
возникновении животных, пер. В. Карпова. М.-Л., 1940). Луна понималась в античности как
"женское и мужское" вместе (Hymn. Orph. IX 4). Плутарх пишет, что "луну называют матерью
космоса, так как полагают, что она совмещает в себе мужское и женское начало" (De lsid.
et. Osirid. 43. Plut. Moralia, v. II. Lips., 1839, Bemardakis).
Представление о каких-то праисторических существах, созданных в результате различного
воздействия Любви и Вражды, известно из Эмпедокла. "Существа с двойными лицами и двойной
грудью", о которых он говорит (В 61) и которые напоминают платоновских первых людей,
обречены на уничтожение природой, так как она щадила только то, что возникало для какой-
нибудь цели, т. е. было целесообразным.
Эти платоновские люди мечтают завоевать Олимп и побороть богов наподобие Ото, и Эфиальта,
братьев Алоадов - великанов, которые громоздили гору Оссу на Пелион и хотели взять в жены
Геру с Артемидой (Apollod. 1 7, 4). Гомер, на которого здесь ссылается Платон, упоминает
только историю Ареса, скованного братьями Алоадами (Ил. V 385-391), и умерщвление их еще в
младенчестве богом Аполлоном, так
[525]
как они "грозили дерзновенно весь заполнить Олимп суматохой войны многобурной" (Од. XI
305-320). Сама идея посягательства людей на небожителей хорошо сформулирована уже у
Гомера:
Многим из нас, на Олимпе живущим терпеть приходилось
От земнородных людей из-за распрей взаимных друг с другом
(Ил. V 383 сл., пер. В. Вересаева)
Вся история мифологии насыщена борьбой между древними, хтоническими богами, титанами,
гигантами, чудовищами вроде Тифона с богами олимпийскими и новым владыкой Зевсом,
утверждающим принцип порядка, закона, соразмерности, разумной воли. Сюда же примыкают и
мифы о посягательстве человеческого рода на господство Зевса. Интересно, что богам у
Платона невыгодно уничтожить человечество вообще, так как они лишаются почитания и жертв.
Однако дерзких следует наказать - рассечь пополам, сделать их слабыми, увеличив вместе с
тем число людей, а значит, и количество жертвоприношений. Вспомним, что Эсхил тоже знает
такой период в истории мифа, когда Зевс решил уничтожить жалких людей, живших в пещерах,
как муравьи, и "насадить новый род" (Prom. 230-233).
Красивый, соразмерный и целесообразный облик человеку, рассеченному Зевсом, придает
Аполлон, любящий во всем гармонию и стройность. Ср. эпитеты Аполлона - "сплетающий
порядок" (Orph. hymn, anon. II II Abel), "гармония мира", "всемудрый демон" (Lactantii
divinarum, institutiones 1 7, 9-10 = L. С. Lactantii Firmiani opera omnia rec. G.
Walchius, v, 1. Mosquae, 1851).
Стремлением половинок человека в зависимости от их происхождения (мужской пол, женский,
андрогины) объясняются здесь три типа любви.
По словам Аристофана, вполне оправданна любовь мужчины к прекрасному юноше, так как в этой
любви есть память о некогда едином существе мужского пола, рассеченном Зевсом пополам.
Очевидно, что романтическое толкование этого мифа как мифа о стремлении двух душ к
взаимному соединению не имеет ничего общего с платоновским мифом о чудовищах, разделенных
пополам и вечно испытывающих жажду физического соединения.
Скорее всего при толковании этого мифа можно согласиться с К. Рейнгардтом, который видит в
нем, во-первых, этиологический миф, как в "Протагоре" и "Горгии" (см. т. 1, "Протагор"
320d-322d; "Горгии" 523 а-527 а), и, во-вторых, стремление к древней целостности и
единству человека чисто физическому вместо божественно-прекрасной целостности с ее
восхождением от тела к духу, от земной красоты к высшей идее (К. Reinhardt. Platons
Mythen. Bonn, 1927, 60-61).-116.
[526]
57  Гефест - см. т. 1, "Кратил", прим. 40а. - 119. 58 Лакедемоняне в 385/4 г. разрушили
аркадский город Мантинею и переселили ее жителей, Эпаминонд в 371 г. восстановил город.
Здесь характерный для Платона анахронизм, ввиду которого диалог датируется между 385 и 371
гг. -120.
59 Значки гостеприимства (проксении) - игральные кости, распиленные половинки которых
гость и хозяин при расставании оставляли у себя, чтобы они или их потомки при встрече
могли доказать свое право на гостеприимство, -120.
60 Для иллюстрации слов Агафона о том, что Эрот ненавидит старость, можно привести стихи
Анак'реонта, в которых Эрот, бросив в поэта "пурпурный мяч", возбудил в нем любовь к
"прекраснообутой деве", а она презирает "седые волосы" Анакреонта и "глазеет на другого"
(фр. 5 D.).-123. 61 Ср. Бог, известно, всегда подобного сводит с подобным
(Од. XVU 218  пер. В. Вересаева). - 123.
62 Иапет - см. т. 1, "Протагор", прим. 34а; Крон (Кро-нос) - см, т. 1, "Кратил", прим.
24а. - 123.
63 Имеется в виду поэма Гесиода "Теогония". У Парменида поэмы о происхождении богов не
было, но, может быть, их история входила в поэму "О природе", дошедшую до нас лишь в
отрывках.
Необходимость (Ананке) - мать Мойр, богиня судьбы (см. о веретене Ананке у Платона в
"Государстве" Х 616 с - 617 d), по орфической теогонии, вместе с Кроносом порождает Эфир,
Хаос и Мойр (фр. 54 Kern).-123.
64а Ата - ослепление, приводящее к гибели, богиня несчастья. По Гомеру - дочь Зевса,
которая ввела в заблуждение своего отца, за что и была сброшена им с Олимпа (Ил. XIX 90-
133). Ее вред людям стараются исправить дочери Зевса Мольбы (Просьбы), защитницы людей
(Ил. IX 502-512). По Гесиоду, Ата дочь Эриды - Раздора (Theog., 230). - 123. ма "Илиада"
XIX 92- 93.-123.
65 "Законы, эти владыки государства", - ср. Аристотель, "Риторика" III 3 1406 а 18-23 со
ссылкой на ритора Алкида-манта. -124.
66 Слова не дошедшей до нас трагедии Софокла "Фиест" (фр. 235 N.-S.) о власти любви над
богом войны Аресом. См. историю об Аресе и Афродите, рассказанную певцом Де-модоком на
пиру, где присутствовал Одиссей (Од. VIII 266- 366). -124.
67 "Дотоле он и был чужд Музам" - слова из трагедии Эврипида "Сфенебея" (фр. 663).-125.
68 Искусство Зевса "править людьми и богами" - реминисценция из Гомера (Ил, II 205 сл., IX
98 сл.).-125.
69 Авторство этих стихов не установлено. Может быть, они принадлежат самому Агафону. -
125.
70 Горгий-см. т. 1, "Апология Сократа", прим. 13, а также диалог "Горгий". Голова Горгия -
перефразировка известных
[527]
гомеровских строчек из рассказа Одиссея о его путешествии в царство мертвых:
...Бледный объял меня ужас, что вышлет Голову вдруг на меня чудовища, страшной Горгоны,
Славная Персефоней богиня из недр преисподней (Од. XI 633-635). -126.
71 Слова Ипполита из трагедии Эврипида "Ипполит" (612). -127.
72 Далее в тексте следует замечательный образчик диалектики Сократа, заставляющей
собеседника признать бессмысленность его основных положений, В своих утверждениях о том,
что Эрот нуждается в прекрасном и благородном, но никак не является воплощением
прекрасного, Сократ подходит к дальнейшей характеристике Эрота как вечного стремления к
благу и красоте. - 128.
73  Образ мантинеянки Диотимы достаточно загадочен у Платона. Его можно считать чистой
фикцией и видеть в имени этой мудрой женщины только символический смысл (мантинеянка - из
г. Мантинеи; mantis по-греч. "пророк", "пророчица", manticos - "пророческий". Мантинея в
Аркадии славилась прорицателями; Диотима-"чтимая Зевсом"). Не исключена, однако,
возможность ее реального существования. Ведь у нас не вызывает никакого сомнения
реальность таких выдающихся своим умом и талантом женщин, как Аспасия, Сапфо и Коринпа.
Известно, что Сократ считал Аспасию своей наставницей в риторике (Платон, "Менексен" 235
е). Пиндара наставляла в поэтическом искусстве Коринна (Plutarchi, De gloria atheniensium,
4, v. II. Bernard. 1889) и даже побеждала его в состязаниях (Павсаний, IX 22, 3). Женщины
- пророчицы и жрицы чрезвычайно почитались в Греции. Диоген Лаэрт-ский, например,
упоминает дельфийскую жрицу Фемистоклею, у которой заимствовал многие из своих принципов
Пифагор (VIII 8). Порфирий, излагая учение пифагорейцев, пишет о дельфийской жрице
Аристоклее (Vita Pythagorae, 41, Porphy-rius opuscula, ed. Nauck. Lips., 1886). Прокл в
своих комментариях к "Государству" Платона (1 248, 25-30) считает, следуя Тимею, что есть
целый ряд женщин-пифагореек, таких, как Феано, Тимиха и сама Диотима. Схолиаст к Элию
Аристиду именует Диотиму "мистериальным философом, провидицей" (Aelii Aristidis orationes,
гес. G, Dindorfii, v. Ill, 468 k, p. 127, II), "жрицей Ликейскою Зевса в Аркадии" (III 468
k, р. 127, 15), которая отсрочила так драматически изображенную Фуки-дидом (II 47-54) чуму
в Афинах (430 г. до н.э.) на десять лет. Сам Элий Аристид называет Диотиму - наряду с
Аспа-сией-образованнейшей (II 127 Dind.) женщиной.-130.
74 Миф о рождении Эроса от Пороса и Пении вымышлен Платоном. Порос - сын Метиды, Мудрости
(metis - "мудрость", "мысль"), той самой Мысли, супруги Зевса, которую он поглотил,
[528]
чтобы породить Афину, явившуюся из головы Зевса, как некое непосредственное порождение и
продолжение Зевсова ума (Гесиод, "Теогония" 886-900). Порос (poros - "путь", "средство для
достижения чего-либо", "выход из затруднительного положения", "богатство"; см. Платон,
"Законы" V1752d, "Менон" 78 е; отсюда aporia - "безвыходное положение", см. "Теэтет" 191
а) - явное олицетворение ловкости, сноровки во всех сложных положениях жизни-впервые
упоминается в хоровой лирике. Алкман (фр. 1, р. II, v. 14 D. = фр. 16, p. I, v. 15 Bergk)
упоминает Пороса и Айсу - Судьбу (чтение Диля, у Бергка Гея - Земля) "старейшими из
богов". Схолиаст пишет: "Он (Алкман. - А. Т.-Г.) назвал Пороса одинаково с Хаосом,
упомянутым Гесиодом". Гесиод ("Теогония" 116) среди первых космогонических потенций
называет Хаос.
Пения-олицетворение   бедности   (penia-."бедность"). В комедии Аристофана "Богатство" она
пытается доказать бедняку Хремилу, что спасение человека в труде и что без страха перед
бедностью люди бы не трудились. Однако вся логика Пении тщетна, и Хремил предпочитает
богатство ("Богатство" 489-618). У буколического поэта из Сиракуз Феокрита (III в. до н.
э.) в идиллии "Рыбаки" (XXI 1-3) тоже есть слова, близкие к мыслям аристофановской Пении:
Только лишь бедность одна, Диофант, порождает искусства, Бедность - учитель работы, и
людям, трудом отягченным, Даже спокойно заснуть не дают огорчения злые (пер. М. Е.
Грабарь-Пассек).
Платоновский миф, воспринимаемый аллегорически (ср. аллегории Продика "Геракл на распутье"
- т. 1, "Апология Сократа", прим. 13), создает совершенно новый образ Эрота, не сравнимый
ни с какой иной его трактовкой в античности. Здесь Эрот - начало демоническое, срединное
между богами и людьми. Он вечно беден; скитаясь, стремится, жаждет, ищет прекрасное,
теряет все, что имеет. Он дерзкий софист, чародей и философ ("софистом" называет Эрота
Арасп в "Киропедии" Ксенофонта VI 1, 41). Сократ усматривает суть Эрота в его "творческой
силе, которая все пронизывает", "в его любви не просто к прекрасному, но к порождению и
воспроизведению в красоте, что и есть стремление к Благу" (К. Reinhardt cit ор., S. 70).
Вся речь Диотимы есть не что иное, как прославление высшей красоты, к которой стремится
человек, отрешаясь от любви к отдельным, конкретным, чисто чувственным объектам, телам и
вещам. Только постепенно восходя от ощущения красоты в частностях материального мира к
созерцанию идеи прекрасного, а также высшего Блага, можно понять сущность Эрота, т. е.
вечного духовного рождения в красоте. -133.
[529]
75  По Гомеру же (Ил. V 341):
Хлеба они (боги) не едят, не вкушают вина, потому-то Крови и нет в них, и люди
бессмертными их называют (пер. В. Вересаева ).-133.
76 Красота - здесь как олицетворение греч. Callone - Каллона (ср. в этом диалоге Пения,
Порос, Эрот; законы в "Критоне"). Илифия- богиня, помогающая роженицам. Мойра - богиня
судьбы - тоже присутствует при рождении ребенка, определяя его участь на всю жизнь. -137.
77  "...стяжать бессмертную славу" - обычная тема в античной поэзии. Ср. у Симонида
Кеосского о царе спартанцев Леониде, который оставил "великое украшение доблести и вечную
славу" (фр. 5 D.), или у Софокла в "Филоктете", где герой "стяжал вечную славу" (1420
N.).--Z39.
78  Кадр- аттический царь, при вторжении дорийцев пожертвовал собой и спас родину (XI в.
до н. э.). После этого афиняне упразднили царскую власть, а потомки Кодра получили
достоинство пожизненных архонтов. Платон был по отцу тоже потомок царя Кодра. - 139.
79  Потомство Гомера и Гесиода - их поэтические произведения. -140.
80 Дети законодателя Ликурга (IX-VIII в. до н. э.) в Ла-кедемоне - его законы. - 141.
81 Венки на пирах сплетались из миртов, серебристого тополя, плюща, из цветов, например
роз или фиалок, излюбленных афинянами. Ср. Феокрит II 122, о пурпурной ленте, обвившей
тополевый венок, Алкей называет Сапфо "фиалко-венчанной" (фр. 63 D.).- 144.
82 Холодильная чаша (псиктер) - сосуд, который наполняли снегом и льдом для охлаждения
вина. Ср. у Ксенофонта (Mem. II 1, 30) о поисках снега летом для пиров. Котила-
приблизительно 1/4 литра,- 145. 83 Гомеровский стих (Ил. XI 514) о враче Махаоне, сыне
Асклепия. -146.
84 Силены, или сатиры, в мастерских ваятелей - забавные смешные фигурки козлоногих
спутников бога Диониса. В этих фигурках, состоящих из двух половинок и сделанных часто из
дорогого материала, а иной раз из терракоты, хранились флаконы с ароматическими
веществами, драгоценности или изображения богов.
О том, что Сократ действительно был похож на силена, упоминает в своем "Пире" Ксенофонт
(IV 19). Однако Сократ мудр, значит, он похож на мудрого сатира или силена Марсия, с
которого, состязаясь с ним в мудрости, Аполлон содрал кожу (Ксенофонт, "Анабасис" 1 2, 8;
Геродот VII 26; Овидий, "Метаморфозы" VI 382-400).
Известен миф о том, как Афина, увидев, что игра на флейте безобразит лицо, бросила флейту,
а сатир Марсий поднял
630
ее и стал лучшим флейтистом, вызвав на состязание Аполлона с его кифарой.
Скрытая за безобразной внешностью силена мудрость Со-крата, завораживающего своими речами,
как флейтой, слушателей, - опять-таки блестящий пример создания Платоном выразительной
символики.
Платоновский символ был использован в литературе эпохи Возрождения знаменитым гуманистом
Ф. Рабле. Он в авторском обращении, предваряющем роман "Гаргантюа и Панта-грюэль",
вспоминает "Пир" Платона и образ Сократа-силена, делая вывод, что забавная форма романа не
так уж нелепа, как можно подумать. - 147.
85 Олимп-у Павсания (X 30, 5) ученик Марсия в игре на флейте. Плутарх ("О музыке" 7)
считает, что Олимп ввел в Элладе законы гармонии, обучившись у Марсия. -141. 86 Корибантм
- см. т. 1, "Критон", прим. 20. -148. 87  Алкей (фр. 66 D.) и Феокрит (XXIX 1) пишут:
"Правдив у вина язык". Схолиаст к Платону, ссылаясь на Алкея и Феокрита, подробно толкует
их слова. -150.
88 Схолиаст к Элию Аристиду (III 471k, р. 129, 4 Dind.) упоминает орфический стих, который
произносили перед началом мистерий:
Я буду вещать тем, кому позволено. Замкните двери для непосвященных, - 150.
89  Аякс - см. т. 1, "Апология Сократа", прим. 53. - 152. 90 Об участии Сократа в военных
действиях при Потидее и Делии-см. т. 1, "Апология Сократа", прим. 31,-152. 91 Гомер,
"Одиссея" IV 242 сл.-153.
92  Лахет - афинский полководец, славившийся мужеством. Пал в битве при Мантинее в 418 г.
Ему посвящен диалог Платона "Лахет". -153.
93 Слова из комедии Аристофана "Облака" 361-362. - 154. 94  Брасид - спартанский
полководец, которому посмертно оказывали почести как герою. Погиб от раны при Амфиполе
(422 г.), одержав победу над афинянами,
Нестор и его сын Антенор - гомеровские герои, славившиеся ораторским искусством. Образцы
речей Перикла (см. т. 1, "Протагор", прим. 17) оставил историк Фукидид (1 140- 144; II 34-
47, 1). -154.
95 Хармид - см. т. 1, "Протагор", прим. 17. Эвтидем упоминается у Ксенофонта (Mem. IV 2,
40) в главе "Разговор с Эвтидемом о необходимости учиться". Другому Эвтидему (см. т, 1,
"Кратил", прим. 9 а) - софисту - посвящен диалог Платона. -155. 96 Ср. Гесиод "Труды и
дни": Праведен будь! Под конец посрамит гордеца непременно Праведный. Поздно, уже
пострадав, узнает это глупый (217 сл.) (пер. В. Вересаева) -
[531]
и Гомер "Илиада":
Только тогда, как случится беда, дураки ее видят (XX 198).-155.
97  Говоря о том, что искусный трагический поэт должен уметь сочинить и комедию, Сократ
имеет в виду не только выучку и мастерство (techne), которые дают возможность человеку
выработать разносторонние способности и навыки. Здесь скорее идет речь о внутреннем
глубоком осмыслении жизни, которую творец (а не только выученный мастер) видит в разных
аспектах и умеет их воплотить в равной мере выразительно. С этой мыслью можно сравнить
слова Пиндара из II Олимпийской оды: "Мудр тот, кто рождается постигающим многое; ученые
же, обильные пусторечием, как вороны каркают непрестанно на божественную птицу Зевса" (86-
89 Snell). Совмещение трагического и комического в художественном произведении не
результат "многознайства", о котором еще Гераклит сказал, что оно "не научает уму" (В 40
D.), но скорее следствие "многомыслия", которое советовал вырабатывать в себе Демокрит (В
65 D.).-156.
98 Ликей - афинский пригород с гимнасием, посвященный Аполлону Ликейскому (Paus. 1 19, 4).
Там часто бывал Сократ (см, начало диалогов "Лисий", "Эвтифрон"; "Шел я из Академии прямо
к Ликею"; "Ты прекратил свои беседы в Ликее", а также у Ксенофонта (Mem. 1 10, Oecon. XI
15), а затем преподавал Аристотель, основавший в Ликее перипатетическую школу.


Платон. ФЕАГ.

Печатается по книге: Платон. Собрание сочинений.
В 4-х тт. Т.1, стр. 112-124, 701-706. - М.: Мысль, 1990 г.

ФЕАГ

Демодок, Сократ, Феаг

[121] Демодок. Мне необходимо было бы поговорить
с тобой наедине (1), мой Сократ, если у тебя есть
время; и если ты не слишком занят,
то ради меня удели время беседе.

Сократ. Но я и так свободен, в особенности же
если я тебе нужен. И если ты хочешь мне что-то ска-
зать, ничто этому не препятствует.

Демодок. Не желаешь ли пройти со мной отсюда
в портик Зевса Освободителя (2)?

Сократ. Как тебе угодно.

[b]
Демодок. Пойдем же. Послушай, Сократ, все рож-
денные существа созданы, по-видимому, на один лад —
и растения, поднимающиеся из земли, и животные, в том
числе человек (3). В отношении растений нам, землепаш-
цам, легче всего предусмотреть все, что необходимо для
их роста и для самой посадки: после того как посажен-
ное растение получает жизнь, начинается длительный,
[c]
трудный и тяжкий уход за ростком. Похоже, что нечто
подобное происходит и с человеком. Я наблюдаю это
на примере моих собственных дел и переношу сей при-
мер на все остальное: ведь появление на свет этого вот
моего сына — назвать ли это порождением или созда-
нием — осуществилось весьма легко, воспитать же
его — трудное дело, ибо я нахожусь в постоянном за
него страхе. Можно было бы упомянуть еще о многом,
но и та страсть, коя сейчас им владеет, очень меня пу-
гает; страсть эту нельзя назвать низменной, однако
в ней таится великий риск: ведь он, мой Сократ, гово-
[d]
рит, что жаждет стать мудрым. Мне кажется, его сби-
вают с толку некоторые его сверстники и земляки: посе-
тив столицу, они припоминают услышанные там речи,
а он им завидует и уже давно докучает мне, требуя, что-
бы я подумал о нем и заплатил деньги кому-либо из
софистов, который сделал бы его мудрым (4). Меня же

112.

меньше всего заботят деньги, но боюсь, что там, куда
[122] ему не терпится отправиться, он подвергнет себя нема-
лой опасности. До сих пор я удерживал его увещани-
ями; но нескольку далее удержать его я не в силах,
полагаю, что лучше всего будет уступить ему, иначе, по-
стоянно общаясь с кем-то без моего ведома, он может
погибнуть. Вот почему я и явился сейчас сюда, чтобы
отдать его в обучение кому-либо из тех, кто пользуется
славой софистов. Ты же в добрый час нам попался на-
встречу, ибо как раз с тобой мне весьма желательно посо-
ветоваться о том, что я намерен предпринять. И если ты
способен извлечь совет из того, что сейчас от меня услы-
шал, ты можешь и должен мне его дать.

[b]
Сократ. Поистине, Демодок, говорят, что совет —
это святая вещь (5). И если он свят во всяком ином деле,
то уж тем более в том, о котором ты сейчас со мною
советуешься: ведь нет ничего более божественного в ре-
шениях людей, чем то, что касается воспитания — са-
мого ли человека или членов его семьи. Но сначала
нам надо с тобой договориться, как именно мы опреде-
лим, о чем мы советуемся, дабы не выходило, что я часто
[с]
разумею одно, ты же — другое, и потом, зайдя чересчур
далеко в беседе, мы не показались бы сами себе смеш-
ными — и я, дающий тебе советы, и ты, их выслуши-
вающий,— потому что ни по одному вопросу не придем
к согласию.

Демодок. Мне кажется, ты прав, Сократ, и посту-
пить надо именно так.

Сократ. Да, я прав, но не вполне: кое-что —совсем
немногое — я изменю. Мне представляется, что юноша
этот жаждет не того, что мы предполагаем, но совсем
[d]
другого, и тогда мы окажемся еще большими чудаками,
держа совет не о том. Поэтому, думается мне, самым
правильным будет начать с него самого, выспросив
у него, чего же именно он желает.

Демодок. По-видимому, лучше всего сделать так,
как ты предлагаешь,

Сократ. Скажи же мне, как звучит прекрасное
имя юноши? Как мне к нему обращаться?

Демодок. Его имя Феаг, мой Сократ.

Сократ. Красивое имя дал ты, Де-

[Путь к знанию и мудрости]

модок, сыну и благочестивое (6). Скажи
же нам, Феаг: ты утверждаешь, что
[e]
хочешь стать мудрым, и доверяешь твоему отцу избрать
человека, общение с которым сделало бы тебя таким?

113

Ф е а г. Да.

Сократ. Называешь ли ты мудрыми людей, зна-
ющих свое дело или не знающих?

Ф е а г. Конечно, знающих.

Сократ. Что же, разве не обучил тебя отец тому,
чему обучаются адесь все остальные сыновья благород-
ных родителей,— грамоте, игре на кифаре, борьбе и
другим видам гимнастических состязаний (7)?

Феаг. Обучил, конечно.

[123] Сократ. Значит, ты считаешь, что тебе недостает
какого-то знания, о котором твоему отцу подобало бы
для тебя позаботиться?

Феаг. Да, я так считаю.

Сократ. Какое же это знание? Скажи и нам, чтобы
мы сумели тебе помочь.

Феаг. Отец мой это знает, Сократ, ибо я часто ему
о том говорил, но он умышленно уверяет тебя, будто
не знает, чего я хочу. Подобным же образом он и мне
препятствует, не желая отдать меня никому в обуче-
ние.

Сократ. Но ведь то, что ты раньше ему говорил,
[b]
было сказано словно бы без свидетелей; теперь же возь-
ми меня в свидетели и перед лицом этого свидетеля из-
ложи, что это за премудрость, к которой ты так стре-
мишься? Например, если бы ты стремился к той, что
позволяет людям стать кормчими на кораблях, и я задал
бы тебе вопрос: «Мой Феаг, в какой мудрости ты нуж-
даешься и из-за чего упрекаешь отца, будто он не желает
отдать тебя в обучение людям, от которых бы ты ее пе-
ренял?» — что бы ты мне на это ответил? Как бы ты эту
мудрость назвал? Не искусством ли кораблевождения?

Феаг. Да, так.

[c]
Сократ. А если бы ты упрекал отца за нежелание
сделать тебя искусным в премудрости управления ко-
лесницами, а я бы спросил, что это за премудрость, коей
ты жаждешь, как бы ты мне ее назвал? Не искусством
ли управления лошадьми?

Феаг. Да.

Сократ. Ну а та мудрость, к которой ты ныне стре-
мишься, безымянна или же у нее есть какое-то имя? (8)

Феаг. Думаю, что, конечно, есть.

С о к р а т. А тебе известна только она сама, без назва-
ния, или же и ее имя?

Феаг. Конечно же и ее имя.

Сократ. Что ж это за имя? Скажи.

114

Феаг. Но какое иное имя, Сократ, можно ей дать,
[d]
кроме имени мудрости?

Сократ. Однако ведь и управление колесницами —
это мудрость? Или тебе кажется, что это — невеже-
ство?

Феаг. Нет, мне так не кажется.

Сократ. Значит, это мудрость?

Феаг. Да.

Сократ. А к чему мы ее применяем? Не к тому ли,
чтобы знать, как следует править упряжкой лошадей?

Феаг. Да, именно к этому.

Сократ. Значит, и искусство кораблевождения —
это мудрость?

Феаг. Мне кажется, да.

Сократ. Не та ли это мудрость, что помогает нам
водить корабли?

Феаг. Именно та.

Сократ. Ну а ты какой жаждешь мудрости? Чем
[e]
умеем мы с ее помощью управлять?

Феаг. Мне кажется, людьми.

Сократ. Больными людьми?

Феаг. Разумеется, нет.

Сократ. Ведь это было бы врачебным искусством,
не так ли?

Ф е а г. Да.

Сократ. Тогда эта твоя мудрость поможет нам
управлять хоровым пением?

Феаг. Нет.

Сократ. Она была бы в этом случае искусством
мусическим, да?

Феаг. Несомненно.

Сократ. Но значит, мы с ее помощью сможем
управлять гимнастами?

Феаг. Нет.

Сократ. Это было бы ведь искусством гимнасти-
ки?

Феаг. Да.

Сократ. Какими, однако, людьми и чем занимаю-
щимися помогает она управлять? Попытайся объяснить
это так, как я тебе объяснял перед этим.

Феаг. Мне кажется, она помогает управлять граж-
[124]данами.

Сократ. Но ведь среди граждан есть и больные?

Феаг. Да, но я не только их имею в виду, а и всех
остальных граждан.

115

Сократ. Кажется, я понимаю, о каком искусстве
ты говоришь. Полагаю, ты имеешь в виду не то, благо-
даря которому мы умеем управлять жнецами, сборщи-
ками плодов, огородниками, сеятелями и молотильщи-
ками: ведь всем этим мы управляем с помощью искус-
ства земледелия, не так ли?

Фeаг. Да, так.

[b]
Сократ. Это также и не то искусство, с помощью
которого мы умеем управлять всеми пильщиками, кре-
пильщиками, строгальщиками и резчиками, ибо это
было бы плотничье искусство, не так ли? (9)

Ф е а г. Да.

Сократ. Но, быть может, ты говоришь о той мудро-
сти, что помогает управлять и всеми названными масте-
рами — земледельцами, плотниками, а также всеми
ремесленниками, вместе взятыми, и вдобавок еще част-
ными лицами — мужчинами и женщинами?

Ф е а г. Да, мой Сократ, именно об этой мудрости
я давно уже порываюсь сказать.
[с]
Сократ. А можешь ли ты мне ответить: Эгисф,
умертвивший Агамемнона в Аргосе (10), управлял теми
людьми, о ком ты говоришь,— всеми ремесленника-
ми, а также частными лицами — мужчинами и женщи-
нами — или кем-то другим?

Ф е а г. Нет, именно этими лицами.

Сократ. Далее, Полей, сын Эака, разве не такими
же людьми управлял во Фтии (11)?

Ф е а г. Такими.

Сократ. А о Периандре, сыне Кипсела, ставшем
правителем в Коринфе, ты слыхивал (12)?

Ф е а г. Да, конечно.

Сократ. Разве он не подобными же людьми управ-
лял в своем городе?
[d]
Ф е а г. Да, подобными.

Сократ. Ну а Архелай, сын Пердикки, тот, что
недавно был правителем Македонии?   Разве ты не
считаешь, что и он управлял такими же лицами?

Ф е а г. Да, считаю.

Сократ. А Гиппий, сын Писистрата, правивший
в нашем городе (14), кем, полагаешь ты, управлял? Не
теми ли самыми?

Ф е а г. Конечно же, теми.

С о к р а т. А не скажешь ли ты мне, какое прозвище
носят Бакид, а также Сибилла и наш соотечественник
Амфилит? (15)

116

Ф е а г. Какое же иное, мой Сократ, как не прозвище
вещих?

Сок р а т. Ты верно сказал. Но попытайся мне также е
ответить, какое имя получили по свойству своей власти
Гиппий и Периандр?

Ф е а г. Мне кажется, имя тиранов (16). Иного и не
могло быть.

Сократ. Значит, всякий, кто стремится править
всеми людьми государства, стремится тем самым к по-
добной власти над ними— тиранической — и является
не кем иным, как тираном?

Ф е а г. Это очевидно.

Сократ. Ну а ты сам но стремишься ли к такой
власти?

Ф е а г. Из сказанного мною выходит, что да.

Сократ. Несчастный, значит, стремясь стать на-
шим тираном, ты давно уже попрекаешь своего отца
[125]за то, что он не посылает тебя к какому-нибудь настав-
нику в тирании? А ты, Демодок, не стыдно ли тебе, давно
знающему, к чему он стремится, и имеющему возмож-
ность, послав его в обучение, сделать мастером той пре-
мудрости, которой он жаждет,— не стыдно ли тебе
отказывать ему в его просьбе? Но теперь, как видишь,
он в моем присутствии тебя обвинил; давай же посове-
туемся вместе — ты и я, к кому его надо отправить и
чья беседа поможет ему стать искусным тираном.

Демодок. Да, мой Сократ, клянусь Зевсом, давай
[b]
посоветуемся, ибо мне кажется, что дело это требует
серьезного обсуждения.

Сократ. Постой, добрейший мой! Порасспросим
прежде как следует его самого.

Демодок. Спрашивай же.

Сократ. Что, если мы обратимся к Еврипиду,
феаг? Ведь Еврипид где-то говорит:

    Мудры тираны от общенья с мудрыми (17).

Представь, кто-нибудь спросил бы Еврипида: «Скажи,
[e]
Еврипид, в общении с какими мудрецами становятся
мудрыми тираны?» Ведь если бы он сказал, что

    Мудры крестьяне от общенья с мудрыми,

и мы спросили бы его: «Мудрыми — в чем?» — как бы
он нам ответил? Не в чем ином, сказал бы он, как в зем-
леделии?

117

Ф е а г. Да, не в чем ином, только в этом.
Сократ. Ну а если бы он сказал:

    Ведь повара мудры в общеньи с мудрыми,

и мы спросили бы его: «Мудрыми — в чем?» — как отве-
тил бы он нам на это? «В поварском искусстве!» Не
так ли?

Феаг. Да.

Сократ. Ну а если бы он сказал:

    Мудры гимнасты от общенья с мудрыми,

[d]
и мы спросили бы его: «Мудрыми — в чем?» — разве
не сказал бы он, что в гимнастике?

Феаг. Да.

Сократ. А коли он сказал, что

    Мудры тираны от общенья с мудрыми,

и мы спрашиваем его: «О каких мудрецах ты говоришь,
Еврипид?» — что может он нам ответить? О чем здесь
идет речь?

Феаг. Но, клянусь Зевсом, я не знаю.

Сократ. Хочешь ли, я скажу тебе?

Феаг. Да, если тебе угодно.

Сократ. Это та мудрость, которая, как сказал Ана-
креонт, была ведома Калликрите (18). Разве ты не знаешь
эту песню?

Феаг. Конечно, знаю.

Сократ. Что же, ты жаждешь общения с таким
[е]
мужем, который был бы сотоварищем по мудрости Кал-
ликрите, дочери Кианы, и «знал бы все, что связано
с тиранией», как говорит о ней поэт? Это ли тебе нужно,
чтобы стать тираном — нашим и города?

Феаг. Ты уже давно, Сократ, вышучиваешь меня
и насмехаешься.

Сократ. Как? Разве ты говоришь, что жаждешь
не той премудрости, с помощью которой мог бы управ-
лять всеми согражданами? А ведь, занимаясь этим, ты
был бы не кем иным, как тираном.

Феаг. Думаю, я мог бы пожелать стать тираном,
[126]
и лучше всего над всеми людьми, а если это невозможно,
то над их большинством. Да ведь, пожалуй, и ты, и все
остальные хотели бы этого, а еще более — стать бо-
гами... Но я сказал, что стремлюсь не к этому.

118

Сократ. Однако что же это такое, к чему ты стре-
мишься? Разве ты не говорил, что жаждешь управлять
своими согражданами?

Феаг. Но не силой, не так, как правят тираны, а с
добровольного согласия граждан, как поступали и дру-
гие славные мужи нашего города.

Сократ. Ты разумеешь, как Фемистокл, Перикл
или Кимон (19) либо другие мужи, искушенные в делах
государственного правления?

Феаг. Да, клянусь Зевсом, я говорю о них.

Сократ. Ну а если бы ты жаждал умудриться в вер-
ховой езде, то к кому, думаешь ты, надо было бы тебе
[b]
обратиться, чтобы стать искусным наевдником? Разве
не к мастерам верховой езды?

Феаг. Да, к ним, клянусь Зевсом.

Сократ. Значит, ты обратишься к людям, сведу-
щим в верховой езде, имеющим лошадей и постоянно
пользующимся ими — и своими, и многими чужими?

Феаг. Ясно, что к ним.

Сократ. Ну а если бы ты пожелал стать умелым
в метании копья? Как ты считаешь, разве не к копьеме-
тателям пошел бы ты, чтобы стать искусным в этом де-
ле,— к людям, владеющим копьями и постоянно поль-
зующимся ими — своими, а также и многими чужими?
[с]

Феаг. Думаю, ты прав.

Сократ. Скажи же мне: если ты желаешь стать
искусным в деле государственного правления, разве, по
твоему разумению, тебе надо отправиться в поисках
этой мудрости к кому-то другому, а не к тем государ-
ственным мужам, что искушены в политике и привыкли
управлять и своим городом, и многими другими, имея
связи как с эллинскими, так и с варварскими государ-
ствами? (20) Неужели ты думаешь, что станешь мудрым
в их искусстве, общаясь не с ними самими, а с какими-то
другими людьми?

Феаг. Но я слышал, Сократ, от людей, будто ты
[d]
говоришь в своих беседах, что сыновья этих государ-
ственных мужей ничуть не лучше, чем сыновья сапож-
ников (21). И мне кажется, ты здесь в высшей степени
прав, насколько я могу об этом судить. Значит, я был
бы весьма неразумен, если бы считал, что кто-то из них
может передать мне свою мудрость, коль скоро он ничем
не оказался полезен родному сыну — если только во-
обще он мог в этом отношении быть полезным кому-либо
из людей.

119

С ок р а т. В таком случае» достойнейший мой, что бы
ты сделал сам, если бы перед тобой после рождения сына
[е]
встала эта задача? Если бы он говорил тебе, что жаждет
стать хорошим живописцем, и упрекал тебя, своего отца,
в том, что ты не желаешь на это тратиться, а сам в то же
время ни в грош не ставил бы мастеров живописи и не.
желал бы у них учиться? Или, стремясь стать флейти-
стом, презирал бы таких мастеров либо кифаристов,
коли хотел бы стать кифаристом? Знал бы ты, как ему
помочь и к кому его послать, если бы он не пожелал
у них обучаться?
[127]
Ф е а г. Клянусь Зевсом, нет.

Сократ. А теперь, поступая точно так же по отно-
шению к своему отцу, ты удивляешься и коришь его,
когда он не знает, что с тобой делать и к кому тебя посы-
лать? Что, если мы определим тебя к кому-либо из до-
стойных афинян, сведущих в делах государства, кото-
рый занимался бы с тобою даром? Тогда ты и денег бы
не потратил и обрел гораздо большую славу в глазах
большинства людей, чем если бы общался с кем-то дру-
гим.

Ф е а г. За чем же дело стало, Сократ? Разве ты не
принадлежишь к достойнейшим людям? Если ты поже-
лаешь со мной заниматься, я буду доволен и не стану
искать никого другого.
[b]
Сократ. Что это ты говоришь, Феаг?

Демодок. Он говорит совсем неплохо, Сократ, и
мне его слова по душе. Я не представляю себе большей
удачи, чем если бы он удовольствовался твоим обще-
ством и ты сам пожелал бы с ним общаться. Я даже
стесняюсь сказать, насколько мне это желанно. Но про-
шу вас обоих — тебя, чтобы ты согласился на это обще-
ние, и тебя, мой сын, чтобы ты не искал никакого иного
общества, кроме Сократова. Этим вы избавите меня от
[с]
многих ужасных забот. Я ведь очень боюсь, как бы он не
связался с кем-то другим, кто мог бы его развратить.

Фeаг. Так не бойся же за меня теперь, отец, если
только ты в состоянии убедить Сократа, чтобы он принял
меня в обучение.

Демодок. Ты говоришь прекрасно. Сократ, теперь
моя речь к тебе: я готов, говоря кратко, предоставить
тебе и себя, и все мне самое близкое — одним словом,
[d]
все, в чем ты нуждаешься, если ты будешь мил с Феагом
и облагодетельствуешь его насколько сможешь.

Сократ. Я не удивляюсь твоему стремлению, Де-

120

модок, коль скоро ты считаешь, что он извлечет благода-
ря мне большую пользу; ведь я не знаю, к чему бы здра-
вомыслящий человек мог приложить большее усердие,
чем к тому, чтобы сделать своего сына сколь возможно
лучшим. Однако я весьма дивлюсь, с чего ты вздумал,
будто я более тебя способен помочь твоему сыну стать
достойным гражданином, а также почему он сам считает
меня более способным помочь ему, чем тебя. Ведь ты,
[e]
прежде всего, старше меня; затем, ты уже отправлял
множество самых высоких государственных должностей
среди афинян и пользуешься высоким почетом как среди
своих земляков-анагирассцев (22), так и — не меньшим —
среди прочих афинских граждан. Во мне же никто из
вас не мог бы усмотреть ничего подобного. Поэтому если
наш Феаг пренебрегает общением с государственными
мужами и ищет других людей, объявляющих, что они
могут обучать юношей, то есть ведь и Продик Кеосский,
и Горгий из Леонтин, и Пол-акрагантец (23), да и многие
[128]
другие, настолько мудрые, что они, приходя в города,
убеждают благороднейших среди юношей, да и самых
богатых (несмотря на то что у тех есть полная возмож-
ность даром общаться с кем угодно из их сограждан),—
убеждают их, оставив прежние знакомства, беседовать
с ними и вдобавок доложить к этому весьма немалые
деньги да еще и свою благодарность. Было бы естест-
венно, если бы ты и твой сын избрали кого-нибудь из
них; ко мне же обращаться с такой просьбой не подо-
бает: я ведь не знаю ни одной из этих счастливых и пре-
[b]
красных наук, хоть и желал бы. И я всегда утверждаю,
что, как говорится, я полный неуч во всем, кроме разве
одной совсем небольшой науки — науки любви. В этой
же науке я заявляю себя более искусным, чем кто бы
то ни было из людей — как прошлых времен, так и ны-
нешних.

Феаг. Ты видишь, отец? Мне кажется, Сократ не
очень-то готов пока со мной заниматься, хотя я с моей
стороны готов, лишь бы он пожелал. Но он говорит нам [c]
это шутя. Я ведь знаю своих сверстников и людей не-
сколько старшего возраста, которые до общения с ним
ничего собой не представляли, а после того, как у него
поучились, за весьма малый срок показали себя луч-
шими людьми, чем те, в сравнении с кем они ранее были
хуже.

Сократ. А знаешь ли ты, в чем тут дело, сын Демо-
дока?

121

Ф е а г. Да, клянусь Зевсом, ибо, если ты пожелаешь,
и я смогу стать таким, как они.

[d]
["Даймонион" (Гений) Сократа]
Сократ. Нет, мой милый, ты не знаешь, как это бывает на деле; но я
расскажу тебе. Благодаря божественной судьбе с раннего детства мне
сопутствует некий гений — это голос, который, когда он мне слышится,
всегда, что бы я ни собирался делать, указывает мне
отступиться, но никогда ни к чему меня не побуждает.
И если, когда кто-нибудь из моих друзей советуется
со мной, мне слышится этот голос, он точно таким же
образом предупреждает меня и не разрешает действо-
вать (24). Я могу вам представить тому свидетелей. Вы зна-
[е]
ете ведь того красавца Хармида, сына Главкона; од-
нажды он советовался со мной, стоит ли ему пробежать
ристалище в Немее (25). И не успел он начать говорить
о своем желании состязаться, как я услышал голос и
стал удерживать его от этого намерения такими сло-
вами: «Когда ты говорил,— сказал я,— мне послышался
голос моего гения: тебе не следует состязаться». «Быть
может,— отвечал он,— голос указывает тебе, что я не
одержу победу? Но даже если я не стану победителем,
я использую время для упражнения». Как он сказал,
[129]
так и сделал. Стоит послушать его рассказ о том, чем
для него эти упражнения кончились. А если желаете,
спросите Клитомаха, брата Тимарха, что сказал ему
Тимарх, когда вопреки вещему голосу пошел на смерть
он и бегун Еватл (26), принявший его — беглеца. Скажет
вам Клитомах, что тот eму говорил...

Феаг. Что?

Сократ. «Мой Клитомах, мне предстоит вот сейчас
умереть, потому что я не захотел послушать Сократа».
[b]
А почему так сказал Тимарх? Я объясню. Однажды во
время пира поднялись со своего места Тимарх и Филе-
мон, сын Филемонида, с намерением убить Никия, сына
Героскамандра (27). Об атом замысле было ведомо лишь
им двоим, но Тимарх, вставая, мне молвил: «Ну как,
Сократ? Вы продолжайте пить, мне же нужно идти.
Я приду попозже, если встречу удачу». А мне в это
время был голос, и я ему отвечал: «Ни в коем случае
не вставай! Мой гений подает мне обычный знак». И он
[с]
остался. Но по прошествии некоторого времени он снова
вскочил, чтоб идти, говоря: «Я все же иду, Сократ».
И снова мне послышался голос, и я опять заставил его
остаться. В третий раз, желая скрыть это от меня, он

122

встал, не говоря мне ни слова, тайком, выждав, когда
я был занят другими мыслями. И так он удалился и вы-
полнил то, из-за чего должен был потом умереть. По-
тому-то он и сказал своему брату то, что я передал вам
сейчас — мол, он умрет оттого, что мне не поверил.
А еще вы можете услышать от многих участников сици-
лийского дела, что я сказал по поводу гибели войска (28).
[d]
Но дела, случившиеся когда-то, можно узнать от свиде-
телей; вы же имеете возможность испытать мое знаме-
ние в настоящем — значит ли оно что-то в действитель-
ности. Ведь оно явилось мне при выступлении в поход
красавца Санниона, а воюет он теперь вместе с Фрасил-
лом (29) против Ионии и Эфеса. И я думаю, что он либо
умрет, либо испытает другую смертную муку, да и за
все остальное войско я опасаюсь.
Все это я сказал тебе к тому, что великая сила этого
[e]
божественного знамения распространяется и на тех
людей, что постоянно со мною общаются. Ведь многим
эта сила противится, и для таких от бесед со мной нет
никакой пользы, ибо и я не в силах с ними общаться.
Многим же она не препятствует проводить со мной
время, но они из этого не извлекают никакой пользы.
А те, кому сила моего гения помогает со мною об-
щаться,— их и ты знаешь — делают очень быстро успе-
хи. И опять-таки из этих занимающихся с успехом
одни получают прочную и постоянную пользу, а многие
[130]
другие, пока они со мной, удивительно преуспевают,
когда же отходят от меня, снова становятся похожими
на всех прочих. Так случилось, например, с Аристидом,
сыном Лисимаха, Аристидова сына: общаясь со мной,
он сделал за короткое время весьма большие успехи; но
потом он отправился в какой-то поход и вышел на судах
в море; когда же он возвратился, то аастал в беседе со
мной Фукидида, сына Мелесия, Фукидидова сына (30),
а Фукидид этот накануне был раздражен против меня
[b]
из-аа какого-то разговора. Аристид, увидев меня, поздо-
ровался и, побеседовав со мною о том о сем, говорит:
«А ведь я слышал, Сократ, что Фукидид заносится перед
тобою и бранит тебя, словно он что-то собой представ-
ляет». «Но так оно и есть»,— говорю я. «Как,— отве-
чает,— невдомек ему разве, что он был за жалкая ду-
шонка раньше, чем стал близок с тобой?» «Видимо,
нет,— говорю я,— клянусь богами!» «Но и сам-то я,—
говорит он,— оказался смешон, Сократ!» «Почему же
[c]
так?» — спрашиваю. «Да потому, что до моего отплытия

123

я был способен разговаривать с любым человеком и по-
казывал себя не худшим собеседником, чем кто бы то ни
было другой, а потому и гнался за обществом самых тон-
ких людей; теперь же я, напротив, избегаю образован-
ных людей, лишь только учую, что они таковы: на-
столько совещусь я собственной никчемности». «А сразу
ли,— спрашиваю я,— покинула тебя эта способность
[d]
или постепенно?» «Постепенно»,— отвечает он. «Ну
а когда она была при тебе,— спросил я,— ты имел ее
благодаря занятиям со мной или но какой-то другой
причине?» «Скажу тебе, мой Сократ,— отвечал он,—
невероятную вещь, однако истинную, клянусь богами!
Ведь, как ты знаешь сам, я от тебя совсем ничему не
научился; но я делал успехи, когда находился вместе
с тобой и даже если был с тобой не в одном и том же
помещении, а всего лишь в одном с тобой доме; а еще
более преуспевал я, когда находился с тобой в одном
помещении, и уже гораздо больше, казалось мне, когда,
находясь с тобой в одной комнате, я смотрел на тебя,

[e]
говорящего, а не глядел в это время в сторону; самые
же великие и многочисленные успехи сопутствовали
мне, когда, сидя рядом с тобою, я тесно к тебе прика-
сался. Теперь же,— заключил он,— вся эта способность
излилась из меня прочь».

Вот, мой Феаг, с чем сопряжено общение со мной.
Если божеству будет угодно, ты добьешься весьма боль-
ших успехов, и быстро, если же нет, то — нет. Так что
смотри, не безопаснее ли тебе учиться у кого-либо из
тех, кто сами владеют пользой, приносимой ими людям,
чем у меня, где все это подвержено случаю.

[131]
Феаг. А по-моему, Сократ, нам надо поступить та-
ким образом: давай испытаем твоего гения, общаясь
друг с другом; и если он будет к нам благосклонен, тем
лучше. Если же нет, мы тотчас же тогда посоветуемся,
что нам делать: обратиться ли к другому человеку или
же попытаться умилостивить являющееся тебе божество
мольбами, жертвоприношениями и всеми средствами,
указанными прорицателями.

Демодок. Больше не возражай, мой Сократ, на
слова мальчика: хорошо ведь сказал Феаг.

Сократ. Что ж, если вам представляется это вер-
ным, так и поступим.

ПРИМЕЧАНИЯ

«Феаг» всей античностью приписывался раннему Платону. Он был
включен в число его подлинных сочинений ритором Фрасиллом (I в.
н. э.), знатоком творчества Платона. Тем но менее критика XIX в. реши-
тельно взяла под сомнение подлинность «Феага». Однако вполне веро-
ятно, что перед нами диалог ощо молодого Платона, Возможно также,
что автор «Феага» принадлежал к платоновской школе или к стоичес-
ким платоникам эпохи эллинизма, интересовавшимся гаданиями, пред-
сказаниями, мантикой (ср., напр., сочинения философа и писателя I в.
н. э. Плутарха на эту тему), что находит отражение в диалоге. Но все-
таки в первую очередь «Феаг» интересен как наивная попытка разобрать-
ся в «даймоническом» феномене Сократа как основе его философии идей
и философии жизни (см. прим. 24). Примечательно то, что здесь сокра-
товский «даймоний» оказывается активной силой, обращенной на внеш-
ний мир, избирающей для своего воздействия единомышленников Сок-
рата и наделяющей их особенной силой философствования.
В диалоге участвуют Сократ, Демодок и сын послед-
него Феаг. Демодок, богатый землевладелец, в «Апологии Сократа» упо-
минается как отец двух братьев, Парила и Феага, близких к Сократу.
Демодок присутствовал на суде во время заключительной речи Сократа.

701

Занимавший некогда важные должности, теперь он стар (он старше Сок-
рата) и живет на покое под Афинами. Заботясь о воспитании своего сына
Феага, Демодок прибыл с ним в Афины в поисках ученого софиста. Он
встречает на дороге Сократа и заводит с ним беседу в надежде на доб-
рый совет. Они уединяются в портике Зевса Освободителя (см. прим. 2).
Феаг оказывается так увлечен Сократом и сведениями о его гении («дай-
моне»), помогающем преуспеть его слушателям, что готов идти в обу-
чение только к этому удивительному человеку. Однако, по словам Сокра-
та, гений, способствуя одним, обделяет своим вниманием других, и сила
гения, умножая мудрость подлинных учеников, лишает своей помощи
неспособных к философии. Феаг готов подвергнуть испытанию свою
судьбу.

Действие диалога происходит, видимо, между 410 и 406 гг. (см.
прим. 29).

Феаг упоминается среди слушателей и друзей Сократа в «Апологии
Сократа» (ЗЗе) наряду со своим братом Парадом, а также Критобулом,
Эсхином, Платоном, Аполлодором. В Государстве VI 496с Сократ, бе-
седуя с Адимантом, братом Платона, о тех, кто достойным образом за-
нимается философией, вспоминает, в частности, Феага, у которого, одна-
ко, «все решительно уклонилось к тому, чтобы отпасть от философии»
из-за его увлечения делами государства. Правда, слабое здоровье поме-
шало Фоагу проявить себя в политике. Умер Феяг, по-видимому, как
раз в дни процрссл над Сократом.

(1) Поговорить с тобой наедине: в ориг. idiologesasthai — глагол, не
употреблявшийся в аттической прозе, но относящийся к более позднему
времени.— 112.

(2) Портик Зевса Освободителя (Элевтерия) находился в северо-за-
падном предместье Афин, Керамике. Демодок, видимо, прибыл в Афи-
ны через Дипилонские ворота (может быть, из Пирея), отделявшие внеш-
ний (за пределами городских стен) Керамик (где была расположена
Академия Платона) от внутреннего (в самом городе), где рядом с пор-
тиком Зевса как раз и состоялась встреча Демодока и Сократа.— 112.

(3) Сравнивая человека с растением, Демодок аргументирует свою
мысль в сократическом духе: с помощью нростойнюго примера, зна-
комого ему как земледельцу, Ср. сопоставление неправильно воспитыва-
емого ребенка с кривым деревом в Протагоре 325d (см. также Кри-
тон, прим. 9).— 112.

(4) Философы-содбисгы обучали молодежь за большие деньги (см.:
Апология Сократа, прим. 9). Поскольку название «софист» происходит
в древнегреч. от sophos, т. е. «мудрый», вполне понятно, почему Феаг,
желая стать мудрым, хочет обратиться к софистам. Об имени «софист»
см.: Протагор, прим. 13.— 112.

(5) Схолиаст (древний комментатор) называет это выражение «пого-
воркой» и ссылается на то, что комедиограф Аристофан приводит ее в
«Амфиарае» (р. 287 Hermann).— ПЗ.

(6) Феаг - букв.: почитающий божество. -113.

(7) См.: Критон, прим. 13.— 114.

(8) Теперь Сократ начинает беседовать с Феагом, пользуясь своим
постоянным методом вопросов и ответов, т. о. тем, что Платон называет
диалектикой (см. также: Апология Сократа, прим. 24). Как обычно, Сок-
рат хочет установить общее, родовое понятие — в данном случае общее
понятие мудрости — в его отличии от частных проявлений. Ср. рассуж-
дение в «Пире» о понятии любви и творчества (205Ь — d).— 114.

(9) См.: Критон, прим. 9.— 116.

(10) Эгисф, сын Фиеста (см.: Кратил, прим. 22) из царского рода

702

Танталидов, вступил в связь с Клитемнестрой, супругой своего двоюрод-
ного брата Агамемнона и, убив его с ее помощью, захватил власть
в Микенах, где и правил семь лет, пока не был убит Орестом, сыном
Агамемнона.— 116.

(11) Пелей, сын Эака и Эндеиды, внук Зевса и отец Ахилла,— герой,
участвовавший в походе аргонавтов. Обычно изображается престарелым
супругом морской богини Фетиды. Владения его находятся во Фтии — в
Фессалии на севере Греции.— 116.

(12) Периандр из Коринфа (ок. 660 — ок. 585) считался в Греции
одним из семи мудрецов (см.: Гиппий больший, прим. 2). Однако, по не-
которым свидетельствам, вместо него значится Мисон (см.: Протагор,
прим. 57). Периандру приписывали изречение: «Забота — все», или
«Прежде всего — забота».—116.

(13) Архелай (? — 399), сын македонского царя Пердикки II и ра-
быни (см.: Элиан. Пестрые рассказы / Пер. С. Поляковой. М.; Л., 1963,
XII 43), был деспотом и вместе с тем покровителем искусств. При его
дворе жили поэты, музыканты и художники. Там находился, к частности,
в последние годы жизни знаменитый греческий трагик Еврепид (480—
406), который был вынужден в 408 г. уехать из Афин. В Македонии ои
написал трагедии «Ифигения в Авлиде» и «Вакханки». Приглашал
Архелай и Сократа, но тот отказался (как отказался он и от аналогич-
ных предложений Скопаса Краннонского (Фессалия) и Еврилоха Ла-
рисского). Архелай был убит в 399 г.— 116.

(14) Гиппий, сын афинского тирана Писистрата, после смерти отца
унаследовал власть в Афинах вместе с братом Гиппархом. Вынужден
был покинуть Аттику, когда туда вторглись спартанцы во главе с царем
Клеоменом.— 116.

(15) Бакид — популярный прорицатель из Воотии. В VI в., во времена
Писистрата и его преемников, был известен также Бакидов сборник
прорицаний. Геродот с большим доверием относился к прорицаниям
Бакида (VIII 20, 77, 96). Сибилла, или Сивилла, легендарная про-
рицательница, дочь Зевса, по преданию, обитала в Дельфах. Имя ее
стало нарицательным для женщин, якобы наделенных божественным
даром пророчества. До Платона дошли сведения о сивилле Эритрей-
ской — Герофиле, жене или сестре бога Аполлона (см.: Кратил, прим.
59). Наиболее знаменитые оракулы Аполлона были в Трое, Кларосе,
Колофоне, Дельфах и на Делосе. Вергилию известна сивилла Кумекая в
Италии, которую отождествляли с Эритрейской. В «Энеиде» Вергилия
(песня VI) она пророчествует Энею великое будущее. Всего древние
знали десять Сивилл. Существуют так называемые Сивиллины книги —
14 книг (IX и Х не дошли) прорицаний и изречений эллинистического
времени (Sibyllinische Weissagungen. Urtext und Cbersetzung/Ed.
A. Kurfess. Munchen, 1951). Амфилит, предсказатель из Акарнании, долго
жил в Афинах. О его предсказании Писистрату см. у Геродота I 62 //
История. В 9 кн. / Пер. и прим. Г. А. Стратановского. Л., 1972. См.
также: Алкивиад I, прим. 10.— 116.

(16) Определение типов власти (всего пять) и их видов дает Аристо-
тель (Политика IV 4, 1291b 15—8, 1295а 24). В тирании он выделяет
три вида. Первые два основаны на законе и добровольном признании
власти, которая по существу своему деспотична, третий противоречит
желанию граждан и соответствует неограниченной абсолютной монар-
хии. Платон в «Государстве» рассматривает четыре главных типа власти
и промежуточные ее формы (VIII 544а — с). См.: Государство, кн. VIII,
прим. 3-12.- 117.

703

(17) Пер. С. Я. Шейнман-Топштейн. Стихи, приписываемые Платоном
Еврипиду (см. прим. 13) не только здесь, но и в «Государстве» (VIII
568Ь), есть и у Софокла (ок. 496— 406): fr. 13 N.- Sn. О том, что
подобные стихи имелись у Еврипида, свидетельствуют античные коммен-
таторы (р. 357 Hermann). Однако среди дошедших до нас фрагментов
Еврипида их нет. — 117.

(18) Анакреонт (VI в.), древнегреческий поэт из Ионии (Малая Азия,
г. Теос), воспевал легкую, вечно новую любовь, которая пребывает с
поэтом вплоть до старости. О собрании фрагментов Анакреонта и их
переводах на русский язык см.: Федр, прим. 15. См. также: Гиппарх,
прим. 1. О Налликрите, дочери Кианы, в дошедших фрагментах Анак-
реонта не говорится.— 118.

(19) Фемистокл (ок. 525 — ок. 460), сын Неокла, афинский государ-
ственный деятель и полководец, был главой партии радикалов в греко-
персидской войне. Он создал сильный морской флот, укрепил Афины,
основал гавань Пирей (493), разбил при Саламине мощный флот персов
(см.: Менексен, прим. 26). Умер в изгнании (см.: Горгий, прим. 73).
Перикл (ок. 469—429), сын Ксантиппа, знаменитый афинский государ-
ственный деятель и полководец, глава партии демократов, способствовал
военному и культурному возвышению Афин. При нем Акрополь принял
свой классический вид, а время его правления в Афинах, славящееся
своим искусством и театром, называется «веком Перикла». Умер от чумы
в Афинах в начале Иолопонносской войны (см.: Плутарх. Перикл //
Сравнительные жизнеописания. Т. 1—2. М., 1961-1Й63. Т. 1; см. так-
же: Алкивиад II, прим. 1; Менексен, прим. 8, 10 и 11; Горгий, прим.
69.).
Кимон (ок. 504—449), сын Мильтиада (см.: Горгий, прим. 56), видный
афинский государственный деятель и полководец времени греко-пер-
сидской войны (см.: Менексен, прим. 28), был одним из основателей
морского союза греческих полисов во главе с Афинами. См. также: Гор-
гий, прим. 72.— 119.

(20) Греки называли всех неэллинов, говорящих на чуждом грекам
языке, варварами. Последним, как считалось, был свойствен низкий
культурный уровень, на чем и основывалось представление о естествен-
ном господстве греков над варварами (ср. «Ифигению в Авлиде» Еври-
пида, где героиня произносит монолог, прославляющий греков перед
лицом варваров — троянцев: «Грек — цари, а варвар — гнися! Непри-
лично гнуться грекам перед варваром на троне», 1400 ел., пер. И. Ф.
Анненского). Заметим, что и для египтян, считавших себя «древнейшим
народом на свете» (Геродот 112), другие народы, говорящие на своем
языке, тоже были варварами (там же II 158). Такую же позицию занимали
потом и римляне по отношению к народам, с которыми воевали. Но в даль-
нейшем, ассимилировав завоеванных варваров, римляне называли так
главным образом диких, не покорившихся их силе германцев.— 119.

(21) Ср. Менон 93b — 94е, где говорится, что доблестные люди (Перикл
и Фукидид) могут дать своим сыновьям прекрасное образование, но
добродетели научить их не могут; а также Протагор 328с, где говорит-
ся, что сыновья благородных отцов зачастую отнюдь не похожи на своих
родителей. См. также: Критон, прим. 13.— 119.

(22) Из этих слов видно, что Демодок происходит из Анагиры, ко-
торую схолиаст относит к дему (округу) Эантида (р. 288 Hermann).— 121.

(23) О Продике и Горгий см.: Апология Сократа, прим. 9. Пол-акраган-
тец (из Акраганта, или Агригента) — ученик Горгия вместе с Периклом и
Исократом (см.: Евтидем, прим. 58), одно из действующих лиц диалога
«Горгий.».— 121.

(24) См.: Апология Сократа, прим. 34. О воздействии гения не только

704

на самого Сократа, но и на его друзей говорится только в «Феаге».— 122.

(25) Хармид, сын Главкома, дядя Платона, был братом его матери
Периктионы. Ему посвящен диалог «Хармид». Немея—долина в об-
ласти Арголида на юге Греции (п-ов Пелопоннес), где находилось
святилище Немейского Зевса и где Геракл, по преданию, убил немей-
ского льва. Здесь устраивались общегреческие Немейские игры, участ-
ники которых состязались в мусическом мастерстве, пении гимнов,
ристании, гимнастике. Наградой служил, по одним сведениям, олив-
ковый венок из священной рощи Зевса, по другим — венок из листьев
сельдерея. Греки любили аромат и зелень сельдерея, укропа, петрушки.
Народные песни (Poetae melici graeci/Ed. D. Page. Oxford, 1962. Car-
olina 852, 1, 2) и греческая лирика (Сафо) воспевали их наряду с фиал-
кой и розой (Fr. 191 L. — Р.). О сельдерее упоминает Пиндар (Nom. IV
88 Snell—Maehler), который посвятил последнюю из четырех книг своих
«Од» победителям на Немейских игрих. См. также: Пиндар. Вакхи-
лид. Оды. Фрагменты/Издании подготовил М. Л. Гаспаров. М.,
1980.- 122.

(26) О Клитомахе, Тимархе н Еватле других сведений нет.

(27) О Филемоне, сыне Филемонида, и Никии, сыне Героскамандра,
других сведений нет.— 122.

(28) Сицилийское дело, или экспедиция (415—413),— один из дра-
матических эпизодов Пелопоннесской войны (см.: Менексен, прим. 31).
Афинский флот из 134 кораблей был отправлен для захвата Сицилии
и Южной Италии, чтобы нанести урон Спарте. Несмотря на победу
у стен Сиракуз, афинский флот был осажден в гавани спартанскими
кораблями (которыми командовал Гилинн) и их союзниками, объеди-
нившимися с Сиракузами и другими городами Сицилии. Афинским
воинам, а их было около 40 тыс., пришлось отступать сушей, где они,
отбиваясь от врагов, умирали от голода и жажды. Почти все воины были
перебиты или захвачены в плен и проданы в рабство. Стратеги Никий
(см.: Лахет, прим. 2) и Демосфен, проявившие большую самоотвер-
женность и храбрость, были приговорены к смерти и лишили себя
жизни накануне казни (см.: Плутарх. Никий // Сравнительные жизне-
описания. Т. 2. Подробнее об этих событиях см.: Фукидид. История,
кн. VI—VII). См. также.: Лахет, прим. 30 и 33.— 123.

(29) О Саннионе других сведений нет. Фрасилл, афинский полко-
водец, выдвинулся в 411 г. как защитник демократии. В 410—409 гг.
отбил наступление спартанцев на Афины, но в Ионии (Малая Азия)
потерпел поражение. Он один иа десяти стратегов — участников морского
сражения при Аргинуаских островах; был казним в числе других шести
стратегов, вернувшихся после победы в Афины (подробнее см.: Апо-
логия Сократа, прим. 36). Так как Сократу еще не известна печаль-
ная судьба Фрасилла, можно предполагать, что действие диалога
происходит между 410 и 406 гг. См. также: Аксиох, прим. 22.— 123.

(30) Аристид, сын Лисимаха (см.: Лахет, прим. 1), друга и товарища
отца Сократа (см.: Лахет 180е), был внуком Аристида, видного полко-
водца и государственного деятеля эпохи греко-персидских войн, про-
славленного за бескорыстие, справедливость и скромность (см.: Плу-
тарх. Аристид // Сравнительные жизнеописания. Т. 1; см. также:
Менексен, прим. 27). Фукидид, сын Мелесия (см.: Лахет, прим. 3),
глава аристократической партии, слывший в свое время человеком неза-
пятнанной репутации, был внуком Фукидида, известного полководца и
оратора (см.: Лахет, прим. 7). Внуки, однако, вполне заурядные люди,
ничем не походили на своих знаменитых дедов. Аристид и Фукидид
вместе с сыновьями Перикла и Фемистокла — действующие лица диа-

705

лога «Менон». На их примере Платон показывает, что хорошее обра-
зование, полученное от родителей, не делает человека доблестным (см.:
Менон 93b — 94е, а также прим. 35 и 38). Характерно, что никчем-
ность Аристида и Фукидида служила препятствием воздействию на них
даже Сократа и его вещего голоса. Следовательно, действенность гения
Сократа зависит от способностей и моральных качеств обучающегося
(см. преамбулу, с. 702).— 123.


ПЛАТОН

Печатается по книге: Античная лирика. М.:
Художественная литература, 1968. - стр. 193-199, 526-527

ПЛАТОН

АГАТОНУ

Душу свою на губах я почувствовал, друга целуя:
Бедная, верно, пришла, чтоб перелиться в него.
(перевод О. Румера)

            * * *

Яблоко это тебе я кидаю. Поймай, если любишь,
    И отведать мне дай сладость твоей красоты.
Если ж, увы, ты ко мне холодна, подыми его: сможешь
    Видеть на нем, сколь кратка пышного цвета пора.
(перевод О. Румера)

            * * *

Яблоко я. Меня бросил тобою плененный, Ксантиппа.
    Полно, строптивой не будь! Краток твой век, как
                            и мой.
(перевод О. Румера)

АСТЕРУ

            1

Ты на звезды глядишь, о звезда моя! Быть бы мне небом,
    Чтоб мириадами глаз мог я глядеть на тебя.

193

            2

Ты при жизни горел средь живущих денницей, Астер мой,
    Ныне вечерней звездой ты средь усопших горишь.
(перевод О. Румера)

ДИОНУ СИРАКУЗСКОМУ

Мойры еще на роду Гекубе и женам троянским
    Скорбный напряли удел — слезы горючие лить,
О мой Дион, а тебе, воспевавшему славные битвы,
    Боги сулили благих осуществленье надежд;
Ты же лежишь под землей, родимым городом чтимый,
    О в мое сердце любовь властно вселивший Дион!
(перевод О. Румера)

            * * *

Стоило мне лишь однажды назвать Алексея красавцем,
    Как уж прохода ему нет от бесчисленных глаз;
Да, неразумно собакам показывать кость! Не таким ли
    Образом я своего Федра навек потерял?
(перевод О. Румера)

ЭРЕТРИЙЦАМ, УМЕРШИМ В ПЕРСИИ

            1

Родом мы все эретрийцы, с Эвбеи; могилы же наши —
    Около Суз. Как далек край наш родимый от нас!

            2

Шумно бурлящие волны Эгейского моря покинув,
    Здесь мы навеки легли средь Экбатанских равнин.
Нас не забудь, о Эретрия наша, прощайте, Афины,
    Доблестный город-сосед! Милое море, прощай!
(перевод О. Румера)

194

            * * *

Золото некто нашел, обронив при этом веревку;
    Тот, кто его потерял, смог себе петлю связать.
(перевод О. Румера)

            * * *

Золото этот нашел, а тот потерял его. Первый
    Бросил сокровище прочь, с жизнью покончил
                         второй.
(перевод О. Румера)

МУЗЫ И КИПРИДА

Молвила музам Киприда: «О девушки, вы Афродиту
    Чтите, не то напущу мигом Эрота на вас!»
Музы в ответ: «Болтовню эту ты сбереги для Арея,
    Нам же не страшен, поверь, мальчик крылатый
                        ничуть».
(перевод О. Румера)

ПАН

            1

Тише, источники скал и поросшая лесом вершина!
    Разноголосый, молчи, гомон пасущихся стад!
Пан начинает играть на своей сладкозвучной свирели,
    Влажной губою скользя по составным тростникам,
И, окружив его роем, спешат легконогие нимфы,
    Нимфы деревьев и вод, танец начать хоровой.

            2

Сядь отдохнуть, о прохожий, под этой высокой сосною,
    Где набежавший зефир, ветви колебля, шумит,—
И под журчанье потоков моих и под звуки свирели
    Скоро на веки твои сладкий опустится сон,
(перевод Л. Блуменау)

195

ЭПИТАФИИ

            1

В этой могиле лежит потерпевший кораблекрушенье,
    Рядом же — пахарь; сильней моря и суши Аид.

            2

Море убило меня и бросило на берег, только
    Плащ постыдилось отнять, что прикрывал наготу.
Но человек нечестивой рукой сорвал его с трупа:
    Жалкой корыстью себя в грех непомерный он ввел.
Пусть же он явится в нем в преисподнюю, к трону
                      Миноса,—
    Тот не преминет узнать, в чьем нечестивец плаще.

            3

Мимо могилы моей, о счастливый моряк, проплывая,
    Знай, что покоится в ней твой незадачливый брат.
(перевод О. Румера)

АРИСТОФАНУ

Где бы навек поселиться и жить, искали хариты;
    Место такое нашлось: Аристофана душа.
(перевод О. Румера)

ДАР ЛАИДЫ

Я, Лаида, чей смех оглашал горделиво Элладу,
    В чьих дверях молодежь вечно теснилась толпой,
Ныне тебе, Афродита, дарю это зеркало: в нем я
    Быть вот такой не хочу, прежней же быть не могу.
(перевод Л. Блуменау)

196

САПФО

Девять лишь муз называя, мы Сапфо наносим обиду:
    Разве мы в ней не должны музу десятую чтить?
(перевод О. Румера)

ПИНДАРУ

Был этот муж согражданам мил и пришельцам любезен;
    Музам он верно служил, Пиндаром звали его.
(перевод О. Румера)

НАДПИСИ

            1

Пять коровок пасутся на этой маленькой яшме;
    Словно живые, резцом врезаны в камень они.
Кажется, вот разбредутся... Но нет, золотая ограда
    Тесным схватила кольцом крошечный пастбищный
                         луг.
(перевод О. Румера)

            2

Вакхов сатир вдохновенной рукою изваян и ею,
    Только ею одной, камню дарована жизнь;
Я же наперсником сделан наяд: вместо алого меда
    Я из амфоры своей воду студеную лью.
Ты, приближаясь ко мне, ступай осторожнее, чтобы
    Юношу не разбудить, сладким объятого сном.
(перевод О. Румера)

            3

Я — Диониса служитель, прекраснорогого бога,—
    Лью серебристой струёй чистую воду наяд;
Мною ко сну убаюкан прилегший для отдыха отрок...
(перевод О. Румера)

197

            4

Точно не отлит сатир, а уложен ко сну Диодором:
    Спит серебро, не буди прикосновеньем его.
(перевод Н. Краснова)

            5

Образ служанки наяд, голосистой певуньи затонов,
    Скромной лягушки с ее влаголюбивой душой,
В бронзе отлив, преподносит богам возвратившийся
                        путник
    В память о том, как он в зной жажду свою утолил.
Он заблудился однажды, но вот из росистой лощины
    Голос раздался ее, путь указавший к воде;
Путник, идя неуклонно за песней из уст земноводных,
    К многожеланным пришел сладким потока струям.
(перевод О. Румера)

НА «АФРОДИТУ» ПРАКСИТЕЛЯ

            1

В Книдос однажды пришла по вспенённому морю Киприда,
    Чтоб увидать наконец изображенье свое,
И, оглядевшись кругом в огражденном приделе, вскричала:
    «Где же Пракситель мою мог подсмотреть наготу?»
Нет, запретного он не видел; резец Афродите
    Придал тот образ, каким воспламенен был Арей.

            2

Нет, не Праксителем создана ты, не резцом, а такою
    В оные дни ты пришла выслушать суд над собой.
(перевод О. Румера)

            * * *

Время всесильно: порой изменяют немногие годы
    Имя и облик вещей, их естество и судьбу.
(перевод О. Румера)

198

                      * * *

Горькая выпала мне, придорожной орешине, доля:
    Быть мишенью для всех мимо бегущих ребят.
Сучья и ветви мои цветущие сломаны градом
    Вечно летящих в меня, метко разящих камней.
Дереву быть плодоносным опасно. Себе я на горе
    В дерзкой гордыне своей вздумала плод понести.
(перевод О. Румера)

                       * * *

Только в тенистую рощу вошли мы, как в ней увидали
Сына Киферы, малютку, подобного яблокам алым.
Не было с ним ни колчана, ни лука кривого, доспехи
Под густолиственной чащей ближайших деревьев висели;
Сам же на розах цветущих, окованный негою сонной,
Он, улыбаясь, лежал, а над ним золотистые пчелы
Роем медовым кружились и к сладким губам его льнули.
(перевод Л. Блуменау)

199

ПРИМЕЧАНИЯ (С. Апта, Ю. Шульца)

Платон (427—347 гг. до н. э.), знаменитый философ-идеалист, был
одним из крупнейших греческих поэтов и мастеров прозы. Отрицатель-
но относясь к художественному творчеству как теоретик, Платон на
практике показал себя одаренным художником — и в своих философ-
ских диалогах, и в двадцати пяти эпиграммах нефилософского со-
держания.

Астеру (стр. 193).— Имя «Астер» значит по-гречески «звезда».
Диону Сиракузскому (стр. 194).— Стихотворение посвящено
памяти сиракузского тирана Диона, с которым Платон дружил. Геку-
ба — жена троянского царя Приама, потерявшая в войне почти всех
своих детей и мужа. Благих осуществленье надежд.— Дион пришел к
власти, свергнув другого тирана — Дионисия-младшего.

Эретрийцам, умершим в Персии (стр. 194).— В первую
греко-персидскую войну жители эвбейского города Эретрии были угна-

526

ны неприятелем в Персию. Сузы — столица одной из персидских про-
винций, зимняя резиденция персидских, а впоследствии парфянских
царей. Экбатана — главный город Мидии, летняя резиденция царей.

«Золото некто нашел...» (стр. 195).—Эта и следующая эпи-
граммы составляют такую же пару, как две предыдущие эпитафии: в
обоих случаях Платон дает две вариации одной темы.

Эпитафии (стр. 196).—К трону Миноса.—По позднейшим ска-
заниям, критский царь Минос, сын Зевса и Европы, был судьей в цар-
стве мертвых.

Аристофану (стр. 196).—О том, что Платон очень любил и це-
нил великого комедиографа Аристофана, свидетельствует и платонов-
ский диалог «Пир».

Дар Лаиды (стр. 196).—Лаида (Лаиса) — красавица гетера, ко-
торой посвящено множество греческих и латинских эпиграмм. Перело-
жением французского перевода одной латинской эпиграммы IV века н.э
и является стихотворение Пушкина «Лаиса Венере, посвящая ей свое
зеркало» (1814 г.):

    Вот зеркало мое — прими его, Киприда!
    Богиня красоты прекрасна будет ввек,
    Седого времени не страшна ей обида:
        Она — не смертный человек;
        Но я, покорствуя судьбине,
    Нe в силах зреть себя в прозрачности стекла,
    Ни той, которой я была,
    Ни той, которой ныне.

Надписи (стр. 197).—Вместо алого меда я из амфоры своей воду
студеную лью.— Амфоры служили сосудами не для воды, а для вина,
меда или масла.

На «Афродиту» Праксителя (стр. 198).—Афинский скуль-
птор Пракситель изваял статую Афродиты по заказу книдян, жителей
малоазиатского города Книдоса (Книда). Воспламенен был Арей.—
Имеется в виду миф о любовной связи между Афродитой и богом войны
Аресом. Выслушать суд над собой.— Имеется в виду суд Париса, отдав-
шего Афродите знаменитое яблоко раздора.

«Только в тенистую рощу вошли мы...» (стр. 199).— Сына
Киферы, малютку...— Речь идет об Эроте.

527


ПЛАТОН

ПЛАТОН

АПОЛОГИЯ СОКРАТА

ПОСЛЕ ОБВИНИТЕЛЬНЫХ РЕЧЕЙ

Как подействовали мои обвинители на вас, о мужи афиняне, я не знаю; что же меня касается,
то от их речей я чуть было и сам себя не забыл: так убедительно они говорили. Тем не
менее, говоря без обиняков, верного они ничего не сказали. Но сколько они ни лгали, всего
больше удивился я одному - тому, что они говорили, будто вам следует остерегаться, как бы
я вас не провел своим ораторским искусством; не смутиться перед тем, что они тотчас же
будут опровергнуты мною на деле, как только окажется, что я вовсе не силен в красноречии,
это с их стороны показалось мне всего бесстыднее, конечно, если только они не считают
сильным в красноречии того, кто говорит правду; а если это они разумеют, то я готов
согласиться, что я - оратор, только не на их образец. Они, повторяю, не сказали ни слова
правды, а от меня вы услышите ее всю. Только уж, клянусь Зевсом, афиняне, вы не услышите
речи с разнаряженной, украшенной, как у этих людей, изысканными выражениями, а услышите
речь простую, состоящую из первых попавшихся слов. Ибо я верю, что то, что я буду
говорить, - правда, и пусть никто из вас не ждет ничего другого; да и неприлично было бы
мне в моем возрасте выступать перед вами, о мужи, наподобие юноши с придуманною речью.
Так вот я и прошу вас убедительно и умоляю, о мужи афиняне: услыхавши, что я защищаюсь
теми же словами, какими привык говорить и на площади у меняльных лавок, где многие из вас
слыхали меня, и в других местах, не удивляйтесь и не поднимайте из-за этого шума. Дело-то
вот в чем: в первый раз пришел я теперь в суд, будучи семидесяти лет от роду ; так ведь
здешний-то язык просто оказывается для меня чужим, и как вы извинили бы меня, если бы я,
будучи в самом деле чужеземцем, говорил на том языке и тем складом речи, к которым привык
с детства, так и теперь я прошу у вас не более, чем справедливости, как мне кажется, -
позволить мне говорить по моему обычаю, хорош он или нехорош - все равно, и смотреть
только на то, буду ли я говорить правду или нет; в этом ведь и заключается долг судьи,
долг же оратора - говорить правду.
И вот правильно будет, о мужи афиняне, если сначала я буду защищаться против обвинений,
которым подвергался раньше, и против первых моих обвинителей, а уж потом против теперешних
обвинений и против теперешних обвинителей. Ведь у меня много было обвинителей перед вами и
раньше, много уже лет, и все-таки ничего истинного они не сказали; их-то опасаюсь я
больше, чем Анита с товарищами. И эти тоже страшны, но те еще страшнее, о мужи!
Большинство из вас они восстановляли против меня, когда вы были детьми, и внушали вам
против меня обвинение, в котором не было ни слова правды, говоря, что существует некий
Сократ, мудрый муж, который испытует и исследует все, что над землею, и все, что под
землею, и выдает ложь за правду. Вот эти-то люди, о мужи афиняне, пустившие эту молву, и
суть страшные мои обвинители, потому что слушающие их думают, что тот, кто исследует
подобные вещи, тот и богов не признает. Кроме того, обвинителей этих много и обвиняют они
уже давно, да и говорили они с вами в том возрасте, когда вы больше всего верили на слово,
будучи детьми, некоторые же юношами, словом - обвиняли заочно, в отсутствие обвиняемого.
Но всего нелепее то, что и по имени-то их никак не узнаешь и не назовешь, разве вот только
сочинителей комедий. Ну а все те, которые восстановляли вас против меня по зависти и злобе
или потому, что сами были восстановлены другими, те всего неудобнее, потому что никого из
них нельзя ни привести сюда, ни опровергнуть, а просто приходится как бы сражаться с
тенями, защищаться и опровергать, когда никто не возражает. Так уж и вы тоже согласитесь,
что у меня, как я сказал, два рода обвинителей: одни - обвинившие меня теперь, а другие -
давнишние, о которых я сейчас говорил, и признайте, что сначала я должен защищаться против
давнишних, потому что и они обвиняли меня перед вами раньше и гораздо больше, чем
теперешние. Хорошо.
Итак, о мужи афиняне, следует защищаться и постараться в малое время опровергнуть клевету,
которая уже много времени держится между вами. Желал бы я, разумеется, чтобы так оно и
случилось и чтобы защита моя была успешной, конечно, если это к лучшему и для вас, и для
меня. Только я думаю, что это трудно, и для меня вовсе не тайна, какое это предприятие. Ну
да уж относительно этого пусть будет, как угодно богу , а закон следует исполнять и
защищаться.
Припомним же сначала, в чем состоит обвинение, от которого пошла обо мне дурная молва,
полагаясь на которую Мелет и подал на меня жалобу. Хорошо. В каких именно выражениях
клеветали на меня клеветники? Следует привести их показание, как показание настоящих
обвинителей: Сократ преступает закон, тщетно испытуя то, что под землею, и то, что в
небесах, с выдавая ложь за правду и других научая тому же. Вот в каком роде это обвинение.
Вы и сами видели в комедии Аристофана, как какой-то Сократ болтается там в корзинке,
говоря, что он гуляет по воздуху, и несет еще много разного вздору, в котором я ничего не
смыслю. Говорю я это не в укор подобной науке и тому, кто достиг мудрости в подобных вещах
(недоставало, чтобы Мелет обвинил меня еще и в этом!), а только ведь это, о мужи афиняне,
нисколько меня не касается. А в свидетели этого призываю большинство из вас самих и
требую, чтобы это дело обсудили между собою все те, кто когда-либо меня слышал; ведь из
вас много таких. Спросите же друг у друга, слышал ли кто из вас когда-либо, чтобы я хоть
сколько-нибудь рассуждал о подобных вещах, и тогда вы узнаете, что настолько же
справедливо и все остальное, что обо мне говорят.
А если еще кроме всего подобного вы слышали от в кого-нибудь, что я берусь воспитывать
людей и зарабатываю этим деньги, то и это неправда; хотя мне кажется, что и это дело
хорошее, если кто способен воспитывать людей, как, например, леонтинец Горгий, кеосец
Продик, элидец Гиппий . Все они, о мужи, разъезжают по городам и убеждают юношей, которые
могут даром пользоваться наставлениями любого из своих сограждан, оставлять своих и
поступать к ним в ученики, платя им деньги, да еще с благодарностью. А вот и еще, как я
узнал, проживает здесь один ученый муж с Пароса. Встретился мне на дороге человек, который
переплатил софистам денег больше, чем все остальные вместе, - Каллий, сын Гиппоника; я и
говорю ему (а у него двое сыновей): "Каллий! Если бы твои сыновья родились жеребятами или
бычками, то нам следовало бы нанять для них воспитателя, который бы усовершенствовал
присущую им породу, и человек этот был бы из наездников или земледельцев; ну а теперь, раз
они люди, кого думаешь взять для них в воспитатели? Кто бы это мог быть знатоком подобной
доблести, человеческой или гражданской? Полагаю, ты об этом подумал, приобретя сыновей?
Есть ли таковой, спрашиваю, или нет?" "Конечно, - отвечает он, - есть". "Кто же это? -
спрашиваю я. Откуда он и сколько берет за обучение?" "Эвен, - отвечает он, - с Пароса,
берет по пяти мин , Сократ". И благословил я этого Эвена, если правда, что он обладает
таким искусством и так недорого берет за с обучение. Я бы и сам чванился и гордился, если
бы был искусен в этом деле; только ведь я в этом не искусен, о мужи афиняне!
Может быть, кто-нибудь из вас возразит: "Однако, Сократ, чем же ты занимаешься? Откуда на
тебя эти клеветы? В самом деле, если бы сам ты не занимался чем-нибудь особенным, то и не
говорили бы о тебе так много. Скажи нам, что это такое, чтобы нам зря не выдумывать". Вот
это, мне кажется, правильно, и я сам постараюсь вам показать, что именно дало мне
известность и навлекло на меня клевету. Слушайте же. И хотя бы кому-нибудь из вас
показалось, что я шучу, будьте уверены, что я говорю сущую правду. Эту известность, о мужи
афиняне, получил я не иным путем, как благодаря некоторой мудрости. Какая же это такая
мудрость? Да уж, должно быть, человеческая мудрость. Этой мудростью я, пожалуй, в самом
деле мудр; а те, о которых я сейчас говорил, мудры или сверхчеловеческой мудростью, или уж
не знаю, как и сказать; что же меня касается, то я, конечно, этой мудрости не понимаю, а
кто утверждает обратное, тот лжет и говорит это для того, чтобы оклеветать меня. И вы не
шумите, О мужи афиняне, даже если вам покажется, что я говорю несколько высокомерно; не
свои слова буду я говорить, а сошлюсь на слова, для вас достоверные. Свидетелем моей
мудрости, если только это мудрость, и того, в чем она состоит, я приведу вам бога, который
в Дельфах. Ведь вы знаете Херефонта. Человек этот смолоду был и моим, и вашим
приверженцем, разделял с вами изгнание и возвратился вместе с вами. И вы, конечно, знаете,
каков был Херефонт, до чего он был неудержим во всем, что бы ни затевал. Ну вот же,
приехав однажды в Дельфы, дерзнул он обратиться к оракулу с таким вопросом. Я вам сказал
не шумите, о мужи! Вот он и спросил, есть ли кто-нибудь на свете мудрее меня, и Пифия ему
ответила, что никого нет мудрее. И хотя сам он умер, но вот брат его засвидетельствует вам
об этом.
Посмотрите теперь, зачем я это говорю; ведь мое намерение - объяснить вам, откуда пошла
клевета на меня. Услыхав это, стал я размышлять сам с собою таким образом: что бы такое
бог хотел сказать и что это он подразумевает? Потому что сам я, конечно, нимало не сознаю
себя мудрым; что же это он хочет сказать, говоря, что я мудрее всех? Ведь не может же он
лгать: не полагается ему это. Долго я недоумевал, что такое он хочет сказать; потом,
собравшись с силами, прибегнул к такому решению вопроса: пошел я к одному из тех людей,
которые слывут мудрыми, думая, что тут-то я скорее всего опровергну прорицание, объявив
оракулу, что вот этот, мол, мудрее меня, а ты меня назвал самым мудрым. Ну и когда я
присмотрелся к этому человеку - называть его по имени нет никакой надобности, скажу
только, что человек, глядя на которого я увидал то, что я увидал, был одним из
государственных людей, о мужи афиняне, - так вот, когда я к нему присмотрелся (да
побеседовал с ним), то мне показалось, что этот муж только кажется мудрым и многим другим,
и особенно самому себе, а чтобы в самом деле он был мудрым, этого нет; и я старался
доказать ему, что он только считает себя мудрым, а на самом деле не мудр. От этого и сам
он, и многие из присутствовавших возненавидели меня. Уходя оттуда, я рассуждал сам с
собою, что этого-то человека я мудрее, потому что мы с ним, пожалуй, оба ничего в
совершенстве не знаем, но он, не зная, думает, что что-то знает, а я коли уж не знаю, то и
не думаю, что знаю. На такую-то малость, думается мне, я буду мудрее, чем он, раз я, не
зная чего-то, и не воображаю, что знаю эту вещь. Оттуда я пошел к другому, из тех, которые
кажутся мудрее, чем тот, и увидал то же самое; и с тех пор возненавидели меня и сам он, и
многие другие.
Ну и после этого стал я уже ходить по порядку. Замечал я, что делаюсь ненавистным,
огорчался этим и боялся этого, но в то же время мне казалось, что слова бога необходимо
ставить выше всего. Итак, чтобы понять, что означает изречение бога, мне казалось
необходимым пойти ко всем, которые слывут знающими что- либо. И, клянусь собакой, о мужи
афиняне, уж вам-то я должен говорить правду, что я поистине испытал нечто в таком роде:
те, что пользуются самою большою славой, показались мне, когда я исследовал дело по
указанию бога, чуть ли не самыми бедными разумом, а другие, те, что считаются похуже, -
более им одаренными. Но нужно мне рассказать вам о том, как я странствовал, точно я труд
какой-то нес, и все это для того только, чтобы прорицание оказалось неопровергнутым. После
государственных людей ходил я к поэтам, и к трагическим, и к дифирамбическим, и ко всем
прочим, чтобы на месте уличить себя в том, что я невежественнее, чем они. Брал я те из их
произведений, которые, как мне казалось, всего тщательнее ими отработаны, и спрашивал у
них, что именно они хотели сказать, чтобы, кстати, и научиться от них кое-чему. Стыдно
мне, о мужи, сказать вам правду, а сказать все-таки следует. Ну да, одним словом, чуть ли
не все присутствовавшие лучше могли бы объяснить то, что сделано этими поэтами, чем они
сами. Таким образом, и относительно поэтов вот что я узнал в короткое время: не мудростью
могут они творить то, что они творят, а какою-то прирожденною способностью и в
исступлении, подобно гадателям и прорицателям; ведь и эти тоже говорят много хорошего, но
совсем не знают того, о чем говорят . Нечто подобное, как мне показалось, испытывают и
поэты; и в то же время я заметил, что вследствие своего поэтического дарования они считали
себя мудрейшими из людей и в остальных отношениях, чего на деле не было. Ушел я и оттуда,
думая, что превосхожу их тем же самым, чем и государственных людей.
Под конец уж пошел я к ремесленникам. Про себя я знал, что я попросту ничего не знаю, ну а
уж про этих мне было известно, что я найду их знающими много хорошего. И в этом я не
ошибся: в самом деле, они знали то, чего я не знал, и этим были мудрее меня. Но, о мужи
афиняне, мне показалось, что они грешили тем же, чем и поэты: оттого, что они хорошо
владели искусством, каждый считал себя самым мудрым также и относительно прочего, самого
важного, и эта ошибка заслоняла собою ту мудрость, какая у них была; так что, возвращаясь
к изречению, я спрашивал сам себя, что бы я для себя предпочел, оставаться ли мне так, как
есть, не будущий ни мудрым их мудростью, ни невежественным их невежеством, или, как они,
быть и тем и другим. И я отвечал самому себе и оракулу, что для меня выгоднее оставаться
как есть.
Вот от этого самого исследования, о мужи афиняне, с одной стороны, многие меня
возненавидели, притом как нельзя сильнее и глубже, отчего произошло и множество клевет, а
с другой стороны, начали мне давать это название мудреца, потому что присутствующие каждый
раз думают, что сам я мудр в том, относительно чего я отрицаю мудрость другого. А на самом
деле, о мужи, мудрым-то оказывается бог, и этим изречением он желает сказать, что
человеческая мудрость стоит немногого или вовсе ничего не стоит, и, кажется, при этом он
не имеет в виду именно Сократа, а пользуется моим именем для примера, все равно как если
бы он говорил, что из вас, о люди, мудрейший тот, кто, подобно Сократу, знает, что ничего-
то по правде не стоит его мудрость. Ну и что меня касается, то я и теперь, обходя разные
места, выискиваю и допытываюсь по слову бога, не покажется ли мне кто-нибудь из граждан
или чужеземцев мудрым, и, как только мне это не кажется, спешу поддержать бога и показываю
этому человеку, что он не мудр. И благодаря этой работе не было у меня досуга сделать что-
нибудь достойное упоминания ни для города, ни для домашнего дела, но через эту службу богу
пребываю я в крайней бедности.
Кроме того, следующие за мною по собственному почину молодые люди, у которых всего больше
досуга, сыновья самых богатых граждан, рады бывают послушать, как я испытываю людей, и
часто подражают мне сами, принимаясь пытать других; ну и я полагаю, что они находят многое
множество таких, которые думают, что они что-то знают, а на деле ничего не знают или знают
одни пустяки. От этого те, кого они испытывают, сердятся не на самих себя, а на меня и
говорят, что есть какой-то Сократ, негоднейший человек, который развращает молодых людей.
А когда спросят их, что он делает и чему он учит, то они не знают, что сказать, но, чтобы
скрыть свое затруднение, говорят то, что вообще принято говорить обо всех любителях
мудрости: он-де занимается тем, что в небесах и под землею, богов не признает, ложь выдает
за истину. А сказать правду, думаю, им не очень-то хочется, потому что тогда оказалось бы,
что они только делают вид, будто что-то знают, а на деле ничего не знают. Ну а так как
они, думается мне, честолюбивы, могущественны и многочисленны и говорят обо мне согласно и
убедительно, то и переполнили ваши уши, клевеща на меня издавна и громко. От этого
обрушились на меня и Мелет, и Анит, и Ликон: Мелет, негодуя за поэтов, Анит - за
ремесленников, а Ликон - за риторов. Так что я удивился бы, как говорил вначале, если бы
оказался способным опровергнуть перед вами в столь малое время столь великую клевету. Вот
вам, о мужи афиняне, правда, как она есть, и говорю я вам без утайки, не умалчивая ни о
важном, ни о пустяках. Хотя я, может быть, и знаю, что через это становлюсь ненавистным,
но это и служит доказательством, что я сказал правду и что в этом-то и состоит клевета на
меня и таковы именно ее причины. И когда бы вы ни стали исследовать это дело, теперь или
потом, всегда вы найдете, что это так.
Итак, что касается первых моих обвинителей, этой моей защиты будет обвинителей достаточно;
а теперь я постараюсь защищаться против Мелета, любящего, как он говорит, наш город, и
против остальных обвинителей. Опять-таки, конечно, примем их обвинение за формальную
присягу других обвинителей. Кажется, так: Сократ, говорят они, преступает закон тем, что
развращает молодых людей и богов, которых признает город, не при- с знает, а признает
другие, новые божественные знамения. Таково именно обвинение; рассмотрим же каждое слово
этого обвинения отдельно. Мелет говорит, что я преступаю закон, развращая молодых людей, а
я, о мужи афиняне, утверждаю, что преступает закон Мелет, потому что он шутит важными
вещами и легкомысленно призывает людей на суд, делая вид, что он заботится и печалится о
вещах, до которых ему никогда не было никакого дела; а что оно так, я постараюсь показать
это и вам.
- Ну вот, Мелет, скажи-ка ты мне: неправда ли, для тебя очень важно, чтобы молодые люди
были как можно лучше?
- Конечно.
- В таком случае скажи-ка ты вот этим людям, кто именно делает их лучшими? Очевидно, ты
знаешь, коли заботишься об этом. Развратителя ты нашел, как говоришь: привел сюда меня и
обвиняешь; а назови-ка теперь того, кто делает их лучшими, напомни им, кто это. Вот
видишь, Мелет, ты молчишь и не знаешь что сказать. И тебе не стыдно? И это не кажется тебе
достаточным доказательством, что тебе нет до этого никакого дела? Однако, добрейший,
говори же: кто делает их лучшими?
- Законы.
- Да не об этом я спрашиваю, любезнейший, а о том, кто эти люди, что прежде всего знают
их, эти законы.
- А вот они, Сократ, - судьи.
- Что ты говоришь, Мелет! Вот эти самые люди способны воспитывать юношей и делать их
лучшими?
- Как нельзя более.
- Все? Или одни способны, а другие нет?
- Все.
- Хорошо же ты говоришь, клянусь Герой, и какое множество людей, полезных для других! Ну а
вот они, слушающие, делают юношей лучшими или же нет?
- И они тоже.
- А члены Совета?
- Да, и члены Совета.
- Но в таком случае, Мелет, не портят ли юношей те, что участвуют в Народном собрании? Или
и те тоже, все до единого, делают их лучшими?
- И те тоже.
- По-видимому, кроме меня, все афиняне делают их добрыми и прекрасными, только я один
порчу. Ты это хочешь сказать?
- Как раз это самое.
- Большое же ты мне, однако, приписываешь несчастье. Но ответь-ка мне: кажется ли тебе,
что так же бывает и относительно лошадей, что улучшают их все, а портит кто-нибудь один?
Или же совсем напротив, улучшать способен кто-нибудь один или очень немногие, именно
знатоки верховой езды, а когда ухаживают за лошадьми и пользуются ими все, то портят их?
Не бывает ли. Мелет, точно так же не только относительно лошадей, но и относительно всех
других животных? Да уж само собою разумеется, согласны ли вы с Анитом на это или не
согласны, потому что это было бы удивительное счастье для юношей, если бы их портил только
один, остальные же приносили бы им пользу. Впрочем, Мелет, ты достаточно показал, что
никогда не заботился о юношах, и ясно обнаруживаешь свое равнодушие: тебе нет никакого
дела до того самого, из-за чего ты привел меня в суд.
А вот, Мелет, скажи нам еще, ради Зевса: что приятнее, жить ли с хорошими гражданами или с
дурными? Ну, друг, отвечай! Я ведь не спрашиваю ничего трудного. Не причиняют ли дурные
какого-нибудь зла тем, которые всегда с ними в самых близких отношениях, а добрые -
какого-нибудь добра?
- Конечно.
- Так найдется ли кто-нибудь, кто желал бы скорее получать от ближних вред, чем пользу?
Отвечай, добрейший, ведь и закон повелевает отвечать. Существует ли кто-нибудь, кто желал
бы получать вред?
- Конечно, нет.
- Ну вот. А привел ты меня сюда как человека, который портит и ухудшает юношей намеренно
или ненамеренно?
- Который портит намеренно.
- Как же это так, Мелет? Ты, такой молодой, настолько мудрее меня, что тебе уже известно,
что злые причиняют своим ближним какое-нибудь зло, а добрые - добро, а я, такой старый, до
того невежествен, что не знаю даже, что если я кого-нибудь из близких сделаю негодным, то
должен опасаться от него какого-нибудь зла, и вот такое-то великое зло я добровольно на
себя навлекаю, как ты утверждаешь! В этом я тебе не поверю, Мелет, да и никто другой, я
думаю, не поверит. Но или я не порчу, или если порчу, то ненамеренно; таким образом, у
тебя-то выходит ложь в обоих случаях. Если же я порчу ненамеренно, то за такие невольные
проступки не следует по закону приводить сюда, а следует, обратившись частным образом,
учить и наставлять; потому, ясное дело, что, уразумевши, я перестану делать то, что делаю
ненамеренно. Ты же меня избегал и не хотел научить, а привел меня сюда, куда по закону
следует приводить тех, которые имеют нужду в наказании, а не в научении.
Но ведь это уже ясно, о мужи афиняне, что Мелету, как я говорил, никогда не было до этих
вещей никакого дела; а все-таки ты нам скажи. Мелет, каким образом, по-твоему, порчу я
юношей? Не ясно ли, по обвинению, которое ты против меня подал, что я порчу их тем, что
учу не почитать богов, которых почитает город, а почитать другие, новые божественные
знамения? Не это ли ты разумеешь, говоря, что своим учением я врежу?
- Вот именно это самое
- Так ради них. Мелет, ради этих богов, о которых теперь идет речь, скажи еще раз то же
самое яснее и для меня, и для этих вот мужей. Дело в том, что я не могу понять, что ты
хочешь сказать: то ли, что некоторых богов я учу признавать, а следовательно, и сам
признаю богов, так что я не совсем безбожник и не в этом мое преступление, а только я учу
признавать не тех богов, которых признает город, а других, и в этом-то ты меня и
обвиняешь, что я признаю других богов; или же ты утверждаешь, что я вообще не признаю
богов, и не только сам не признаю, но и других этому научаю.
- Вот именно, я говорю, что ты вообще не признаешь богов.
- Удивительный ты человек, Мелет! Зачем ты это говоришь? Значит, я не признаю богами ни
Солнце, ни Луну, как признают прочие люди?
- Право же так, о мужи судьи, потому что он утверждает, что Солнце-камень, а Луна-земля.
- Берешься обвинять Анаксагора, друг Мелет, и так презираешь судей и считаешь их столь
несведущими по части литературы! Ты думаешь, им неизвестно, что книги Анаксагора
Клазоменского переполнены подобными мыслями? А молодые люди, оказывается, узнают это от
меня, когда они могут узнать то же самое, заплативши за это в орхестре иной раз не больше
драхмы, и потом смеяться над Сократом, если бы он приписывал эти мысли себе, к тому же еще
столь нелепые! Но скажи, ради Зевса, так-таки я, по-твоему, никаких богов и не признаю?
- То есть вот ничуточки!
- Это невероятно, Мелет, да, мне кажется, ты и сам этому не веришь. Что касается меня, о
мужи афиняне, то мне кажется, что человек этот большой наглец и озорник и что он подал на
меня эту жалобу просто по наглости и озорству да еще по молодости лет. Похоже, что он
придумал загадку и пробует: заметит ли Сократ, наш мудрец, что я шучу и противоречу сам
себе, или мне удастся провести и его, и прочих слушателей? Потому что мне кажется, что в
своем обвинении он сам себе противоречит, все равно как если бы он сказал: Сократ нарушает
закон тем, что не признает богов, а признает богов. Ведь это же шутка!
Ну вот посмотрите, так ли он это говорит, как мне кажется. Ты, почтеннейший Мелет, отвечай
нам, а вы помните, о чем я вас просил вначале, - не шуметь, если я буду говорить по-
своему. Есть ли. Мелет, на свете такой человек, который дела бы людские признавал, а людей
не признавал? Скажите ему, о мужи, чтобы он отвечал, а не шумел бы то и дело. Есть ли на
свете кто-нибудь, кто бы лошадей не признавал, а все лошадиное признавал бы? Или:
флейтистов бы не признавал, а игру на флейте признавал бы? Не существует такого,
любезнейший! Если ты не желаешь отвечать, то я сам буду говорить тебе, а также вот и им.
Ну а уж на следующее ты должен сам ответить: есть ли на свете кто-нибудь кто бы знамения
божественные признавал, а гениев бы не признавал?
- Нет.
- Наконец-то! Как это хорошо, что они тебя заставили ответить! Итак, ты утверждаешь, что
божественные знамения я признаю и научаю других признавать - новые или старые все равно,
только уж самые-то божественные знамения признаю, как ты говоришь, и ты подтвердил это
клятвою; а если я признаю божественные знамения, то мне уже никак невозможно не признавать
гениев. Разве не так? Конечно, так. Принимаю, что ты согласен, если не отвечаешь. А не
считаем ли мы гениев или богами, или детьми богов? Да или нет?
- Конечно, считаем.
- Итак, если гениев я признаю, как ты утверждаешь, а гении суть своего рода боги, то оно и
выходит так, как я сказал, что ты шутишь и предлагаешь загадку, утверждая, что я не
признаю богов и в то же время что я признаю богов, потому что гениев-то я по крайней мере
признаю. А с другой стороны, если гении вроде как побочные дети богов, от нимф или каких-
то еще существ, как это и принято думать, то какой же человек, признавая божьих детей, не
будет признавать богов? Это было бы так же нелепо, как если бы кто-нибудь признавал, что
существуют мулы - лошадиные и ослиные дети, а что существуют лошади и ослы, не признавал
бы. Нет, Мелет, не может быть, чтобы ты подал это обвинение иначе, как желая испытать нас,
или же ты недоумевал, в каком бы настоящем преступлении обвинить меня. А чтобы ты мог
убедить кого-нибудь, у кого есть хоть немного ума, что один и тот же человек может и
признавать и демоническое, и божественное и в то же время не признавать ни демонов, ни
богов, это никоим образом невозможно.
Впрочем, о мужи афиняне, что я невиновен в том, в чем меня обвиняет Мелет, это, мне
кажется, не требует дальнейших доказательств, довольно будет и сказанного. А что у многих
явилось против меня сильное ожесточение, о чем я и говорил вначале, это, будьте уверены,
истинная правда. И если что погубит меня, так именно это; не Мелет и не Анит, а клевета и
недоброжелательство многих - то, что погубило уже немало честных людей, думаю, что и еще
погубит. Не думайте, что дело на мне остановится!
Но пожалуй, кто-нибудь скажет: не Сократ стыдно ли тебе, заниматься таким делом, от
которого, может быть, тебе придется теперь умереть? А на это я по справедливости могу
возразить: нехорошо ты это говоришь, мой милый, будто человеку, который приносит хотя бы
малую пользу, следует принимать в расчет смерть, а не думать всегда лишь о том, делает ли
он дела с справедливые или несправедливые, дела доброго человека или злого. Плохими, по
твоему рассуждению, окажутся все те полубоги, которые пали под Троей, в том числе и сын
Фетиды, который из страха сделать что-нибудь постыдное до того презирал опасность, что,
когда мать его, богиня, видя, что он горит желанием убить Гектора, сказала ему, помнится,
так: "Дитя мое, если ты отомстишь за убийство друга твоего Патрокла и убьешь Гектора, то
сам умрешь: "Скоро за сыном Приама конец и тебе уготован"",- он, услыхав это, не посмотрел
на смерть и опасность, а гораздо больше убоялся оставаться в живых, будучи трусом и не
мстя за друзей. "Умереть бы, - говорит он, - мне тотчас, покарав обидчика, только бы не
оставаться еще здесь, у кораблей дуговидных, посмешищем для народа и бременем для земли".
Кажется ли тебе, что он подумал при этом о смерти и об опасности? Вот оно как бывает
поистине, о мужи афиняне: где кто поставил себя, думая, что для него это самое лучшее
место, или же поставлен начальником, там и должен переносить опасность, не принимая в
расчет ничего, кроме позора, - ни смерти, ни еще чего-нибудь.
Было бы ужасно, о мужи афиняне, если бы, после того как я оставался в строю, как и всякий
другой, и подвергался опасности умереть тогда, когда меня ставили начальники, вами
выбранные для начальства надо мною, -под Потидеей, Амфиполем и Делием, - если бы теперь,
когда меня поставил сам бог, для того, думаю, чтобы мне жить, занимаясь философией, и
испытывать самого себя и других, если бы теперь я испугался смерти или еще чего-нибудь и
бежал из строя; это 29 было бы ужасно, и тогда в самом деле можно было бы по
справедливости судить меня за то, что я не признаю богов, так как не слушаюсь оракула,
боюсь смерти и считаю себя мудрым, не будучи таковым, потому что бояться смерти есть не
что иное, как думать, что знаешь то, чего не знаешь. Ведь никто же не знает ни того, что
такое смерть, ни того, не есть ли она для человека величайшее из благ, а все боятся ее,
как будто знают наверное, что она есть величайшее из зол. Но не самое ли это позорное
невежество - думать, что знаешь то, чего не знаешь? Что же меня касается, о мужи, то,
пожалуй, я и тут отличаюсь от большинства людей только одним: если я кому-нибудь и кажусь
мудрее других, то разве только тем, что, недостаточно зная об Аиде, так и думаю, что не
знаю. А что нарушать закон и не слушаться того, кто лучше меня, будь это бог или человек,
нехорошо и постыдно - это вот я знаю. Никогда поэтому не буду я бояться и избегать того,
что может оказаться и благом, более, чем того, что наверное есть зло. Так что с если бы вы
меня отпустили, не поверив Аниту, который сказал, что или мне вообще не следовало
приходить сюда, а уж если пришел, то невозможно не казнить меня, и внушал вам, что если я
уйду от наказания, то сыновья ваши, занимаясь тем, чему учит Сократ, развратятся уже
вконец все до единого, - даже если бы вы меня отпустили и при этом сказали мне: на этот
раз, Сократ, мы не согласимся с Анитом и отпустим тебя, с тем, однако, чтобы ты больше не
занимался этим исследованием и оставил философию, а если еще раз будешь в этом уличен, то
должен будешь умереть, - так вот, говорю я, если бы вы меня отпустили на этом условии, то
я бы вам сказал: "Желать вам всякого добра - я желаю, о мужи афиняне, и люблю вас, а
слушаться буду скорее бога, чем вас, и, пока есть во мне дыхание и способность, не
перестану философствовать, уговаривать и убеждать всякого из вас, кого только встречу,
говоря то самое, что обыкновенно говорю: о лучший из мужей, гражданин города Афин,
величайшего из городов и больше всех прославленного за мудрость и силу, не стыдно ли тебе,
что ты заботишься о деньгах, чтобы их у тебя было как можно больше, о славе и о почестях,
а о разумности, об истине и о душе своей, чтобы она была как можно лучше, -не заботишься и
не помышляешь?" И если кто из вас станет возражать и утверждать, что он об этом заботится,
то я не оставлю его и не уйду от него тотчас же, а буду его расспрашивать, пытать,
опровергать и, если мне покажется, что в нем нет доблести, а он только говорит, что есть,
буду попрекать его за то, что он самое дорогое не ценит ни во что, а плохое ценит дороже
всего. Так я буду поступать со всяким, кого только встречу, с молодым и старым, с
чужеземцами и с вами, с вами особенно, потому что вы мне ближе по крови. Могу вас уверить,
что так велит бог, и я думаю, что во всем городе нет у вас большего блага, чем это мое
служение богу. Ведь я только и делаю, что хожу и убеждаю каждого из вас, молодого и
старого, заботиться раньше и сильнее не о телах ваших или о деньгах, но о душе, чтобы она
была как можно лучше, говоря вам: не от денег рождается доблесть, а от доблести бывают у
людей и деньги и все прочие блага, как в частной жизни, так и в общественной. Да, если бы
такими словами я развращал юношей, то слова эти были бы вредными. А кто утверждает, что я
говорю что-нибудь другое, а не это, тот несет вздор. Вот почему я могу вам сказать,
афиняне: послушаетесь вы Анита или нет, отпустите меня или нет - поступать с иначе, чем я
поступаю, я не буду, даже если бы мне предстояло умирать много раз.
Не шумите, мужи афиняне, исполните мою просьбу - не шуметь по поводу того, что я говорю, а
слушать; слушать вам будет полезно, как я думаю. Я намерен сказать вам и еще кое-что, от
чего вы, наверное, пожелаете кричать, только вы никоим образом этого не делайте. Будьте
уверены, что если вы меня такого, как я есть, убьете, то вы больше повредите себе, нежели
мне. Мне-то ведь не будет никакого вреда ни от Мелета, ни от Анита, да они и не могут мне
повредить, потому что я не думаю, чтобы худшему было позволено вредить лучшему.
Разумеется, он может убить, изгнать из отечества, отнять все права. Но ведь это он или еще
кто-нибудь считает все подобное за великое зло, а я не считаю; гораздо же скорее считаю я
злом именно то, что он теперь делает, замышляя несправедливо осудить человека на смерть.
Таким образом, о мужи афиняне, я защищаюсь теперь совсем не ради себя, как это может
казаться, а ради вас, чтобы вам, осудивши меня на в смерть, не проглядеть дара, который вы
получили от бога. В самом деле, если вы меня убьете, то вам нелегко будет найти еще такого
человека, который, смешно сказать, приставлен к городу как овод к лошади, большой и
благородной, но обленившейся от тучности и нуждающейся в том, чтобы ее подгоняли. В самом
деле, мне кажется, что бог послал меня городу как такого, который целый день, не
переставая, всюду садится и каждого из вас будит, уговаривает, упрекает. Другого такого
вам нелегко будет найти, о мужи, а меня вы можете сохранить, если вы мне поверите. Но
очень может статься, что вы, как люди, которых будят во время сна, ударите меня и с
легкостью убьете, послушавшись Анита, и тогда всю остальную вашу жизнь проведете во сне,
если только бог, жалея вас, не пошлет вам еще кого-нибудь. А что я такой как будто бы дан
городу богом, это вы можете усмотреть вот из чего: похоже ли на что-нибудь человеческое,
что я забросил все свои собственные дела и сколько уже лет терпеливо переношу упадок
домашнего хозяйства, а вашим делом занимаюсь всегда, обращаясь к каждому частным образом,
как отец или старший брат, и убеждая заботиться о добродетели. И если бы я от этого
пользовался чем-нибудь и получал бы плату за эти наставления, тогда бы еще был у меня
какой-нибудь расчет, а то сами вы теперь видите, что мои обвинители, которые так бесстыдно
обвиняли меня во всем прочем, тут по крайней мере оказались неспособными к бесстыдству и
не представили свидетеля, который с показал бы, что я когда-либо получал какую-нибудь
плату или требовал ее; потому, думаю, что я могу представить верного свидетеля того, что я
говорю правду, - мою бедность.
Может в таком случае показаться странным, что я подаю эти советы частным образом, обходя
всех и во все вмешиваясь, а выступать всенародно в вашем собрании и давать советы городу
не решаюсь. Причина этому та самая, о которой вы часто и повсюду от меня слышали, а именно
что мне бывает какое-то чудесное божественное знамение; ведь над этим и Мелет посмеялся в
своей жалобе. Началось у меня это с детства: вдруг - какой-то голос, который всякий раз
отклоняет меня от того, что я бываю намерен делать, а склонять к чему-нибудь никогда не
склоняет. Вот этот-то голос и не допускает меня заниматься государственными делами. И
кажется, прекрасно делает, что не допускает. Будьте уверены, о мужи афиняне, что если бы я
попробовал заниматься государственными делами, то уже давно бы  погиб и не принес бы
пользы ни себе, ни вам. И вы на меня не сердитесь, если я вам скажу правду: нет такого
человека, который мог бы уцелеть, если бы стал откровенно противиться вам или какому-
нибудь другому большинству и хотел бы предотвратить все то множество несправедливостей и
беззаконий, которые совершаются в государстве. Нет, кто в самом деле ратует за
справедливость, тот, если ему и суждено уцелеть на малое время, должен оставаться частным
человеком, а вступать на общественное поприще не должен.
Доказательства этого я вам представлю самые веские, не рассуждения, а то, что вы цените
дороже, - дела. Итак, выслушайте, что со мною случилось, и тогда вы увидите, что я и под
страхом смерти никого не могу послушаться вопреки справедливости, а не слушаясь, могу от
этого погибнуть. То, что я намерен вам рассказать, досадно и скучно слушать, зато это
истинная правда. Никогда, афиняне, не занимал я в городе никакой другой должности, но в
Совете я был. И пришла нашей филе Антиохиде очередь заседать в то время, когда вы желали
судить огулом десятерых стратегов, которые не подобрали пострадавших в морском сражении, -
судить незаконно, как вы сами признали это впоследствии. Тогда я, единственный из
пританов, восстал против нарушения закона, и в то время, когда ораторы готовы были
обвинить меня и посадить в тюрьму и вы сами этого требовали и кричали, - в то время я
думал, с что мне скорее следует, несмотря на опасность, стоять на стороне закона и
справедливости, нежели из страха перед тюрьмою или смертью быть заодно с вами, желающими
несправедливого. Это еще было тогда, когда город управлялся народом, а когда наступила
олигархия, то и Тридцать в свою очередь призвали меня и еще четверых граждан в Круглую
палату и велели нам привезти из Саламина саламинца Леонта, чтобы казнить его. Многое в
этом роде приказывали они делать и многим другим, желая отыскать как можно больше
виновных. Только и на этот раз опять я доказал не словами, а делом, что для меня смерть,
если не грубо так выразиться, - самое пустое дело, а вот воздерживаться от всего
беззаконного и безбожного - это для меня самое важное. Таким образом, как ни могущественно
было это правительство, а меня оно не испугало настолько, чтобы заставить сделать что-
нибудь несправедливое, но, когда вышли мы из Круглой палаты, четверо из нас отправились в
Саламин и привезли Леонта, а я отправился домой. И по всей вероятности, мне пришлось бы за
это умереть, если бы правительство не распалось в самом скором времени. И всему этому у
вас найдется много свидетелей.
Кажется ли вам после этого, что я мог бы прожить столько лет, если бы занимался
общественными делами, занимался бы притом достойно порядочного человека, спешил бы на
помощь к правым и считал бы это самым важным, как оно и следует? Никоим образом, о мужи
афиняне! И никому другому это не возможно. А я всю жизнь оставался таким, как в
общественных делах, насколько в них участвовал, так и в частных, никогда и ни с кем не
соглашаясь вопреки справедливости, ни с теми, которых клеветники мои называют моими
учениками, ни еще с кем-нибудь. Да я не был никогда ничьим учителем, а если кто, молодой
или старый, желал меня слушать и видеть, как я делаю свое дело, то я никому никогда не
препятствовал. И не то чтобы я, получая деньги, вел беседы, а не получая, не вел, но
одинаково как богатому, так и бедному позволяю я меня спрашивать, а если кто хочет, то и
отвечать мне и слушать то, что я говорю. И за то, хороши ли эти люди или дурны, я по
справедливости не могу отвечать, потому что никого из них никогда никакой науке я не учил
и не обещал научить. Если же кто-нибудь утверждает, что он частным образом научился от
меня чему-нибудь или слышал от меня что-нибудь, чего бы не слыхали и все прочие, тот,
будьте уверены, говорит неправду.
Но отчего же некоторые любят подолгу бывать со с мною? Слышали вы это, о мужи афиняне; сам
я вам сказал всю правду: потому что они любят слушать, как я пытаю тех, которые считают
себя мудрыми, не будучи таковыми. Это ведь не лишено удовольствия. А делать это, говорю я,
поручено мне богом и через прорицания, и в сновидениях, вообще всякими способами, какими
когда-либо еще обнаруживалось божественное определение и поручалось человеку делать что-
нибудь. Это не только верно, афиняне, но и легко доказуемо. В самом деле, если одних
юношей я развращаю, а других уже развратил, то ведь те из них, которые уже состарились и
узнали, что когда-то, во время их молодости, я советовал им что-то дурное, должны были бы
теперь прийти мстить мне и обвинять меня. А если сами они не захотели, то кто-нибудь из их
домашних, отцы, братья, другие родственники, если бы только их близкие потерпели от меня
что-нибудь дурное, вспомнили бы теперь об этом. Да уж, конечно, многие из них тут, как я
вижу: ну в вот, во-первых, Критон, мой сверстник и из одного со мною дема, отец вот его,
Критобула; затем сфеттиец Лисаний, отец вот его, Эсхина; еще кефисиец Антифон, отец
Эпигена; а еще вот братья тех, которые ходили за мною, - Никострат, сын Феозотида и брат
Феодота; самого Феодота уже нет в живых, так что он по крайней мере не мог упросить брата,
чтобы он не говорил против меня; вот и Парад, Демодоков сын, которому Феаг приходился
братом; а вот Адимант, Аристонов сын, которому вот он, Платон, приходится братом, и
Эантодор, брат вот этого, Аполлодора. Я могу назвать еще многих других, и Мелету в его
речи всего нужнее было выставить кого-нибудь из них как свидетеля; а если тогда он забыл
это сделать, то пусть сделает теперь, я ему разрешаю, и, если он может заявить что-нибудь
такое, пусть говорит. Но вы увидите совсем противоположное, о мужи, увидите, что все
готовы броситься на помощь ко мне, к тому развратителю, который делает зло их домашним,
как утверждают Мелет и Анит. У самих развращенных, пожалуй, еще может быть основание
защищать меня, но у их родных, которые не развращены, у людей уже старых, какое может быть
другое основание защищать меня, кроме прямой и справедливой уверенности, что Мелет лжет, а
я говорю правду.
Но об этом довольно, о мужи! Вот приблизительно то, что я могу так или иначе привести в
свое оправдание. с Возможно, что кто-нибудь из вас рассердится, вспомнив о себе самом, как
сам он, хотя дело его было и не так важно, как мое, упрашивал и умолял судей с обильными
слезами и, чтобы разжалобить их как можно больше, приводил своих детей и множество других
родных и друзей, а вот я ничего такого делать не намерен, хотя подвергаюсь, как оно может
казаться, самой крайней опасности. Так вот возможно, что, подумав об этом, кто-нибудь не
сочтет уже нужным стесняться со мною и, рассердившись, подаст в сердцах свой голос. Думает
ли так кто-нибудь из вас в самом деле, я этого не утверждаю; а если думает, то мне
кажется, что я отвечу ему правильно, если скажу: есть и у меня, любезнейший, кое-какие
родные; тоже ведь и я, как говорится у Гомера, не от дуба родился и не от скалы, а
произошел от людей; есть у меня и родные, есть и сыновья, о мужи афиняне, целых трое, один
уже взрослый, а двое - младенцы; тем не менее ни одного из них не приведу я сюда и не буду
просить вас о помиловании. Почему же, однако, не намерен я ничего этого делать? Не по
презрению к вам, о мужи афиняне, и не потому, что я бы не желал вас уважить. Боюсь ли я
или не боюсь смерти, это мы теперь оставим, но для чести моей и вашей, для чести всего
города, мне кажется, было бы нехорошо, если бы я стал делать что-нибудь такое в мои года и
при том прозвище, которое мне дано, верно оно или неверно - все равно. Как-никак, а ведь
принято все-таки думать, что Сократ отличается кое-чем от большинства людей; а если так
будут вести себя те из вас, которые, по-видимому, отличаются или мудростью, или мужеством,
или еще какою-нибудь доблестью, то это будет позорно. Мне не раз приходилось видеть, как
люди, казалось бы, почтенные проделывали во время суда над ними удивительные вещи, как
будто они думали, что им предстоит испытать что-то ужасное, если они умрут; можно было
подумать, что они стали бы бессмертными, если бы вы их не убили! Мне кажется, эти люди
позорят город, так что и какой-нибудь чужеземец может заподозрить, что у афинян люди,
которые отличаются доблестью и которых они сами выбирают на главные государственные и
прочие почетные должности, ничем не отличаются от женщин. Так вот, о мужи афиняне, не
только нам, людям как бы то ни было почтенным, не следует этого делать, но и вам не
следует этого позволять, если мы станем это делать, - напротив, вам нужно делать вид, что
вы гораздо скорее признаете виновным того, кто устраивает эти слезные представления и
навлекает насмешки над городом, нежели того, кто ведет себя спокойно.
Не говоря уже о чести, мне кажется, что это и не- с правильно, о мужи, - просить судью и
избегать наказания просьбою, вместо того чтобы разъяснять дело и убеждать. Ведь судья
посажен не для того, чтобы миловать по произволу, но для того, чтобы творить суд; и
присягал он не в том, что будет миловать кого захочет, но в том, что будет судить по
законам. А потому и нам ни следует приучать вас нарушать присягу, и вам не следует к этому
приучаться, а иначе мы можем с вами одинаково впасть в нечестие. Так уж вы мне не
говорите, о мужи афиняне, будто я должен проделывать перед вами то, чего я и так не считаю
ни хорошим, ни правильным, ни согласным с волею богов, да еще проделывать это теперь,
когда вот он, Мелет, обвиняет меня в нечестии. Ибо очевидно, что если бы я вас уговаривал
и вынуждал бы своею просьбою нарушить присягу, то научал бы вас думать, что богов не
существует, и, вместо того чтобы защищаться, попросту сам бы обвинял себя в том, что не
почитаю богов. Но на деле оно совсем иначе; почитаю я их, о мужи афиняне, больше, чем кто-
либо из моих обвинителей, и предоставляю вам и богу рассудить меня так, как будет всего
лучше и для меня, и для вас.
ПОСЛЕ ОБВИНИТЕЛЬНОГО ПРИГОВОРА
Многое, о мужи афиняне, не позволяет мне возмущаться тем, что сейчас случилось, тем, что
вы меня осудили, между прочим и то, что это не было для меня неожиданностью. Гораздо более
удивляет меня число голосов на той и на другой стороне. Что меня касается, то ведь я и не
думал, что буду осужден столь малым числом голосов, я думал, что буду осужден большим
числом голосов. Теперь же, как мне кажется, перепади тридцать один камешек с одной стороны
на другую, и я был бы оправдан. Ну а от Мелета, по-моему, я и теперь ушел; да не только
ушел, а еще вот что очевидно для всякого: если бы Анит и Ликон не пришли сюда, чтобы
обвинять меня, то он был бы принужден уплатить тысячу драхм как не получивший пятой части
голосов.
Ну а наказанием для меня этот муж полагает смерть. Хорошо. Какое же наказание, о мужи
афиняне, должен я положить себе сам? Не ясно ли, что заслуженное? Так какое же? Чему по
справедливости подвергнуться или сколько должен я уплатить за то, что ни с того ни с сего
всю свою жизнь не давал себе покоя, за то, что не старался ни о чем таком, о чем старается
большинство: ни о наживе денег, ни о домашнем устроении, ни о том, чтобы попасть в
стратеги, ни о том, чтобы руководить народом; вообще не участвовал ни в управлении, ни в
заговорах, ни в восстаниях, какие бывают в нашем городе, считая с себя, право же, слишком
порядочным человеком, чтобы оставаться целым, участвуя во всем этом; за то, что я не шел
туда, где я не мог принести никакой пользы ни вам, ни себе, а шел туда, где мог частным
образом всякому оказать величайшее, повторяю, благодеяние, стараясь убеждать каждого из
вас не заботиться ни о чем своем раньше, чем о себе самом, - как бы ему быть что ни на
есть лучше и умнее, не заботиться также и о том, что принадлежит городу, раньше, чем о
самом городе, и обо всем прочем таким же образом. Итак, чего же я заслуживаю, будучи
таковым? Чего-нибудь хорошего, о мужи афиняне, если уже в самом деле воздавать по
заслугам, и притом такого хорошего, что бы для меня подходило. Что же подходит для
человека заслуженного и в то же время бедного, который нуждается в досуге вашего же ради
назидания? Для подобного человека, о мужи афиняне, нет ничего более подходящего, как
получать даровой обед в Пританее, по крайней мере для него это подходит гораздо больше,
нежели для того из вас, кто одержал победу в Олимпии верхом, или на паре, или на тройке,
потому что такой человек старается ч о том, чтобы вы казались счастливыми, а я стараюсь о
том, чтобы вы были счастливыми, и он не нуждается в даровом пропитании, а я нуждаюсь.
Итак, если я должен назначить себе что-нибудь мною заслуженное, то вот я что себе назначаю
- даровой обед в Пританее.
Может быть, вам кажется, что я и это говорю по высокомерию, как говорил о просьбах со
слезами и с коленопреклонениями; но это не так, афиняне, а скорее дело вот в чем: сам-то я
убежден в том, что ни одного человека не обижаю сознательно, но убедить в этом вас я не
могу, потому что мало времени беседовали мы друг с другом; в самом деле, мне думается, что
вы бы убедились, если бы у вас, как у других людей , существовал закон решать дело о
смертной казни в течение не одного дня, а нескольких; а теперь не так-то это легко - в
малое время снимать с себя великие клеветы. Ну так вот, убежденный в том, что я не обижаю
ни одного человека, ни в каком случае не стану я обижать самого себя, говорить о себе
самом, что я достоин чего - нибудь нехорошего, и назначать себе наказание. С какой стати?
Из страха подвергнуться тому, чего требует для меня Мелет и о чем, повторяю еще раз, я не
знаю, хорошо это или дурно? Так вот вместо этого я выберу и назначу себе наказанием что-
нибудь такое, о чем я знаю наверное, что это - зло? Вечное заточение? Но ради чего стал бы
я жить в тюрьме рабом Одиннадцати, постоянно меняющейся власти? Денежную пеню и быть в
заключении, пока не уплачу? Но для меня это то же, что вечное заточение, потому что мне не
из чего уплатить.
В таком случае не должен ли я назначить для себя изгнание? К этому вы меня, пожалуй,
охотно присудите. Сильно бы, однако, должен был я трусить, если бы растерялся настолько,
что не мог бы сообразить вот чего: вы, собственные мои сограждане, не были в состоянии
вынести мое присутствие и слова мои оказались для вас слишком тяжелыми и невыносимыми, так
что вы ищете теперь, как бы от них отделаться; ну а другие легко их вынесут? Никоим
образом, афиняне. Хороша же в таком случае была бы моя жизнь - уйти на старости лет из
отечества и жить, переходя из города в город, будучи отовсюду изгоняемым. Я ведь отлично
знаю, что, куда бы я ни пришел, молодые люди везде будут меня слушать так же, как и здесь;
и если я буду их отгонять, то они сами меня выгонят, подговорив старших, а если я не буду
их отгонять, то их отцы и домашние выгонят меня из-за них же.
В таком случае кто-нибудь может сказать: "Но разве, Сократ, уйдя от нас, ты не был бы
способен проживать спокойно и в молчании?" Вот в этом-то и всего труднее убедить некоторых
из вас. В самом деле, если я скажу, что это значит не слушаться бога, а что, не слушаясь
бога, нельзя оставаться спокойным, то вы не поверите мне и подумаете, что я шучу; с другой
стороны, если я скажу, что ежедневно беседовать о доблестях и обо всем прочем, о чем я с
вами беседую, пытая и себя, и других, есть к тому же и величайшее благо для человека, а
жизнь без такого исследования не есть жизнь для человека, - если это я вам скажу, то вы
поверите мне еще меньше. На деле-то оно как раз так, о мужи, как я это утверждаю, но
убедить в этом нелегко. Да к тому же я и не привык считать себя достойным чего-нибудь
дурного. Будь у меня деньги, тогда бы я назначил уплатить деньги сколько полагается, в
этом для меня не было бы никакого вреда, но ведь их же нет, разве если вы мне назначите
уплатить столько, сколько я могу. Пожалуй, я вам могу уплатить мину серебра; ну столько и
назначаю. А вот они, о мужи афиняне, - Платон, Критон, Критобул, Аполлодор - велят мне
назначить тридцать мин, а поручительство берут на себя; ну так назначаю тридцать, а
поручители в уплате денег будут у вас надежные.
ПОСЛЕ СМЕРТНОГО ПРИГОВОРА
Немного не захотели вы подождать, о мужи афиняне, а вот от этого пойдет о вас дурная слава
между людьми, желающими хулить наш город, и они будут обвинять вас в том, что вы убили
Сократа, известного мудреца. Конечно, кто пожелает вас хулить, тот будет утверждать, что я
мудрец, пусть это и не так. Вот если бы вы немного подождали, тогда бы это случилось для
вас само собою; подумайте о моих годах, как много уже прожито жизни и как близко смерть.
Это я говорю не а всем вам, а тем, которые осудили меня на смерть. А еще вот что хочу я
сказать этим самым людям: быть может, вы думаете, о мужи, что я осужден потому, что у меня
не хватило таких слов, которыми я мог бы склонить вас на свою сторону, если бы считал
нужным делать и говорить все, чтобы уйти от наказания. Вовсе не так. Не хватить-то у меня,
правда что, не хватило, только не слов, а дерзости и бесстыдства и желания говорить вам
то, что вам всего приятнее было бы слышать, вопия и рыдая, делая и говоря, повторяю я вам,
еще многое меня недостойное - все то, что вы привыкли слышать от других. Но и тогда, когда
угрожала опасность, не находил я нужным делать из-за этого что-нибудь рабское, и теперь не
раскаиваюсь в том, что защищался таким образом, и гораздо скорее предпочитаю умереть после
такой защиты, нежели оставаться живым, защищавшись иначе. Потому что ни на суде, ни на
войне, ни мне, ни кому-либо другому не следует избегать смерти всякими способами без
разбора. Потому что и в сражениях часто бывает очевидно, что от смерти-то можно иной раз
уйти, или бросив оружие, или начавши умолять преследующих; много есть и других способов
избегать смерти в случае какой-нибудь опасности для того, кто отважится делать и говорить
все. От смерти уйти нетрудно, о мужи, а вот что гораздо труднее - уйти от нравственной
порчи, потому что она идет скорее, чем смерть. И вот я, человек тихий и старый, настигнут
тем, что идет тише, а мои обвинители, люди сильные и проворные, - тем, что идет проворнее,
- нравственною порчей. И вот я, осужденный вами, ухожу на смерть, а они, осужденные
истиною, уходят на зло и неправду; и я остаюсь при своем наказании, и они - при своем. Так
оно, пожалуй, и должно было случиться, и мне думается, что это правильно.
А теперь, о мои обвинители, я желаю предсказать, что будет с вами после этого. Ведь для
меня уже настало то время, когда люди особенно бывают способны пророчествовать, - когда им
предстоит умереть. И вот я утверждаю, о мужи, меня убившие, что тотчас за моей смертью
придет на вас мщение, которое будет много тяжелее той смерти, на которую вы меня осудили.
Ведь теперь, делая это, вы думали избавиться от необходимости давать отчет в своей жизни,
а случится с вами, говорю я, совсем обратное: больше будет у вас обличителей - тех,
которых я до сих пор сдерживал и которых вы не замечали, и они будут тем невыносимее, чем
они моложе, и вы будете еще больше негодовать. В самом деле, если вы думаете, что, убивая
людей, вы удержите их от порицания вас за то, что живете неправильно, то вы заблуждаетесь.
Ведь такой способ самозащиты и не вполне возможен, и не хорош, а вот вам способ и самый
хороший, и самый легкий: не закрывать рта другим, а самим стараться быть как можно лучше.
Ну вот, предсказавши это вам, которые меня осудили, я ухожу от вас.
А с теми, которые меня оправдали, я бы охотно побеседовал о самом этом происшествии, пока
архонты заняты своим делом и мне нельзя еще идти туда, где я должен умереть. Побудьте пока
со мною, о мужи! Ничто не мешает нам поболтать друг с другом, пока есть время. Вам,
друзьям моим, я хочу показать, что, собственно, означает теперешнее происшествие. Со мною,
о мужи судьи, - вас-то я по справедливости могу называть судьями - случилось что-то
удивительное. В самом деле, в течение всего прошлого времени обычный для меня вещий голос
слышался мне постоянно и останавливал меня в самых неважных случаях, когда я намеревался
сделать что-нибудь не так; а вот теперь, как вы сами видите, со мною случилось то, что
может показаться величайшим из зол, по крайней мере так принято думать; тем не менее
божественное знамение не остановило меня ни утром, когда я выходил из дому, ни в то время,
когда я входил в суд, ни во время всей речи, что бы я ни хотел сказать. Ведь прежде-то,
когда я что-нибудь говорил, оно нередко останавливало меня среди слова, а теперь во всем
этом деле ни разу оно не удержало меня от какого-нибудь поступка, от какого-нибудь слова.
Как же мне это понимать? А вот я вам скажу: похоже, в самом деле, что все это произошло к
моему благу, и быть этого не может, чтобы мы правильно понимали дело, полагая, что смерть
есть зло. Этому с у меня теперь есть великое доказательство, потому что быть этого не
может, чтобы не остановило меня обычное знамение, если бы то, что я намерен был сделать,
не было благом.
А рассудим-ка еще вот как - велика ли надежда, что смерть есть благо? Умереть, говоря по
правде, значит одно из двух: или перестать быть чем бы то ни было, так что умерший не
испытывает никакого ощущения от чего бы то ни было, или же это есть для души какой-то
переход, переселение ее отсюда в другое место, если верить тому, что об этом говорят. И
если бы это было отсутствием всякого ощущения, все равно что сон, когда спят так, что даже
ничего не видят во сне, то смерть была бы удивительным приобретением. Мне думается, в
самом деле, что если бы кто-нибудь должен был взять ту ночь, в которую он спал так, что
даже не видел сна, сравнить эту ночь с остальными ночами и днями своей жизни и, подумавши,
сказать, сколько дней и ночей прожил он в своей жизни лучше и приятнее, чем ту ночь, то, я
думаю, не только всякий простой человек, но и сам Великий царь нашел бы, что сосчитать
такие дни и ночи сравнительно с остальными ничего не стоит. Так если смерть такова, я со
своей стороны назову ее приобретением, потому что таким-то образом выходит, что вся жизнь
ничем не лучше одной ночи. С другой стороны, если смерть есть как бы переселение отсюда в
другое место и если правду говорят, будто бы там все умершие, то есть ли что-нибудь лучше
этого, о мужи судьи? В самом деле, если прибудешь в Аид, освободившись вот от этих так
называемых судей, и найдешь там судей настоящих, тех, что, говорят, судят в Аиде, -
Миноса, Радаманта, Эака, Триптолема, и всех тех полубогов, которые в своей жизни
отличались справедливостью, - разве это будет плохое переселение? А чего бы не дал всякий
из вас за то, чтобы быть с Орфеем, Мусеем, Гесиодом, Гомером! Что меня касается, то я
желаю умирать много раз, если все это правда; для кого другого, а для меня было бы
удивительно вести там беседы, если бы я встретился, например, с Паламедом и Теламоновым
сыном Аяксом или еще с кем-нибудь из древних, кто умер жертвою неправедного суда, и мне
думается, что сравнивать мою судьбу с их было бы не неприятно. И наконец, самое главное -
это проводить время в том, чтобы распознавать и разбирать тамошних людей точно так же, как
здешних, а именно кто из них мудр и кто из них только думает, что мудр, а на самом деле не
мудр; чего не дал бы всякий, о мужи судьи, чтобы узнать доподлинно с человека, который
привел великую рать под Трою, или узнать Одиссея, Сисифа и множество других мужей и жен,
которых распознавать, с которыми беседовать и жить вместе было бы несказанным блаженством.
Не может быть никакого сомнения, что уж там-то за это не убивают, потому что помимо всего
прочего тамошние люди блаженнее здешних еще и тем, что остаются все время бессмертными,
если верно то, что об этом говорят.
Но и вам, о мужи судьи, не следует ожидать ничего дурного от смерти, и уж если что
принимать за верное, а так это то, что с человеком хорошим не бывает ничего дурного ни при
жизни, ни после смерти и что боги не перестают заботиться о его делах; тоже вот и моя
судьба устроилась не сама собою, напротив, для меня очевидно, что мне лучше уж умереть и
освободиться от хлопот. Вот почему и знамение ни разу меня не удержало, и я сам не очень-
то пеняю на тех, кто приговорил меня к наказанию, и на моих обвинителей. Положим, что они
выносили приговор и обвиняли меня не по такому соображению, а думая мне повредить; это в
них заслуживает порицания. А все-таки я обращаюсь к ним с такою маленькою просьбой: если,
о мужи, вам будет казаться, что мои сыновья, сделавшись взрослыми, больше заботятся о
деньгах или еще о чем-нибудь, чем о доблести, отомстите им за это, преследуя их тем же
самым, чем и я вас преследовал; и если они будут много о себе думать, будучи ничем,
укоряйте их так же, как и я вас укорял, за то, что они не заботятся о должном и воображают
о себе невесть что, между тем как на самом деле ничтожны. И, делая это, вы накажете по
справедливости не только моих сыновей, но и меня самого. Но вот уже время идти отсюда, мне
- чтобы умереть, вам - чтобы жить, а кто из нас идет на лучшее, это ни для кого не ясно,
кроме бога.


Плутарх. Агесилай.

Плутарх,  "Сравнительные  жизнеописания",  том  2,
перевод К.П.Лампсакова

              Агесилай.

I.

     Царь Архидам, сын Зевксидама, правивший  лакедемонянами  с
большой  славой, оставил после себя сына по имени Агид от своей
первой жены  Лампидо,  женщины  замечательной  и  достойной,  и
второго,  младшего  -  Агесилая от Эвполии, дочери Мелесиппида.
Так как власть царя должна была по закону перейти  к  Агиду,  а
Агесилаю  предстояло  жить,  как  обыкновенному  гражданину, он
получил обычное спартанское воспитание, очень строгое и  полное
трудов,  но  зато  приучавшее юношей к повиновению. Поэтому-то,
как сообщают, Симонид и назвал Спарту  (укрощающей  смертных(1:
благодаря  своему  укладу  жизни, она делает граждан необычайно
послушными закону и порядку, подобно тому как лошадь  с  самого
начала  приучают  к  узде.  Детей  же,  которых ожидает царская
власть,   закон   освобождает   от    подобных    обязанностей.
Следовательно,  положение  Агесилая отличалось от обычного тем,
что он  пришел  к  власти,  после  того  как  сам  приучен  был
повиноваться.  Вот почему он лучше других царей умел обходиться
со своими подданными, соединяя с природными качествами вождя  и
правителя   простоту   и  человеколюбие,  полученные  благодаря
воспитанию.

II.

     Когда он находился в так  называемых  агелах  2  вместе  с
другими  мальчиками,  его  возлюбленным  был Лисандр, пленивший
прежде всего его природной сдержанностью  и  скромностью,  ибо,
блистая  среди  юношей пылким усердием, желанием быть первым во
всем, обладая крепостью тела и живостью  нрава,  которую  ничем
нельзя  было  сдержать,  Агесилай отличался в то же время таким
послушанием и кротостью, что  все  приказания  выполнял  не  за
страх,  а  за  совесть:  его более огорчали упреки, чем трудная
работа. Красота его в  юные  годы  делала  незаметным  телесный
порок   -   хромоту.   К  тому  же  он  переносил  ее  легко  и
жизнерадостно, всегда первым смеялся над  своим  недостатком  и
этим как бы исправлял его. От этого еще более заметным делалось
его  честолюбие, так как он никогда не выставлял свою хромоту в
качестве предлога, чтобы отказаться  от  какого-либо  дела  или
работы.
     Мы  не имеем ни одного изображения Агесилая, ибо он сам не
хотел этого и даже перед смертью запретил рисовать свое мертвое
тело или лепить статую. Есть сведения, что  он  был  небольшого
роста   и   с   виду   ничем   не  замечателен,  но  живость  и
жизнерадостность  при  любых  обстоятельствах,  веселый   нрав,
привлекательные  черты  и  приятный  голос  заставляли до самой
старости  предпочитать  его  красивым  и  цветущим  людям.  Как
сообщает  Теофраст, эфоры наложили штраф на Архидама за то, что
он взял себе жену слишком маленького  роста,  (ибо,  -  сказали
они, - она будет рожать нам не царей, а царьков(.

III.

     Во  время  правления  Агида  Алкивиад  бежал  из Сицилии в
Лакедемон. Не успел он толком обжиться в Спарте,  как  его  уже
обвинили  в  связи  с  женой Агида Тимеей. Агид сам сказал, что
родившегося у него ребенка он не признает своим, но что это сын
Алкивиада. Тимея, как сообщает Дурид, отнюдь не  была  огорчена
этим  и  дома  в  присутствии служанок шепотом называла ребенка
Алкивиадом, а  не  Леотихидом,  а  сам  Алкивиад  говорил,  что
сошелся  с  Тимеей,  не  имея  в  виду  ее  обесчестить,  а  из
честолюбивого  желания,   чтобы   его   потомки   правили   над
спартанцами.  После  случившегося  Алкивиад  тайно  скрылся  из
Лакедемона, опасаясь Агида. К мальчику же Агид всегда относился
с  презрением,  считая  его  незаконнорожденным.  Но  во  время
последней  болезни  Агида  Леотихид  плачем и просьбами добился
того, что царь в присутствии многих признал  его  своим  сыном.
Однако  после  смерти  Агида  Лисандр, одержавший над афинянами
победу на море и  пользовавшийся  большим  влиянием  в  Спарте,
предложил  передать царскую власть Агесилаю, так как Леотихид -
незаконнорожденный  и  недостоин  получить  ее.  Многие  другие
граждане  также  выступили  за  Агесилая  и принялись ревностно
поддерживать его, уважая его за высокие нравственные качества и
еще  за  то,  что  он  воспитывался  вместе  с  ними  и  прошел
спартанское  обучение.  Однако в Спарте был некий предсказатель
Деопит, знавший много старинных прорицаний и считавшийся  очень
сведущим  в  божественных  делах.  Он заявил, что будет грехом,
если спартанцы выберут царем хромого, и во время разбора  этого
дела прочитал следующее прорицание:

             Спарта! Одумайся ныне! Хотя ты с душою надменной,
             Поступью  твердой  идешь,  но  власть взрастишь ты
                                                        хромую,
             Много придется тебе нежданных бедствий изведать,
             Долго хлестать тебя будут войны губительной волны.

     Против этого возразил Лисандр, говоря, что если  спартанцы
так  боятся  этого  оракула,  то они должны скорее остерегаться
Леотихида. (Ибо, - сказал  он,  -  божеству  безразлично,  если
царствует  кто-либо  хромающий  на  ногу,  но  если царем будет
незаконнорожденный и, следовательно, не потомок Геракла, то это
и будет "хромым цареньем"(. Агесилай прибавил к этому, что  сам
Посейдон   засвидетельствовал  незаконное  рождение  Леотихида,
изгнав землетрясением Агида  из  спальни,  а  Леотихид  родился
более чем через десять месяцев после этого 3.

IV.

     На этих-то основаниях и при таких обстоятельствах Агесилай
был провозглашен   царем  4;  он  тотчас  вступил  во  владение
имуществом   Агида,   лишив   этого   права    Леотихида    как
незаконнорожденного.  Однако, видя, что родственники Леонтихида
с  материнской  стороны,   люди   вполне   порядочные,   сильно
нуждаются,   Агесилай   отдал   им   половину   имущества;  так
распорядившись    наследством,    он    вместо    зависти     и
недоброжелательства стяжал себе славу и расположение сограждан.
     По словам Ксенофонта 5, Агесилай, во всем повинуясь своему
отечеству, достиг величайшей власти и делал все, что хотел. Вот
что имеет  в  виду  Ксенофонт. В то время самой большой силой в
государстве были эфоры и старейшины; первые из них находились у
власти только один год, вторые же  сохраняли  свое  достоинство
пожизненно и имели полномочия, ограничивающие власть царей, как
об  этом  рассказано  в жизнеописании Ликурга 6. Поэтому цари с
давних пор живут с ними в раздорах,  передавая  эту  вражду  от
отца к сыну. Но Агесилай избрал другой путь. Вместо того, чтобы
ссориться  с  ними  и  делать  их  своими  врагами, он всячески
угождал им, не предпринимая ничего  без  их  совета,  а  будучи
призван  ими, всегда торопился явиться как можно скорее. Всякий
раз, как подходили эфоры, когда  он,  сидя  на  царском  троне,
решал   дела,   он   поднимался  им  навстречу;  каждому  вновь
избранному старейшине он всегда посылал  в  качестве  почетного
дара  теплый  плащ  и быка. Этими поступками он хотел показать,
что  почитает  их   и   тем   возвышает   их   достоинство,   В
действительности же незаметно для окружающих все более укреплял
собственное  могущество  и  увеличивал  значение царской власти
благодаря всеобщему расположению, которым он пользовался.

V.

     В своих отношениях с согражданами он был безупречен, когда
дело касалось врагов, но не друзей: противникам он не  причинял
вреда  несправедливо,  друзей же поддерживал и в несправедливых
поступках.  Агесилай  считал   постыдным   не   уважать   своих
противников,  если они действовали достойно, но не мог порицать
своих друзей, когда они ошибались, более того, он гордился, что
помогал  им,  принимая тем самым участие в совершаемых ошибках,
ибо  полагал,  что  никакая  помощь,  оказываемая  друзьям,  не
позорна.  Когда его враги попадали в беду, он первым выражал им
свое сочувствие и охотно приходил на подмогу, если они об  этом
просили;  так он завоевывал всеобщую любовь и привлекал всех на
свою сторону. Заметив это, эфоры, опасаясь  усиления  Агесилая,
наложили   на  него  штраф  под  тем  предлогом,  что  граждан,
принадлежавших  всему  городу,   он   делает   как   бы   своей
собственностью.   Ибо   подобно  тому,  как  естествоиспытатели
полагают, что если бы во вселенной исчезли бы спор и вражда, то
из-за согласия всех вещей между собой не только остановились бы
небесные светила, но прекратилось бы всякое рождение и движение
7,  - так, очевидно, и законодатель лакедемонский 8 внес в свое
государство  честолюбие  и  соперничество  как   средство   для
разжигания  добродетели,  желая,  чтобы  споры  и  соревнования
всегда существовали в среде  достойных  граждан;  ибо  взаимное
послушание и благожелательство, достигнутое без предварительной
борьбы,   есть   проявление   бездеятельности   и   робости   и
несправедливо  носит  имя  единомыслия. Для некоторых очевидно,
что это понимал  еще  Гомер:  он  не  изобразил  бы  Агамемнона
довольным  тем, что Одиссей и Ахилл бранят друг друга (ужасными
словами(9, если бы не считал, что  ревнивые  несогласия  лучших
людей друг с другом приносят большую пользу общему делу. Однако
тут невозможно обойтись без известных ограничений, ибо  слишком
далеко  идущее соревнование вредит государству и приносит много
бедствий.

VI.

     Едва  успел  Агесилай  вступить на царствование, как люди,
прибывшие из  Азии,  известили,  что  персидский  царь  готовит
большой  флот,  чтобы  вытеснить  лакедемонян  с моря. Лисандр,
желая тотчас отправиться в Азию, чтобы  помочь  своим  друзьям,
которых  он  оставил  там  правителями  и  владыками  городов и
которые  затем  за  жестокости  и  насилия  были  либо  изгнаны
согражданами,  либо  убиты,  убедил  Агесилая  начать  войну  и
предпринять далекий поход, переправившись  через  море  прежде,
чем  варвар  закончит  свои приготовления. Одновременно Лисандр
написал своим друзьям в Азию,  чтобы  они  отправили  послов  в
Лакедемон  и  просили  в  полководцы  Агесилая.  Итак, Агесилай
явился  в  Народное  собрание  и  согласился  принять  на  себя
руководство  войной,  если  ему  дадут  тридцать  спартанцев  в
качестве    военачальников    и    советников,    две    тысячи
вольноотпущенников  и  шесть  тысяч  воинов из числа союзников.
Благодаря  содействию  Лисандра,  эти  требования  были  охотно
приняты,  и Агесилай был послан вместе с тридцатью спартанцами,
среди которых Лисандр был поистине первым не  только  по  своей
славе  и влиянию, но и из-за дружбы с Агесилаем, считавшим себя
еще более обязанным ему за этот поход, чем за царскую власть.
     В то время как его войско собиралось в  Гересте,  Агесилай
со  своими  друзьями прибыл в Авлиду и заночевал там 10. Во сне
ему привиделось, что кто-то обращается к нему со словами: (Царь
лакедемонян, ты понимаешь, конечно, что еще никто  не  выступал
как  вождь  всей  Греции,  кроме Агамемнона в прежние времена и
тебя в настоящее время. Так как ты  руководишь  теперь  тем  же
народом,  Выступаешь  против  тех  же врагов и отправляешься на
войну с того же  самого  места,  то  ясно,  что  и  тебе  нужно
принести  богине  жертву,  которую  принес  Агамемнон, отплывая
отсюда(. Агесилай сразу же вспомнил  о  девушке,  которую  отец
принес  в жертву, повинуясь жрецам. Однако он не испугался, но,
проснувшись,  рассказал  свой  сон  друзьям   и   заявил,   что
необходимо  оказать  богине  те  почести, которые доставляют ей
удовольствие, но подражать невежественности древнего полководца
он не намерен. По предписанию  Агесилая  была  украшена  венком
лань,  и  его  жрец принес животное в жертву, однако не по тому
обряду, которому обычно следовал жрец, поставленный беотийцами.
Услышав об этом беотархи 11  сильно  разгневались  и  отправили
своих  служителей  к  Агесилаю,  запрещая  ему приносить жертвы
вопреки законам и старинным обычаям беотийцев. Служители же  не
только  выполнили  поручение,  но  и  сбросили  с  алтаря части
жертвенных животных. Раздосадованный Агесилай  отплыл,  негодуя
на   фиванцев   и   в   то  же  время  сильно  смутившись  этим
предзнаменованием, думая,  что  теперь  поход  будет  для  него
неудачным и он не выполнит того, что наметил.

VII.

     Когда  они  прибыли  в Эфес, влияние Лисандра и всеобщее к
нему уважение стали  вскоре  тягостны  и  невыносимы  Агесилаю.
Действительно,  народ толпился у ворот Лисандра и все ходили за
ним, прислуживая лишь ему, как если бы Агесилай обладал  только
титулом  и  именем  командующего, полученными благодаря закону,
действительным же владыкой, который все может  и  всем  вершит,
был Лисандр. Ведь никто из полководцев, посылавшихся в Азию, не
смог  стать  таким  могущественным  и  грозным, никто не сделал
больше добра своим друзьям и зла своим врагам. Все это еще было
свежо в памяти людей. К тому же, видя  простоту  в  обхождении,
безыскусственность  и  общительность  Агесилая,  в то время как
Лисандр проявлял резкость, суровость и краткость в  речах,  они
заискивали  перед  Лисандром,  стараясь всячески угодить только
ему. Остальные спартанцы тяжело переносили  необходимость  быть
более  прислужниками  Лисандра,  чем советниками царя. Наконец,
почувствовал себя задетым и сам Агесилай, который,  хотя  и  не
был  завистлив  и  не огорчался оттого, что почести оказываются
кому-то еще, однако был очень честолюбив и не хотел  быть  ниже
других;  более  всего  он  опасался,  что  если будут совершены
блестящие деяния, их припишут Лисандру из-за его прежней славы.
Поэтому  он  стал  вести  себя  таким  образом:  во-первых,  он
выступал  против  всех  советов  Лисандра  и  все  начинания, к
которым  тот  уже  приступил  с  особенным  усердием,  Агесилай
отменил и проводил вместо них совсем другие; затем, из тех, кто
приходил  к  нему  с просьбами, он отпускал ни с чем всех, кто,
как он узнавал, особенно полагается на Лисандра. Точно так же и
в суде те, кому Лисандр собирался повредить, выигрывали дело и,
наоборот, тем,  кому  он  явно  и  усердно  покровительствовал,
трудно было уйти от наказания. Так как это было не случайно, но
делалось  изо  дня  в  день  и  как  бы  с намерением, Лисандр,
наконец, понял причину и не скрыл этого  от  своих  друзей,  но
прямо сказал им, что те попали в немилость из-за него; при этом
он  призывал  их  угождать теперь царю и тем, кто имеет больший
вес, чем он, Лисандр.

VIII.

     Однако многим казалось, что таким поведением  и  подобными
речами  он  хочет  вызвать  недоброжелательство к царю. Поэтому
Агесилай, желая задеть его еще больше, поручил ему раздачу мяса
и, как говорят, в присутствии многих заявил: (Пусть теперь  эти
люди  пойдут  на  поклон  к  моему раздатчику мяса(. Удрученный
этим, Лисандр сказал ему: (Ты хорошо умеешь, Агесилай,  унижать
друзей(.  (Да,  -  ответил  Агесилай, - тех, которые хотят быть
более могущественными, чем я(. Лисандр возразил:  (Быть  может,
это  верно  скорее  в  применении  к  твоим  словам, чем к моим
поступкам; дай мне, однако, какое-нибудь место  или  должность,
где  я  смогу быть тебе полезным, не огорчая тебя(. После этого
Лисандр был послан к  Геллеспонту  и  склонил  там  на  сторону
Агесилая перса Спитридата из сатрапии Фарнабаза; перс этот имел
большие  богатства  и двести всадников. Однако гнев Лисандра не
утих: затаив обиду, он замышлял даже отнять  царскую  власть  у
двух родов и передать ее всем спартиатам И, наверное, из вражды
к Агесилаю он произвел бы большой переворот в государстве, если
бы  не  погиб  раньше,  во время беотийского похода. Так обычно
честолюбивые  натуры,  если  они  не  соблюдают  меры  в  своих
поступках   на  государственном  поприще,  терпят  беды  вместо
ожидаемых выгод. Если Лисандр был груб и не знал меры  в  своем
честолюбии,  то  и  Агесилай,  разумеется,  мог бы иными, более
достойными средствами  исправить  ошибки  этого  выдающегося  и
честолюбивого человека. Но, видимо, одна и та же страсть мешала
первому  признать  власть  своего  начальника,  а второму - без
раздражения стерпеть ошибки своего товарища.

IX.

     Сначала Тиссаферн, боясь Агесилая, заключил с ним договор,
по которому  персидский  царь  обещал  предоставить   греческим
городам  свободу  и  право  жить по собственным законам. Позже,
однако, решив, что у него достаточно сил, он  начал  войну  12.
Агесилай  охотно принял вызов, так как возлагал большие надежды
на свой поход. К тому  же  он  считал  постыдным,  что  (десять
тысяч(  под начальством Ксенофонта дошли до самого моря, нанося
поражение царю, когда только они хотели этого 13,  в  то  время
как он, предводительствуя лакедемонянами, достигшими верховного
владычества на суше и на море, не мог показать грекам ни одного
деяния,  достойного памяти. Чтобы поскорее отплатить Тиссаферну
за его вероломство дозволенной хитростью, он  сделал  вид,  что
собирается  выступить  в Карию. Когда же там собрались воинские
силы варваров,  он  неожиданно  вторгся  во  Фригию.  Здесь  он
завоевал  много  городов  и захватил большие богатства. Этим он
показал  своим  друзьям,  что   нарушение   договора   означает
презрение   к  богам,  обман  же  врага,  напротив,  не  только
справедлив, но и доставляет  большую  славу,  удовлетворение  и
выгоду.
     Так как враг превосходил его конницей и к тому же знамения
при жертвоприношениях  были неблагоприятны, Агесилай вернулся в
Эфес и стал собирать конницу, приказывая чтобы  каждый  богатый
человек,  если  он  не  хочет участвовать в походе, выставил за
себя по одной лошади и всаднику. Многие согласились на  это,  и
вскоре   вместо   трусливых   гоплитов   у  Агесилая  собралась
многочисленная  и  боеспособная  конница.  Он  говорил,  что  и
Агамемнон   поступил   прекрасно,   когда  отпустил  из  войска
трусливого богача, получив вместо него прекрасную кобылу 14. По
приказанию  Агесилая  торговцы  добычей   продавали   пленников
обнаженными. Одежду покупали охотно, но над пленными, чьи нагие
тела  были белыми и рыхлыми из-за изнеженного образа жизни, все
насмехались, считая их бесполезными  для  работы,  не  имеющими
никакой  цены. Увидя это, Агесилай поднялся и сказал: (Это люди
с которыми вы воюете, а  это  вещи,  из-за  которых  вы  ведете
войну).

X.

     Когда  подошло  время  для возобновления военных действий,
Агесилай объявил, что поведет войско в Лидию. На этот раз он не
обманывал  Тиссаферна,  но  тот, не доверяя Агесилаю после того
как был введен им в заблуждение, теперь обманул самого себя. Он
считал,   что  Агесилай,  который,  по  его  мнению,  испытывал
недостаток в коннице, выступит теперь в Карию, где местность не
благоприятствует передвижению всадников. Когда же Агесилай, как
он говорил ранее, прибыл  на  равнину  у  Сард,  Тиссаферн  был
вынужден поспешить на помощь городу. При этом он напал со своей
конницей на воинов противника, которые разбрелись по равнине  с
целью  грабежа, и многих из них уничтожил. Агесилай, сообразив,
что пехота противника еще не подошла, сам же он имеет под рукой
все свое войско, решил дать сражение как можно скорее. Поставив
легкую пехоту между всадниками,  он  приказал  им  выступать  и
ударить  на противника, не теряя ни минуты, сам же следом повел
тяжелую пехоту. Варвары  были  обращены  в  бегство,  и  греки,
устремившиеся  в  погоню,  многих  убили  и захватили вражеский
лагерь. После этой битвы греки не только могли беспрепятственно
брать  добычу  и уводить рабов и скот из царских владений, но с
удовлетворением увидели, что Тиссаферн,  злейший  враг  греков,
понес  справедливое  возмездие. Царь немедленно отправил против
него Титравста, который  отрубил  голову  Тиссаферну,  а  затем
обратился  к  Агесилаю  с  просьбой  прекратить войну и отплыть
домой, предлагая ему при  этом  деньги,  но  тот  ответил,  что
вопрос  о  мире может решить только сама Спарта, а что касается
до него, то он больше находит удовольствия в  обогащении  своих
солдат,  чем  в  том,  чтобы  самому  стать богатым. Вообще же,
сказал он, у греков считается  брать  у  врага  не  подарки,  а
добычу.   Однако,  чтобы  выказать  признательность  Титравсту,
наказавшему общего врага  греков  Тиссаферна,  он  выступил  со
своим  войском  во Фригию 15, взяв у перса тридцать талантов на
путевые издержки.
     По   [ГАсГ1]дороге   он  получил  скиталу  от  спартанских
властей, приказывавших ему взять  командование  и  над  флотом.
Такую  честь  не оказывали никому, кроме Агесилая. Он бесспорно
был, как говорит и Теопомп,  величайшим  и  известнейшим  среди
своих  современников,  но  и  за всем тем более гордился своими
личными качествами, чем огромной властью. Теперь,  однако,  он,
как  кажется,  совершил  ошибку,  поручив  командование  флотом
Писандру.  Несмотря  на  то,   что   были   более   опытные   и
рассудительные   люди,   он  принял  во  внимание  не  интересы
отечества, а родственные чувства и в угоду своей  жене,  братом
которой был Писандр, поставил его во главе морских сил.

XI.

     Сам  Агесилай,  вступив  с  войском  в  землю, подчиненную
Фарнабазу,  не  только  оказался  в  местах,  изобилующих  всем
необходимым,   но   и  собрал  много  денег.  Пройдя  до  самой
Пафлагонии, он  привлек  на  свою  сторону  пафлагонского  царя
Котия,  который  желал дружбы с ним, восхищаясь его доблестью и
честностью. Спитридат же, с тех пор как отделился от  Фарнабаза
и  перешел  к  Агесилаю,  постоянно  сопровождал  его  во  всех
походах. У него был сын - прекрасный юноша  по  имени  Мегабат,
которого  Агесилай  горячо любил. Спитридат имел так же и дочь,
красивую девушку на выданье. Агесилай уговорил  Котия  жениться
на  ней,  а  сам,  взяв  у  него  тысячу всадников и две тысячи
пехотинцев, возвратился во Фригию. Он принялся опустошать землю
Фарнабаза, который не оказывал сопротивления, не  доверяя  даже
крепостям,  но,  захватив  с  собою б(льшую часть своей казны и
сокровищ, бродил по всей стране, избегая встречи  с  Агесилаем.
Наконец,  Спитридат  с помощью спартанца Гериппида захватил его
лагерь и овладел всеми его богатствами. Однако Гериппид  учинил
такой   строгий   надзор  над  захваченным,  вынуждая  варваров
возвращать добычу и все подробно осматривая  и  расследуя,  что
рассердил Спитридата, и тот сразу же ушел со всеми пафлагонцами
в Сарды 16. Это, как сообщают, до крайности опечалило Агесилая.
Он   был   недоволен  прежде  всего  тем,  что  лишился  такого
благородного человека, как Спитридат, а с ним -- и значительных
военных сил; затем, он стыдился,  что  его  могут  упрекнуть  в
скряжничестве   и  корыстолюбии,  в  то  время  как  он  всегда
стремился очистить от них не  только  собственную  душу,  но  и
отечество.  Кроме этих двух явных причин, его не менее мучила и
любовь к Мегабату, хотя, когда юноша бывал с  ним,  он  упорно,
всеми  силами  старался  побороть  эту  страсть. Однажды, когда
Мегабат  подошел  к  нему  с  приветствием  и  хотел  обнять  и
поцеловать  его,  Агесилай  уклонился  от  поцелуя.  Юноша  был
сконфужен, перестал подходить к нему и приветствовал  его  лишь
издали.  Тогда  Агесилай,  жалея,  что  лишился  его  ласки,  с
притворным  удивлением  спросил,  что  случилось  с  Мегабатом,
отчего  тот  перестал  приветствовать  его  поцелуями.  "Ты сам
виноват, -- ответили его  друзья,  --  так  как  не  принимаешь
поцелуев  красивого мальчика, но в страхе бежишь от них. Его же
и сейчас можно убедить прийти  к  тебе  с  поцелуями,  если  ты
только  снова не проявишь робости". После некоторого молчания и
раздумья Агесилай ответил: "Вам не нужно уговаривать  его,  так
как  я  нахожу  больше удовольствия в том, чтобы снова начать с
самим собою эту борьбу за его поцелуи, чем в том,  чтобы  иметь
асе  сокровища,  которые  я  когда-либо видел". Так держал себя
Агесилай, когда Мегабат был поблизости; когда же тот  удалился,
он  почувствовал  такую  страсть  к  нему,  что трудно сказать,
удержался ли бы он от поцелуев,  если  бы  тот  снова  появился
перед ним.

ХII.

     Некоторое   время   спустя  Фарнабаз  захотел  вступить  с
Агесилаем в переговоры. Встречу им устроил кизикиец  Аполлофан,
гостеприимец  17  того  и другого. Агесилай, прибывший первым к
назначенному месту со своими друзьями, расположился в  тени  на
густой  траве,  поджидая  Фарнабаза.  Когда тот прибыл и увидел
лежащего Агесилая, то из почтения к нему, не  обращая  внимания
на  разостланные  для  него мягкие шкуры и пестрые ковры, и сам
опустился на землю,  хотя  был  одет  в  удивительно  тонкое  и
роскошно  вышитое  платье. После первых приветствий у Фарнабаза
не оказалось недостатка в упреках по адресу лакедемонян; ибо те
были многим обязаны ему во время войны с афинянами  18,  теперь
же  грабили  его  землю. Агесилай видел, что сопровождавшие его
спартанцы  потупились  от  стыда  и  находятся  в  затруднении,
понимая,   что  Фарнабаз  действительно  обижен  несправедливо.
Поэтому он ответил: "Да, Фарнабаз, раньше мы были друзьями царя
и по-дружески относились к его интересам; теперь мы  стали  его
врагами и поступаем с ним по-вражески. Видя, что ты сам желаешь
быть  собственностью царя, мы, конечно, стараемся вредить ему в
твоем лице. Но с того дня, как ты предпочтешь называться другом
и союзником греков, а не рабом царя, можешь быть уверен, что  и
это  войско,  и  это  оружие, и суда, и каждый из нас сделается
защитником твоего имущества и твоей свободы,  без  которой  для
людей  не  существует  ничего  прекрасного и ничего желанного".
Тогда Фарнабаз открыл ему свои истинные намерения. "Если  царь,
-- сказал  он,  --  пришлет другого полководца, то я буду вашим
союзником; если же он передаст верховное командование мне, то у
меня не будет недостатка в рвении, чтобы сражаться  с  вами  за
моего  царя  и  вредить  вам".  Агесилай  остался  доволен этим
ответом и, взяв Фарнабаза за правую руку и став  с  ним  рядом,
сказал: "Я желал бы, Фарнабаз, чтобы ты, с подобными чувствами,
был бы нам лучше другом, чем врагом".

ХIII.

     Фарнабаз   со   своими   людьми   удалился,   а  сын  его,
задержавшись, подбежал  к  Агесилаю  и  сказал  ему,  улыбаясь:
"Агесилай, я делаю тебя моим гостеприимцем". И с такими словами
он  отдал  ему  дротик,  который держал в руке. Агесилай охотно
принял подарок и, очарованный  красотой  и  дружелюбием  юноши,
оглядел  присутствующих, чтобы найти у них что-нибудь достойное
для ответного дара. прекрасному и благородному  персу.  Заметив
лошадь  писца  Идея с дорогими бляхами на сбруе, он тотчас снял
это украшение и подарил юноше. И в дальнейшем  он  постоянно  о
нем   вспоминал,   и  когда  впоследствии  тот  был  изгнан  из
отеческого дома своими братьями и искал убежища в  Пелопоннесе,
Агесилай  проявил к нему величайшее внимание и помогал ему даже
в его любовных делах. Тот влюбился в афинского  мальчика-борца,
и так как тот был для ребенка слишком высок и крепок, его могли
не  допустить  к  участию  в  Олимпийских  состязаниях 19. Перс
обратился с  просьбами  за  него  к  Агесилаю,  который,  желая
угодить  своему гостеприимцу, горячо взялся за дело и довел его
до конца, хотя и с большим  трудом.  Агесилай  во  всем  прочем
строго  придерживался  законов,  но когда дело касалось дружбы,
считал  неукоснительную  приверженность  справедливости  пустой
отговоркой. Так, передают, что им была написана карийцу Гидриею
20  записка  следующего  содержания:  "Если  Никий невиновен --
отпусти его, если он виновен -- отпусти его  из  любви  к  нам;
итак,  отпусти  его  в  любом случае". Вот как по большей части
относился Агесилай к  друзьям.  Однако,  когда  того  требовало
общее   дело,   он  более  считался  с  обстоятельствами.  Так,
например, он доказал это однажды, когда,  снимаясь  поспешно  с
лагеря,   покинул   своего   возлюбленного,   находившегося   в
болезненном состоянии.  Тот  знал  его  и  молил  остаться,  но
Агесилай  повернулся и сказал: "Трудно быть и сострадательным и
рассудительным  одновременно".  06  этом  случае   рассказывает
философ Иероним 21.

ХIV.

     Прошло только два года командования Агесилая, а слух о нем
распространился  далеко.  При  этом  особенно прославлялись его
рассудительность, простота и  умеренность.  На  своем  пути  он
останавливался  в  пределах  самых  чтимых святилищ отдельно от
своих спутников, делая богов  свидетелями  и  очевидцами  таких
поступков,  которые  мы  обычно  совершаем в уединении, избегая
чужих взоров. Среди многих тысяч воинов трудно  было  бы  найти
такого,  у  которого  постель  была  бы  проще и дешевле, чем у
Агесилая. К жаре и холоду он  был  настолько  безразличен,  как
если  бы  один  лишь  он  был  создан,  штабы  переносить любые
перемены погоды, посылаемые богами. Но самым приятным  зрелищем
для  греков,  населяющих  Азию,  было  видеть, как полководцы и
наместники, обычно невыносимо гордые, изнеженные  богатством  и
роскошью,  с  трепетом  угождают человеку в простом, поношенном
плаще и беспрекословно [ГАсГ2]меняют свое  поведение,  выслушав
от  него  лишь  одно  по-лаконски немногословное замечание. При
этом многим приходили на ум слова Тимофея:

     Арес -- тиранн, а золота Эллада не страшится.

ХV.

     В  то  время  Азия  сильно  волновалась  и  склонна была к
отпадению от персов. Агесилай навел порядок в азиатских городах
и  придал им надлежащее государственное устройство, не прибегая
к казням и изгнанию граждан. Затем он решил  двинуться  дальше,
чтобы,   удалив   войну  от  Греческого  моря,  заставить  царя
сразиться за его собственную жизнь и сокровища Суз и Экбатан 22
и  таким  образом лишить его возможности возбуждать войну среди
греков, сидя спокойно на своем троне и  подкупая  своекорыстных
искателей  народной  благосклонности. Однако в это время к нему
прибыл "спартанец Эпикидид с  известием,  что  Спарте  угрожает
опасная  война  в  самой  Греции  и  что  эфоры  призывают его,
приказывая прийти на помощь согражданам.

     0, скольких тяжких бед вы, эллины, виной! 23

     Ибо  каким  еще  словом  можно  назвать  эту  зависть, эти
объединения и вооруженные приготовления  греков  для  борьбы  с
греками  же  -- все то, чем они сами отвратили уже склонившееся
на их сторону  счастье,  обернув  оружие,  направленное  против
варваров,  и  войну,  ведущуюся  вдали  от Греции, против самих
себя? Я не согласен с коринфянином Демаратом 24, сказавшим, что
все греки, не видевшие Александра сидевшим на троне Дария, были
лишены величайшего наслаждения. Я полагаю, им бы  скорее  нужно
было плакать при мысли, что полководцы эллинов, сражавшиеся при
Левктрах,  Коронее,  Коринфе 25, являются виновниками того, что
честь эта выпала  на  долю  Александра  и  Македонии.  Из  всех
поступков  Агесилая нет более славного, чем это возвращение 26,
-- нельзя найти лучшего примера  справедливости  и  повиновения
властям.  Ибо  если  Ганнибал,  когда  он находился в отчаянном
положении и когда его уже почти вовсе вытеснили из Италии, лишь
с большим трудом повиновался тем, кто призывал его  для  защиты
родины  27;  если  Александр  при  известии  о  сражении  между
Антипатром и Агидом сказал с усмешкой: "Похоже, друзья,  что  в
то  время,  как мы побеждаем Дария, в Аркадии идет война мышей"
28, -- то как не  считать  счастливой  Спарту,  когда  Агесилай
проявил  такое уважение к отечеству и почтительность к законам?
Едва успела прийти к  нему  скитала,  как  он  отказался  и  от
блестящих  успехов,  и от могущества, и от заманчивых надежд и,
оставив "несвершенным дело" 29, тотчас же  отплыл.  Он  покинул
своих  союзников  в  глубокой  печали  по нем, опровергая слова
Эрасистрата, сына  Феака,  о  том,  что  лакедемоняне  лучше  в
общественных,  афиняне  же в частных делах. Ибо если он проявил
себя прекрасным царем и полководцем, то еще более безупречен  и
приятен  был  как товарищ и друг для тех, кто находился с ним в
близких отношениях.
     Так  как  персидские  монеты  чеканились  с   изображением
стрелка  из  лука  30,  Агесилай сказал, снимаясь с лагеря, что
персидский царь изгоняет его из Азии  с  помощью  десяти  тысяч
стрелков:  такова  была  сумма,  доставленная  в Афины и Фивы и
разделенная между народными  вожаками,  чтобы  они  подстрекали
народ к войне со спартанцами.

ХVI.

     Перейдя  через Геллеспонт, Агесилай двинулся по Фракии, не
спрашивая на то разрешения ни у одного из варварских племен; он
лишь отправил к каждому из них гонца с вопросом, желают ли они,
чтобы он прошел через их страну как  друг  или  как  враг.  Все
приняли его дружелюбно и посылали ему для охраны столько людей,
сколько  было  в  их  силах;  одни лишь так называемые трохалы,
которым и Ксеркс, как сообщают, должен был уплатить  за  проход
через  их  землю, потребовали у Агесилая сто талантов серебра и
столько же женщин. Но Агесилай, насмехаясь над  ними,  спросил:
"Почему  же  они  сразу  не  пришли,  чтобы получить плату~" Он
двинулся против них, вступил в сражение и  обратил  варваров  в
бегство,  нанеся  им  тяжелые  потери.  С  тем  же  вопросом он
обратился к  царю  Македонии;  тот  ответил,  что  подумает,  а
Агесилай  сказал:  "Хорошо,  пусть  он думает, а мы пока пойдем
вперед". Царь удивился его  смелости  и,  испугавшись,  сообщил
ему, что он может пройти по его стране как друг.
     Так как фессалийцы были в союзе с врагами Спарты, Агесилай
стал опустошать  их  владения,  послав, однако, в то же время в
Лариссу Ксенокла и Скифа с предложением дружбы.  Оба  они  были
схвачены и заключены в тюрьму. Все возмущались этим и полагали,
что  Агесилаю  необходимо  тотчас  выступить и осадить Лариссу,
однако он, сказав, что не хочет занять даже всю Фессалию  ценою
жизни  хотя  бы  одного  из  этих двоих, получил обоих обратно,
заключив мирное соглашение. Но этому, быть мажет,  не  стоит  и
удивляться:  ведь  когда  в  другой  раз  Агесилай узнал, что у
Коринфа произошла большая битва и со  стороны  спартанцев  пало
совсем  немного,  со  стороны же противника -- множество, он не
проявил ни радости,  ни  гордости  и  лишь  сказал  с  глубоким
вздохом:  "Горе  тебе,  Греция,  что  ты  сама погубила столько
людей, ко вторые, если бы  они  еще  жили,  способны  были  бы,
объединившись, победить всех варваров вместе взятых".
     Во  время его похода фарсальцы нападали на него и наносили
урон войску. Агесилай, возглавив пятьсот  всадников,  напал  на
фарсальцев,  обратил  их в бегство и поставил трофей у Нартакия
31. Этой победе он особенно радовался,  ибо  лишь  с  конницей,
созданной  им  самим,  победил  людей,  гордившихся более всего
своим искусством в верховой езде.

ХVII.

     Сюда  к  нему  прибыл  из  Спарты  эфор  Дифрид,   принеся
приказание  тотчас  вторгнуться в Беотию. Агесилай, считая, что
этот план должен быть выполнен позже,  после  более  тщательных
приготовлений,    полагал,   однако,   что   нельзя   оказывать
неповиновение властям. Он  объявил  своим  войскам,  что  скоро
настанет  тот день, ради которого они пришли из Азии, и призвал
к себе две моры 32 из стоявших  у  Коринфа  сил.  Лакедемоняне,
чтобы  оказать ему особую честь, возвестили в Спарте, что те из
юношей, кто желает выступить на помощь царю, могут записаться в
списки. Так как  охотно  записались  все,  власти  отобрали  50
человек, наиболее цветущих и сильных, и отослали их в войско.
     Агесилай,  между  тем, пройдя через Фермопилы, двинулся по
Фоки-де, дружественно к нему расположенной. Но лишь  только  он
вступил  в  Беотию  и  встал  лагерем  у  Херонеи, как во время
затмения солнца 33, которое  приняло  очертания  луны,  получил
известие  о  смерти Писандра и о победе Фарнабаза и Конона 34 в
морской битве при  Книде.  Агесилай  был  сильно  опечален  как
гибелью  Писандра,  так  и  ущербом, который понесло отечество,
однако, чтобы не внушить воинам робости и отчаяния, в то  время
как  они  готовились  к  борьбе, он приказал людям, прибывшим с
моря, говорить противоположное действительности  --  что  битва
была  выиграна спартанцами. Он сам появился с венком на голове,
принес жертвы богам за хорошее известие и отослал своим друзьям
части жертвенных животных.

ХVIII.

     Отсюда он выступил дальше и, оказавшись при Коронее  лицом
к лицу с противником, выстроил войско в боевой порядок, поручив
орхоменцам левое крыло и став во главе правого. У неприятеля на
правом  фланге стояли фиванцы, на левом -- аргивяне. Ксенофонт,
вернувшийся из Азии и сам  участвовавший  в  сражении  рядом  с
Агесилаем,   рассказывает  35,  что  эта  битва  была  наиболее
ожесточенной из всех, которые происходили в те времена.  Первое
столкновение  не  вызвало, правда, упорной и длительной борьбы:
фиванцы обратили в бегство орхоменцев, а Агесилай  --  аргивян.
Однако  и  те  и другие, узнав, что их левое крыло опрокинуто и
отступает, повернули назад. Агесилай  мог  бы  обеспечить  себе
верную  победу,  если  бы он не ударил фиванцам в лоб, а дал им
пройти  мимо  и  бросился  бы  на  них  сзади.   Однако   из-за
ожесточения  и  честолюбия  он  сшибся  с  противником  грудь с
грудью, желая опрокинуть его своим натиском. Враги приняли удар
с не меньшею отвагой, и  вспыхнуло  горячее  сражение  по  всей
боевой  линии,  особенно  напряженное  в  том  месте, где стоял
Агесилай,  окруженный  пятьюдесятью  спартанцами,  боевой   пыл
которых,  как кажется, послужил на атом раз спасением для царя.
Ибо они сражались, защищая его, с величайшей храбростью и  хотя
и  не смогли уберечь царя от ран; однако, когда его панцирь был
уже пробит во многих местах мечами и  копьями,  вынесли  его  с
большим  трудом,  но живого; тесно сплотившись вокруг него, они
многих врагов положили на месте и сами потеряли  многих.  Когда
обнаружилось,  что  одолеть  фиванцев  прямым  ударом -- задача
слишком  трудная,  спартанцы  принуждены  были  принять   план,
отвергнутый  ими  в  начале  сражения.  Они  расступились перед
фиванцами и дали им пройти между двоими  рядами,  а  когда  те,
увидев,  что  прорыв  уже  совершен,  нарушили строй, спартанцы
погнались за ними и, поравнявшись, напали с флангов. Однако  им
не удалось обратить врагов в бегство: фиванцы отошли к Геликону
36,  причем  эта  битва преисполнила их самомнением, так как им
удалось остаться непобежденными, несмотря на то, что  они  были
одни, без союзников.

ХIХ.

     Агесилай,   хотя  и  страдал  от  многочисленных  ран,  не
удалился сразу в палатку, но приказал отнести себя на  носилках
к  строю  своих,  чтобы  убедиться,  что трупы убитых собраны и
находятся  в  пределах   досягаемости.   Противников,   которые
укрывались в близлежащем храме Афины Итонийской 37, он приказал
отпустить.   Около   этого   храма  находился  трофей,  который
поставили в свое время беотийцы во главе  со  Спартоном,  когда
они  на  этом  месте  победили  афинян  и  убили Толмида 38. На
следующее утро Агесилай,  чтобы  испытать,  желают  ли  фиванцы
возобновить  сражение,  приказал воинам украсить себя венками и
под  звуки  флейт  поставить  пышный   трофей,   как   подобает
победителям.  Когда  же противники прислали послов с просьбой о
выдаче трупов 39, он заключил  с  ними  перемирие  и,  закрепив
таким  образом  победу,  отправился на носилках в Дельфы, где в
это  время  происходили  Пифийские   игры.   Агесилай   устроил
торжественное  шествие в честь Аполлона и посвятил богу десятую
часть  добычи,  захваченной  им  в  Азии,  что  составляло  сто
талантов.
     По  возвращении  в  Спарту  он  сразу же завоевал симпатии
граждан и всеобщее удивление своими привычками и образом жизни.
Ибо, в отличие от большинства полководцев,  он  не  вернулся  с
чужбины  другим  человеком,  преобразившимся  под  воздействием
чужеземных нравов, недовольным всем  отечественным,  ссорящимся
со  своими согражданами; наоборот, он вел себя так, как если бы
никогда не переходил на другую  сторону  Эврота  40,  уважал  и
любил  родные  обычаи,  не  изменил  ничего  ни  в  пище,  ни в
купаньях, ни в образе жизни своей жены, ни в  украшении  своего
оружия,  ни в домашнем хозяйстве. Даже двери собственного дома,
которые были настолько древними, что, казалось, были поставлены
еще Аристодемом 41, он сохранил в прежнем состоянии. По  словам
Ксенофонта  42,  канатр  его  дочери не был более пышным, чем у
других. Канатром лакедемоняне называют  деревянные  изображения
грифов  и  полукозлов-полуоленей,  в  которых  они  возят своих
дочерей во время торжественных шествий.  Ксенофонт  не  записал
имени  дочери Агесилая, и Дикеарх 43 досадовал на то, что мы не
знаем имен ни дочери Агесилая, ни матери Эпаминонда.  Однако  в
лакедемонских  надписях  41  мы нашли, что жена Агесилая носила
имя Клеоры, дочерей же звали Эвполия и Ипполита. В Лакедемоне и
поныне хранится также копье Агесилая, ничем не отличающееся  от
других.

ХХ.

     Замечая, как некоторые из граждан гордятся и чванятся тем,
что выкармливают коней для ристалищ, Агесилай  уговорил  сестру
свою  Киниску  отправить  колесницу  для  участия в олимпийских
состязаниях. Этим он хотел показать грекам, что подобная победа
не    требует    никакой   доблести,   а   лишь   богатства   и
расточительности. Мудрецу Ксенофонту, который всегда  находился
при нем и пользовался его вниманием 45, он посоветовал привезти
своих детей в Лакедемон  для  воспитания,  чтобы  они  овладели
прекраснейшей из наук -- повиноваться и властвовать.
     После  смерти  Лисандра  Агесилай раскрыл большой заговор,
который тот устроил против него тотчас по возвращении из  Азии,
и  решил  показать,  каким  гражданином  был Лисандр при жизни.
Прочтя  сохранившуюся  в  бумагах  Лисандра  речь,   сочиненную
Клеоном   Галикарнасским,   которую  Лисандр  от  своего  имени
намеревался держать перед народом, речь, содержавшую призывы  к
перевороту  и  изменению  государственного устройства, Агесилай
хотел обнародовать ее. Однако один из старейшин,  прочитав  эту
речь  и  ужаснувшись  искусству  убеждения,  с  каким  она была
написана,  посоветовал  Агесилаю  не  выкапывать  Лисандра   из
могилы,  но  лучше похоронить вместе с ним и эту речь. Агесилай
последовал  совету  и  отказался  от  своего  намерения.  Своим
противникам  он  никогда  не  причинял  вреда  открыто, но умел
добиться,   чтобы   они   были   назначены   полководцами   или
начальствующими  лицами, затем уличал их в недобросовестности и
корыстолюбии при  исполнении  своих  обязанностей  и,  наконец,
когда дело доходило до суда, поддерживал их и помогал им. Таким
образом  он  делал  из  врагов  друзей  и  привлекал их на свою
сторону, так что не имел ни  одного  противника.  Второй  царь,
Агесиполид, был сыном изгнанника 46 и к тому же еще очень молод
по  возрасту,  а по характеру кроток и мягок, и потому принимал
мало участия в  государственных  делах.  Однако  Агесилай  счел
необходимым  обязать  благодарностью  и  его.  Оба  царя, когда
находились в городе, ходили к одной и той же фидитии и питались
за одним столом. Зная, что Агесиполид, так же  как  и  сам  он,
очень  расположен  к  любовным делам, Агесилай всегда заводил с
ним  разговор  о  прекрасных  мальчиках.  Он  склонял  юношу  к
любовным утехам и сам помогал ему в его увлечениях. Дело в том,
что  в лаконских любовных связях нет ничего грязного, наоборот,
они  сочетаются   с   большой   стыдливостью,   честолюбием   и
стремлением  к добродетели, как сказано в жизнеописании Ликурга
48.

ХХI.

     Благодаря  своему большому влиянию в государстве, Агесилай
добился, чтобы командование флотом было поручено  его  сводному
брату  по матери Телевтию. Затем он предпринял поход в Коринф и
сам  захватил  с  суши  Длинные  стены  49,  Телевтий   же   на
кораблях...  *  В  это  время  аргивяне,  которые тогда владели
Коринфом, справляли Истмийские игры 50. Появившись в коринфской
земле,   когда   они  только  что  совершили  жертвоприношение,
Агесилай  заставил  их  бежать,  бросив  все  приготовления   к
празднеству.  Бывшие  с  ним коринфские изгнанники обратились к
нему с просьбой взять на себя распорядительство в  состязаниях,
но  он  отказался  и,  предоставив  это  им  самим, ждал, чтобы
обезопасить их от нападения, пока не окончатся жертвоприношения
и  состязания.   Некоторое  время  спустя,  когда  он удалился,
аргивяне  справили  Истмийские  игры  еще  раз,  и   при   этом
оказалось,  что  из числа состязавшихся некоторые были вторично
провозглашены победителями, но были и такие, которые  в  первый
раз победили, а во второй попали в список побежденных. Узнав об
этом, Агесилай  объявил,  что  аргивяне  сами  себя  уличили  в
трусости,  так  как,  полагая распорядительство на играх чем-то
большим и важным, не осмелились сразиться с ним за  эту  честь.
Сам  он  считал  необходимым  ко всем подобным вещам относиться
сдержанно. У  себя  в  отечестве  он  готовил  хоры,  устраивал
состязания  и  всегда  на  них  присутствовал, проявляя большое
честолюбие и усердие и не пропуская даже ни  одного  состязания
мальчиков  и  девочек, но то, что восхищало остальных, ему было
словно вовсе неведомо и  незнакомо.  Однажды  он  встретился  с
трагическим  актером Каллиппидом, имя которого было прославлено
среди  греков  и  который  пользовался   всеобщим   признанием.
Каллиппид первым приветствовал Агесилая, а затем с гордым видом
смешался с сопровождавшими царя на прогулке,  рассчитывая,  что
тот  скажет  ему  какую-либо  любезность. Наконец, Каллиппид не
вытерпел и сказал: "Разве ты не узнаешь меня, царь? " -- на что
Агесилай,  повернувшись  к  нему, ответил: "Сдается мне, что ты
Каллиппид, дикеликт? " -- так называют  лакедемоняне  мимов.  В
другой  раз  его позвали послушать человека, подражающего пению
соловья.   Агесилай  отказался,  сказав:   "Я   слышал   самого
соловья".  Врач  Менекрат  за  успешное  излечение в нескольких
безнадежных  случаях  получил  прозвище  Зевса.  Он   бесстыдно
пользовался  этим прозвищем и отважился даже написать Агесилаю;
"Менекрат-Зевс желает здравствовать Агесилаю". Агесилай написал
в ответ: "Царь Агесилай желает Менекрату быть в здравом уме".

ХХII.

     Когда Агесилай находился еще около Коринфа и после захвата
Герея 51 наблюдал,  как  его  воины  уводят  пленных  и  уносят
добычу,   к   нему   прибыли   послы   из  Фив  с  предложением
дружественного союза. Агесилай, всегда ненавидевший этот город,
нашел такой случай подходящим, чтобы выразить свое презрение  к
фиванцам,  и сделал вид, что не видит и не слышит послов. Но он
потерпел заслуженное возмездие за  свою  гордыню.  Ибо  еще  не
успели  фиванцы уйти, как прибыли к нему гонцы с известием, что
целая мора спартанцев изрублена  Ификратом  52.  Такое  большое
несчастье  уже  давно  не  постигало  лакедемонян: они потеряли
многих славных воинов, причем  гоплиты  оказались  побежденными
легкой  пехотой  и  лакедемоняне -- наемниками. Агесилай тотчас
поспешил на выручку, но, когда узнал, что дело уже совершилось,
быстро вернулся в Герей и уже сам предложил явиться  беотийским
послам.  А  фиванцы, платя ему той же монетой, теперь ни словом
не упомянули о мире, а лишь просили  пропустить  их  в  Коринф.
Агесилай,  разгневанный,  сказал:  "Если вы желаете видеть, как
ваши  друзья  гордятся  своими  успехами,  вы   вполне   можете
подождать  до завтра". И, взяв их с собой, он на следующий день
опустошил  коринфские  владения  и  подошел  к  самому  городу.
Доказав  этим,  что  коринфяне  не  отваживаются  оказывать ему
сопротивление, он отпустил посольство фиванцев.  Присоединив  к
себе  людей,  уцелевших из потерпевшей поражение моры, Агесилай
отвел войско в Лакедемон; по  пути  он  снимался  с  лагеря  до
рассвета и останавливался лишь с наступлением темноты, чтобы те
из  аркадян,  которые ненавидели его и завидовали ему, не могли
теперь радоваться его несчастью.
     Несколько позже он, из расположения к ахейцам,  предпринял
вместе  с  ними  поход  в  Акарнанию  53 и захватил там большую
добычу, победив  акарнанцев  в  сражении.  Ахейцы  просили  его
остаться  у  них  до  зимы,  чтобы помешать противникам засеять
поля. Однако Агесилай ответил, что он сделает как раз обратное,
ибо враги будут тем более страшиться войны, если к  лету  земля
будет  засеяна.  Так  и  случилось:  когда  акарнанцы  узнали о
готовящемся новом походе Агесилая,  они  заключили  с  ахейцами
мир.

ХХIII.

     После  того как Конон и Фарнабаз, с помощью царского флота
завоевав владычество на море, стали опустошать берега  Лаконии,
а  афиняне  на  деньги, полученные от Фарнабаза, вновь укрепили
свой город 54, лакедемоняне решили заключить мир с  царем.  Они
послали  Анталкида  к  Тирибазу  55  с  тем, чтобы позорнейшим,
несправедливейшим образом предать царю греков, населяющих Азию,
-- тех греков, за которых столько сражался Агесилай.  Потому  и
вышло,  что этот позор меньше всего коснулся самого Агесилая; к
тому же Анталкид был его врагом  и  всеми  силами  содействовал
миру, полагая, что война укрепляет власть Агесилая, увеличивает
его  славу  и  влияние.  Все  же  человеку, который сказал, что
лакедемоняне стали приверженцами персов, Агесилай  ответил:  "А
по-моему,  скорее персы -- лакедемонян". Кроме того, он угрожал
объявлением войны тем, кто не желал  принять  условия  мира,  и
заставил   таким  образом  всех  подчиниться  тем  требованиям,
которые  предъявил  персидский  царь.  При  этом  больше  всего
Агесилай     добивался,     чтобы     фиванцы,     провозгласив
самостоятельность Беотии 56, тем самым ослабили себя.
     Однако его намерения  стали  вполне  ясными  лишь  из  его
дальнейшего  поведения.  Ибо,  когда Фебид совершил недостойное
дело, захватив  Кадмею  в  мирное  время  57,  все  греки  были
охвачены  негодованием;  возмущались и сами спартанцы, особенно
же противники Агесилая. В гневе они спрашивали Фебида, по чьему
приказанию он так поступил, и всеобщие подозрения были обращены
на Агесилая. Но Агесилай  без  колебаний  открыто  выступил  на
защиту  Фебида,  говоря,  что  важно выяснить только, принес ли
этот поступок  какую-нибудь  пользу.  "Ибо  все,  что  приносит
пользу Лакедемону, -- говорит он, -- вполне допустимо совершать
на  свой  страх и риск, даже без чьего-либо приказания". И этот
человек на словах считал  справедливость  высшей  добродетелью,
утверждая  при всяком удобном случае, что храбрость не приносит
никакой пользы там, где нет справедливости, и что если  бы  все
стали  справедливыми,  храбрость вообще была бы не нужна! Когда
ему говорили, что то или иное угодно великому царю, он отвечал:
"Но почему он должен быть более великим,  чем  я,  если  он  не
более   справедлив?   "   --   вполне   разумно   полагая,  что
превосходство в величии  должно  определяться  справедливостью,
ибо  это  и  есть подлинно царская мера. Он не принял письма, в
котором царь после заключения мира предлагал ему гостеприимство
и дружбу, ответив, что достаточно общей дружбы их государств  и
нет  необходимости  в  какой-то  частной дружбе. Однако в своих
поступках он не остался верен этим убеждениям, он  был  слишком
увлечен  честолюбием  и  жаждой первенства, и это особенно ясно
обнаружилось в истории с занятием Фив. Он не только спас  жизнь
Фебиду,  но  и  убедил государство взять ответственность за это
преступление,  разместить   в   Кадмее   караульный   отряд   и
предоставить  фиванские  дела  и  государственное устройство на
произвол Архия и Леонтида, с  помощью  которых  Фебид  вошел  в
город и захватил крепость.

ХХIV.

     Вот  почему  уже в первую минуту у всех явилась мысль, что
Фебид  был  только  исполнителем,  а  зачинщик  всего  дела  --
Агесилай.  Дальнейшие  события с несомненностью подтвердили это
подозрение. Ибо  когда  фиванцы  изгнали  спартанский  отряд  и
освободили  свой  город  58, Агесилай обвинил их в том, что они
убили Архия и Леонтида (а те лишь по имени были полемархами 59,
на деле же -- тираннами), и объявил им войну.  На  этот  раз  с
войском  в  Беотию  был  отправлен  Клеомброт 60, ставший царем
после смерти Агесиполида. Агесилай же, поскольку уже сорок  лет
назад  вышел  из  отроческого  возраста  и  по  законам  мог не
участвовать в  походах,  отказался  от  командования,  так  как
незадолго до того он воевал с флиунтцами 61 из-за изгнанников и
теперь  ему  было  неловко  чинить насилие над фиванцами во имя
дела тираннов.
     В это время гармостом в Теспиях ~ был  спартанец  Сфодрий,
принадлежавший  к  числу  противников Агесилая. Это был человек
далеко  не  без  смелости  и  не  без  честолюбия,   но   более
преисполненный  пустых  надежд,  чем благоразумия. Он-то, желая
стяжать славу и считая, что Фебид,  благодаря  своему  дерзкому
поступку  в  Фивах,  стал  знаменит,  пришел  к  выводу, что он
приобретет имя еще более громкое, если  неожиданным  нападением
захватит  Пирей  и этим отрежет афинян от моря. Передают также,
что это была затея беотархов с Мелоном и  Пелопидом  во  главе.
Они   подослали   к   Сфодрию   людей,  прикинувшихся  друзьями
лакедемонян, которые льстивыми похвалами и уверениями, что лишь
он один достоин такого подвига,  побудили  Сфодрия  взяться  за
дело.    Этот    поступок    по    своей   несправедливости   и
противозаконности был подобен поступку Фебида, но в  исполнении
его  не  было  ни  такой  же смелости, ни такого же успеха. Ибо
Сфодрий надеялся за ночь достичь Пирея, но день застал  его  на
Триасийской  равнине  63.  Говорят,  что при виде яркого света,
лившегося со стороны элевсинских святилищ, его солдат  охватили
смятение  и  ужас.  Мужество  покинуло  и  его  самого, так как
замысел его уже не мог более оставаться в  тайне,  и,  захватив
небольшую  добычу,  он  позорно  и бесславно отступил в Теспии,
Тогда в Спарту были отправлены послы из  Афин,  чтобы  обвинить
Сфодрия.  Однако  по  прибытии их в Лакедемон обнаружилось, что
спартанские власти не нуждаются ни в каких  обвинителях  и  уже
привлекают  Сфодрия  к  суду по обвинению, угрожающему смертной
казнью. Однако тот не являлся на суд, опасаясь гнева сограждан,
которые, стыдясь афинян, хотели  сами  казаться  оскорбленными,
чтобы их не считали соучастниками преступлений.

ХХV.

     У  Сфодрия  был  сын  Клеоним,  еще совсем юный и красивой
наружности,  к  которому  пылал  страстью  сын  царя   Агесилая
Архидам.  Последний, разумеется, разделял беспокойство Клеонима
по поводу опасности, угрожающей его отцу, однако не мог открыто
ничего  для  него  сделать  и  вообще  как-либо ему помочь, ибо
Сфодрий принадлежал к числу противников Агесилая. Тем не  менее
Клеоним  пришел  к  Архидаму  и со слезами умолял его, чтобы он
умилостивил Агесилая, которого друзья Сфодрия опасались  больше
всего. В течение трех или четырех дней Архидам повсюду ходил за
Агесилаем, не решаясь, однако, из страха и стыда  заговорить  с
ним о деле. Наконец, когда день суда был уже близок, он решился
сказать Агесилаю, что Клеоним обратился к нему, прося за своего
отца. Агесилай знал о страсти Архидама, но не препятствовал ей,
так как Клеоним еще с  детства  больше,  чем  кто-либо  другой,
подавал  надежды на то, что станет выдающимся человеком. Тем не
менее, когда сын обратился к нему  с  этой  просьбой,  Агесилай
никак  его  не  обнадежил, ответив только, что он подумает, что
можно сделать, не нарушая приличия и благопристойности. С этими
словами  он  удалился. Архидам был так пристыжен, что прекратил
свои свидания с Клеонимом, хотя до этого привык видеть  его  по
несколько   раз   в  день.  Друзья  Сфодрия  считали  его  дело
окончательно проигранным.  пока  один  из  приятелей  Агесилая,
Этимокл,  не открыл им истинное мнение Агесилая: по его словам,
тот очень порицал поступок Сфодрия, но во  всем  прочем  считал
его  доблестным  мужем  и  полагал, что государство нуждается в
подобных воинах. Из расположения к  сыну  Агесилай  при  всяком
удобном  случае высказывал это суждение о деле Сфодрия, так что
и Клеоним вскоре узнал о хлопотах Архидама, и друзья Сфодрия  с
большей  смелостью  стали помогать обвиняемому. Агесилай вообще
очень любил своих детей, и о нем  часто  рассказывают  забавную
историю,  будто  он дома играл со своими детьми, когда они были
еще маленькими, и ездил вместе с ними верхом на палочке.  Когда
один  из  друзей увидел его за этим занятием, Агесилай попросил
не говорить об этом никому, пока тот сам не станет отцом.

ХХVI.

     Сфодрий был оправдан, и афиняне, узнав об  этом,  решились
на войну 64. Агесилая резко порицали, считая, что из-за нелепой
ребяческой    страсти    своего    сына   он   воспрепятствовал
справедливому  решению  суда  и  таким  образом   сделал   свое
отечество повинным в величайшем беззаконии по отношению ко всем
грекам.   Однако,  когда  Агесилай  увидел,  что  Клеомброт  не
расположен вести борьбу с фиванцами, он отказался от применения
закона, которым воспользовался перед этим походом, и  сам  стал
совершать  набеги  на Беотию. Он причинял много вреда фиванцам,
однако и сам терпел от них немало, так что, когда он был ранен,
Анталкид сказал ему: "Да, недурно заплатили тебе фиванцы за то,
что вопреки их невежеству и нежеланию учиться, ты все же выучил
их сражаться". Действительно, как сообщают, фиванцы в  ту  пору
стали  более  искусными в военном деле, чем когда бы то ни было
прежде, как бы получая закалку во время многочисленных  походов
лакедемонян  на  их  владения.  Поэтому и Ликург в древности, в
трех так называемых ретрах, запретил выступать много раз против
одних и тех же врагов, чтобы те не научились искусству  ведения
войны.   Даже   союзники   лакедемонян  были  очень  недовольны
Агесилаем, видя, что он стремится погубить фиванцев не за  вину
их  перед  Спартой, а только из-за оскорбленного честолюбия. Не
имея никакой необходимости разорять Беотию, говорили  союзники,
они почему-то в большом числе ежегодно должны следовать повсюду
за  лакедемонянами,  хотя самих лакедемонян бывает в походе так
немного. В ответ на это Агесилай, желая показать,  какова  цена
их многочисленности, проделал, как говорят, следующее. Он велел
сесть с одной стороны союзникам, всем вместе, с другой -- одним
лакедемонянам. Затем через глашатая он пригласил встать сначала
всех гончаров, когда же те встали, предложил сделать то же всем
кузнецам,   затем   --  плотникам,  строителям  и  всем  прочим
ремесленникам по очереди. В конце концов  поднялись  почти  все
союзники,  но  ни  один  из  лакедемонян,  которым  было строго
запрещено  заниматься  каким-либо  искусством   или   обучаться
какому-либо  ремеслу 66. Тогда Агесилай улыбнулся и сказал: "Ну
вот, друзья, вы видите, насколько больше  высылаем  воинов  мы,
чем вы".

ХХVII.

     На  обратном  пути  из  Фив,  в  Мегарах,  когда  Агесилай
подымался  на  акрополь   к   правительственному   зданию,   он
почувствовал  судорогу  и жестокую боль в здоровой ноге. Голень
вздулась, налилась  кровью  --  судя  по  внешнему  виду  --  и
необычайно  воспалилась.  Какой-то  врач  из Сиракуз вскрыл ему
жилу ниже лодыжки. Мучения прекратились, однако  вышло  столько
крови  и  текла  она  так  неудержимо,  что последовал глубокий
обморок и возникла  серьезная  опасность  для  жизни  Агесилая.
Наконец  кровотечение было остановлено, и Агесилая доставили на
носилках в Лакедемон 67, где он долгое время пролежал  больным,
не будучи в состоянии выступить в поход.
     За это время спартанцы потерпели много неудач как на суше,
так и  на море. Величайшей из них было сражение при Тегирах 68,
где спартанцы впервые были побеждены фиванцами в открытом  бою.
Все уже пришли к выводу о необходимости заключить всеобщий мир.
В  Лакедемон  съехались  посольства  изо всех концов Греции для
обсуждения условий договора 69. В числе послов был Эпаминонд --
муж, знаменитый своей образованностью и познаниями в философии,
но тогда еще не проявивший себя как полководец. Видя,  что  все
прочие  пресмыкаются перед Агесилаем, он один решился выступить
с откровенной речью, в которой говорил не только  об  интересах
фиванцев, но и об общем благе всей Греции. Он указал, что война
увеличивает  могущество  Спарты,  отчего  все  остальные терпят
ущерб,  что  мир  должен  быть  основан  на  началах  всеобщего
равенства  и  справедливости,  что  он будет прочным лишь в том
случае, если все будут между собой равны.

ХХVIII.

     Агесилай, замечая, что Эпаминонд  пользуется  вниманием  и
горячими  симпатиями  присутствующих  греков, задал ему вопрос:
"Считаешь ли ты правильным с точки зрения всеобщего равенства и
справедливости,   чтобы    беотийские    города    пользовались
независимостью?  "  Эпаминонд,  не  задумываясь  и не смущаясь,
ответил Агесилаю тоже вопросом: не считает ли тот справедливым,
чтобы и жители Лаконии получили независимостью Тогда Агесилай в
страшном гневе вскочил с места и  потребовал,  чтобы  Эпаминонд
заявил  определенно,  котов  ли  он  предоставить независимость
Беотии. Эпаминонд в свою очередь спросил  его,  предоставят  ли
спартанцы  независимость жителям Лаконии. Агесилай был возмущен
и  охотно  ухватился  за  удобный  предлог  для   того,   чтобы
немедленно  вычеркнуть  фиванцев  из  списка заключивших мирный
договор и объявить им войну. Всем прочим грекам  он  предложил,
заключив  мир,  разойтись  по  домам; дела, поддающиеся мирному
решению, он советовал разрешить мирным путем, а не  поддающиеся
-- войной,  так  как очень трудно было найти путь к уничтожению
всех разногласий.
     В это время Клеомброт с  войском  стоял  в  Фокиде.  Эфоры
тотчас отправили ему приказ выступить против фиванцев, разослав
в  то же время повсюду людей для сбора союзников, которые, хотя
и не желали воевать и тяготились войной,  еще  не  осмеливались
противоречить  лакедемонянам  или  отказывать  им в послушании.
Было много дурных предзнаменований, о которых уже рассказано  в
жизнеописании  Эпаминонда  70,  и лакедемонянин Протой возражал
против похода; несмотря на это Агесилай не отступился от своего
намерения  и  начал  войну,  надеясь,   что   при   создавшихся
обстоятельствах,  когда вся Греция на их стороне и фиванцы одни
исключены из мирного договора,  представляется  удобный  случай
отомстить   Фивам.  Однако  ход  событий  вскоре  показал,  что
причиной этой войны был скорее гнев, чем хладнокровный  расчет.
В   самом  деле,  мирный  договор  был  заключен  в  Лакедемоне
четырнадцатого скирофориона,  а  уже  через  двадцать  дней  --
пятого  гекатомбеона  71  спартанцы  были побеждены в битве при
Левктрах.  В  этой  битве  погибла  тысяча  лакедемонян,   царь
Клеомброт и окружавшие его храбрейшие спартанцы. Среди них, как
говорят,  был и красавец Клеоним, сын Сфодрия, который три раза
падал  под  ударами  врагов  около  царя  и  столько   же   раз
поднимался, пока не был убит, сражаясь с фиванцами.

ХХIХ.

     Это  поражение  было неожиданным для спартанцев и столь же
неожиданным был  успех  фиванцев,  подобного  которому  еще  не
бывало  в  войнах  греков  между  собой.  Тем не менее доблесть
побежденных вызвала не  меньше  восхищения  и  сочувствия,  чем
доблесть  победителей.  Ксенофонт  говорит  72, что поведение и
разговоры выдающихся людей замечательны даже  в  забавах  и  за
вином,  и  он  прав;  но не менее, а еще более следует обращать
внимание  на  то,  что  делают  или  говорят  выдающиеся  люди,
стремясь  и в несчастье сохранить свое достоинство. В это время
в Спарте как раз справлялся  праздник  Гимнопедий  при  большом
стечении  в город иноземцев, и в театре состязались хоры, когда
прибыли вестники из Левктр с рассказом о поражении. Эфоры, хотя
им и было ясно с  самого  начала,  что  эта  неудача  подкосила
благополучие  Спарты  и  что власть ее в Греции погибла, тем не
менее не позволили ни  удалить  из  театра  хоры,  ни  изменить
чего-либо  в  порядке праздника; они лишь сообщили имена убитых
их родственникам, разослав гонцов по домам, сами же  продолжали
руководить  зрелищами  и  состязанием хоров. На следующее утро,
когда всем уже стали известны имена погибших и уцелевших, отцы,
родственники и близкие убитыми сошлись на площади и с  сияющими
лицами, преисполненные гордостью и радостью приветствовали друг
друга. Родственники же уцелевших, напротив, оставались вместе с
женами дома, как бы находясь в трауре; и если кто-нибудь из них
вынужден  был  выйти из дому, то по его внешнему виду, голосу и
взгляду видно было, как велики его уныние и подавленность.  Это
было   особенно   заметно  на  женщинах:  те,  которые  ожидали
встретить своего сына живым после  битвы,  ходили  в  печальном
молчании,  те  же,  о  смерти  сыновей  которых было объявлено,
тотчас появились в храмах и  навещали  друг  друга  с  веселым,
гордым видом.

ХХХ.

       Однако, когда союзники отпали от Спарты и все ждали, что
Эпаминонд, гордый  своей  победой,  вторгнется  в  Пелопоннес,.
многие   спартанцы   вновь  вспомнили  предсказание  о  хромоте
Агесилая. Они впали в величайшее уныние  и  прониклись  страхом
перед  божеством,  полагая,  что  несчастья обрушились на город
из-за  того,  что  они  удалили  от  царствования  человека  со
здоровыми  ногами, избрав царем хромого и увечного, и тем самым
нарушили   приказание   божества,    которое    больше    всего
предостерегало  их  именно  против  этого.  И все же, благодаря
славе Агесилая, его доблести и другим заслугам, они  продолжали
пользоваться  его  услугами  не  только  в  военных  делах -- в
качестве царя и полководца, но и в гражданских трудностях --  в
качестве  целителя  и  посредника. Дело в том, что спартанцы не
решались, как полагалось по закону,  лишить  гражданской  чести
тех  граждан, которые проявили трусость в сражении (в Спарте их
называли "убоявшимися"), ибо таких было очень много,  и  в  том
числе  виднейшие люди, так что можно было предполагать, что они
подымут восстание.  Такие  "убоявшиеся"  по  закону  не  только
лишаются  права  занимать  какую-либо  должность,  но считается
позорным вступать с кем бы то ни  было  из  них  в  родство  по
браку.  Каждый, кто встречает их, может их ударить. Они обязаны
ходить  жалкими,  неопрятными,  в  старом,  потертом  плаще   с
разноцветными  заплатами и брить только полбороды. Вот почему и
было опасно оставлять в городе много таких граждан, и то  время
как  он нуждался в немалом числе воинов. В этих обстоятельствах
спартанцы" избрали  Агесилая  законодателем.  Не  прибавив,  не
вычеркнув  и  не изменив ничего в законах, он пришел в Народное
собрание и сказал: "Сегодня нужно позволить спать законам, но с
завтрашнего  дня и впредь законы эти должны иметь полную силу".
Этим он не только сохранил государству законы, но и гражданскую
честь -- всем тем людям.
     Затем,  желая  вывести  молодежь  из  состояния  уныния  и
печали, он вторгся в Аркадию. Здесь он остерегался  вступить  в
решительное  сражение с противником, но захватил один небольшой
городок близ Мантинеи и  опустошил  поля.  Благодаря  этому  он
внушил  своим  согражданам  новые,  лучшие  надежды на будущее,
показав, что отчаиваться рано.

ХХХI.

     Вскоре после этого Эпаминонд вместе с союзниками вторгся в
Лаконию 73, имея не менее сорока тысяч гоплитов, за которыми  с
целью  грабежа  следовало  множество.  легковооруженных  или же
вовсе не вооруженных,  так  что  общая  численность  вторгшихся
достигала  семидесяти  тысяч.  К  атому времени доряне занимали
Лакедемон уже в продолжение не менее шестисот лет,  и  за  весь
этот период еще ни один враг не отважился вступить в их страну:
беотийцы были первыми врагами,  которых  спартанцы  увидели  на
своей земле и которые теперь опустошали ее -- ни разу дотоле не
тронутую  и  не  разграбленную  --   огнем   и   мечом,   дойдя
беспрепятственно  до  самой  реки  74 и города. Дело в том, что
Агесилай не разрешил спартанцам сразиться с таким, как  говорит
Теопомп, "валом и потоком войны", но занял центр города и самые
важные пункты, терпеливо снося  угрозы  и  похвальбы  фиванцев,
которые выкликали его имя, призывая его как подстрекателя войны
и виновника всех несчастий сразиться  за  свою  страну.  Но  не
менее  заботил  Агесилая  царивший  в городе переполох, вопли и
беспорядочные метания пожилых  людей,  негодовавших  по  поводу
случившегося,  и женщин, которые не могли оставаться спокойными
и совершенно обезумели от крика неприятелей и вида их  костров.
Тяжелым ударом для его славы было и то, что, приняв город самым
сильным и могущественным в Греции, он теперь  видел,  как  сила
этого   города   пошатнулась   и  неуместной  стала  горделивая
похвальба, которую он сам часто повторял, -- что, мол,  еще  ни
одна  лакедемонская  женщина  не видела дыма вражеского лагеря.
Говорят, что и Анталкид в споре с одним афинянином о храбрости,
когда  тот  сказал:  "А мы вас часто отгоняли от Кефиса" 75, --
ответил: "Но мы вас никогда не отгоняли от Эврота". Подобным же
образом  один  ничем  не  замечательный  спартанец  в  ответ на
замечание  аргивянина:  "Много   вас   лежит   погребенными   в
Арголиде", возразил: "Но ни один из вас -- в Лаконии".

ХХХII.

     Сообщают, что Анталкид, который был тогда эфором, в страхе
тайно  переправил  своих  детей  на  Киверу. Агесилай же, когда
заметил, что враги намереваются перейти Эврот и силой ворваться
в город, оставил все  другие  позиции  и  выстроил  лакедемонян
перед  центральными, возвышенными частями города. Как раз в это
время Эврот из-за обилия снегов на горах выступил из берегов  и
разлился  шире  обыкновенного,  но  переправу  вброд не столько
затрудняла  быстрота  течения,  сколько  ледяной  холод   воды.
Агесилаю  указали на Эпаминонда, который выступил перед строем;
как  говорят,  он  долго  смотрел  на  фиванского   полководца,
провожая  его  глазами,  однако сказал лишь: "Какой беспокойный
человек! " Как ни старался  Эпаминонд  из  честолюбия  завязать
сражение в самом городе и поставить трофей, он не смог выманить
Агесилая  или  вызвать  его  на  бой, а потому снялся с лагеря,
отошел от города и стал опустошать страну.
     В Лакедемоне, между тем, около двухсот граждан,  из  числа
недостойных и испорченных, которые уже давно составили заговор,
захватили Иссорий, сильно укрепленный и неприступный пункт, где
находилось   святилище  Артемиды.  Лакедемоняне  хотели  тотчас
кинуться  на  них,  но  Агесилай,  опасаясь  мятежа,   приказал
остальным  соблюдать  спокойствие,  сам  же,  одетый  в плащ, в
сопровождении лишь  одного  раба  приблизился  к  заговорщикам,
говоря, что они не поняли его приказания: он посылал их не сюда
и  не всех вместе, а одних -- туда (он указал на другое место),
других  --  в  иные  кварталы  города.  Те  же,  услышав   его,
обрадовались,   считая,   что   их   замысел   не  раскрыт,  и,
разделившись, разошлись  по  тем  местам,  которые  он  указал.
Агесилай  немедленно  послал  за другими воинами и занял с ними
Иссорий;  ночью  же  он  приказал  арестовать  и  убить   около
пятнадцати  человек  из  числа заговорщиков. Вскоре был раскрыт
другой, еще  более  значительный  заговор  спартанцев,  которые
собирались  тайно  в  одном доме, подготовляя переворот. Но при
величайшем беспорядке было одинаково опасно как привлечь  их  к
суду,  так  и  оставить заговор без внимания. Поэтому Агесилай,
посовещавшись с эфорами,  приказал  убить  их  без  суда,  хотя
прежде  ни  один  спартанец  не  подвергался смертной казни без
судебного разбирательства. Из периэков и илотов,  которые  были
включены  в состав войска, многие перебежали из города к врагу.
Так как это вызывало упадок духа в войске,  Агесилай  предписал
своим  служителям обходить каждое утро постели воинов в лагере,
забирать оружие перебежчиков и  прятать  его;  благодаря  этому
число перебежчиков оставалось неизвестным.
     Одни  писатели  говорят,  что фиванцы отступили из Лаконии
из-за начавшихся холодов, а также оттого, что аркадяне стали  в
беспорядке  уходить  и  разбегаться,  другие  --  что они и так
провели там целых три месяца и успели опустошить большую  часть
страны.   Теопомп   же   сообщает  иное:  беотархи  уже  решили
отступить, когда к ним прибыл спартанец Фрикс, доставив  им  от
Агесилая  в  качестве платы за отступление десять талантов, так
что, выполняя то, что было задумано прежде, они еще получили от
врагов деньги на дорогу. Но я не понимаю,  как  мог  один  лишь
Теопомп  знать  об  этом, в то время как остальным это осталось
неизвестным.

ХХХIII.

     Но все утверждают единогласно, что спасением своим  Спарта
была  тогда  обязана Агесилаю, который на этот раз отрешился от
присущих ему по природе качеств --  честолюбия  и  упрямства  и
действовал  с  большой  осторожностью. Тем не менее после этого
падения он не смог  поднять  мощь  и  славу  своего  города  на
прежнюю  высоту,  Как  случается  со  здоровым телом, - которое
приучено к постоянному и строжайшему режиму, так случилось и  с
государством:  чтобы  погубить  все его благополучие, оказалось
достаточным одной лишь ошибки,  одного  лишь  колебания  весов.
Иначе  и  быть  не  могло,  ибо  с государственным устройством,
наилучшим  образом  приспособленным  для  мира,  единомыслия  и
добродетели,   пытались   соединить   насильственную  власть  и
господство над другими --  то,  что  Ликург  считал  совершенно
ненужным  для  счастья  и  процветания города 76. Это и привело
Спарту к упадку.
     Агесилай отказался впредь от командования в походах  из-за
своего  преклонного  возраста.  Сын же его, Архидам, с войском,
пришедшим ему на помощь  от  тиранна  из  Сицилии  77,  победил
аркадян и так называемой "Бесслезной битве" 78 (в ней из воинов
Архидама  не  был убит ни один, а врагов пало очень много). Эта
битва была самым лучшим доказательством  того,  как  обессилела
Спарта.  Прежде  победа  над  врагами  считалась  таким обычным
делом, что в честь ее не приносили никаких жертв, кроме петуха;
возвратившиеся из сражения не испытывали особенной гордости,  и
весть  о  победе  даже  никого особенно не радовала. Так, после
битвы при Мантинее, которую описывает Фукидид 79, первому,  кто
прибыл  с  известием  о победе, спартанские власти не послали в
качестве награды за радостную весть ничего иного,  кроме  куска
мяса  от  общей  трапезы.  В  этот  же  раз,  когда  получилось
сообщение о битве, а затем прибыл Архидам,  никто  уже  не  мог
удержаться  от выражения своих чувств; первым встретил его отец
в слезах радости вместе со всеми властями; множество стариков и
женщин спустились к реке, воздымая  к  небу  руки  и  благодаря
богов,  словно  лишь в тот день Спарта смыла свой позор и вновь
обрела право смотреть на лучезарное  солнце.  Говорят,  что  до
этой  битвы  мужья  не решались прямо взглянуть на жен, стыдясь
своего поражения.

ХХХV.

     Когда Мессена была вновь основана Эпаминондом 80 и прежние
ее граждане стали стекаться туда со всех  сторон,  лакедемоняне
не  были в состоянии помешать атому и не отважились выступить с
оружием, но негодовали и гневались на Агесилая за то, что в его
царствование  они  лишились  страны,  не  уступавшей Лаконии по
размерам и превосходящей  плодородием  другие  области  Греции,
страны,  которой  они  столько  времени  владели 81. Вот почему
Агесилай и не принял предложенного фиванцами мира.  Однако,  не
желая на словах уступить эту страну тем, кто на деле уже держал
ее и своих руках, и упорствуя в этом, он не только  не  получил
обратно  этой  области,  но  чуть было не потерял самое Спарту,
обманутый военной хитростью неприятеля. Дело в том, что,  когда
мантинейцы  вновь  отложились  от  Фив  и  призвали  на  помощь
лакедемонян 82, Эпаминонд, узнав, что Агесилай вышел с  войском
и приближается к нему, ночью незаметно для мантинейцев снялся с
лагеря и повел  армию  из  Тегеи  прямо  на  Лакедемон.  Обойдя
Агесилая,  он  едва  не  захватил  внезапным  нападением город,
лишенный всякой защиты.  Однако  Агесилаю  донес  об  этом,  по
словам  Каллисфена,  теспиец  Эвтин,  по  Ксенофонту  же  83 --
какой-то критянин. Агесилай немедленно послал в Спарту  конного
гонца,  а  через  короткое  время  явился  и сам. Немного позже
фиванцы перешли Эврот и совершили нападение на город.  Агесилай
отбивался  не  по  возрасту  решительно  и ожесточенно, так как
видел, что спасение теперь уже не в осмотрительной обороне,  но
в безоглядной отваге. Такой отваге он никогда раньше не доверял
и не давал  ей  воли,  но  теперь  лишь  благодаря  ей  отразил
опасность,  вырвал  город  из рук Эпаминонда, поставил трофей и
показал детям и  женщинам,  что  лакедемоняне  самым  достойным
образом платят отечеству за то воспитание, которое оно им дало.
Особенно  отличался  в  атом  сражении   Архидам,   который   с
необычайным  мужеством  и  ловкостью быстро перебегал по тесным
уличкам в наиболее опасные места и вместе  с  небольшой  кучкой
окружавших  его  воинов  повсюду  оказывал врагу сопротивление.
Великолепное  и   достойное   удивления   зрелище   не   только
согражданам,  но и противникам доставил также Исад, сын Фебида.
Прекрасно сложенный, высокий и стройный, он был в том возрасте,
когда  люди, переходя от отрочества к возмужалости, находятся в
расцвете сил. Он выскочил из своего дома совершенно  нагой,  не
прикрыв  ни  доспехами, ни одеждой свое тело, натертое маслом,.
держа в одной руке копье, в  другой  меч,  и  бросился  в  гущу
врагов,  повергая  наземь  и  поражая  всех,  кто  выступал ему
навстречу. Он даже не был ранен, потому ли, что  в  награду  за
храбрость  его  охраняло  божество,  или  потому, что показался
врагам существом сверхъестественным. Говорят, что эфоры сначала
наградили  его  венком, а затем наказали штрафом в тысячу драхм
за то, что он отважился выйти навстречу опасности без доспехов.

ХХХV.

     Несколько  дней  спустя  произошла  битва  при Мантинее; и
Эпаминонд уже опрокинул первые ряды противника, тесня врагов  и
быстро  преследуя  их,  когда,  как  рассказывает Диоскорид 84,
против него выступил лаконянин Антикрат и пронзил  его  копьем.
Однако  лакедемоняне  еще  и теперь называют потомков Антикрата
Махеронами [Масhair((nes], и это доказывает, что Эпаминонд  был
поражен  махерой  [machaira]  --  коротким мечом. Испытывая при
жизни  Эпаминонда  вечный  страх  перед  ним,   спартанцы   так
восхищались  подвигом  Антикрата,  что  не  только даровали ему
постановлением Народного собрания особые почести и награды,  но
и  всему его роду предоставили освобождение от налогов, которым
и в наше время  еще  пользуется  Калликрат,  один  из  потомков
Антикрата. После этой битвы и смерти Эпаминонда греки заключили
между собой мир. Агесилай хотел исключить из  мирного  договора
мессенцев,   не   признавая  в  них  граждан  самостоятельного.
государства. Так как все остальные греки  стояли  за  включение
мессенцев  в  число  участников  договора  и за принятие от них
клятвы, лакедемоняне  отказались  участвовать  в  мире  и  одни
продолжали  войну,  надеясь  вернуть себе Мессению. Из-за этого
Агесилая считали человеком жестоким и упрямым,  вечно  жаждущим
войны:  ведь он всеми способами подкапывался под всеобщий мир и
препятствовал ему,  а  с  другой  стороны,  испытывая  нужду  в
деньгах,  должен  был отягощать своих друзей в Спарте займами и
поборами вместо того, чтобы в  таких  тяжелых  обстоятельствах,
упустив  из  своих рук столько городов и такую власть на суше и
на море, положить конец бедствиям и не домогаться  столь  алчно
мессенских владений и доходов.

ХХХVI.

     Еще худшую славу стяжал он, когда  поступил  на  службу  к
Таху,  правителю Египта 85. Никто не одобрял того, что человек,
считавшийся первым во всей Греции, чья  слава  распространилась
по  всему миру, теперь предоставил себя в распоряжение варвару,
отпавшему от своего царя, продал за деньги свое  имя  и  славу,
превратившись  в  предводителя  наемного войска. Даже если бы в
возрасте свыше восьмидесяти лет, с телом,  испещренным  рубцами
от  ран,  он  вновь  принял  на  себя,  как  прежде,  славное и
прекрасное предводительство в борьбе за свободу греков, то и  в
этом  случае  нельзя  было  бы  не  упрекнуть  его  за излишнее
честолюбие. Ведь  и  для  славного  дела  есть  соответствующий
возраст  и  подходящее время, да и вообще славное отличается от
позорного более всего надлежащей мерой. Но Агесилай  совершенно
не  заботился  об  этом и ничто не считал недостойным, если это
было на пользу государству; напротив, ему казалось  недостойным
жить  в  городе  без дела и спокойно ожидать смерти. Поэтому он
набрал  наемников  на  средства,  посланные   Тахом,   снарядил
несколько  судов и отплыл, взяв с собой, как и прежде, тридцать
спартанцев в качестве советников.
     Когда Агесилай прибыл в Египет 86, к его судну отправились
виднейшие    полководцы     и     сановники     царя,     чтобы
засвидетельствовать  свое почтение. И остальные египтяне, много
наслышанные  об  Агесилае,  ожидали  его  с  нетерпением;   все
сбежались,  чтобы  посмотреть на него. Когда же вместо блеска и
пышного окружения они увидели лежащего на траве у моря  старого
человека  маленького  роста  и  простой  наружности,  одетого в
дешевый грубый плащ, они принялись  шутить  и  насмехаться  над
ним.  Некоторые  даже  говорили:  "Совсем  как  в  басне:  гора
мучилась в родах, а разрешилась мышью". Еще более удивились они
его странным вкусам, когда из принесенных и  приведенных  даров
гостеприимства  он принял только пшеничную муку, телят и гусей,
отказавшись от изысканных лакомств, печений и благовоний,  и  в
ответ  на  настойчивые  просьбы  принять  и  эти дары предложил
раздать их илотам. Однако, как говорит Теофраст, ему понравился
египетский тростник, из которого плетут простые, изящные венки,
и при отплытии он попросил и  получил  от  царя  немного  этого
тростника.

ХХХVII.

     По  прибытии  он  соединился  с  Тахом,  который был занят
приготовлениями к походу 87. Однако Агесилай  был  назначен  не
главнокомандующим,  как  он  рассчитывал,  а лишь предводителем
наемников; флотом командовал афинянин Хабрий 88, а всем войском
-- сам Тах. Это было первым, что огорчило Агесилая,  но,  кроме
того,  и  во  всем  прочем он вынужден был с досадой переносить
хвастовство  и  тщеславие  египтянина.  Он  сопровождал  его  в
морском  походе  в  Финикию,  беспрекословно  ему подчиняясь --
вопреки   своему   достоинству   и   нраву,   пока,    наконец,
обстоятельства не сложились более благоприятно. Дело в том, что
Нектанебид, двоюродный брат Таха, начальствовавший над одной из
частей  его  войска, отпал от него, был провозглашен египтянами
царем и отправил людей к Агесилаю с просьбой о помощи. 0 том же
просил он и Хабрия, обещая обоим  большие  подарки.  Когда  Тах
узнал  об  этом,  он принялся убеждать их не уходить от него, и
Хабрий  пытался  увещаниями  и  уговорами  сохранить  дружеские
отношения  между  Агесилаем  и Тахом. Но Агесилай отвечал: "Ты,
Хабрий, прибыл сюда по  собственному  желанию  и  потому  волен
поступать,  как  вздумается,  меня  же  отправило полководцем к
египтянам мое отечество. Следовательно, я  не  могу  воевать  с
теми,  к  кому  прислан  в качестве союзника, если не получу из
Спарты нового приказания". После этого разговора  он  послал  в
Спарту  несколько  человек,  которые  должны  были там обвинять
Таха, Нектанебида же всячески восхвалять. Тах и Хабрий со своей
стороны  послали  в  Спарту  уполномоченных,  при  этом  первый
ссылался  на старинную дружбу и союз, второй же обещал быть еще
более преданным другом Спарты, чем до  тех  пор.  Лакедемоняне,
выслушав  послов, ответили египтянам, что предоставляют дело на
благоусмотрение Агесилая, самому же Агесилаю  отправили  приказ
смотреть  лишь  за  тем,  чтобы  эти  поступки  принесли пользу
Спарте. Таким-то образом Агесилай со своими наемниками  перешел
на  сторону  Нектанебида,  совершив  под  предлогом  пользы для
отечества неуместный и неподобающий поступок; ибо, если  отнять
этот  предлог,  то  наиболее  справедливым названием для такого
поступка  будет  предательство.  Но   лакедемоняне,   считающие
главным   признаком  блага  пользу,  приносимую  отечеству,  не
признают ничего справедливого, кроме того, что, по  их  мнению,
увеличивает мощь Спарты.

ХХХVIII.

     Тах,  когда наемники покинули его, обратился в бегство, но
в Мендесе восстал  против  Нектанебида  другой  человек,  также
провозглашенный  царем 89, и двинулся на него, собрав войско из
ста тысяч человек. Желая ободрить Агесилая, Нектанебид  говорил
ему,  что  хотя  враги  и многочисленны, они представляют собой
нестройную толпу ремесленников, неопытных  в  военном  деле,  и
потому  с ними можно не считаться. Агесилай отвечал на это: "Но
я  боюсь  не  их  численности,  а  как  раз  их  неопытности  и
невежества,  которые  всегда  трудно  обмануть.  Ибо неожиданно
обмануть можно только тех, кто подозревает обман, ожидает его и
пытается от него защищаться. Тот же, кто ничего не  подозревает
и  не  ожидает, не дает никакой зацепки желающему провести его,
подобно тому, как стоящий неподвижно борец не дает  возможности
противнику  вывести его из этого положения". Вскоре после этого
мендесец попытался привлечь Агесилая на свою сторону,  подослав
к  нему своих людей. Это внушило опасения Нектанебиду. Когда же
Агесилай стал убеждать его вступить как можно скорей в сражение
и не затягивать войны с людьми, которые, хоть они и неопытны  в
военном  деле,  могут  благодаря  своей  многочисленности легко
окружить его, обвести  рвом  его  лагерь  и  вообще  во  многом
предупредить его шаги, Нектанебид стал еще больше подозревать и
бояться   своего   союзника   и   отступил  в  большой,  хорошо
укрепленный  город.   Агесилай   был   очень   оскорблен   этим
недоверием,   однако,   стыдясь  еще  раз  перейти  на  сторону
противника  и  покинуть  дело   неоконченным,   последовал   за
Нектанебидом и вошел вместе с ним в крепость.

ХХХIХ.

     Неприятель  выступил следом и начал окружать город валом и
рвом. Египтянином вновь овладел страх  --  он  боялся  осады  и
хотел  вступить в бой, греки горячо поддерживали его, так как в
крепости  не  было  запасов  хлеба.  Но   Агесилай   решительно
препятствовал  этому намерению, и египтяне пуще прежнего хулили
и поносил его, называя предателем царя. Однако теперь он сносил
клевету гораздо спокойнее  и  выжидал  удобного  случая,  чтобы
привести  в  исполнение  военную хитрость, которую он замыслил.
Хитрость же эта заключалась в следующем.  Враги  вели  глубокий
ров   вокруг   городских   стен,  чтобы  окончательно  запереть
осажденных.  Когда  оба  конца  рва,  окружавшего  весь  город,
подошли  близко  один  к  другому, Агесилай, дождавшись темноты
приказал  грекам  вооружиться,  явился  к  царю  и  сказал  ему
следующее:  "Юноша,  час  спасения  настал;  я не говорил о нем
прежде, чем он наступит, чтобы не помешать его  приходу.  Враги
сами, собственноручно рассеяли грозившую нам опасность, выкопав
такой  ров,  что готовая часть его представляет препятствие для
них самих, лишая их  численного  превосходства,  оставшееся  же
между  концами  рва пространство позволяет нам сразиться с ними
на  равных  условиях.  Смелей  же!  Постарайся  проявить   себя
доблестным мужем, устремись вперед вместе с нами и спаси себя и
все  войско.  Ведь  стоящие против нас враги не выдержат нашего
натиска, а остальные отделены от нас рвом и не смогут причинить
нам вреда".  Нектанебид  изумился  изобретательности  Агесилая,
стал  в  середину  греческого  строя  и, напав на врагов, легко
обратил их в бегство.
     Как только Агесилай овладел доверием Нектанебида, он вновь
прибегнул  к  той  же  военной  хитрости:   то   отступая,   то
приближаясь,   то  делая  обходные  движения,  Агесилай  загнал
большую часть неприятелей в такое место, которое с двух  сторон
было  окаймлено глубокими, наполненными водой рвами. Промежуток
между рвами он перегородил, построив  там  боевую  линию  своей
фаланги, и этим добился того, что враги могли выступить. против
него  только  с  равным числом бойцов и в то же время были не в
состоянии зайти ему во фланг или в тыл. Поэтому после недолгого
сопротивления они обратились в  бегство.  Многие  из  них  были
убиты, остальные же рассеялись.

ХL.

     После этого египтянин укрепил и упрочил свою власть. Желая
выразить свою любовь и расположение к Агесилаю, Нектанебид стал
просить  его  остаться  с  ним  и провести в Египте зиму 90. Но
Агесилай спешил домой, зная, что Спарта ведет  войну,  содержит
наемников и потому нуждается в деньгах. Нектанебид отпустил его
с большими почестями, щедро  наградив  и  дав  в  числе  прочих
почетных  подарков  двести тридцать талантов для ведения войны.
Уже наступила зима, и Агесилай  держался  со  своими  кораблями
поближе  к  суше. Он высадился на побережье Африки, в пустынном
месте, которое носит название Менелаевой  гавани  91,  и  здесь
умер  в  возрасте  восьмидесяти  четырех  лет,  после  того как
процарствовал в Спарте более сорока одного года, из коих  свыше
тридцати  лет,  вплоть  до  битвы  при  Левктрах,  был наиболее
влиятельным и могущественным человеком в Лакедемоне и  считался
как бы предводителем и царем всей Греции.
     У  лакедемонян  существует  обычай:  тела тех, кто умер на
чужбине, погребать на месте кончины, тела же  царей  доставлять
на  родину.  Поэтому  сопровождавшие  Агесилая спартанцы залили
тело за неимением меда расплавленным воском и доставили затем в
Лакедемон. Царская. власть перешла к сыну Агесилая  Архидаму  и
оставалась  за  его родом вплоть до Агида 92, который был пятым
царем после  Агесилая  и  при  попытке  восстановить  старинное
государственное устройство пал от руки Леонида.

Примечания

     1  Какому  из  двух  Симонидов  принадлежат  эти  слова --
ямбографу VII в. до н. э. Симониду Аморгосскому или элегику  VI
--  V .вв. до и. э. Симониду Кеосскому -- с полной уверенностью
сказать нельзя. Ученые приписывают их второму.

     2  Агелы (букв. "стада") -- отряды, на которые разделялись
спартанские мальчики и юноши. О коллективном воспитании детей в
Спарте,  так  же  как  и об упоминаемых ниже "возлюбленных" см.
"Ликург", XVI сл. (т. 1 наст. изд.).

     3 См. "Алкивиад", ХХIII (т. 1 наст. изд.).

     4 В 401 г. до н. э.

     5 "Агесилай", VI.

     6 "Ликург", V и ХХVI.

     7  Скорее  всего -- намек на учение философа V в. до н. э.
Эмпедокла, но, быть может, и на Гераклита  Эфесского,  которому
принадлежал тезис: "Все возникает чрез распрю".

     8 Т. е. Ликург.

     9 "Одиссея", VIII, 75 сл.

     10  Герест  --  город  на южной оконечности острова Эвбея,
Авлида -- городок в Беотии на берегу пролива, отделяющего Эвбею
от материка.

     11   Беотархи   --  политические  и  военные  руководители
Беотийского союза.

     12 Война началась в 399 г. до н. а.

     13  Речь  идет  о знаменитом отступлении 10 тыс. греческих
наемников во главе с Ксенофонтом из глубины Азии к Черному морю
(после  гибели  претендента на персидский престол Кира Младшего
-- см. прим. 5 к "Сопоставлению Лисандра с Суллой"). Этот поход
описан  в "Анабасисе" Ксенофонта -- подлинном шедевре греческой
литературы.

     14  Сын царя Анхиза Эхепол, "чтоб ему не идти на войну под
ветристую Трою", дал Агамемнону замечательную кобылу Эту (т. е.
"Гнедую"). См. "Илиада", ХХШ, 295 сл.

     15  Т.  е.  покинул  территорию сатрапии, которой управлял
Титравст,  сменивший  Тиссаферна,  и  вторгся  в  Даскиллийскую
сатрапию,   охватывавшую   весь   северо-запад   Малой  Азии  и
подчиненную Фарнабазу.

     16 Т. е. к Титравсту: Сарды были центром его сатрапии.

     17  По  греческому  обычаю, люди, жившие в разных городах,
заключали союз взаимного гостеприимства.  В  доме  гостеприимна
чужеземец  пользовался  жильем,  столом, всякого рода помощью и
покровительством.   Гостеприимство   считалось   священным    и
переходило из рода в род.

     18 См. прим. 14 и 63 к "Лисандру".

     19 Во время Олимпийских игр устраивались особые состязания
для  мальчиков,   Участвовать   в   них   могли   дети   только
определенного роста и силы.

     20 Гидрией -- младший брат галикарнасского тиранна Мавзола
(377 -- 353 гг. до н. а.), вошедшего в историю главным  образом
благодаря  великолепной гробнице -- Мавзолею, которую воздвигла
ему его сестра и вдова Артемисия.

     21 Иероним Родосский -- философ-перипатетик III в. до н.э.

     22   Сузы   и  Экбатаны  --  зимняя  и  летняя  резиденции
персидских царей.

     23  Эврипид, "Троянки", 764. Перевод М. Е. Грабарь-Пассек.
В контексте трагедии этот стих имеет несколько иной смысл.

     24 См. "Александр", ХХХVII и LVI.

     25  Боевые  действия  во время Коринфской, или Беотийской,
войны (394 -- 387 гг. до н. э.)  велись  главным  образом  близ
Коронеи (в Беотии) и Коринфа.

     26 Агесилай вернулся в Грецию в 394 г. до н. э.

     27  Речь идет о заключительной стадии II Пунической войны,
когда римляне во главе со Сципионом Старшим высадились в Африке
(204 г. до н. в.).

     28  В  331 г. до н. э. наместник Македонии Антипатр разбил
при Мегалополе в Аркадии  греческое  войско  под  командованием
спартанского  царя Агида III. Слова Александра звучат как намек
на  "Войну  лягушек  и  мышей"  --  пародийный  эпос,  шутливое
подражание "Илиаде".

     29 "Илиада", VI, 175.

     30  На  персидском  дарике  было выбито изображение царя в
короне, с копьем, луком и колчаном стрел.

     31  Фарсал  --  город  в центральной Фессалии. Нартакий --
горный кряж и городок южнее Фарсала.

     32  Мора -- отряд лакедемонской пехоты численностью от 400
до 900 человек.

     33 14 августа 394 г. до н. а.

     34   Конон   --  афинский  военачальник,  единственный  из
стратегов, действовавший разумно и  находчиво  при  Эгоспотамах
(см.  "Лисандр",  ХI).  После окончания Пелопоннесской войны он
долгое время жил  на  Кипре,  а  затем  поступил  на  службу  к
персидскому царю.

     35 "Греческая история", IV, 3 и "Агесилай", II.

     36  Геликон  --  горная  гряда в Южной Беотии, считавшаяся
любимым местопребыванием Муз и Аполлона.

     37  Культ  Афины  Итонийской  (Итон  --  городок  в  южной
Фессалии) был распространен в разных областях Греции.

     38  Толмид  --  афинский  полководец,  в  447  г. до н. а.
руководивший   неудачной   карательной    экспедицией    против
недовольных афинской гегемонией беотийцев.

     39  Это  было  равносильно признанию своего поражения. См.
"Никий", VI.

     40  Эврот  --  главная река Лаконии; на Эвроте стоял город
Спарта.

     41  Аристодем  --  праправнук Геракла. От его сыновей вели
свое происхождение оба царских рода Спарты.

     42 "Агесилай", VIII.

     43  Дикеарх  Мессенский  -- ученик Аристотеля, .плодовитый
философ и писатель, судя по свидетельствам древних.

     44  Lakonikai  anagraphai.  Профессор К. Циглер переводит:
"Лаконские  записки",  указывая  в  примечаниях,  что  об  атом
памятнике ничего достоверного не известно.

     45  Благополучно  завершив  переход к берегам Черного моря
(см. прим. 13), Ксенофонт со своим отрядом поступил на службу к
спартанцам, за что афиняне заочно присудили его к изгнанию. Еще
в  Азии  он  стал  близким  другом  Агесилая  (которого   затем
прославлял  в  своих  сочинениях)  и  вместе  с  ним вернулся в
Европу.

     46  Его  отцом  был  Павсаний,  которого спартанцы считали
ответственным за гибель Лисандра. См. "Лисандр", ХХIХ -- ХХХ.

     47  Фидитии  --  общие трапезы у спартанцев. См. "Ликург",
ХII.

     48 "Ликург", ХVII -- ХVIII.

     49  Длинные  стены  соединяли Коринф с его гаванью Лехеем.
Ср. прим. 39 к "Лисандру".

     50  Истмийские игры (в честь Посейдона) справлялись каждые
два года в конце весны. Здесь,  надо  полагать,  речь  идет  об
играх 390 г. до н. э.

     51  Герей  (т.  е.  Святилище  Геры)  находился  в  ~15 км
севернее Коринфа.

     52 Ификрат (ок. 419 -- ок. 353 гг. до н. а.) -- выдающийся
афинский полководец, известный своей реформою наемного  войска.
Поражение  спартанцев,  о  котором здесь говорит Плутарх, было,
по-видимому,  одним  из  первых  серьезных   результатов   этой
реформы.

     53  В  389  г.  до  н.  а.  Ахейцы;  были тогда союзниками
лакедемонян.

     54  Были  восстановлены  Длинные стены, разрушенные .после
взятия Афин в 404 г. до н. э.

     55  Тирибаз  --  сатрап Малой Азии, сменивший Титравста на
атом посту. Анталкидов (или Царский) мир был заключен в 387  г.
до н. э.

     56  Одною  из  главных  статей Анталкидова мира все города
Греции объявлялись автономными и  все  греческие  союзы  (кроме
Пелопоннесского) распущенными.

     57  Спартанцы захватили фиванскую крепость Кадмею в 382 г.
до н. э. См. "Пелопид", V -- VI (т. 1 наст. изд.).

     58 В 379 г. до н. э. См. "Пелопид", ~II -- ХII.

     59  Полемархи -- высшие выборные должностные лица в Фивах.

     60  Клеомброт I был младшим братом Агесиполида, умершего в
380 г. до н. э.

     61  Флиунт -- небольшой город в Арголиде, примерно в 20 км
к юго-западу от Коринфа. Флиунтцы не желали  впустить  в  город
своих  земляков, изгнанных по политическим мотивам, и спартанцы
вмешались в этот спор.

     62 Теспии -- город в Беотии, западнее Фив.

     63  Триасийская равнина (близ Элевсина) находится в 12 или
15 км от Пирея.

     64 В 377 г. до н. э.

     65   Ретрами   назывались   законы   Ликурга,  которым  он
приписывал божественное происхождение. См. "Ликург", VI и ХIII.

     66 См. "Ликург", XXIV -- ХV.

     67  Агесилай  заболел  в  первые же месяцы возобновившихся
военных действий.

     68 В 375 г. до н. э. См. "Пелопид", ХVI -- ХVII.

     69В 371 г. до н. э.

     70 Это жизнеописание до нас не дошло.

     71   Скирофорион  и  гетакомбеон  --  12-й  и  1-й  месяцы
аттического    календаря,    соответствующие    июню-июлю     и
июлю-августу.

     72 "Пир", I, 1.

     73 В 369 г. до н. э. Ср. "Пелопид", ХХIV.

     74 Т. е. до Эврота.

     75 Кефис -- река в Аттике, протекающая западнее Афин,

     76 Ср. "Ликург", XXIII и XXXI.

     77  Тиранн  (  сиракузский тиранн Дионисий Старший, верный
союзник Спарты

     78 В 368 г. до н. э.

     79 Фукидид, V, 64 -- 74. Битва произошла в 418 г. до н. э.
Противником спартанцев было объединенное войско афинян, аргивян
и мантинейцев.

     80  После окончания III Мессенской войны (см. "Кимон", ХVI
-- ХVII  и  примечания  к  этим  главам)  лакедемоняне  изгнали
мессенцев  из  отечества,  и лишь 85 лет спустя, в 370 г. до н.
э., Эпаминонд основал новую столицу страны -- город Мессену  на
южном  "клоне  горы  Итомы.  "Прежними  ее гражданами" названы,
по-видимому, потомки тех, кто населял ату гору и оборонял ее во
время III Мессенской войны.

     81  Начало власти Лакедемона над Мессенией относится еще к
VIII в. до н. э.

     82 В 362 г. до и. э.

     83 "Греческая история", VII, 5.

     84  Диоскорид  -- трудно сказать, какой греческий писатель
имеется  здесь  в  виду,  возможно,  речь   идет   об   ученике
знаменитого   оратора   Исократа,   современнике   изображаемых
Плутархом событий

     85  Тах  (Зб2  --  360 гг. до н. э.) -- второй фараон 30-й
династии. (В  последнее  десятилетие  V  в.  до  н.  э.  Египет
освободился от власти Персии и вернул себе независимость).

     86 В Зб1 г. до н. э.

     87  Тах  готовился  к  походу  на Финикию и Сирию, которой
владели персы.

     88  Хабрий  --  один  из  самых  талантливых  и  удачливых
афинских  полководцев  IV  в.  до  н.  э.,  много  служивший  в
иноземных войсках.

     89  Можно  предполагать,  что  это  был  какой-то  отпрыск
предыдущей, 29-й, династии, которая вышла из Мендеса (города  в
северной части Нильской дельты).

     90 Зима 360/359 гг. до н. э.

     91  Менелаева  гавань лежала против острова Крит, западнее
египетских владений.

     92  Агид -- Агид IV (ок. 245 -- 241 гг. до н. э.). См. его
жизнеописание в т. III  наст. изд.


    Аристотель

    Поэтика

    Аристотель. Этика. Политика. Риторика. Поэтика. Категории.

    Минск, Литература, 1998, сс. 1064-1112.

    В квадратных скобках [ ] номер страницы.

    Номер страницы предшествует странице.

    [1064]

    I

    Цель «Поэтики» и ее задачи. Поэтическое творчество-подражание. Различие видов поэзии в зависимости от средств подражания.

    О сущности поэзии и ее видах — о том, какое значение имеет каждый из них, как следует слагать фабулы для того, чтобы поэтическое произведение было хорошим, из скольких и каких частей оно должно состоять, а также о других вопросах, относящихся к той же области, будем говорить, начав, естественно, сперва с самого начала.

    Эпос и трагедия, а также комедия, дифирамбическая поэзия и большая часть авлетики и кифаристики — все они являются вообще подражанием. А отличаются они друг от друга тремя чертами: тем, что воспроизводят различными средствами или различные предметы, или различным, не одним и тем же, способом. Подобно тому, как (художники) воспроизводят многое, создавая образы красками и формами, одни благодаря теории, другие — навыку, а иные — природным дарованиям, так бывает и в указанных искусствах. Во всех их воспроизведение совершается ритмом, словом и гармонией, и притом или отдельно, или всеми вместе.

    Так, только гармонией и ритмом пользуются авлетика и кифаристика и, пожалуй, некоторые другие искусства этого рода, как, например, игра на свирели. Одним ритмом без гармонии пользуется искусство танцоров, так как они посредством ритмических движений изображают и характеры, и душевные состояния, и действия. А словесное творчество пользуется только прозой или метра-

    [1065]

    ми, и соединяя их одни с другими, или употребляя какой-нибудь один вид метров, до настоящего времени получает (названия только по отдельным видам). Ведь мы не могли бы дать никакого общего названия ни мимам Софрона и Ксенарха и Сократическим диалогам, ни произведениям в форме триметров, или элегий, или каких-нибудь других подобного рода метров. Только соединяя с названием метра слово «творить», называют одних творцами элегий, других творцами эпоса, давая авторам названия не по сущности их творчества, а по общности их метра. И если кто издаст какое-нибудь сочинение по медицине или по физике в метрах, то обыкновенно называют его поэтом. Но у Гомера нет ничего общего с Эмпедоклом кроме стиха, почему одного справедливо назвать поэтом, а другого скорее натуралистом, чем поэтом. Точно также, если бы кто стал в своих произведениях соединять все метры, как, например, Хэремон в «Центавре», рапсодии, смешанной из всех метров, то и его нужно назвать поэтом.

    По этим вопросам я ограничусь тем, что сказал. Но есть некоторые виды творчества, пользующиеся всеми указанными средствами, ритмом, мелодией и метром. Таковы дифирамбическая поэзия, номы, трагедия и комедия. А различаются они тем, что одни пользуются этими средствами всеми вместе, другие — отдельно. Вот о каких различиях между искусствами я говорю, в зависимости от того, чем они производят подражание.

    II

    Различие видов поэзии в зависимости от предметов подражания/

    Так как поэты изображают лиц действующих, которые непременно бывают или хорошими,

    [1066]

    или дурными, — нужно заметить, что характеры почти всегда соединяются только с этими чертами, потому что все люди по своему характеру различаются порочностью или добродетелью, — то они представляют людей или лучшими, или худшими, или такими же, как мы. То же делают живописцы. Полигнот изображал людей лучшими, Павсон худшими, а Дионисий похожими на нас. Ясно, что все указанные виды подражания будут иметь эти отличительные черты, а различаться они, таким образом, будут воспроизведением различных явлений. Эти различия могут быть в танцах, в игре на флейте и на кифаре, и в прозе, и в чистых стихах. Например, .Гомер изображал своих героев лучшими, Клеофонт похожими на нас, а Гегемон Тазосский, составивший первые пародии, и Никохар, творец «Делиады», — худшими. То же можно сказать и относительно дифирамбов и номов, как, например... (Арганта), и «Циклопов» Тимофея и Филоксена). В этом состоит различие трагедии и комедии: одна предпочитает изображать худших, другая лучших, чем наши современники.

    III

    Различие видов поэзии в зависимости от способов подражания: а) объективный рассказ (эпос); b) личное выступление рассказчика (лирика); с) изображение событий в действии (драма). Вопрос о месте возникновения трагедии и комедии. Этимологическое объяснение термина «комедия»

    Есть еще третье различие в этой области — способ воспроизведения каждого явления. Ведь мож-

    ---------------------------------

    Название произведения в рукописях не сохранилось.

    [1067]

    но воспроизводить одними и теми же средствами одно и то же, иногда рассказывая о событиях, становясь при этом чем-то посторонним (рассказу), как делает Гомер; или от своего же лица, не заменяя себя другим; или изображая всех действующими и проявляющими свою энергию.

    Вот этими тремя чертами — средствами подражания, предметом его и способом подражания — различаются виды творчества, как мы сказали вначале. Поэтому Софокла, как поэта, можно в одном отношении сближать с Гомером, так как они оба изображают хороших людей, а в другом отношении — с Аристофаном, потому что они оба изображают совершающих какие-нибудь поступки и действующих. Отсюда, как некоторые говорят, происходит и название этих произведений «действами» (δράματα), так как они изображают действующих лиц. Вот почему дорийцы заявляют свои притязания на трагедию и комедию. На комедию — мегарцы: здешние (мегарцы) говорят, что она возникла у них во время демократии, а сицилийские ссылаются на то, что из Сицилии происходил Эпихарм, поэт, живший значительно раньше Хионида и Магнета. В доказательство дорийцы приводят и самые слова. Они говорят, что окружающие город селения называются у них «комами», а у афинян «демами» и поэты были названы комиками не от глагола «комазейн» (κωμάζειν), а оттого, что они скитались по «комам», когда их позорно выгоняли из города. И понятие «действовать» у дорийцев обозначается глаголом «дран» (δραν), а у афинян — «праттейн» (πράττειν).

    А на трагедию (изъявляют притязание) некоторые из (дорийцев) пелопоннесских.. О различиях в творчестве, о том, сколько их и каковы они, сказанного достаточно.

    -------------------------------------

    Название произведения в рукописях не сохранилось.

    [1068]

    IV

    Естественные основы поэзии. Первоначальное деление поэзии на эпическую и сатирическую; дальнейшее — на трагедию и комедию. Возникновение трагедии.

    Как кажется, поэзию создали вообще две причины, притом естественные. Во-первых, подражать присуще людям с детства; они отличаются от других живых существ тем, что в высшей степени склонны к подражанию, и первые познания человек приобретает посредством подражания. Во-вторых, подражание всем доставляет удовольствие. Доказательством этому служит то, что мы испытываем пред созданиями искусства. Мы с удовольствием смотрим на самые точные изображения того, на что в действительности смотреть неприятно, например, на изображения отвратительнейших зверей и трупов. Причиной этого служит то, что приобретать знания чрезвычайно приятно не только философам, но также и всем другим, только другие уделяют этому мало времени.

    Люди получают удовольствие, рассматривая картины, потому что, глядя на них, можно учиться и соображать, что представляет каждый рисунок, например, — «это такой то» (человек). А если раньше не случалось его видеть, то изображение доставит удовольствие не сходством, а отделкой, красками или чем-нибудь другим в таком роде.

    Так как нам свойственно по природе подражание, и гармония, и ритм, — а ясно, что метры части ритма, — то люди, одаренные с детства особенной склонностью к этому, создали поэзию, понемногу развивая ее из импровизаций. А поэзия, соответственно личным характерам людей, разделилась на виды. Поэты более возвышенного направления стали воспроизводить [хорошие поступки и] поступки хороших людей, а те, кто погрубее — поступки дурных людей; они составляли сперва сатиры, между тем как

    [1069]

    первые создавали гимны и хвалебные песни. До Гомера мы не можем указать ни одного такого произведения, хотя, вероятно, их было много, но начав с Гомера, можем, например, его «Маргит» и подобные ему поэмы. В то же время явился подходящий ямбический метр. Он называется и теперь ямбическим (язвительным) потому, что этим метром язвили друг друга. Соответственно этому древние поэты одни сделались эпическими, другие — ямбическими.

    А Гомер и в серьезной области был величайшим поэтом, потому что он единственный не только создал прекрасные поэмы, но и дал драматические образы, и в комедии он первый указал ее формы, представив в действии не позорное, а смешное. Его «Маргит» имеет такое же отношение к комедии, какое «Илиада» и «Одиссея» к трагедиям. А когда (у нас) явилась еще трагедия и комедия, то поэты, следуя влечению к тому или другому виду поэзии соответственно своим природным склонностям, одни вместо ямбографов стали комиками, другие вместо эпиков трагиками, так как эти виды поэзии имеют больше значения и более ценятся, чем первые.

    Рассматривать, достаточно ли уже существующих видов трагедии, если судить по ее существу и по отношению к театру, — другой вопрос. А возникла, как известно, она сама и комедия из импровизаций. Одна ведет свое начало от запевал дифирамба, другая — от запевал фаллических песен, которые еще и теперь остаются в обычае во многих городах. Трагедия понемногу разрослась, так как (поэты) развивали то, что в ней рождалось, и, подвергшись многим изменениям, она остановилась, достигнув того, что лежало в ее природе. Эсхил первый увеличил число актеров от одного до двух, уменьшил хоровые партии и подготовил первенствующую роль диалогу. Софокл ввел трех актеров и роспись сцены. Затем из малых фабул явились большие произведения, и диалог из шутливого, так как он развился из сатирической драмы, сделался величественным

    [1070]

    поздно. Место тетраметра занял триметр. Трагики пользовались сперва тетраметром потому, что этот вид поэзии имел характер сатирический и более подходящий к танцам. А когда был введен диалог, то сама его природа нашла соответствующий метр, так как ямб более всех метров подходит к разговорной речи. Доказательством этому служит то, что в беседе друг с другом мы очень часто говорим ямбами, а гекзаметрами редко и притом нарушая тон разговорной речи. Затем, говорят, было дополнено еще число эпизодиев и приведены в стройный порядок все остальные части трагедии. Но об этом мы говорить не будем, так как, пожалуй, было бы трудной задачей рассматривать все в подробностях.

    V

    Определение комедии и ее развитие. Различие между эпосом и трагедией по их объему.

    Комедия, как мы сказали, это воспроизведение худших людей, по не по всей их порочности, а в смешном виде. Смешное — частица безобразного. Смешное — это какая-нибудь ошибка или уродство, не причиняющее страданий и вреда, как, например, комическая маска. Это нечто безобразное и уродливое, но без страдания.

    Изменения трагедии и те, кто их производил, хорошо известны, а относительно комедии это неясно, потому что на нее первоначально не обращали внимания. Ведь и хор для комедий архонт начал давать очень поздно, а в начале хоревтами были любители. О поэтах-комиках встречаются упоминания в то время, когда комедия уже имела определенные формы, а кто ввел маски, пролог, полное число актеров и т. п., об этом не знают.

    (Комические) фабулы (начали) составлять Эпихарм и Формид. В зачаточном состоянии коме-

    [1071]

    дия перешла из Сицилии (в Афины), а из афинских поэтов Кратес первый, оставив нападки личного характера, начал составлять диалоги и фабулы общего характера.

    Эпическая поэзия сходна с трагедией [кроме величественного метра], как изображение серьезных характеров, а отличается от нее тем, что имеет простой метр и представляет собою рассказ. Кроме того, они различаются длительностью. Трагедия старается, насколько возможно, оставаться в пределах одного круговорота солнца или немного выходить из него, а эпическая поэзия не ограничена временем. [И в этом их различие]. Однако первоначально последнее допускалось в трагедиях так же, как в эпических произведениях.

    Что касается частей, то одни являются общими (для трагедии и эпоса), другие принадлежат только трагедии. Поэтому тот, кто знает разницу между хорошей и плохой трагедией, знает ее и по отношению к эпосу, так как то, что есть в эпической поэзии, находится в трагедии, но не все, что имеет она, находится и в эпосе.

    VI

    Определение трагедии. Трагическое очищение. Элементы трагедии. Определение терминов λέξις, μϋθος, ήθος и διάνοια. Сравнительное значение действия и фабулы в трагедии.

    Об эпической поэзии и комедии мы расскажем после, а теперь будем говорить о трагедии, позаимствовав определение ее сущности из того, что сказано. Итак, трагедия есть воспроизведение действия серьезного и законченного, имеющего определенный объем, речью украшенной, различными ее видами отдельно в различных частях, — воспроизведение действием, а не рассказом, совершаю-

    [1072]

    щее посредством сострадания и страха очищение подобных чувств.

    «Украшенной» речью я называю речь, имеющую ритм, гармонию и метр, а «различными ее видами» исполнение некоторых частей трагедии только метрами, других еще и пением.

    Так как воспроизведение совершается действием, то прежде всего некоторой частью трагедии непременно является украшение сцены, затем — музыкальная композиция и текст. Этими средствами совершается воспроизведение (действительности). Текстом я называю самое сочетание слов, а что значит «музыкальная композиция» — ясно всем.

    Так как трагедия есть воспроизведение действия, а действие совершается какими-нибудь действующими лицами, которые непременно имеют те или другие качества характера и ума, и по ним мы определяем и качества действий, то естественными причинами действий являются две: мысль и характер. И соответственно им все достигают или не достигают своей цели.

    Воспроизведение действия — это фабула. Фабулой я называю сочетание событий. Характером — то, на основании чего мы определяем качества действующих лиц. Мыслью — то, посредством чего говорящие доказывают что-нибудь или просто выражают свое мнение.

    Итак, в каждой трагедии непременно должно быть шесть (составных) частей, соответственно чему трагедия обладает теми или другими качествами. Эти части: фабула, характеры, мысли, сценическая обстановка, текст и музыкальная композиция. К средствам воспроизведения относятся две части, к способу воспроизведения одна, к предмету воспроизведения три, и кроме этого — ничего. Этими частями пользуются не изредка, а, можно сказать, все поэты, так как всякая трагедия имеет сценическую обстановку, и характеры, и фабулу, и текст, и музыкальную композицию, и мысли.

    [1073]

    Важнейшая из этих частей — состав событий, так как трагедия есть изображение не людей, а действий и злосчастия жизни. А счастье и злосчастье проявляется в действии, и цель трагедии (изобразить) какое-нибудь действие, а не качество. Люди по их характеру обладают различными качествами, а по их действиям они бывают счастливыми или, наоборот, несчастными. Ввиду этого поэты заботятся не о том, чтобы изображать характеры: они захватывают характеры, изображая действия. Таким, образом действия и фабула есть цель трагедии, а цель важнее всего.

    Кроме того, без действия трагедия невозможна, а без характеров возможна. Ведь трагедии большинства новых поэтов не изображают (индивидуальных) характеров, и вообще таких поэтов много. То же замечается и среди художников, например, если сравнить Зевксида с Полигнотом: Полигнот хороший характерный живописец, а письмо Зевксида не имеет ничего характерного. Далее, если кто стройно соединит характерные изречения и прекрасные слова и мысли, тот не выполнит задачи трагедии, а гораздо более достигнет ее трагедия, хотя использовавшая все это в меньшей степени, но имеющая фабулу и надлежащий состав событий.

    Подобное бывает и в живописи. Если кто размажет самые лучшие краски в беспорядке, тот не может доставить даже такого удовольствия, как набросавший рисунок мелом. Кроме того, самое важное, чем трагедия увлекает душу, это части фабулы — перипетии и узнавания. Доказательством выше сказанного служит еще то, что начинающие создавать поэтические произведения могут раньше достигать успеха в диалогах и изображении нравов, чем в развитии действия, как, например, почти все древние поэты.

    Итак, начало и как бы душа трагедии — это фабула, а второе — характеры. Ведь трагедия — это изображение действия и главным образом через

    [1074]

    него изображение действующих лиц. Третье — мысли. Это способность говорить относящееся к делу и соответствующее обстоятельствам, что в речах составляет задачу политики и ораторского искусства. Нужно заметить, что древние поэты представляли своих героев говорящими как политики, а современные — как ораторы.

    Характер — то, в чем проявляется решение людей, поэтому не выражают характера те речи, в которых неясно, что известное лицо предпочитает, или чего избегает; или такие, в которых совершенно не указывается, что предпочитает, или чего избегает говорящий.

    Мысль — то, посредством чего доказывают существование или несуществование чего-нибудь, или вообще что-нибудь высказывают.

    Четвертое — текст. Под текстом я понимаю, как сказано выше, объяснение действий посредством слов. Это имеет одинаковое значение как для метрической, так и для прозаической формы.

    Из остальных [пяти] частей музыкальная композиция составляет важнейшее украшение трагедии. А сценическая обстановка, правда, увлекает душу, но она совершенно не относится к области нашего искусства и очень далека от поэзии. Ведь сила трагедии сохраняется и без состязаний и без актеров. Притом в деле постановки на сцене больше значения имеет искусство декоратора, чем поэта.

    VII

    Понятие о цельности и законченности действия в трагедии. Продолжительность действия в трагедии (единство времени).

    Определив эти понятия, будем после этого говорить о том, каким именно должен быть состав событий, так как это и первое и самое важное в трагедии.

    [1075]

    У нас уже принято положение, что трагедия есть воспроизведение действия законченного и целого, имеющего определенный объем. Ведь бывает целое и не имеющее никакого объема. Целое — то, что имеет начало, середину и конец. Начало есть то, что само, безусловно, не находится за другим, но за ним естественно находится или возникает что-нибудь другое. Конец, напротив, то, что по своей природе находится за другим или постоянно, или в большинстве случаев, а за ним нет ничего другого. Середина — то, что и само следует за другим и за ним другое. Поэтому хорошо составленные фабулы должны начинаться не откуда попало и не где попало кончаться, а согласоваться с выше указанными определениями понятий. Кроме того, так как прекрасное — и живое существо, и всякий предмет — состоит из некоторых частей, то оно должно не только иметь эти части в стройном порядке, но и представлять не случайную величину. Ведь прекрасное проявляется в величине и порядке, поэтому прекрасное существо не может быть слишком малым, так как его образ, занимая незаметное пространство, сливался бы, как звук, раздающийся в недоступный ощущению промежуток времени. Не должно быть оно и слишком большим, так как его нельзя было бы обозреть сразу; его единство и цельность уходили бы из кругозора наблюдающих, например, если бы какое-нибудь животное было в десять тысяч стадий. Поэтому как неодушевленные предметы и живые существа должны иметь определенную и притом легко обозримую величину, так и фабулы должны иметь определенную и притом легко запоминаемую длину. Определение этой длины по отношению к сценическим состязаниям и восприятию зрителей не составляет задачи поэтики. Ведь если бы нужно было ставить на состязание сто трагедий, то время состязаний учитывалось бы по водяным часам, как иногда, говорят, и бывало. Что же касается определения длины трагедии по самому существу дела, то лучшей по величине все-

    [1076]

    гда бывает та фабула, которая развита до надлежащей ясности, а чтобы определить просто, скажу, что тот предел величины драмы достаточен, в границах которого при последовательном развитии событий могут происходить по вероятности или по необходимости переходы от несчастья к счастью или от счастья к несчастью.

    VIII

    Понятие о единстве действия в трагедии.

    Фабула бывает единой не в том случае, когда она сосредоточивается около одного лица, как думают некоторые Ведь с одним лицом может происходить бесчисленное множество событий, из которых иные совершенно не представляют единства. Таким же образом может быть и много действий одного лица, из которых ни одно не является единым действием. Поэтому, кажется, ошибаются все те поэты, которые создали «Гераклеиду», «Тезеиду» и подобные им поэмы. Они думают, что так как Геракл был один, то отсюда следует, что и фабула о нем едина. А Гомер, который и в прочих отношениях отличается от других поэтов, и тут, как кажется, правильно посмотрел на дело [благодаря какой-нибудь теории, или своим природным дарованиям]. Создавая «Одиссею», он не изложил всего, что случилось с его героем, напр., как он был ранен на Парнасе, как притворился помешанным во время сборов в поход. Ведь ни одно из этих событий не возникало по необходимости или по вероятности из другого. Он сгруппировал все события «Одиссеи», так же как и «Илиады», вокруг одного действия в том смысле, как мы говорим. Поэтому, как и в других подражательных искусствах, единое подражание есть подражание одному предмету, так и фабула должна быть воспроизведением единого и притом цельно-

    [1077]

    го действия, ибо она есть подражание действию. А части событий должны быть соединены таким образом, чтобы при перестановке или пропуске какой-нибудь части изменялось и потрясалось целое. Ведь то, что своим присутствием или отсутствием ничего не объясняет, не составляет никакой части целого.

    IX

    Задача поэта. Различие между поэзией и историей. Исторический и мифический элементы в драме. «Удивительное» и его значение в трагедии.

    Из сказанного ясно, что задача поэта — говорить не о происшедшем, а о том, что могло бы случиться, о возможном по вероятности или необходимости. Историк и поэт различаются не тем, что один говорит стихами, а другой прозой. Ведь сочинения Геродота можно было бы переложить в стихи, и все-таки это была бы такая же история в метрах, как и без метров. Разница в том, что один рассказывает о происшедшем, другой о том, что могло бы произойти. Вследствие этого поэзия содержит в себе более философского и серьезного элемента, чем история: она представляет более общее, а история — частное. Общее состоит в изображении того, что приходится говорить или делать по вероятности или по необходимости человеку, обладающему теми или другими качествами. К этому стремится поэзия, давая действующим лицам имена. А частное, — например, «что сделал Алкивиад, или что с ним случилось». Относительно комедии это уже очевидно. Составив фабулу на основании правдоподобия, комики подставляют случайные имена, не касаясь определенных лиц, как делают ямбографы. А в трагедии придерживаются имен, взятых из прошлого. Причиной этого является то, что

    [1078]

    возможное (происшедшее?) вызывает доверие. В возможность того, что еще не произошло, мы не верим; а то, что произошло, очевидно, возможно, так как оно не произошло бы, если бы не было возможно, Однако и в некоторых трагедиях встречается только одно или два известных имени, а другие — вымышлены, как, например, в «Цветке» Агафона. В этом произведении одинаково вымышлены и события и имена, а все-таки оно доставляет удовольствие. Поэтому не следует непременно ставить своей задачей придерживаться сохраненных преданиями мифов, в области которых вращается трагедия. Да и смешно добиваться этого, так как даже известное известно немногим, а между тем доставляет удовольствие всем. Из этого ясно, что поэт должен быть более творцом фабул, чем метров, так как он творец постольку, поскольку воспроизводит, а воспроизводит он действия. Даже если ему придется изображать действительные события, он все-таки творец, так как ничто не препятствует тому, чтобы некоторые действительные события имели характер вероятности и возможности. Вот почему он их творец.

    Из простых фабул и действий эпизодические самые худшие. Эпизодической я называю ту фабулу, в которой вводные действия следуют одно за другим без соблюдения вероятности и необходимости. Такие фабулы составляются плохими поэтами по их собственной вине, а хорошими — из-за актеров. Составляя свои трагедии для состязаний и чрезмерно растягивая фабулу, поэты часто бывают вынуждены нарушать последовательность событий.

    Трагедия есть воспроизведение не только законченного действия, но также вызывающего страх и сострадание, а это бывает чаще всего в том случае, когда что-нибудь происходит неожиданно, и еще более, когда происходит [неожиданно] вследствие взаимодействия событий. При этом удивление будет сильнее, чем в том случае, когда что-нибудь яв-

    [1079]

    ляется само собою и случайно. Ведь даже из случайных событий более всего удивления вызывают те, которые кажутся происшедшими как бы намеренно. Так, например, статуя Мития в Аргосе убила виновника смерти Мития, упав на него в то время, когда он на нее смотрел. Подобные происшествия имеют вид не слепой случайности, поэтому такие фабулы бесспорно лучше.

    X

    Действие простое и запутанное.

    Из фабул одни бывают простые, другие — запутанные, так как именно такими бывают и действия, воспроизведением которых являются фабулы. Я называю простым такое действие, в котором при сохранении непрерывности и единства, как сказано выше, перемена совершается без перипетии и узнавания, а запутанным — то, в котором перемена совершается с узнаванием или перипетией, или с обоими вместе. Это должно вытекать из самого состава фабулы так, чтобы перемена возникала из предшествующих событий по необходимости или по вероятности. Ведь большая разница, происходит ли данное событие вследствие чего-нибудь или после чего-нибудь.

    XI

    Элементы запутанного действия: перипетия и узнавания.

    Перипетия — это перемена происходящего к противоположному, и притом, как мы говорим, по вероятности или необходимости. Так, например, в «Эдипе» вестник, пришедший с целью обра-

    [1080]

    довать Эдипа и избавить его от страха перед матерью, объяснив ему, кто он был, произвел противоположное действие. И в «Линкее»: одного ведут на смерть, другой, Данай, идет за ним, чтобы убить его. Но вследствие перемены обстоятельств пришлось погибнуть последнему, а первый спасся. Узнавание, как обозначает и самое слово, — это переход от незнания к знанию, или к дружбе, или вражде тех, кого судьба обрекла на счастье или несчастье. А самые лучшие узнавания те, которые соединены с перипетиями, как, например, в «Эдипе».

    Бывают, конечно, и другие узнавания. Они могут происходить, как сказано, по неодушевленным предметам и по различным случайностям. Можно узнать также по тому, совершил ли кто или не совершил какой-нибудь поступок. Но самое важное для фабулы и самое важное для действия — это выше указанное узнавание, потому что такое узнавание и перипетия будут вызывать или сострадание, или страх; а изображением таких действий, как у нас установлено, является трагедия. Кроме того, при таком узнавании будет возникать и несчастье, и счастье.

    Так как узнавание есть узнавание среди нескольких лиц, то иногда оно происходит только со стороны одного лица по отношению к другому, когда одно лицо известно, кто он; а иногда бывает необходимо обоим узнать друг друга. Например, Орест узнал Ифигению из посылки письма, а для Ифигении потребовалось другое доказательство.

    Итак, в этом отношении фабула имеет две части: перипетию и узнавание.

    Третья часть — страдание. О перипетии и узнавании сказано, а страдание — это действие, производящее гибель или боль, например, разные виды смерти на сцене, припадки мучительной боли, нанесение ран и т. п.

    [1081]

    XII

    Внешнее деление трагедии на части: пролог, эпизодий, эксод, парод, стасим, песни со сцены и коммы. Определение этих терминов.

    О тех частях трагедии, на которые должно смотреть как на ее основы, мы уже сказали, а по объему и месту их распределения части ее таковы: пролог, эпизодий, эксод, песнь хора, а в ней парод и стасим. Эти части общи всем трагедиям, а особенностями некоторых трагедий являются песни со сцены и коммы. Пролог — это целая часть трагедии перед выступлением хора. Эпизодий — целая часть трагедии между целыми песнями хора. Эксод — целая часть трагедии, за которой не бывает песни хора. Парод хора — это первая целая речь хора. Стасим — песнь хора без анапеста и трохея. komm — общий плач хора и актеров, а песни со сцены исполняются только актерами.

    [О тех частях трагедии, на которые должно смотреть как на ее основы, мы сказали, а по объему и месту их распределения они таковы].

    XIII

    Действия, которые могут вызывать сострадание и страх. Примеры из греческой трагедии.

    К чему должно стремиться и чего должно избегать, составляя фабулы, и как будет достигнута цель трагедии, следует сказать сейчас за тем, что теперь изложено.

    Так как лучшая трагедия по своему составу должна быть не простой, а запутанной и воспроизводящей страшные и вызывающие сострадания события, — ведь это отличительная черта произведений такого вида, — то прежде всего ясно, что не следует изобра-

    [1082]

    жать на сцене переход от счастья к несчастью людей хороших, так как это не страшно и не жалко, а возмутительно. И не следует изображать переход от несчастья к счастью дурных людей, так как это совершенно нетрагично: тут нет ничего необходимого, ни вызывающего чувство общечеловеческого участия, ни сострадания, ни страха. Не следует изображать и переход от счастья к несчастью совершенных негодяев. Такой состав событий, пожалуй, вызвал бы чувство общечеловеческого участия, но не сострадание и не страх. Ведь сострадание возникает при виде того, кто страдает невинно, а страх из-за того, кто находится в одинаковом с нами положении [сострадание из-за невинного, а страх из-за находящегося в одинаковом положении]. Поэтому такой случай не вызовет ни сострадания, ни страха. Итак, остается тот, кто стоит между ними. А таков тот, кто, не отличаясь ни доблестью, ни справедливостью, подвергается несчастью не вследствие своей порочности и низости, а вследствие какой-нибудь ошибки, между тем как раньше он пользовался большой славой и счастьем, как, например, Эдип, Фиест и знаменитые люди из подобных родов. Поэтому требуется, чтобы хорошая фабула была скорее простой, а не «двойной», как некоторые говорят, и представляла переход не от несчастья к счастью, а наоборот, от счастья к несчастью, — переход не вследствие преступности, а вследствие большой ошибки или такого человека, как мы сказали, или скорее лучшего, чем худшего. Доказательством этому служит то, что происходит в жизни. Сначала поэты переходили от одной случайной фабулы к другой, а теперь самые лучшие трагедии изображают судьбу немногих родов, например, Алкмэона, Эдипа, Ореста, Мелеагра, Фиеста, Телефа и других, кому пришлось или потерпеть, или совершить страшные преступления.

    Таков состав лучшей трагедии согласно требованиям нашей теории. Поэтому допускают ту же ошибку и те, кто упрекает Еврипида за то, что он делает это

    [1083]

    в своих трагедиях и что многие его трагедии оканчиваются несчастьем. Но это, как сказано, правильно. И вот важнейшее доказательство: на сцене, во время состязаний, такие произведения оказываются самыми трагичными, если они правильно разыграны. И Еврипид, если даже в других отношениях он не хорошо распределяет свой материал, все-таки является наиболее трагичным поэтом.

    Второй вид трагедии, называемый некоторыми первым, имеет двойной состав событий, так же как «Одиссея», и в конце ее судьба хороших и дурных людей противоположна. Этот вид считается первым по слабости публики, так как поэты подчиняются в своих произведениях вкусам зрителей. Однако так вызывать удовольствие чуждо трагедии, это более свойственно комедии. Там герои, хотя бы они были злейшими врагами по мифу, как, например, Орест и Эгист, в конце уходят со сцены друзьями, и никто никого не убивает.

    XIV

    Как следует вызывать сострадание и страх. Какие мифы должен брать поэт сюжетом для своего произведения.

    Чувство страха и сострадания может быть вызываемо театральной обстановкой, может быть вызываемо и самим сочетанием событий, что гораздо выше и достигается лучшими поэтами. Фабула должна быть составлена так, чтобы читающий о происходящих событиях, и не видя их, трепетал и чувствовал сострадание от того, что совершается. Это может пережить каждый, читая рассказ об Эдипе. А достигать этого при помощи сценических эффектов — дело не столько искусства, сколько хорега. Тот, кто посредством внешней обстановки изображает не страшное, а только чудесное, не имеет ничего общего с трагедией, потому что от трагедии

    [1084]

    должно требовать не всякого удовольствия, а свойственного ей. А так как поэт должен своим произведением вызывать удовольствие, вытекающее из сострадания и страха, то ясно, что действие трагедии должно быть проникнуто этими чувствами.

    Возьмем же, какое совпадение действий оказывается страшным и какое печальным. Такие действия происходят непременно или между друзьями, или между врагами, или между людьми, относящимися друг к другу безразлично. Если враг вредит врагу, то ни действия, ни намерения его не вызывают никакого сожаления, а только то чувство, какое возбуждает страдание само по себе. Но когда страдания возникают среди близких людей, например, если брат убивает брата, или сын отца, или мать сына, или сын свою мать, или хочет убить, или делает что-нибудь подобное, — вот чего следует искать в мифах. Но сохраненных преданием мифов нельзя изменять. Я имею в виду, например, смерть Клитемнестры от руки Ореста и смерть Эрифилы от руки Алкмэона. Поэт должен находить подходящее и искусно пользоваться преданием. А что мы понимаем под словом «искусно», скажем яснее. Действие может происходить так, как его представляли древние, изображая лиц, которые знают и понимают, что они делают, напр., Еврипид изобразил Медею убивающей своих детей. Но можно совершить по неведению, совершить ужасное преступление, и только впоследствии узнать свою близость к жертве, как, например, Софоклов Эдип. Впрочем, это произошло вне драмы, а в самой трагедии так действует, например, Алкмэон Астидаманта или Телегон в «Раненом Одиссее».

    Есть еще третий случай, когда намеревающийся совершить по незнанию какое-нибудь неисправимое зло узнает свою жертву раньше, чем совершит преступление. А кроме этих случаев представить дело иначе нельзя, так как неизбежно или сделать что-нибудь, или не сделать, зная или не зная.

    [1085]

    Из этих случаев самое худшее сознательно собираться сделать какое-нибудь зло, но не сделать его. Это отвратительно, но не трагично, так как здесь нет страдания. Вот почему таким образом никто не представляет событий, кроме немногих случаев, например, в «Антигоне» сцена Креонта с Гемоном. Второй случай — сделать какое-нибудь зло. Но лучше сделать не зная и узнать после, так как здесь нет ничего отвратительного, а признание производит потрясающее впечатление.

    Но лучше всего последний случай. Я говорю о таком случае, как, например, в «Кресфонте». Меропа собирается убить своего сына, но не убивает. Она узнала его. И в «Ифигении» сестра узнает брата, а в «Гелле» — сын свою мать, которую хотел выдать. Вот почему, как сказано раньше, трагедии изображают судьбу немногих родов. Изыскивая подходящие сюжеты, трагики случайно, а не благодаря теории, открыли, что в мифах следует собирать такой материал. Поэтому они вынуждены встречаться в тех домах, с которыми происходили такие несчастья.

    Итак, о составе событий и о том, каковы именно должны быть фабулы, сказано достаточно.

    XV

    Характеры героев трагедии. Необходимость их идеализации.

    Относительно характеров следует иметь в виду четыре цели. Первое и важнейшее — чтобы они были благородны. Действующее лицо будет иметь характер в том случае, когда, как сказано, его речи или поступки обнаруживают какое-нибудь решение, а благородный характер, — когда оно благородно. Последнее возможно во всяком положении. Ведь и женщина бывает благородной, и раб, хотя, быть

    [1086]

    может, первая из них ниже (мужчины), а раб — совершенно низкое существо.

    Второе условие — соответствие (характеров действующим лицам). Так, характер Аталанты мужественный, но женщине не подобает быть мужественной или страшной.

    Третье условие — правдоподобие. Это особая задача, — не то, чтобы создать благородный или соответствующий данному лицу характер, как сказано.

    Четвертое условие — последовательность. Даже если изображаемое лицо совершенно непоследовательно и в основе его поступков лежит такой характер, то все-таки оно должно быть непоследовательным последовательно.

    Примером низости характера, не вызванной необходимостью, является Менелай в «Оресте». Пример поступка, несоответственного и несогласного с характером, — плач Одиссея в «Скилле» и речь Меланиппы... Пример непоследовательности — Ифигения в Авлиде, так как умоляющая она совершенно не похожа на ту, которая выступает (в той же трагедии) позже. Ведь и в характерах, так же как и в составе событий, следует всегда искать или необходимости, или вероятности, чтобы такой-то говорил или делал то-то по необходимости или по вероятности, и чтобы одно событие происходило после другого по необходимости или по вероятности.

    Итак, ясно, что и развязки фабул должны вытекать из самих фабул, а не разрешаться машиной, как в «Медее» или в сцене отплытия в «Илиаде». Машиной должно пользоваться для изображения событий, происходящих вне драмы, или того, что произошло раньше и чего человеку нельзя знать, или того, что произойдет позже и требует предсказания; или божественного возвещения, так как мы предполагаем, что боги все видят.

    В событиях не должно быть ничего нелогичного, в противном случае оно должно быть вне трагедии, как, например, в «Эдипе» Софокла.

    [1087]

    Так как трагедия есть изображение людей лучших, чем мы, то следует подражать хорошим портретистам. Они, передавая типичные черты, сохраняют сходство, хотя изображают людей красивее. Так и поэт, изображая раздражительных, легкомысленных и имеющих другие подобного рода недостатки характера, должен представлять таких людей облагороженными, как, например, представил жестокосердного Ахилла Агафон и Гомер.

    Вот что следует иметь в виду, а также наблюдения над впечатлениями, неизбежно вызываемыми поэтическим произведением. Ведь и тут можно часто ошибаться. Относительно этого достаточно сказано в изданных мною сочинениях.

    XVI

    Виды узнавания. Примеры узнавания из греческой трагедии.

    О том, что такое узнавание, сказано раньше. А что касается видов узнавания, то первый и самый безыскусственный, которым чаще всего пользуются за недостатком другого выхода, — узнавание по приметам. Из примет одни бывают врожденные, например, «копье, какое носят (на своем теле) Земнородные», или звезды в «Фиесте» Каркина; другие — приобретенные впоследствии, притом или на теле, например, рубцы, или посторонние предметы, например, ожерелье или лодочка, посредством которой происходит узнавание в «Тиро». Этими приметами можно пользоваться и лучше и хуже. Так, Одиссея по его рубцу иначе узнала кормилица, иначе свинопасы. Узнавания, требующие доказательств, менее художественны, как и все такого рода, а возникающие из перипетии, как, например, в сцене омовения («Одиссея») лучше.

    [1088]

    Второе место занимают узнавания, придуманные поэтом [вследствие этого нехудожественные]. Так, Орест в «Ифигении» дал возможность узнать, что он Орест. Ифигения открыла себя письмом, а Орест говорит то, чего хочет сам поэт, но не дает миф. Поэтому такое узнавание очень приближается к указанной мною ошибке ведь Орест мог и принести с собой некоторые доказательства. Таков же голос ткацкого челнока в Софокловом «Терее».

    Третье узнавание — путем воспоминания, когда возникает какое-нибудь чувство при виде какого-нибудь предмета. Так, в «Киприях» Дикэогена герой, увидев картину, заплакал, а в «Рассказе у Алкиноя» (Одиссей), слушая кифариста и вспомнив (пережитое), залился слезами. По этому их обоих узнали.

    Четвертое узнавание — при помощи умозаключения, например, в «Хоэфорах»: «пришел кто-то похожий (на меня), а никто не похож (на меня), кроме Ореста, следовательно, это пришел он». Или сцена с Ифигенией у софиста Полиида: Оресту естественно сделать вывод, что и ему приходится стать жертвой, так как была принесена в жертву его сестра. А в «Тидее» Феодекта герой заключает, что он и сам погибнет, потому что он пришел с целью отыскать своего сына. То же и в «Финеидах»: женщины, увидев местность, решили, что тут им назначено судьбой умереть, так как их там и высадили.

    Бывает и сложное узнавание, соединенное с обманом публики, например, в «Одиссее-Лжевестнике» герой говорит, что он узнает лук, которого не видал; а публика в ожидании, что он действительно узнает, делает ложное умозаключение.

    Но лучше всех узнавание, вытекающее из самих событий, когда зрители бывают поражены правдоподобием, например, в Софокловом «Эдипе» и в «Ифигении». Действительно правдоподобно, что Ифигения хочет вручить письмо.

    [1089]

    Только такие узнавания обходятся без придуманных примет и ожерельев. Второе место занимают узнавания, вытекающие из умозаключения.

    XVII

    Советы поэтам — как следует писать трагедии: необходимость ясно представлять и переживать самому то, что поэт изображает. Развитие сюжета.

    При составлении фабул и обработке их языка необходимо представлять события как можно ближе перед своими глазами. При этом условии поэт, видя их совершенно ясно и как бы присутствуя при их развитии, может найти подходящее и лучше всего заметить противоречия. Доказательством этому служит то, в чем упрекали Каркина. (У него) Амфиарай выходил из храма, что укрывалось от взора зрителей. Публика была раздосадована этим, и на сцене Каркин потерпел неудачу.

    По возможности следует сопровождать работу и телодвижениями. Увлекательнее всего те поэты, которые переживают чувства того же характера. Волнует тот, кто сам волнуется, и вызывает гнев тот, кто действительно сердится. Вследствие этого поэзия составляет удел или богато одаренного природой, или склонного к помешательству человека. Первые способны перевоплощаться, вторые — приходить в экстаз.

    Как эти рассказы (т. е. сохраненные преданиями), так и вымышленные поэт, создавая трагедию, должен представлять в общих чертах, а потом вводить эпизоды и расширять. По моему мнению, общее можно представлять так, как, например, в «Ифигении». Когда стали приносить в жертву какую-то девушку, она исчезла незаметно для совершавших жертвоприношение и поселилась в другой стране, в которой был обычай приносить в жертву богине чужестранцев. Эта обязанность была возложена на нее. Спустя не-

    [1090]

    которое время случилось, что брат этой жрицы приехал туда. А то обстоятельство, что ему повелел бог [и по какой причине — это не относится к общему] отправиться туда и за чем, — это вне фабулы. После приезда, когда его схватили и хотели принести в жертву, он открылся, — так ли, как представил Еврипид, или как Полиид, — правдоподобно сказав, что, как оказывается, суждено быть принесенными в жертву не только его сестре, но и ему самому. И отсюда его спасение.

    После этого следует, уже дав имена (действующим лицам), вводить эпизодические части, но так, чтобы эпизоды были в тесной связи, например, в эпизоде с Орестом — его сумасшествие, вследствие которого он был пойман, и очищение, вследствие чего он спасся.

    В драмах эпизоды кратки, в эпосе они растянуты. Так, содержание «Одиссеи» можно рассказать в немногих словах. Один человек странствует много лет. Его преследует Посейдон. Он одинок. Кроме того, его домашние дела находятся в таком положении, что женихи (жены) расточают его имущество и составляют заговор против его сына. После бурных скитаний он возвращается, открывается некоторым лицам, нападает (на женихов), сам спасается, а врагов перебивает. Вот собственно содержание поэмы, а остальное — эпизоды.

    XVIII

    Завязка и развязка. Определение этих понятий. Значение завязки и развязки для характеристики трагедии. Сложных мифов следует избегать. Отношение хора к другим частям трагедии.

    Во всякой трагедии есть завязка и развязка. События, находящиеся вне драмы, и некоторые из входящих в ее состав часто бывают завязкой, а ос-

    [1091]

    тальное — развязка. Завязкой я называю то, что находится от начала трагедии до той части, которая является пределом, с которого начинается переход от несчастья к счастью или от счастья к несчастью, а развязкой — то, что находится от начала этого перехода до конца. Например, в «Линкее» Феодекта завязкой служат происшедшие раньше события, похищение ребенка и (раскрытие виновных, а развязка) от обвинения в убийстве до конца.

    Видов трагедии четыре. Столько же указано нами и частей. Трагедия запутанная, которая целиком состоит из перипетии и узнавания. Трагедия патетическая, например, «Эанты» и «Иксионы». Трагедия нравов, например, «Фтиотиды» и «Пелей». Четвертый вид — трагедия фантастическая, например, «Форкиды», «Прометей» и все те, где действие происходит в преисподней.

    Лучше всего стараться соединять все эти виды, а если это невозможно, то самые главные и как можно больше, в особенности потому, что теперь несправедливо нападают на поэтов. Хотя (у нас) есть много хороших поэтов в каждом виде (трагедии), но критики требуют, чтобы один поэт превосходил каждого в его индивидуальных достоинствах.

    Различие и сходство между трагедиями следует определять, быть может, не по отношению к фабуле, а принимать во внимание сходство завязки и развязки. Многие поэты, составив хорошую завязку, дают плохую развязку, между тем как необходимо, чтобы обе части всегда вызывали одобрение.

    Следует также помнить о том, о чем часто говорилось, и не придавать трагедии эпической композиции. Эпической я называю состоящую из многих фабул, например, если какой-нибудь (трагик) будет воспроизводить все содержание «Илиады». Там, вследствие значительной длины, части получают надлежащее развитие, а в драмах многое происходит неожиданно. И вот доказательство. Все те трагики, которые представляли разрушение Трои

    [1092]

    целиком, а не по частям, как Еврипид, или Ниобу не так, как Эсхил, терпят полную неудачу или уступают в состязании другим. Ведь и Агафон потерпел неудачу только из-за одного этого.

    Но в перипетиях и в простых действиях трагики удивительно достигают своей цели. Это бывает, когда умный, но преступный человек оказывается обманутым, как Сизиф, или храбрый, но несправедливый бывает побежден. Это и трагично, и согласно с чувством человеческой справедливости. Это и правдоподобно, как говорит Агафон: «Ведь правдоподобно, что происходит много и неправдоподобного».

    Хор должно представлять как одного из актеров. Он должен быть частью целого и состязаться не так, как, например, у Еврипида, а так, как у Софокла. А у прочих поэтов песни хора имеют не больше связи со своей фабулой, чем со всякой другой трагедией. Поэтому у них поют «вставочные песни» с того времени, как Агафон первый начал делать подобное. А между тем какая разница, петь вставочные песни или перемещать из одной части в другую диалог или целый эпизодий?

    XIX

    Правила диалектического развития мысли в трагедии — предмет риторики. Правила интонации при исполнении трагедии на сцене (приказание, просьба, угроза, ответ и т. п.) — дело актера и режиссера.

    Остается сказать несколько слов относительно словесной формы (трагедии) и изложения мыслей, а относительно других вопросов уже сказано. Впрочем, вопросы, касающиеся изложения мыслей, следует рассматривать в сочинениях по риторике, так как они более близки к этой области знаний. К области мысли относится все то, что должно быть выражено в слове. А частные задачи в этой области — доказы-

    [1093]

    вать и опровергать, и изображать чувства, как, например, сострадание или страх, или гнев и другие подобные им, а также величие и ничтожество. Ясно, что и при изображении событий должно исходить от тех же основ, когда нужно представить вызывающее сожаление, или ужас, или великое, или правдоподобное. Разница состоит только в том, что события должны быть понятными без объяснения, а мысли должны быть выражены говорящим в рассказе и согласоваться с его рассказом. В самом деле, в чем состояла бы задача говорящего, если бы все было ясно уже само собой, а не благодаря его слову?

    В той области, которая относится к слову, есть один частный вопрос — внешние способы выражения. Знание их есть дело актерского искусства и того, кто руководит театральной постановкой, например, как выразить приказание, как мольбу, рассказ, угрозу, вопрос и ответ и т. п. Знание или незнание этого не вызывает к поэтическому произведению никакого упрека, который заслуживал бы серьезного внимания. В самом деле, какой ошибкой можно было бы признать то, в чем Протагор упрекает (Гомера), будто он, думая, что умоляет, приказывает, сказав: «Гнев, богиня, воспой». (Протагор) говорит, что поставить в форме повелительного наклонения слова, обозначающие делать что-нибудь или не делать, — это приказание. Поэтому следует оставить этот вопрос, как относящийся не к поэтике, а к другой науке.

    XX

    Элементы речи: звук, слог, союз, имя, глагол, член. Определение понятия о звуке, слоге, союзе, члене, имени, глаголе и флексии имен и глаголов. Предложение.

    Во всяком словесном изложении есть следующие части: основной звук, слог, союз, имя, глагол, член, флексия и предложение.

    [1094]

    Основной звук — это звук неделимый, но не всякий, а такой, из которого естественно появляется разумное слово. Ведь и у животных есть неделимые звуки, но ни одного из них я не называю основным. А виды этих звуков — гласный, полугласный и безгласный.

    Гласный — тот, который слышится без удара (языка); полугласный — тот, который слышится при ударе (языка), например, Σ и Ρ; а безгласный — тот, который при ударе (языка) не дает самостоятельно никакого звука, а делается слышным в соединении со звуками, имеющими какую-нибудь звуковую силу, например, Γ и Δ.

    Эти звуки различаются в зависимости от формы рта, от места (их образования) густым и тонким придыханием, долготой и краткостью и, кроме того, острым, тяжелым и средним ударением. Подробности по этим вопросам следует рассматривать в метрике.

    Слог есть не имеющий самостоятельного значения звук, состоящий из безгласного и гласного или нескольких безгласных и гласного. Так, ΓΑ и без Ρ слог и с Ρ слог: ΓΡΑ. Но рассмотрение различия слогов также дело метрики.

    Союз — это не имеющее самостоятельного значения слово, которое [не препятствует, но и не] содействует составлению из нескольких слов одного имеющего значение предложения. Он ставится и в начале, и в середине, если его нельзя поставить в начале предложения самостоятельно, например, μέν, ήτοι, δέ. Или — это не имеющее самостоятельного значения слово, которое может составить одно имеющее самостоятельное значение предложение из нескольких слов, имеющих самостоятельное значение.

    Член — не имеющее самостоятельного значения слово, которое показывает начало, или конец, или разделение речи, например, το άμφί, το περί и др.. Или — это неимеющее самостоятельного

    [1095]

    значения слово, которое [не препятствует, но и не] содействует составлению из нескольких слов одного имеющего значение предложения, ставящееся обыкновенно и в начале, и в середине.

    Имя — это сложное, имеющее самостоятельное значение, без оттенка времени, слово, часть которого не имеет никакого самостоятельного значения сама по себе. Ведь в сложных словах мы не придаем самостоятельного значения каждой части, например, в слове Феодор (Богдар) — дор (дар) не имеет самостоятельного значения.

    Глагол — сложное, самостоятельное, с оттенком времени слово, в котором отдельные части не имеют самостоятельного значения так же, как в именах. Например, «человек» или «белое» не обозначает времени, а (формы) «идет» или «пришел» обозначают еще одна — настоящее время, другая — прошедшее.

    Флексия имени или глагола — это обозначение отношений по вопросам «кого», «кому» и т. п. Или — обозначение единства или множества, например, «люди» или «человек». Или — отношений между разговаривающими, например, вопрос, приказание: «пришел ли»? или «иди». Это глагольные флексии, соответствующие этим отношениям.

    Предложение — сложная фраза, имеющая самостоятельное значение, отдельные части которой также имеют самостоятельное значение. Не всякое предложение состоит из глаголов и имен. Может быть предложение без глаголов, например, определение человека, однако какая-нибудь часть предложения всегда будет иметь самостоятельное значение [например, в предложении «Идет Клеон» — слово «Клеон»].

    Слово бывает единым в двояком смысле: когда оно обозначает единство или соединение множества. Например, «Илиада» — единое, как соедине-

    -----------------------------------

    Повторение того, что сказано несколько выше.

    [1096]

    ние множества, а «человек» — как обозначение одного предмета.

    XXI

    Слова простые и сложные. Слова общеупотребительные, глоссы, метафоры, украшения речи. Слова вновь составленные. Слова растяженные, сокращенные и измененные.

    Объяснение этих терминов и примеры из греческой поэзии. Разделение слов по окончаниям на слова мужского, женского и среднего рода.

    Имя бывает двух видов: простое и сложное. Простым я называю то, которое слагается из не имеющих самостоятельного значения частей, например, «земля». Что касается имен сложных, то одни состоят из части, имеющей самостоятельное значение и не имеющей его, но имеющей или не имеющей значение не в самом имени; другие состоят из частей (только), имеющих значение.

    Имя может быть трехсложным, четырехсложным и многосложным, как большинство слов высокопарных, например, Гермокаикоксанф.

    Всякое имя бывает или общеупотребительное, или глосса, или метафора, или украшение, или вновь составленное, или растяженное, или сокращенное, или измененное.

    Общеупотребительным я называю то, которым пользуются все, а глоссой — то, которым пользуются немногие. Ясно, что глоссой и общеупотребительным может быть одно и то же слово, но не у одних и тех же. Например, σίγυνον (дротик) — у жителей Кипра общеупотребительное, а у нас оно глосса.

    Метафора — перенесение слова с измененным значением из рода в вид, или из вида в род, или из вида в вид, или по аналогии. Я говорю о перенесении из рода в вид, например: «А корабль мой вот

    [1097]

    стоит», так как стоять на якоре — это особый вид понятия «стоять». (Пример перенесения) из вида в род: «Да, Одиссей совершил десятки тысяч дел добрых». Десятки тысяч — вообще большое число, и этими словами тут воспользовался поэт вместо «множество». Пример перенесения из вида в вид: «отчерпнув душу мечом» и «отрубив (воды от источников) несокрушимой медью». В первом случае «отчерпнуть» — значит «отрубить», во втором — «отрубить» поэт поставил вместо «отчерпнуть». Нужно заметить, что оба слова обозначают что-нибудь отнять.

    Аналогией я называю такой случай, когда второе слово относится к первому так же, как четвертое к третьему. Поэтому вместо второго можно поставить четвертое, а вместо четвертого второе. Иногда присоединяют то слово, к которому заменяемое слово имеет отношение. Я имею в виду такой пример: чаша так же относится к Дионису, как щит к Арею; поэтому можно назвать чашу щитом Диониса, а щит чашей Арея. Или — что старость для жизни, то вечер для дня; поэтому можно назвать вечер старостью дня, а старость вечером жизни, или, как у Эмпедокла, закатом жизни.

    Для некоторых понятий нет в языке соответствующих слов, но все-таки можно найти сходное выражение. Например, вместо «сеять» семена говорят «бросать» семена, а для разбрасывания солнцем света нет соответствующего слова. Однако так как «бросать» имеет такое же отношение к лучам солнца, как «сеять» к семенам, то у поэта сказано: «сея богозданный свет».

    Метафорой этого рода можно пользоваться еще иначе: присоединив к слову чуждое ему понятие, сказать, что оно к нему не подходит, например, если бы кто-нибудь назвал щит чашей не Арея, а чашей без вина.

    Составленное слово — то, которое совершенно не употребляется другими, а придумано самим по-

    [1098]

    этом. Кажется, есть некоторые слова в таком роде, например, ερνύγες (рожонки) вместо κέρατα (рога) и αρητήρ (молитель) вместо ιερεύς (жрец).

    Бывают слова растяженные и сокращенные. Растяженное — если какому-нибудь гласному придать больше долготы, чем ему свойственно, или вставить (в слово) слог. Сокращенное — если в слове что-нибудь отнято. Примеры растяженного: πόληος вместо πόλεως, Πηληος вместо Πηλέος, Πηληιάδεω вместо Πηλείδου. Примеры сокращенного: κρι, δω и μία γίνεται αμφοτέρων οψ.

    Измененное — когда в слове одно оставляют, а другое вносят, например, δεξιτερόν κατά μαζον вместо δεξιόν.

    Имена бывают мужского, женского и среднего рода. Мужского рода оканчиваются на Ν, Ρ и Σ и сложные с последним, а таковых два: Ψ и Ξ. Женского рода слова оканчиваются на долгие звуки по своей природе, как Η и Ω, а также на Α протяженное. Таким образом, количество окончаний мужского и женского рода по числу одинаково, потому что Ψ и Ξ то же что Σ. Α на безгласный звук не оканчивается ни одно слово, так же как и на краткий гласный звук. На Ι — только три слова: μέλι, κόμμι, πέπερι. На Υ — пять. На эти звуки, а также на Ν и Σ оканчиваются слова среднего рода.

    XXII

    Достоинства поэтической речи: слог поэта должен быть ясным и не низким. Условия достижения этих качеств: умеренное пользование разговорной речью, метафорами, глоссами и измененными словами. Примеры из греческой поэзии.

    Достоинство слога — быть ясным и не низким. Самый ясный слог тот, который состоит из общеупотребительных слов, но это слог низкий.

    [1099]

    Пример — поэзия Клеофонта и Сфенела. А возвышенный и свободный от грубоватости слог пользуется чуждыми обыденной речи словами. Чуждыми я называю глоссу, метафору, растяжение и все, что выходит за пределы обыденного говора. Но если соединить все подобного рода слова вместе, то получится загадка или варваризм. Если (предложение состоит) из метафор, это загадка, а если из глосс — варваризм. Сущность загадки состоит в том, чтобы, говоря о действительном, соединить с ним невозможное. Посредством сочетания общеупотребительных слов этого сделать нельзя, а при помощи метафор возможно, например, «Мужа я видел, огнем припаявшего медь к человеку» и т. п.

    Из глосс образуется варваризм. Следовательно, необходимо, чтобы эти слова были как-нибудь перемешаны. Глоссы, метафоры, украшения и другие виды слов, упомянутые мною, сделают слог благородным и возвышенным, а общеупотребительные выражения придадут ему ясность. В особенности влияют на ясность слога и отсутствие грубости растяжения, усечения и изменения значения слов. То, что речь имеет не разговорный, иной характер, и отступает от обычной формы, придаст ей благородство; а тем, что в ней находятся обычные выражения, будет достигнута ясность. Поэтому несправедливы порицания тех, кто осуждает подобного рода слог и осмеивает в своих комедиях поэтов, как, например, Евклид Старший, будто легко творить, если предоставить возможность растягивать гласные, сколько угодно. Он осмеял этот слог в самой форме своих стихов:

    Видел я шедшего в Ма-арофо-он Э-эпихара.

    И еще:

    Нет, не люба мне эта его-о че-емерица.

    [1100]

    Действительно, явно некстати пользоваться такими формами, смешно. Мера — общее условие для всех видов слова. В самом деле, если бы кто стал употреблять метафоры, глоссы и другие виды слов некстати и нарочно для смеха, тот произвел бы такое же (комическое) впечатление.

    Насколько важно, чтобы все было подходящим, можно судить по эпическим произведениям, вставляя в метр слова разговорной речи, — да и по глоссам и метафорам и другим подобного рода словам. Если кто поставит на их место разговорные слова, тот увидит, что мы говорим правду. Напр., Эсхил и Еврипид составили одинаковый ямбический стих, но вследствие замены одного только слова, разговорного, обычного слова глоссой, один стих оказывается прекрасным, другой — безвкусным.

    Эсхил в «Филоктете» сказал:

    «И рак, который мясо ест моей ноги»...

    А Еврипид вместо «ест» поставил «пирует».

    И еще пример. Вместо:

    «Тут меня небольшой, ничтожный и безобразный»

    можно сказать:

    «Тут меня малорослый какой-то, бессильный уродец»

    Или вместо:

    «К ней простую подставив скамейку и маленький столик»

    можно сказать.

    «К ней дрянную подставив скамейку и крошечный столик».

    [1101]

    И вместо берега «воют» можно сказать; берега «кричат».

    Кроме того, Арифрад осмеивал в своих комедиях трагиков за то, что они употребляют такие выражения, каких никто не допустил бы в разговоре, например, δομάτων απο вместо сто δομάτων, Άχιλλέως πέρι, а не περί Άχιλλέως, σέθεν, εγώ ρέ νιν и много других в таком роде. Все такие выражения вследствие неупотребительности их в разговоре придают речи возвышенный характер. А он этого не знал.

    Большое значение имеет способность надлежащим образом пользоваться каждым из указанных видов слова, и сложными словами и глоссами. Но особенно важно быть искусным в метафорах, так как только одного этого нельзя позаимствовать у других, и эта способность служит признаком таланта. Ведь создавать хорошие метафоры — значит, подмечать сходство.

    Сложные слова более всего подходят к дифирамбам, глоссы — к героическим стихам, метафоры — к ямбам. В героических стихах пригодны все вышеуказанные виды слова, а в ямбах, так как они ближе всего воспроизводят разговорную речь, пригодны те слова, которыми можно пользоваться в разговоре. Таковы общеупотребительные слова, метафоры и украшения.

    XXIII

    Переход к эпической поэзии. Отличие эпоса от истории. Превосходство Гомера над другими эпическими поэтами.

    О трагедии и воспроизведении (жизни) в действии у нас сказано достаточно; а относительно поэзии повествовательной и воспроизводящей в (гекза) метре ясно, что фабулы в ней, так же как

    [1102]

    и в трагедиях, должны быть драматичны по своему составу и группироваться вокруг одного цельного и законченного действия, имеющего начало, середину и конец, чтобы, подобно единому и целому живому существу, вызывать присущее ей удовольствие. По своей композиции она не должна быть похожа на историю, в которой необходимо изображать не одно действие, а одно время, — те события, которые в течение этого времени произошли с одним лицом или со многими и каждое из которых имеет случайное отношение к другим. Например, морское сражение при Саламине и битва с карфагенянами в Сицилии совершенно не имеющие общей цели, произошли в одно и то же время. Так в непрерывной смене времен иногда происходят одно за другим события, не имеющие общей цели. Но, можно сказать, большинство поэтов делают эту ошибку. Почему, как мы уже сказали, Гомер и в этом отношении при сравнении с другими может показаться «божественным»; ведь он и не попытался изобразить всю войну, хотя она имела начало и конец. Его поэма могла бы выйти в таком случае слишком большой и неудобообозримой или, получив меньший объем, запутанной вследствие разнообразия событий. И вот он, взяв одну часть (войны), ввел много эпизодов, например, перечень кораблей и другие эпизоды, которыми разнообразит свое произведение. А другие поэты группируют события вокруг одного лица, одного времени и одного многосложного действия, например, автор «Киприй» и «Малой Илиады». Вот почему из «Илиады» и «Одиссеи» можно составить одну трагедию из каждой или только две, из «Киприй» много, а из «Малой Илиады» больше восьми, например: «Спор об оружии», «Филоктет», «Неоптолем», «Еврипил», «Нищий», «Лакедемонянки», «Взятие Трои», «Отъезд» [«Синон и Троянки»].

    [1103]

    XXIV

    Сходство между эпосом и трагедией. Различие между эпосом и трагедией. Метр, свойственный эпосу. Заслуги Гомера в области эпоса. Гомер — учитель целесообразного обмана (поэтическая иллюзия).

    Кроме того, эпос должен иметь те же виды, какие имеет трагедия. Он должен быть или простым, или запутанным, или нравоописательным, или патетическим и содержать те же части, кроме музыкальной композиции и сценической постановки. Ведь в нем необходимы перипетии и узнавания (и характеры), и страсти. Наконец, в нем должен быть хороший язык и хорошие мысли. Все это первый и в достаточной степени использовал Гомер. Из обеих его поэм «Илиада» составляет простое и патетическое произведение, а «Одиссея» запутанное — в ней повсюду узнавания — и нравоописательное. Кроме того, языком и богатством мыслей Гомер превзошел всех.

    Эпопея различается также длиной своего состава и метром. Что касается длины, то предел ее достаточно выяснен; нужно иметь возможность вместе обозревать начало и конец. А это может происходить в том случае, если состав поэм будет меньше, чем древних поэм, и если они подходят к объему трагедий, назначаемых на одно представление. В отношении растяжимости объема эпопея имеет одну важную особенность. Дело в том, что в трагедии нельзя изображать много частей происходящими одновременно, а только ту часть, которая находится на сцене и исполняется актерами; но в эпопее, так как она представляет рассказ, можно изображать много частей происходящими одновременно. Находясь в связи с сюжетом, они увеличивают рост поэмы. Таким образом это преимущество эпопеи содействует ее величию и дает возможность изменять настроение слушателя и вводить разнооб-

    [1104]

    разные эпизоды. Ведь однообразие, скоро пресыщая, ведет трагедии к неудаче.

    Героический метр приурочен к эпосу на основании опыта. Если бы кто-нибудь стал составлять повествовательные произведения иным метром или многими, то это оказалось бы неподходящим, так как героический размер самый спокойный и самый величественный из метров. Вот почему он допускает больше всего метафоры и глоссы — нужно заметить, что повествовательное творчество изобилует и другими видами слова. А ямб и тетраметр подвижны; один удобен для танцев, другой — для действия. Еще более неуместно смешивать метры, как Хэремон. Поэтому никто не составляет длинных стихотворений иным метром, кроме героического. Сама природа, как мы сказали, учит избирать подходящий для них размер.

    Гомер и во многих других отношениях заслуживает похвалы, но в особенности потому, что он единственный из поэтов прекрасно знает, что ему следует делать. Сам поэт должен говорить от своего лица как можно меньше, потому что не в этом его задача как поэта. Между тем как другие поэты выступают сами во всем своем произведении, а образов дают немного и в немногих местах (Гомер), после краткого вступления, сейчас вводит мужчину или женщину или какое-нибудь другое существо, и нет у него ничего нехарактерного, а все имеет свой характер.

    В эпосе, так же как и в трагедии, должно изображать удивительное. А так как в эпосе не смотрят на действующих лиц, как в трагедии, то в нем больше допускается нелогичное, вследствие чего главным образом возникает удивительное. В самом деле, эпизод с преследованием Гектора показался бы на сцене смешным: одни стоят, не преследуют, а тот кивает им головой. Но в эпосе нелогичное незаметно, а удивительное приятно. Доказательством этого служит то,

    [1105]

    что в рассказе все добавляют что-нибудь свое, думая этим доставить удовольствие.

    Гомер прекрасно научил и других, как следует говорить ложь: это неправильное умозаключение. Люди думают, что, если при существовании того-то существует то-то, или при его появлении появляется, то, если существует второе, должно существовать или появляться и первое. Но это неправильно. Нужно добавить: но если первое условие не существует, то, даже если существует второе, отсюда не вытекает с необходимостью, что существует или возникает первое. Зная правду, наша душа не извратит действительности, неправильно заключая, будто существует и первое. Пример этого можно взять из сцены омовения в «Одиссее».

    Невозможное, но вероятное следует предпочитать тому, что возможно, но невероятно. Рассказы не должны состоять из нелогичных частей. Всего лучше, когда в рассказе нет ничего нелогичного, а если это невозможно, то помещать его вне фабулы, — например, то, что Эдип не знает, как умер Лай, — а не в драме, как в «Электре» рассказ о пифийских состязаниях, или в «Мизийцах», приход немого из Тегеи в Мизию. Ссылаться на то, что пропуском была бы разрушена фабула, смешно. Следует с самого начала не вводить таких рассказов, но раз он введен и кажется более правдоподобным, то допускать и нелепое. Так, несообразности в «Одиссее», в рассказе о высадке (на Итаке), очевидно, были бы недопустимы, если бы это сочинил плохой поэт; но тут наш поэт другими достоинствами сглаживает нелепое, делая его приятным.

    ------------------------------------

    Слова «но в эпосе — доставить удовольствие» находятся в рукописях и в печатных изданиях не на своем первоначальном месте. Они должны стоять несколько ниже, после слов: «из сцены омовения в «Одиссее».

    [1106]

    Язык нужно обрабатывать (главным образом) в «недейственных» частях, где нет ни развития характеров, ни доказательств, так как слишком блестящий язык опять заслоняет собою характеры и мысли.

    XXV

    Нападки критики на поэтов и способы их опровержения. Примеры ошибок, допускаемых поэтами, их анализ и оправдание некоторых из них.

    Вопрос о нападках (на поэтов) и опровержениях их — из скольких и каких видов они состоят — можно выяснить, рассматривая его следующим образом. Так как поэт есть подражатель, так же как живописец или какой-нибудь иной создающий образы художник, то ему всегда приходится воспроизводить предметы каким-нибудь одним из трех способов: такими, каковыми они были или есть; или такими, как их представляют и какими они кажутся; или такими, каковы они должны быть. А выражается это или разговорной речью, или глоссами и метафорами. Есть еще много «страданий» слова, так как мы предоставляем поэтам пользоваться ими. [Притом правила поэтики и политики не одинаковы, так же как поэтики и всякого иного искусства] .

    В самой поэтике бывают двоякого рода ошибки: одни по существу, другие — случайные. Например, если какой-нибудь поэт правильно наметил изобразить какой-нибудь предмет, но не мог этого сделать по слабости поэзии, то в этом вина самой поэзии. Но если он сделал ошибку оттого, что наметил что-нибудь неправильно, например, коня, вынесшего вперед обе правые ноги, или допустил ошибку в каком-нибудь искусстве, например, в медицине, или представил в любом искусстве что-ни-

    [1107]

    будь невозможное, то это не может вызывать упреков по существу самого искусства. Поэтому упреки критиков и их «проблемах» следует опровергать со следующих точек зрения.

    Во-первых — по отношению к самому искусству. Говорят: представлено невозможное. Да, допущена ошибка, но (искусство) право, если оно достигает своей цели. Ведь цель достигается, если таким образом оно делает ту или иную часть рассказа более потрясающей. Пример — преследование Гектора. Однако, если была возможность достигнуть цели лучше, или не хуже и согласно с требованиями по этим вопросам искусства, то ошибка допущена неправильно, так как, если это возможно, следует совершенно не делать никаких ошибок.

    Еще вопрос — в чем ошибка: в области самого искусства или в чем-нибудь ином, случайном. Не так важно, если поэт не знал, что лань не имеет рогов, как то, если бы он представил ее несоответственно действительности. Кроме того, если поэта порицают за то, что он изобразил неверно, то (можно сказать, что) так, быть может, следует изображать. Так и Софокл говорил, что он представляет людей такими, какими они должны быть, а Еврипид такими, каковы они в действительности. Вот как следует опровергать нападки. А если (нельзя сослаться) ни на то, ни на другое, то сказать, что «так говорят». Например, относительно мифов о богах: быть может, неправильно излагать их так (как делают поэты), и это не соответствует действительности, а было именно так, как учит Ксенофан. Но все-таки — «так говорят».

    Иное изображено, быть может, не лучше, но так было в действительности, например, то, что сказано об оружии (у Гомера): «Копья их прямо стояли, воткнутые древками в землю». Так было в обычае в то время, так и теперь у иллирийцев.

    А относительно того, хорошо или нехорошо у кого-нибудь сказано или сделано, следует судить,

    [1108]

    обращая внимание не только на то, что сделано или сказано — хорошо оно или худо, — но также и на действующее и говорящее лицо: кому, когда, каким образом, для чего; напр., для большего добра, чтобы оно появилось, или для большего зла, чтобы оно прекратилось.

    Нападки, касающиеся языка, следует разрешать, обращая внимание на глоссы. Например, ουρήας μεν πρώτον («прежде всего на мулов»); но, может быть, поэт говорит не о мулах, а о стражах. Или, говоря о Долоне ός ρ'ή τοι είδος μεν εην κακός («который видом был гадок»), (Гомер имел в виду) не уродливое тело, а безобразное лицо, так как критяне говорят ευειδές; в смысле εύπρόσωπον). Или слова ζωρότερον οέ κέραιε не значат «наливай покрепче», как для пьяниц, а «наливай поживей».

    Некоторые выражения — метафоры, например:

    Все, и бессмертные боги и люди в шлемах с хвостами

    Конскими, сладко в течение ночи всей спали...

    А вслед за этим (Гомер) говорит:

    Сколько раз ни глядел он на поле троянцев, дивился

    Множеству флейт и свирелей ... .

    Здесь слово «все» поставлено метафорически вместо «многие», так как «все» — это некоторое множество. Или: οϊη δ'αμμορος («единственная непричастна») — метафора, потому что наиболее известное единственно.

    Иногда можно разрешать недоумения посредством перемены надстрочных знаков, как разрешал Гиппий Тазосский (смысл слов): διδόμεν (вместо δίδομεν) δέ οι («дать ему» вместо «мы даем ему»). Или то μεν ου (вместо ου) καταπύθεται όμβρψ («часть его гниет от дождя» вместо «оно не гниет от дождя». Некоторые недоразумения разрешаются переменой знаков препинания, например, слова Эмпедокла:

    [1109]

    Смертным стало вдруг то, что прежде считали бессмертным,

    Чистое прежде — сметалось.

    Иногда объясняется двояким значением слов, например: «прошла большая часть ночи». Здесь «большая часть» — двусмыслица.

    Некоторые (нападки опровергаются) указанием на обычное употребление слова, например, многие смеси для питья называют вином; поэтому (у Гомера) сказано, что Ганимед наливает Зевсу вино, хотя боги не пьют вина; и медниками называют тех, кто кует железо [почему у поэта говорится: «наколенники из вновь выкованного олова»]. Впрочем, это, может быть, и метафора.

    А если кажется, что какое-нибудь слово имеет какое-нибудь противоположное значение, то необходимо обращать внимание на то, сколько значений может оно иметь в данной фразе. Например, в словах τη ρ'έσχετο χάλκεον έγχος («им вот задержалось медное копье»), — сколько значений может иметь выражение «им задержаться». Так ли вот (объяснять, как мы), или лучше так, как предложит кто-нибудь другой.

    (Бывают нападки и) «напрямик», или, как говорит Главкон, критики неосновательно берут некоторые выражения поэта и [осудив их, сами делают вывод], как будто он сказал то, что им кажется, упрекают его, если это противоречит их мнению. Так страдает рассказ об Икарии. Думают, что он был лаконец, поэтому (говорят) странно, что Телемах не встретился с ним, придя в Лакедемон. Но, быть может, было так, как говорят кефаленцы: по их словам, Одиссей женился у них и (его тесть) был Икадий, а не Икарии. Этот упрек, естественно, является по вине (самого критика).

    Вообще невозможное необходимо ставить в связь с целью произведения, со стремлением к идеалу или с подчинением общепринятому мне-

    [1110]

    нию. Для поэзии предпочтительнее невозможное, но вероятное, чем возможное, но невероятное. Невозможно, чтобы в действительности были такие люди, каких изображал Зевксид; но (так изображать) лучше, потому что образец должен стоять выше (действительности). А о том, что называют неправдоподобным (следует сказать) и так (как мы сказали выше), и то, что иногда оно не бывает неправдоподобным. Ведь «правдоподобно, что происходит и неправдоподобное».

    Противоречия в рассказе должно рассматривать так же, как опровержения в диалектике, — говорится ли то же и относительно того же и так же. Поэтому и разрешать их следует, принимая во внимание то, что говорит сам поэт, или то, что мог бы предложить (всякий) разумный человек. Но правилен упрек в неправдоподобии и изображении нравственной низости, когда поэт без всякой надобности допускает неправдоподобие, как, например, Еврипид в «Эгее», или низость, как в «Оресте» (вероломство) Менелая.

    Итак, упреки (поэтическим произведениям) бывают пяти видов: в том, что изображено невозможное, или невероятное, или нравственно вредное, или противоречивое, или несогласное с правилами поэтики. А опровержения — их двенадцать — должны рассматриваться с перечисленных точек зрения.

    XXVI

    Сравнительная оценка трагедии и эпоса. Доказательства превосходства трагедии над эпосом. Заключение.

    Можно поставить вопрос, что выше — эпическая поэзия или трагедия. Если менее грубая поэзия лучше — а таковая та, которая постоянно имеет в виду лучших зрителей, — то вполне ясно, что по-

    [1111]

    эзия, воспроизводящая (решительно) все, грубовата. Тут исполнители делают множество движений, как будто зрители не замечают (того, что нужно), если исполнитель не добавит от себя жестов. Так, плохие флейтисты вертятся, когда нужно изображать диск, и тащат корифея, когда играют «Скиллу». И вот о трагедии (критики думают) так же, как старшие актеры думали о своих младших современниках. Минниск называл Каллипида обезьяной за то, что он слишком переигрывал. Такая же молва была и про Пиндара. Как старшие актеры относятся к младшим, так целое искусство относится к эпопее: она, говорят, имеет в виду зрителей с тонким вкусом, которые не нуждаются в мимике, а трагедия — простых. А если она грубовата, то ясно, что она ниже эпоса.

    Но, во-первых, этот упрек относится не к поэтическому произведению, а к искусству актеров. Ведь и рапсод может переигрывать жестами, как, например, Сосистрат, и певец, как делал Мнасифей Опунтский. Во-вторых, нельзя отвергать всякие телодвижения, если не отвергать и танцев, а только плохие. В этом упрекали Каллипида, а теперь упрекают других за то, что они подражают телодвижениям женщин легкого поведения. В-третьих, трагедия и без телодвижений достигает своей цели так же, как эпопея, потому что при чтении видно, какова она. Итак, если (трагедия) выше (эпопеи) в других отношениях, то в телодвижениях для нее нет необходимости.

    Далее, трагедия выше потому, что она имеет все, что есть в эпопее: ведь тут можно пользоваться и (гекза) метром; в ней есть еще не в малой доле и музыка, и сценическая обстановка, благодаря которой приятные впечатления становятся особенно живыми. Затем трагедия обладает наглядностью и при чтении, и в действии. Она выше еще тем, что цель творчества достигается в ней при меньшей ее величине. Ведь то, что более сосредоточено, произ-

    [1112]

    водит более приятное впечатление, чем то, что расплылось на протяжении долгого времени. Я имею в виду такой случай, как, например, если бы кто-нибудь изложил Софоклова «Эдипа» в стольких же стихах, сколько их в «Илиаде». Еще нужно заметить, что в эпических произведениях меньше единства. Доказательство этому то, что из любого эпического произведения можно составить несколько трагедий. Поэтому если эпические поэты создают одну фабулу, то при кратком изложении она кажется «бесхвостой», а если растягивать ее, следуя требованиям метра, — водянистой. Я говорю, например... А если поэма состоит из многих действий, как «Илиада» или «Одиссея», то она содержит много таких частей, которые и сами по себе имеют достаточный объем (для целого произведения). Впрочем эти поэмы составлены, насколько возможно, прекрасно и являются наиболее совершенным воспроизведением единого действия.

    Итак, если трагедия отличается от эпоса всеми этими преимуществами и еще действием своего искусства, — ведь она должна вызывать не случайное удовольствие, а указанное нами, — то ясно, что трагедия выше эпопеи, так как более достигает своей цели.

    О трагедии и эпосе по их существу, об их видах и частях, — сколько их и в чем их различие, — о причинах, почему поэтические произведения бывают хорошими или нехорошими, о нападках критики и опровержениях их сказанного достаточно.


Порфирий.

Порфирий

ВВЕДЕНИЕ

Перевод: А.В. Кубицкий

ГЛАВА ПЕРВАЯ

Так как, Хрисаорий, и чтобы научиться аристотелевским категориям, необходимо знать, что
такое род и что -различающий признак, что - вид, что - собственный признак и что - признак
привходящий, и так как рассмотрение всех этих вещей полезно и для установления определений
вообще в связи с вопросами деления и доказательства, я, путем сжатого очерка, попытаюсь
представить тебе в кратких словах, как бы в качестве введения, что здесь имеется у
древних, воздерживаясь от более глубоких изыскании и ставя себе, соответственно своей
цели, более простые задачи. Сказать тут же - я буду избегать говорить относительно родов и
видов, - существуют ли они самостоятельно, или же находятся в одних только мыслях, и если
они существуют, то тела ли это, или бестелесные вещи, и обладают ли они отдельным бытием,
или же существуют в чувственных предметах и опираясь на них: ведь такая постановка вопроса
заводит очень глубоко требует другого, более обширного исследования. Но как в отношении
названных здесь и предлежащих нам логических моментов провели более формальный разбор
древние и особенно -сторонники перипатетической школы, это я тебе постараюсь теперь
показать.

ГЛАВА ВТОРАЯ

О РОДЕ

Явным образом, ни о роде, ни о виде нельзя говорить, не производя различения. Под родом
разумеется, с одной стороны, совокупность тех или иных вещей, известным образом
относящихся к чему-нибудь одному и также - друг к другу. В этом смысле говорится о роде
Гераклидов- благодаря зависимости от одного - именно, от Геракла, это-группа людей,
которые имеют друг с другом известную родственную связь через него, причем группа эта
получила свое название на почве отделения от других родов. И в другом смысле еще говорится
о роде - а именно как о начале рождения для каждого <существа>, считая либо по родившему,
либо по тому месту, в котором человек родился. Так, мы говорим, что Орест по роду идет от
Тантала, а Гилл - от Геракла, а с другой стороны, что Пиндар по роду фиванец, а Платон -
афинянин: ведь и родные есть в известном смысле начало рождения, так же как и отец. И это
последнее значение есть, по-видимому, непосредственное: ведь Гераклидами называются те,
кто является из рода гераклова, и Кекропидами - те, кто <происходит> от Кекропса, и
родственники их. И в первую очередь получило название рода начало рождения для каждого, а
затем также все множество тех, кто происходит от одного начала, например - от Геракла, и,
точно отграничивая это множество и отделяя его от других, мы стали называть всю
совокупность родом Гераклидов. В свою очередь, еще в другом смысле говорится о роде -
поскольку ему подчиняется вид, причем здесь оном сказано может быть по <некоторому>
сходству с первыми двумя определениями: ведь такой род есть и некоторое начало для того,
что подчинено ему, и, по-видимому, он охватывает также все подчиненное ему множество.
В то время как о роде можно говорить в трех смыслах, у философов идет <о нем> речь в
третьем из них: в даваемой ими приблизительной формулировке они признают родом то, что
сказывается при указании существа <вещи> о многих и различающихся по виду <вещах>,-
примером здесь может быть живое существо. В самом деле, из того, что сказывается <о
другом>, одно сказывается только об одном, - таковы, например, индивидуальные вещи, как
Сократ я этот вот человек, и этот вот предмет, другое же сказывается о большем <по числу>,
например, роды, виды, различающие признаки, собственные и привходящие признаки оказываются
в качестве общего <целому ряду>, но не в качестве того, что специально присуще чему-нибудь
одному. И род это, например, - живое существо, вид, например, -человек, различающий
признак [например] - одаренность разумом, собственный признак [например] -наделенность
смехом, привходящий признак и белизна, черный цвет, сидячее положение. Теперь, от того,
что сказывается только о чем-нибудь одном, роды отличаются тем, что их высказывание
производится в применении больше чем к одному, а от того, что сказывается в применении
больше чем к одному, если это- виды, тогда - потому, что виды хоть и сказываются о многом,
однако же о таком, что не отличается по виду, но по числу: ведь человек, будучи видом,
сказывается о Сократе и Платоне, которые отличаются друг от друга не по виду, не по числу,
между тем животное, будучи родом, сказывается о человеке, о быке и о лошади, которые
отличаются друг от друга также и по виду, а не только по числу. С другой стороны, от
собственного признака род отличается потому, что этот признак сказывается только об одном
том виде, для которого он является собственным его признаком, и о тех индивидуальных
вещах, которые данному виду подчинены, как способность смеяться сказывается только о
человеке и об отдельных людях, между тем род сказывается не об единичном виде, но о
нескольких <и притом> различных. Что же касается различающего признака и общих привходящих
признаков, то от них род отличается потому, что если различающие признаки и общие
привходящие определения и сказываются о нескольких и различных по виду <вещах>, все же они
сказываются не при указании существа <вещи>. Когда вопрос поставлен у нас непосредственно,
о чем именно сказываются эти определения, в этом случае, говорим мы, они не заключают
указания на существо вещи, но скорее на то, какова <по качеству> известная вещь. В самом
деле, при вопросе, что есть по качеству человек, мы говорим, что это-<существо,> одаренное
разумом, и при вопросе, каков по качеству ворон, мы говорим, что это-<существо,>
наделенное черным цветом; между тем обладание разумом есть различающий признак, а
наделенность черным цветом- привходящий признак; когда же нам задан вопрос, в чем существо
человека, мы отвечаем., что это-живое существо, а живое существо, это был род для
человека.
Поэтому то обстоятельство, что род сказывается больше, чем об одном, отличает его от
<всего> того, что сказывается только об одной из индивидуальных вещей, то, что он
<сказывается> о различных по виду вещах, отличает его от определений, сказывающихся в
качестве видов или в качестве собственных признаков, а то, что <он сказывается> при
указании существа <вещи>, отделяет его от различающих признаков и от общих привходящих
признаков, которые сказываются не при указании существа <вещи>, не при указании качества
или состояния всего того, о чем они сказываются. Таким образом данная здесь характеристика
значения, присущего роду, не заключает в себе ни чего-либо излишнего, ни какой-либо
неполноты.

ГЛАВА ТРЕТЬЯ

О ВИДЕ

О виде может быть речь и в отношении к образу каждой вещи, согласно чему <например>
сказано: Во-первых, здесь -достойный власти <внешний> вид. И кроме того как о виде
говорится также о том, что подчинено разъясненному выше роду, в соответствии с чем мы
обычно говорим, что человек есть вид живого существа, причем живое существо, это-род, а
белое, это-вид цвета и треугольник - вид формы. Но если, выявляя род, мы учитывали вид,
сказавши, что род есть то, что сказывается в отношении многих и различных по виду вещей,
при указании существа этих вещей, а вместе с тем мы вид обозначаем как то, что подчинено
разъясненному выше роду, в таком случае надо твердо стоять на том, что так как и род есть
род в отношении чего-нибудь и вид есть вид чего-нибудь (то и другое <значит> всегда
<стоит> в отношении друг к другу), поэтому и в формулировках определения как одного, так и
другого необходимо одинаково пользоваться и тем и другим. Отсюда значение вида указывают и
так: вид есть то, что ставится под родом и о чем род сказывается при указании его (т. е.
вида) существа. А кроме того оно указывается и так: вид есть то, что сказывается о многих
отличных по числу <вещах> при указании существа этих вещей>. Но уже такая формулировка
могла бы относиться только к самому последнему виду - к тому, что является только видом,
между тем другие относятся и не к самым последним видам.
То, о чем здесь идет речь, могло бы стать ясным следующим образом. В каждой категории есть
некоторые определения, которые являются в наивысшей мера родами, и, с другой стороны, -
некоторые, которые являются в наивысшей мере видами, и между теми, которые являются в
наивысшей мере родами, и теми, которые являются в наивысшей мере видами, имеются <также>
другие. В наивысшей мере родовой характер носит то, за пределы чего не может подняться
какой-либо другой род, в наивысшей мере видовой характер то, за пределы чего не может
опуститься <какой-либо> другой вид, а между тем, что является в наивысшей мере родом, и
тем, что является в наивысшей мере видом, помещаются другие определения, которые,
оставаясь одними и теми же, оказываются и родами и видами, если, однако, их ставить в
отношение то к одному, то к другому. То, о чем идет речь, можно пояснить на одной
категории. Субстанция и сама это-род, а под нею находится тело, под телом- одушевленное
тело, под этим последним - живое существо, под живым существом- разумное существо, под
ним- человек, а под человеком - Сократ, Платон и <вообще> отдельные люди. Но в этом ряду
субстанция есть то, что является в наибольшей мере родом и выступает только как род, а
человек-то, что является в наибольшей мере видом и выступает только как вид, тело же есть
вид по отношению субстанции, но род по отношению к телу одушевленному. В свою очередь, и
одушевленное тело есть вид по отношению .к телу, но род по отношению к живому существу (т.
е. животному), и в свою очередь живое существо есть вид по отношению к одушевленному телу,
но род по отношению к разумному существу, а разумное существо есть вид по отношению к
живому существу, но род по отношению к человеку, человек же есть вид по отношению к
разумному существу, но уже не является также и родом по отношению к отдельным людям, а
есть только вид и все, что непосредственно сказывается перед индивидуумами, может быть
только видом, но уже не - родом.
Таким образом, как субстанция стояла на самом верху, потому что раньше ее не было ничего,
и являлась родом в наивысшей мере, так и человек представляет собою вид, за которым уже
нет <другого> вида или чего-нибудь, способного <дальше> делиться на виды, но <за этим
видом> уже идут те или другие индивидуальные вещи (ибо нечто индивидуальное есть Сократ и
Платон и вот этот белый предмет), он оказывается исключительно только видом и самым
последним видом, или - как мы сказали- видом в наивысшей мере; что же касается
промежуточных звеньев, то в отношении к тому, что раньше их, они являются видами, а в
отношении к тому, что после них, - родами. Поэтому также промежуточные звенья выступают в
двух формах, в одной - по отношению к тому, что стоит раньше их, - здесь они обозначаются
как его виды, в другой- в отношении к тому, что идет за ними, - здесь они обозначаются как
его роды. Между тем крайние звенья имеют одну только форму: то, что является родом в
наибольшей (наивысшей) мере, имеет определенную форму в отношении к тому, что стоит под
ним, будучи наивысшим родом для всех вещей, а в отношения к тому, что находилось бы раньше
его, такой формы уже не имеет, поскольку оно выше всего и выступает в качестве первого
начала и <такого> рода, выше которого как мы сказали- не мог бы подняться никакой другой,
с другой стороны, то, что является в наибольшей (наивысшей) мере видом, имеет одну
определенную форму, обращенную к тому, что стоит раньше его, по отношению к чему оно
является видом, а другой формы- обращенной к тому, что идет за ним, - не имеет, но и по
отношению к индивидуальным вещам оно называется тоже видом. Однако же по отношению к
индивидуальным вещам оно обозначается видом, как объемлющее их, а по отношению к тем
звеньям, которые стоят раньше его, оно называется так, поскольку объемлется ими.
Этим путем как род в наибольшей (наивысшей) мере обозначается то, что, будучи родом, не
являются вместе с тем> видом, и в то же время-то, за пределы чего не мокрот подняться выше
другой род; а с другой стороны, как в наибольшей (наивысшей) мере, (мы определяем) то,
что, будучи видом, не является родом, та. что, выступая в качестве вида, не подвержено
дальнейшему делению на виды, и чти при указании существа вещи сказывается о многих,
отличных друг от друга по числу вещах. Что же касается тех звеньев, которые находятся в
промежутке между крайними, их признают находящимися во взаимном соотношении родами и
видами, и каждое из них принимают за вид и за род < вместе >, беря, однако, его каждый раз
в одном и потом - в другом отношении; причем звенья, идущие вверх перед самыми последними
видами вплоть до самого первого рода называются родами и видами и взаимно подчиненными
родами, как Агамемнон называется Атридом и Пелопидом, и Танталидом, и -в конечном счете -
потомком Зевса. Только при указании родословных возводят начало по большей части к одному
источнику, примерно сказать -к Зевсу, между тем при родах и при видах дело обстоит иначе:
ведь сущее не является одним общим родом для всего, и все существующее не является
однородным на основе одного наивысшего рода, как говорит Аристотель. Примем, напротив, как
-<у него> в "Категориях", десять первых родов в качестве десяти первых начал; <тогда> если
обозначить вое их как сущее, такое обозначение будет у них, по его словам, одинаковым по
имени, но не одинаковым по смыслу. Дело в том, что если бы сущее было одним общим родом
для всего, тогда все называлось бы сущим в одном общем смысле имеется десять первых
<родов>, то общность дается только по имени но не в то же время и по смыслу,
раскрывающемуся в соответствии с именем. Таким образом, самых общих родов - десять а для
последних видов имеется некоторое - однако же не безграничное число; что же касается
индивидуальных вещей- сюда относится то, что идет вслед за последними видами - то их число
безгранично. Поэтому Платон указывал пройти путь (опускаться) от самых общих родов до
самых последних видов и <потом> остановиться, а путь проходить (опускаться) через
промежуточные точные звенья, подвергая их делению с помощью видообразующих признаков, то
же, что безгранично по числу, он указывает оставлять в стороне, так как относительно него
не может получиться <никакой> науки При спуске к самым последним видам. необходимо,
производя деление .подвигаться среди < получающегося> множества, напротив, при подъеме к
наиболее общим родам надлежит собирать множество в единство. Ибо вид, и еще более род,
является тем, что сводит множество в одно существо а частичное и единичное, напротив,
всегда разделяет единство на <некоторое> множество: ведь через причастность к виду большое
число людей образуют одного, а через посредство отдельных людей единый и общий человек
образует (несколько) их. Единичное всегда вносит разделение; на <отдельные предметы>,
между тем общее связываете вместе и образует одно.
Поскольку сейчас указано про род и про вид, что представляет собою тот и другой, и
<сказано, что род имеется <каждый раз> один, а видов - несколько (ведь род всегда
подвергается делению па несколько видов)- поэтому род всегда сказывается о виде, и все,
что стоит выше, - о том, что стоит ниже, между тем вид не сказывается ни о привыкающем к
нему роде, ни о том, что кверху < от этого рода>, ведь здесь обращение не имеет места. В
самом деле, сказываться одна о другой могут либо пещи, применимые в одинаковом масштабе,
например - ржание о лошади, или же - вещи большего масштаба о вещах меньшего, как живое
существо о человеке, но вещи меньшего масштаба о вещах большего уже не могут: ведь нельзя
уже сказать про живое существо, что это-человек, как можно сказать про человека, что ото-
живое существо. А о тех вещах, о которых сказывается вид, о них о необходимостью будет
сказываться н род вида, та. род рода- вплоть до самого высшего рода: если верно сказать
про Сократа, что это-человек, а про человека, что это - живое существо, а про живое
существо, что это - субстанция, - тогда верно и про Сократа сказать, что это- живое
существо и субстанция.
Поскольку, таким образом, то, что стоит выше, всегда сказывается о том, что стоит ниже,
постольку вид будет сказываться об индивидуальной вещи, род- и о виде и об индивидуальной
вещи, а самый высший род- и о роде или о родах, если имеется большее число промежуточных и
подчиненных друг другу звеньев, и точно так же - о виде и об индивидуальной вещи. В самом
деле, самый высший род сказывается о всех находящихся под ним родах, видах и
индивидуальных вещах, а род, стоящий перед последним видом, - о всех последних видах и
индивидуальных вещах, вид, который есть только вид, - о всех индивидуальных вещах,
<наконец> индивидуальная вещь- только об одной из отдельных вещей. Называется же
индивидуальною вещью Сократ, это вот белое и этот приближающийся сын Софрониска, если у
последнего единственный сын-Сократ. Так вот, все подобные вещи называются индивидуальными,
потому что каждая из них состоит из специальных свойств, собрание которых никогда не может
оказаться тем же самым у <какой-либо> другой вещи. .Ибо специальные свойства Сократа не
могут оказаться теми же самыми у какой-либо другой из отдельных вещей, однако специальные
свойства человека - я имею в виду человека вообще - могут оказаться теми же самыми у
большего числа <предметов>, больше того - у всех отдельных людей, поскольку это - люди.
Таким образом, индивидуальная вещь охватывается видом, а вид - родом: ибо род есть нечто
целое, индивидуальная вещь ото- часть, а вид и целое и часть, но при этом часть есть часть
другого, а целое не включает в себя другое, человек обособлен от лошади образующим вид
признаком-качеством разумности. Вообще говоря, всякий различающий признак, привходя к
какой-нибудь вещи, сообщает ей иной характер; но названные признаки, если они таковы в
общем и специальном смысле, вносят в вещь изменения, и эти же признаки, если они таковы в
самом специальном смысле, делают ее другою. Дело в том, что одни из различающих признаков
вносят <в вещь> изменения, другие - делают <ее> другою. Так вот те, которые делают <ее>
другою, получили название - создающих виды, а те, которые вносят изменения, - просто
различающих признаков. Различающий признак разумности, присоединившийся к животному,
образовал другую вещь, а различающий признак движения создал только некоторое изменение по
сравнению с тою же вещью, которая покоится, так что один из этих признаков создал другую
вещь, другой - внес только изменение. На основе различающих признаков, создающих другие
вещи, получаются <разнообразные> деления родов на виды и устанавливаются определения,
состоящие из рода и подобных признаков, а на основе различающих признаков, вносящих только
изменения, получаются лишь <различные> своеобразия и изменения вещи, сказывающейся в том
или в другом состоянии.
Начав опять сначала, надо сказать, что из различающих признаков одни отделимы, другие -
неотделимы: находиться в движении и находиться в покое, быть здоровым и быть больным, -
<эти> и все подобные им признаки отделимы, а иметь горбатый нос или курносый, быть
разумным или неразумным- эти свойства> неотделимы. Что же касается до неотделимых
признаков, одни из них присущи <вещам> сами по себе, другие - привходящим образом:
обладание разумностью присуще человеку само по себе, также и смертность и восприимчивость
к науке, а наличие горбатого или курносого носа свойственно ему привходящим образом, а не
само по себе. Первые, будучи присущи <вещи> сами; по себе, входят в состав понятия <ее>
сущности, делают <вещь> другою, а те, которые <присущ ей> привходящим образом, не входят в
состав понятия сущности и не делают <вещи> другою, но вносят в нее изменения. И к тем
различающим признакам, которые присущи <вещам> сами по себе, не применимы определения
"больше" и "меньше", а те, которые присущи привходящим образом, если они неотделимы, <все
же> допускают усиление (напряжение) и ослабление: ведь и род не сказывается в большей и в
меньшей мере о том, род чего он составляет, и также - различающие признаки рода, в
соответствии с которыми он подвергается разделению: эти признаки дают законченное
выражение понятию каждой вещи, а способность - у каждого предмета быть одним и тем же не
допускает ни ослабления, ни усиления, между тем обладание горбатым или курносым носом
наличие известной окраски и получает усиление и ослабевает (дается в большей и в меньшей
мере).
Поскольку предметом рассмотрения являются три вода различающих признаков, и одни из этих
признаков отделимые, другие - неотделимые, и в свою очередь из неотделимых одни даны как
присущие сами по себе, другие- как присущие привходящим образом, в свою очередь из тех,
которые присущи сами по себе, одни это - те, согласно которым мы делим роды на виды,
другие же - те, благодаря которым результаты, полученные через <это> деление, приобретают
характер видов. Например, в то время как все различающие признаки, присущие вещи сами по
себе, у живого существа таковы: одушевленное и чувственно восприимчивое, разумное и
неразумное, смертное и бессмертное, - отличие через признак одушевленного и восприимчивого
содействует установлению сущности живого существа, ибо живое существо есть сущность
одушевленная <и> восприимчивая; между тем различающий признак смертного и бессмертного и
различающий признак разумного и неразумного, это- признаки, производящие деление в живом
существе: ведь через них мы делим роды на виды. Но сами эти признаки, производящие деление
родов, <вместе с тем> дают полноту содержания <для видов> и содействуют установлению
<этих> видов: ведь живое существо подвергается делению благодаря различающему признаку
разумного и неразумного и в свою очередь -благодаря различающему признаку смертного и
бессмертного; между тем признаки смертного и разумного содействуют установлению <сущности>
человека, а признаки разумного и бессмертного-<сущности> бога, и признаки неразумного и
смертного-<сущности> неразумных живых существ. Таким же образом [также], поскольку для
субстанции, стоящей на самом верху, производящими деление являются различающие признаки
одушевленного и неодушевленного и также -чувственно восприимчивого и невосприимчивого,
<признаки>-одушевленность и чувственная восприимчивость -в соединении с понятием
субстанции- доводят до конца <понятие> живого существа, а признаки- неодушевленность и
отсутствие восприимчивости-[доводят до конца] <понятие> растения. Так как, следовательно,
одни и те же различающие признаки, взятые с известной точки зрения, оказываются
устанавливающими < сущность вида>, а о другой точки зрения -производящими деление <рода на
виды>, поэтому все они носят название, "создающих виды". И именно они особенно требуются
для подразделения родов и для определений, по не признаки, данные привходящим образом,
<хоть и> неотделимые, ни, тем более, признаки отделимые.
Определяя такие различающие признаки, говорят,: различающий признак есть то, благодаря
чему вид богаче <содержанием, чем род. Человек, по сравнению с живым существом,
дополнительно имеет разумность и смертность: в самом деле, живое существо, с одной
стороны, не может быть каким-либо одним из этих признаков, - (иначе откуда бы виды
получили такие признаки?), не имеет также и всей совокупности противолежащих признаков,
так как <в этом случае> одна и та же вещь будет вместе иметь противолежащие определения, а
между тем- как <в этом вопросе> принимают - в возможности <род> имеет все стоящие ниже его
различающие признаки, в реальном же отсутствовали он не имеет ни одного. И таким образом
нет и того, чтобы что-нибудь получалось из несуществующего, и также противоречащие
определения не будут вместе относиться к одной и той же вещи.
Определяют этот признак и так: различающий признак ость то, что сказывается о многих
различных по виду предметах при указании, каков предмет по качеству: ведь когда о человеке
сказываются разумность и смертность, о них идет речь при указали, каков человек по
качеству, а не при указании его существа. На обращенный к нам вопрос, что есть человек по
существу, подобает сказать -живое существо, если же спрашивают, какое же это живое
существо, мы- как здесь подобает - укажем, что -разумное и смертное. Так как вещи
(состоят) сложены из материи и формы или же имеют состав, аналогичный <наличию> материи и
формы, то как статуя <составлена> из меди в качестве материи и из <определенной> фигуры
как формы, так и человек, взятый в общем смысле и в качестве вида, состоит - в качество
аналогичной материи - из рода, а в качестве формы - из различающего признака, а
получающееся здесь целое-живое существо, разумное, смертное- это будет человек, как там -
статуя.
Подобные признаки описывают и так: различающий признак есть то, чему свойственно разделять
<друг от друга> вещи, охватываемые одним и тем же родом: разумность и неразумность
разделяют человека и лошадь, которые объемлются одним и тем же родом-живым существом. Дают
<для этих признаков> и такую формулировку: различающий признак есть то, чем отдельные вещи
<между собой отличаются. В самом деле- человек и лошадь по роду не различены, - ведь и мы
и неразумные твари <одинаково> смертные существа, -но прибавление разумности отделило нас
от них; и разумными существами являемся и мы, и боги, по присоединение смертности отделило
нас от них. Давая для характерных черт различающего признака дальнейшую разработку,
указывают, что таковым является не все, что случайно попадается среди признаков,
разделяющих вещи в пределах одного и того же рода, но что привносит нечто к бытию вещи и
что составляет <некоторую> часть у ее сути бытия. Ведь быть способным к мореплаванию но
есть различающий признак человека, хотя это и собственное свойство человека: ведь мы могли
бы сказать, что из живых существ одни обладают способностью к мореплаванию, а другие- нет,
отделяя <человека> от других, но способность к мореплаванию но есть пополнение сущности и
не есть часть ее, а только- собственно присущее ей свойство, потому что это - но то, что
различающие признаки, специально носящие название "видо - образующих". Таким образом
"видообразующими" признаками можно считать все те, которые образуют другой вид и которые
включаются в формулировку сути бытия. И в отношении различающего признака достаточно того,
что здесь сказано.

ГЛАВА ЧЕТВЕРТАЯ

О СОБСТВЕННОМ ПРИЗНАКЕ

Для собственного признака указывают четыре различных значения <такое обозначение получает>
и то, что присуще (дословно привходит к) только одному какому-нибудь виду, если и не во
всем его объеме, как человеку -врачевать или заниматься геометрией; также-то, что присуще
<какому-нибудь> виду во всем объеме, если и -не ему одному, как человеку присуще быть
двуногим; и также то, что присуще только одному виду, при этом -во всем его объеме и в
известное время, как всякому человеку -в старости седеть. А четвертое значение-то, в
котором соединились наличие в одном только виде, <наличие> во всем объеме этого вида> и
всегда, какова у человека -наделенность смехом (способность смеяться): ведь если он и не
смеется всегда, однако обозначается как существо, наделенное смехом (способное смеяться),
не потому, что он всегда смеется, но потому, что <ему> от природы свойственно смеяться; а
это свойство всегда остается ему прирожденным, как и лошади - способность к ржанию. И с
этом последнем случае считают, что здесь мы имеем собственный признак- в основном смысле,
-здесь осуществимо и обращение: если дана лошадь, то это-существо, способное ржать, и если
дано существо, способное ржать, то это- лошадь.

ГЛАВА ПЯТАЯ

О ПРИВХОДЯЩЕМ ПРИЗНАКЕ

Привходящий признак, это-тот, который появляется, и пропадает без уничтожения своего
обладателя (субстрата). О нем можно говорить в двух различных значениях: в одном- он
допускает отделение, в другом- неотделим. Сон, это привходящий признак отделимый, а быть
черным, этот признак привходит к ворону и к эфиопу неотделимо, но и ворона можно
представить, что он - белый, и эфиопа -что он утратил <свой> цвет кожи, без уничтожения <в
том и другом случае> субстрата. Определяют привходящий признак и таким образом:
привходящий признак, это-то, что может <либо> находиться, либо не находиться в том же
предмете, или же-то, что не есть ни род, ни отличие, ни вид, ни собственный признак, но
всегда является находящимся (данным) в субстрате. Так как <теперь> точно определены все
поставленные на обсуждение -алогические > моменты, именно- род, вид, различающий признак,
собственный признак, привходящий признак, надо <вслед за тем> указать, какие у них есть
общие <им> свойства и какие -специальные.

ГЛАВА ШЕСТАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У ПЯТИ ТЕРМИНОВ

Общим у всех них является то, что они сказываются о многом. При этом род сказывается о
видах и об индивидуальных вещах, и различающий признак -таким же образом, а вид -о
находящихся под ним индивидуальных вещах, собственный признак- как о виде, у которого это-
собственный признак, так и об охватываемых видом индивидуальных вещах, и привходящий
признак -и о видах и об индивидуальных вещах. В самом деле, живое существо сказывается о
лошадях и быках, представляющих гобою виды, а также об этой вот лошади и этом вот быке,
представляющих индивидуальные предметы, о другой стороны- неразумность сказывается о
лошадях и о быках, <как видах> и также о <лошадях и быках> единичных. Однако вид, как,
например, человек, сказывается только об единичных вещах, а <в свою очередь> собственный
признак, например- способность смеяться, и о человеке <как видов и об единичных <людях>,
также черный цвет- как о виде воронов, так и об единичных <воронах>, являясь <здесь>
привходящим признаком, не допускающим отделения, и движение- о человеке и о лошади, как
привходящий признан отделимый, причем это последнее в первую очередь сказывается об
единичных вещах, а на втором месте -также о том, что единичные вещи объемлют.

ГЛАВА СЕДЬМАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У РОДА И РАЗЛИЧАЮЩЕГО ПРИЗНАКА

Общее между родом и различающим признаком-то, что они охватывают виды: в самом деле, также
и различающий признак охватывает виды, хотя и не все те, которые объемлет <тот или другой>
род. Если разумность и не охватывает неразумные существа, как ото делает> живое существо,
однако она охватывает человека и бога, которые представляют собою виды. И все, что
сказывается о роде, как роде, сказывается и о находящихся под ним видах, а все, что
сказывается о различающем признаке, как таковом, будет сказываться и об образованном с его
помощью виде. Ведь поскольку живое существо есть род, <не только о нем как о роде
сказываются субстанциональность и одушевленность, но эти определения сказываются также о
всех видах, стоящих под живым существом, вплоть до индивидуальных предметов; и поскольку
разумность есть различающий признак, о ней, как о таковом, сказывается <умение>
пользоваться разумом, и <это> умение пользоваться разумом будет сказываться не только о
разумности, но и о тех видах, которые подчинены признаку (стоят под признаком) разумности.
Общим также является для них и то, что с упразднением рода или различающего признака
упраздняется все, что стоит под ними: как, если нет живого существа, нет лошади и <нет>
человека, так, если нет разумности, не будет никакого живого существа, пользующегося
разумом.

О РАЗЛИЧИИ МЕЖДУ РОДОМ И РАЗЛИЧАЮЩИМ ПРИЗНАКОМ

Специально характерно для рода то, что он сказывается о большем количестве <объектов>,
нежели сказываются различающий признак, вид, собственный признак и привходящий признак. В
самом доле, живое существо сказывается о человеке, о лошади, о птице и о змее, между тем
четвероногое -только о существах, имеющих четыре ноги, а человек- только об отдельных
индивидуумах, способность ржать- только в применении к лошади и к отдельным лошадям, и
привходящий признак подобным же образом- в применении к меньшему числу <объектов>. Но <при
этом> различающие признаки надо иметь в виду те, при посредстве которых производится
разделение рода, а не те, помощью которых выявляется о надлежащей полнотой сущность рода.
Далее, род выходит за пределы различающего признака по имеющимся в нем возможностям: живое
существо в одних случаях обладает разумностью, в других- не обладает. Далее, родам
принадлежит приоритет по сравнению с различающими признаками, которые стоят под ними,
поэтому роды при своем упразднении упраздняют эти признаки, но сами с упразднением этих
последних не упраздняются: в самом деле, с упразднением живого существа вместе с ним
упраздняется <как> разумность, <так> и неразумность; между тем различающие признаки еще не
упраздняют с собою рода: если бы они и все были упразднены, остается мыслимою чувственная
одушевленная субстанция, каковою <именно> и было живое существо. Далее, род входит в
состав того, что есть суть <вещи>; а различающий признак - в состав того, что образует ее
качество, как это <уже> сказано. Далее, род для каждого вида- один, например, для
человека-живое существо, а различающих признаков- несколько, например - разумность,
смертность, способность обладать мыслью и знанием, чем (каковыми свойствами) он (человек)
отличается от других живых существ. Кроме того, род подобен материи, а различающий
признак- форме. И хотя имеются еще и другие, как общие, так и особые, свойства у рода и у
различающего признака, <но> достаточно и этих.

ГЛАВА ВОСЬМАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У РОДА И У ВИДА

У рода и у вида общее то, что, как было указано, они сказываются о многом; при этом,
однако, возьмем вид в смысле вида, а не в смысле также и рода, хотя одно и то жe является
и видом и родом. Общим для них является также, что они предшествуют тому, о чем
сказываются, и что тот и другой представляют нечто целое.

О РАЗЛИЧИИ МЕЖДУ РОДОМ И ВИДОМ

Различаются они, поскольку род объемлет виды, а вида объемлются <родами> и <сами> не
объемлют их: ибо род идет <в своем охвате> дальше, чем вид. Далее, роды должны
предварительно лежать в основе и, подвергшись оформлению через признаки, образующие виды,
создавать завершенные виды, вследствие чего роды и стоят прежде по природе. И со своим
упразднением они упраздняют <другое>, но <сами> не упраздняются вместе <с другим>, и если
существует вид, во всяком случае существует и род, но если существует род, не обязательно
существует и вид. И роды сказываются о подчиненных им видах в том же самом значении, но
виды отнюдь не сказываются о родах. Далее, роды имеют перевес, охватывая стоящие под ними
виды, а виды имеют перевес над родами, благодаря наличию у них специально им присущих
различающих признаков. Далее, ни вид не может оказаться самым высшим родом, ни род -самым
последним видом.

ГЛАВА ДЕВЯТАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У РОДА И У СОБСТВЕННОГО ПРИЗНАКА

У рода и у собственного признака общее-то, что они непосредственно связаны с видами: если
это-человек, тогда и - живое существо, и если это -человек, тогда и-то, что наделено
смехом. Также <общим между ними пишется> то, что одинаковым образом сказывается род о
видах и собственный признак- о причастных ему индивидуальных вещах: ведь одинаковым
образом и человек, и бык есть живое существо, а Анит и Молит-<существа,> наделенные
смехом. Обще для них и то, что, сохраняя тот же самый смысл, сказывается и род о своих
видах, и собственный признак о <всем> том, у чего это- собственный признак.

О РАЗЛИЧИИ МЕЖДУ РОДОМ И СОБСТВЕННЫМ ПРИЗНАКОМ

Различаются они там, что род идет раньше, а собственный признак- позже: должно
существовать <быть дано> живое существо, а затем она должно делиться посредством
различающих и собственных признаков. И род сказывается о нескольких видах, а собственный
признак-<только> об одном виде <о том>, у которого это- собственный признак. И для
собственного признака имеется взаимность оказывания <друг о друге с тем, у чего это -
собственный признак, между тем у рода не имеется взаимного оказывания: если это-живое
существо, то это <вещи> не человек, и <точно так же> если он наделен смехом; если же это-
человек, тогда и-<существо>, наделенное смехом, и наоборот. Далее, собственный признак
присущ во всем объеме тому виду, у которого это -собственный признак, одному только этому
виду и всегда, между тем род присущ, правда, во всем объеме тому виду, для которого это-
род, и присущ <ему> всегда, однако же не присущ также и ему одному. Далее, собственные
признаки, в случае их упразднения, не упраздняют вместе <с собой> также и роды, между тем
роды, в случае их упразднения, упраздняют вместе <с собой также и виды, которым
принадлежат <название> собственных признаки, так что, вследствие упразднения видов,
которым принадлежат <эти> собственные признаки, упраздняются вместе с тем и сами <эти>
собственные признаки.

ГЛАВА ДЕСЯТАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У РОДА И ПРИВХОДЯЩЕГО ПРИЗНАКА

У рода и у привходящего признака общее-то, что они, как было указано, сказываются о
многом, будут ли это отделимые привходящие признаки, или это будут признаки неотделимые;
ведь и движение сказывается о многих вещах, и черный цвет о воронах, об эфиопах и о
некоторых неодушевленных предметах.

О РАЗЛИЧИИ МЕЖДУ РОДОМ И ПРИВХОДЯЩИМ ПРИЗНАКОМ

Род отличается от привходящего признака тем, что сам он (род) стоит впереди видов, между
тем привходящие признаки -после видов: если взять даже и привходящий признак неотделимый,
все же то, к чему привходит что-нибудь, идет раньше, нежели это привходящее свойство. И
роду <всегда> одинаковым образом причастно то, что <ему> причастно, между тем привходящему
свойству -неодинаковым: связь с привходящими свойствами может быть дана в усиленной и
ослабленной степени, между тем с родами- нет. Равным образом, привходящие свойства
основным образом находят себе опору в индивидуальных предметах, между тем роды и виды по
природе предшествуют индивидуальным субстанциям. И роды высказываются о том, что стоит под
ними, при указании его сути (существа), между тем привходящие свойства-при указании,
какого каждая вещь качества или в каком находится состоянии: на вопрос, каков по качеству
эфиоп, ты скажешь, что черен и <на вопрос, в каком состоянии Сократ, скажешь, что он сидит
или гуляет.

ГЛАВА ОДИННАДЦАТАЯ

Как отличается род от остальных четырех "^логических моментов>, это указано, но
оказывается также, что каждый из всех остальных отличается от четырех <других>, так что
если всего дано <их> пять, а каждый в отдельности отличается от четырех, тогда при
помножении пяти на четыре общее количество различий получается двадцать. Однако же дело
обстоит не так, но так как все время подсчитываются <только> те, которые идут дальше в
последовательном порядке, и двум <первым> недостает одного различия, потому что оно уже
было принято во внимание ранее, а трем- (еще) двух, четырем-<еще> трех и пяти-<еще>
четырех, <следовательно, всего получается десять различии- четыре <да> три <да> два <да>
одно. В самом деле, род -отличается от различающего признака, от вида, от собственного
признака и от привходящего признака: значит, <здесь> четыре различия. Теперь, какое
различие определилось между различающими признаком и родом, об этом сказано <тогда>, когда
было указано, как отличается род от этого признака; а затем еще остается сказать, какие
различия <у этого же признака> с видом, с собственным признаком и с привходящим признаком,
и <таким образом> их получается три. В свою очередь про вид было сказано, как он
отличается от различающего признака, когда говорилось, как отличается различающий признак
от вида; а как отличается вид от рода, было сказано, когда говорилось, как отличается род
от вида; помимо этого, значит, предстоит еще сказать, как он (вид) отличается от
собственного признака и от привходящего признака; таким образом и этих различий <как раз>
два. Что же касается собственного признака, то здесь останется <указать>, как он
отличается от признака привходящего: как собственный признак отличается от вида, от
различающего признака и от рода, об этом сказано уже раньше -при указании, каковы различия
между ними и этим признаком. Если таким образом различия между родом и остальными <
логическими моментами> берутся <на учет> в четырех случаях, различия между различающим
признаком <и остающимися моментами>-в трех случаях, различия вида- в двух, и различия
собственного признака - в одном, <именно> по отношению к признаку привходящему,- значит,
всего различия будут иметься в десяти случаях, и из этих различий четыре- это были
различия рода от других <логических моментов>, как мы в предшествующем показали.

ГЛАВА ДВЕНАДЦАТАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У РАЗЛИЧАЮЩЕГО ПРИЗНАКА И У ВИДА

Общее у различающего признака в у вида-то, что причастность к тому и другому
осуществляется <у того, что им причастно,> одинаковым образом (на одних и тех же
условиях): одинаковым образом причастны отдельные люди как виду человека, так и
различающему признаку разумности. Общим у них является и то, что <оба> они всегда присущи
тому, что им причастно. Сократ всегда разумен, и Сократ всегда- человек.

О РАЗЛИЧИИ МЕЖДУ ВИДОМ И РАЗЛИЧАЮЩИМ ПРИЗНАКОМ

Характерным для различающего признака является, что он сказывается о вещи при указании ее
качества, для вида же, что <он сказывается> при указании существа ("сути") вещи: ведь если
человек и берется как <известное> качество, он, можно сказать, является таковым но
непосредственно, но поскольку различающие признаки, присоединившись к роду, это качество
установили. Далее, <тот же самый> различающий признак часто усматривается у нескольких
видов, как наличие четырех ног у очень многих животных, отличающихся <между собою> по
виду, между тем вид имеет место в одних только индивидуальных существах, подчиненных
<данному> виду. Далее, различающий признак идет раньше соответствующего ему вида:
разумность со своим упразднением упраздняет вместе <с собою> человека, между тем человек,
при его упразднении, не упраздняет разумность, раз существует бог. Далее, различающий
признак допускает объединение с другим различающим признаком: ведь разумность и смертность
объединились для установления человека; между тем вид не допускает объединения с <другим>
видом, так чтобы <вместе> породить какой-нибудь другой вид: отдельная лошадь соединяется о
отдельным ослом для порождения мула, но непосредственно лошадь <как вид> в соединении с
ослом <как видом> не могла бы образовать мула <как вида>.

ГЛАВА ТРИНАДЦАТАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У РАЗЛИЧАЮЩЕГО ПРИЗНАКА И У СОБСТВЕННОГО ПРИЗНАКА

Различающий признак и собственный признак имеют общим то, что вещи, им причастные,
являются таковыми на разных условиях (одинаковым образом): на одних и тех же условиях
существа разумные обладают разумностью и существа, способные смеяться, -способностью
смеяться. Общим тому и другому <из этих признаков> является также и то, что они всегда и
во всех отдельных случаях присущи <своим носителям>: ведь и тогда, если двуногое
<существо> будет покалечено, все же <и здесь > всегдашняя данность утверждается в
отношения природной способности, как и <существо>, наделенное смехом, имеет <в отношении
этого свойства> всегдашнюю данность благодаря природной способности, а не потому, чтобы
<такое существо> смеялось всегда.

О РАЗЛИЧИИ МЕЖДУ СОБСТВЕННЫМ И РАЗЛИЧАЮЩИМ ПРИЗНАКОМ

Характерным для различающего признака является, что он часто утверждается относительно
нескольких видов, как разумность и относительно бога и относительно человека, между тем
собственный признак-<лишь> относительно одного вида, у которого это -собственный признак.
И различающий признак <неуклонно> следует за теми <видами>, у которых это был различающий
признак, но обратное следование не имеет в свою очередь места с неизбежностью; между тем
собственные признаки в отношении тех <видов>, у которых это -собственные признаки,
допускают взаимное высказывание, потому что здесь обратное следование имеет место.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У РАЗЛИЧАЮЩЕГО ПРИЗНАКА И У ПРИВХОДЯЩЕГО ПРИЗНАКА

У различающего признака и у привходящего признака общее-то, что они сказываются больше,
чем об одном <предмете>, также с признаками привходящими и при этом неотделимыми у
признака различающего общим является то, что они бывают даны всегда и во всяком отдельном
предмете: ведь обладание двумя ногами бывает дано всегда у всех воронов и обладание черным
цветом- также.

О СВОЕОБРАЗНЫХ ЧЕРТАХ У РАЗЛИЧАЮЩЕГО ПРИЗНАКА И ПРИЗНАКА ПРИВХОДЯЩЕГО [С своей стороны]
различаются эти признаки тем, что признак различающий является объемлющим, объемлемым же
нет: разумность объемлет человека; между тем признаки привходящие в известном смысле
оказываются объемлющими, потому что они находятся у нескольких <носителей>, а в известном
смысле- объемлемыми, потому что <их> носители способны иметь не один привходящий признак,
по несколько. И различающий признак не поддается усилению и ослаблению, между тем для
признаков привходящих можно говорить о большой и о меньшей степени. И противоположные
различающие признаки не допускают отмщения, между тем противоположные привходящие признаки
могут быть смешаны между собою. Вот каковы, таким образом, общие свойства и особенные у
различающего признака и остальных моментов. Что касается теперь вида, то в чем он
отличается от рода и от различающего признака, об этом сказано там, где мы говорили, как
род отличается от остальных моментов и как различающий признак отличается от этих
моментов.

ГЛАВА ПЯТНАДЦАТАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У ВИДА : И У СОБСТВЕННОГО ПРИЗНАКА

У вида и у собственного признака общее-то, что они взаимно сказываются друг о друге: если
это-человек, то это -существо, наделенное смехом, и если -существо, наделенное смехом, то-
человек. А что наделенность смехом следует <при этом> принимать в смысле природной
способности смеяться, об этом <уже> многократно било сказано. Общим является здесь также,
что и тот и другой даются <всему> одинаковым образом: одинаковым образом находятся
<даются> <всюду> виды в том, что им причастие, и собственные признаки -в том, у чего это -
собственные признаки.

О РАЗЛИЧИИ МЕЖДУ ВИДОМ И СОБСТВЕННЫМ ПРИЗНАКОМ

Вид отличается от собственного признака тем, что вид может быть родом у других <видов>,
между тем собственный признак не может быть собственным признаком <также> других <видов>.
И вид стоит впереди собственного признака, а собственный признак идет вслед за видом
(примыкает к виду): надо быть человеком, чтобы быть также наделенным смехом. Далее, вид
всегда бывает дан в субстрате в действительности, между тем собственный признак -иногда
также и в возможности: Сократ-это всегда человек в действительности, но смеется он не
всегда, хотя всегда обладает природной способностью к смеху. Далее, всегда, где
определения разные, и сами предметы определений разные: между тем определение вида- быть
подчиненным роду, сказываться о многих различных по числу <предметах> при указании их
существа и <так далее> в этом роде, а определение собственного признака- принадлежать
только одному <виду>, .принадлежать всегда и во всем его объеме.

ГЛАВА ШЕСТНАДЦАТАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У ВИДА И У ПРИВХОДЯЩЕГО ПРИЗНАКА

У вида и у привходящего признака общее-то, что они оказываются о многом, других же общих
черт у них очень немного, потому что привходящий признак и то, к чему он привходит, крайне
далеко отстоят друг от друга.

О РАЗЛИЧИИ МЕЖДУ НИМИ

Характерные черты того и другого: для вида высказываться при указании существа того, у
чего это-вид, для привходящего признака-при указании того, какого качества или в каком
состоянии <данный предмет. И также то, что каждая субстанция причастна одному виду, но
нескольким привходящим признакам, как отделимым, так и неотделимым. И виды мыслятся
раньше, чем привходящие признаки, даже и в том случае, если эти последние неотделимы (ведь
должен быть налицо субстрат, чтобы к нему что-нибудь могло превзойти), между тем
привходящие признаки, по природе; своей, возникают позже и носят характер случайного
("эпизодического"). Также причастность к виду дается <для всех охватываемых им предметов>
на равных условиях, а причастность к привходящему признаку, если даже это -неотделимый
признак, не на равных условиях: ведь и у одного эфиопа по сравнению с другим возможен либо
менее ярко выраженный черный цвет кожи, либо- более ярко.
Остается теперь сказать относительно собственного признака и признака привходящего: ибо
какая определилась разница между собственным признаком и видом, различающим признаком и
родом, - об этом <уже> сказано.

ГЛАВА СЕМНАДЦАТАЯ

О ТОМ, ЧТО ЕСТЬ ОБЩЕГО У СОБСТВЕННОГО ПРИЗНАКА И У НЕОТДЕЛИМОГО ПРИВХОДЯЩЕГО ПРИЗНАКА

У собственного признака и у неотделимого привходящего признака общее-то, что без них не
могут иметь место вещи, в которых они усматриваются: как без наделенности смехом не
получается человека, так и без черного цвета не мог бы иметь места эфиоп. И как
собственный признак присущ всему объему <своего вида>, так же точно <присущ ему> и
неотделимый привходящий признак.

О РАЗЛИЧИИ ЭТИХ ЖЕ ПРИЗНАКОВ

Разница между ними -в том, что собственный признак присущ <каждый раз> только одному виду,
как наделенность смехом - человеку, между тем неотделимый привходящий признак, например,
полнота, присущ не только эфиопу, но и ворону, и углю, и эбеновому дереву, и некоторым
другим вещам, а потому собственный признак допускает взаимного высказывания. И
причастность собственным признакам происходит на одинаковых условиях <для всего объема
входящим признакам в одних случаях - больше, в других - меньше. Есть, правда, и другие
общие и специальные черты у указанных <логических моментов>, но достаточно и этих, чтобы
различить их <друг от друга> и выявлять (показывать) <их> общность.


ПОРФИРИЙ. О ПЕЩЕРЕ НИМФ.

Печатается по книге: Тахо-Годи А.А., Лосев А.Ф.
Греческая культура. Стр. 577-591. СПб., "Алетейа", 1999.

ПОРФИРИЙ.

О ПЕЩЕРЕ НИМФ(1).

Перевод А. А. Тахо-Годи

1. Что подразумевается Гомером под пещерой на Итаке, которую
он описывает в следующих стихах?

Где заливу конец, длиннолистая есть там олива.

Возле оливы - пещера прелестная, полная мрака,

В ней - святилище нимф; наядами их называют.

Много находится в этой пещере амфор и кратеров

Каменных. Пчелы туда запасы свои собирают.

Много и каменных длинных станков, на которых наяды

Ткут одеянья прекрасные цвета морского пурпура.

Вечно журчит там вода ключевая. В пещере два входа.

Людям один только вход, обращенный на север, доступен.

Вход, обращенный на юг, - для бессмертных богов. И дорогой

Этой люди не ходят, она для богов лишь открыта. (2)

2. Что это описание сделано не на основании памяти о действи-
тельно переданных фактах, свидетельствуют сообщения об Итаке у
других авторов, потому что никто из них не упоминает о такой пещере
на острове, как это утверждает Кронии. Но также невероятна и
поэтическая выдумка этого изображения, а именно, что поэт, создавая,
как придется, полученное им случайно, надеялся убедить нас, будто
на итакийской земле некто замыслил пути для людей и для богов, и
что если не человек, то уж сама природа, очевидно, указала место
спуска для всех людей и опять-таки другой путь для всех богов.

(1) Перевод не переводившегося ранее на русский язык трактата сделан
по изд.: Porphyrii philosophi platonici opuscula selecta, rec. A.
Nauck. Lipsiac, 1886 (Hildesheim, 1963). Текст в квадратных скобках
добавлен для уточнения смысла переводчиком.
(2) Гомер. Одиссея, XIII 102-112, перевод В. В. Вересаева.

578

Действительно, весь космос наполнен богами и людьми. Однако
итакийская пещера вряд ли может убедить нас, что в ней есть мен о
спуска для богов и людей.
3. Поэтому после подобного рода предварительных замечаний,
согласно утверждению Крония, не только людям мудрым, но и неуче-
ным ясно, что Гомер в данном случае говорит иносказательно и
загадками. Он заставляет нас потрудиться над вопросами: что нужно
разуметь под вратами для людей и под вратами для богов; что пред-
ставляет собой эта двухвратность пещеры, называемой святилищем
нимф, в одно и то же время и приятной и мрачной - несмотря на
то, что мрак никогда не бывает приятен, а скорее страшен; почему
эта пещера называется не просто святилищем нимф, а прибавляется
для точности "нимф, именуемых наядами"; что понимается под чашами
и амфорами, хотя нет упоминания о жидкости, в них наливаемой, а
говорится лишь о пчелах, гнездящихся в них, как в ульях? Ведь в
пещере находились большие ткацкие станки для нимф, но почему-то
сделанные не из дерева или какого-либо другого подходящего мате-
риала, а из камня, как и чаши и амфоры. Впрочем, это еще не так
темно. Но то, что на каменных станках нимфы ткали пурпурную
ткань, это странно было бы не только видеть, но и слышать. Кто
поверит, что богини ткут пурпурную ткань на каменных станках в
темной пещере, особенно если он услышит, что эту божественную
ткань можно видеть, как пурпурную? Да и то, что пещера имеет два
отверстия - одно, предназначенное для людей, спускающихся вниз,
а другое - для богов, и что отверстие, через которое проходят люди,
обращено к северу, а то, через которое проходят боги, - к югу, также
вызывает немалое недоумение. Действительно, почему людям отведена
северная сторона, а богам - южная, а не взяты для этого восток и
запад, а тогда как во всех почти храмах статуи богов и входы обращены
к востоку, входящие же смотрят на запад, ибо, лишь стоя лицом к
статуям, они могут молиться и совершать богослужение?
4. Рассматриваемый рассказ, будучи полон такого рода неясностей,
не является, однако, вымыслом, созданным для обольщения душ, хотя
не заключает в себе и фактического описания какой-либо местности.
Он дан иносказательно поэтом, соединившим в том же сокровенном
духе пещеру с соседним масличным деревом. Древние считали важным
делом умение исследовать и объяснить все это. Следуя за ними, и
мы сами попытаемся раскрыть этот вопрос. В самом деле, весьма
необдуманно выступали те писатели, которые, описывая это место,
видели в пещере и во всем, что о ней сообщается, только измышления
поэта.
Другие же составители описаний земли изображают это место
весьма точно и обстоятельно. Особенно же Артемидор Эфесский в
пятой книге своего разделенного на одиннадцать книг труда пишет
так: "В двенадцати стадиях к востоку от Панормской гавани острова

579

Кефаллении находится остров Итака, 85 стадий, узкий и высокий, с
гаванью, носящей имя Форкинской. В этой гавани на высоком берегу
находится священная пещера нимф. Туда, как рассказывается, был
Одиссей высажен феаками". Это не было, следовательно, лишь гоме-
ровским вымыслом. Передал ли Гомер то, как имел, или прибавил сам
кое-что, будем ли мы считаться лишь с тем, что идет от основателей
святилища, или с тем, что прибавил поэт, - ив том, и в другом
случае перед нами будут стоять одни и те же вопросы. Ведь и древние
не основывали святилищ без тайных символов (1), и Гомер не делал бы
таких сообщений без всяких оснований. Если же можно утверждать,
что рассказ о пещере не есть только измышление Гомера, так как
пещеру посвящали богам еще до Гомера, то ясно, что святилище это
преисполнено древней мудрости. И поэтому оно достойно исследования
и необходимого рассмотрения своего символического устройства.
5. Пещеры и гроты древние, как подобало, посвящали космосу,
беря его и в целом, и в частях. Символом же материи, из которой
образован космос, они делали землю, почему некоторые думали, что
если земля есть материя космоса, то сам космос, происшедший из
нее, следует представлять в образе пещеры. Пещеры большей частью
бывают естественными и одной природы с землей, состоя из скал
какого-нибудь одного вида. Внутренняя часть их вогнутая, а извне
они простираются в беспредельность земли [и сливаются с ней]. Космос
также самороден и одной природы с материей, которую сближали
образно со скалами и камнем, имея в виду ее косность и способность
принимать придаваемые ей формы, а также и то, что по бесформен-
ности своей она может быть понимаема как нечто беспредельное.
Текучесть и лишенность собственного образа, который ей придает
форму и делает видимой, обилие воды и сырость пещеры, мрак и
тумановидность в ней, как выражался поэт, принимались обычно как
символ свойств, присущих материальному космосу.
6. Однако космос темный и тумановидный в силу своей матери-
альности оказывается прекрасным и привлекательным благодаря слож-
ным сплетениям и упорядоченному расположению образов, почему и
называется космосом. Вполне справедливо называть и пещеру привле-
кательной для входящих в нее и встречающих в ней разного рода
образы. Тем же, кто мысленно проникает в ее бездонную глубину,
она уже представляется мрачной. Находящееся в наружной части и
на поверхности - приятно; но то, что внутри и в глубине ее - есть
темнота. Недаром и персы при посвящениях в мистерии, сообщая
мисту о нисхождении душ и об обратном их восхождении, называли
место, в котором это происходит, гротом. По словам Евбула, Зороастр
впервые посвятил творцу и отцу всего, Митре, естественный грот в

(1) В рукописи М. читаем: "мифических символов".

580

горах вблизи Персиды, цветущий и богатый источниками, так как
грот был для него образом космоса, созданного Митрой. А находившееся
внутри грота и расположенное там в определенном порядке имело
значение символов космических стихий и стран света. После Зороастра
и все другие имели обыкновение совершать мистерии в гротах и
пещерах, как в естественных, так и в искусственных. Действительно,
божествам Олимпийским посвящались храмы, святилища и алтари,
богам же земным и героям - очаги, подземным - ямы и эдикулы (1),
так пещеры и гроты посвящались космосу, а также нимфам, ввиду
протекающих внутри пещер и из них вытекающих водных потоков,
почему, как мы покажем, во главе нимф стояли наяды.
7. Но пещера была не только символом смертного, чувственного
космоса, как только что было сказано. В ней усматривали также и
символ всех невидимых потенций из-за того, что пещера темна и
сущность ее потенций недоступна для зрения. Так, Кронос укрывает
своих детей в пещере, устроенной в самом Океане. И Деметра же
кормит Кору в пещере нимф. И многое другое того же рода можно
было бы найти, знакомясь с сочинениями о богах.
8. Что пещеры посвящались нимфам, и главным образом наядам,
живущим у источников и получившим свое имя от водных потоков,
об этом ясно говорит гимн Аполлона.
"Для тебя вывели они источники умных вод, в пещерах пребыва-
ющие, вскормленные духом земли, по божественному слову Музы.
Прорываясь сквозь землю по всем путям, они изливают беспечальные
струи сладостных для смертных потоков" (2).
Исходя из этого, думается мне, называли космос пещерой и гротом
пифагорейцы, а впоследствии и Платон. У Эмпедокла душеводитель-
ные силы говорят: "Мы пришли в эту скрытую пещеру" (3).
У Платона в VII книге "Государства" говорится (4): "Люди находятся
как бы в подземной пещере, в обиталище, подобном гроту, вход в
который к свету открыт во всю ширину пещеры". Затем, когда собе-
седник замечает: "Странный ты даешь образ" (5), Платон прибавляет:
"Это сравнение, о друг Главкон, следует применить ко всему ранее
сказанному, ибо то обиталище, которое мы видим глазами, должно
быть уподоблено темнице, а свет огня - силе солнца" (6).
9. После этого становится ясным, почему теологи считают пещеру
символом космоса и космических потенций, а также и то, что, говоря
об интеллигибельной сущности, они исходили уже не из тех самых,

(1) Эдикул - небольшое святилище.

(2) Poetae lyrici graec, ed. Bergk, III. Lipsiae, 1852, p. 684.

(3) 31 В 120 Diels.

(4) R. P. VII 514 a.

(5) VII 515 a.

(6) VII 517 ab.

581

а из различных других соображений, поскольку пещера служит сим-
волом чувственного космоса ввиду ее темноты, скалистости и влаж-
ности. Она - космос ввиду материальности ее состава, текущего, при-
нимающего формы под влиянием внешних воздействий; а символом
же интеллигибельного она является, поскольку выражает недоступ-
ность бытия чувственным восприятиям, его устойчивость и прочность,
и также потому, что отдельные потенции, особенно те, которые связаны
с материей, - невидимы. Упомянутые авторы создали эти символы,
принимая во внимание самобытность пещер, их темноту, тенистость
и свойства камня, но ни в коем случае не общую форму пещеры, как
некоторые думали, потому что не всякая пещера шаровидна или
двухвратна, как у Гомера.
10. Двойственный характер пещеры брался для выражения не
интеллигибельной, а чувственной сущности. И данная пещера, имея
в себе неиссякаемые источники влаги, является символом не интел-
лигибельной, а чувственной сущности. Это не было святилище орестиад
[горных] или акрейских [вершинных] нимф или каких-либо еще
иных. Оно было святилищем наяд, получивших свое имя от потоков
[naio или пао "теку"]. Нимфами-наядами мы называем собственно
потенции, присущие воде, но, кроме того, и все души, вообще исхо-
дящие в [мир] становления. Предполагалось, что души эти соединяются
с влагой, движимые божественным духом, как, по словам Нумения,
сказал и пророк: "Дух Божий носился над водами" (1). Египтяне вслед-
ствие этого помещали свои божества (daimonas) не на чем-либо твер-
дом, а на кораблях - в том числе и солнце, и также и парящие над
влагой души, нисходящие для становления. Это же приводило Герак-
лита к учению, что для души становление во влаге представлялось
не смертью, а наслаждением (2). Они испытывают наслаждение, ниспадая
в мир становления. В другом месте он говорит: "Мы живем их смертью,
а они живут нашей смертью" (3). Соответственно этому поэт [Гомер]
называет находящихся в становлении "влажными", "имеющими влаж-
ные души" (4), им приятны кровь и влажное семя, как и душам расте-
ний - питающая их вода.
11. Некоторые утверждают, что существа, живущие в воздухе или
в небе, питаются парами, идущими от источников и рек, и другими
испарениями. Стоики же думают, что солнце питается испарениями
моря, луна - испарениями рек и источников, звезды же испарениями,
поднимающимися от земли; солнце - будто есть некоторое интеллек-
туальное воспламенение, полученное из моря, луна - из речных вод,

(1) Библия. Книга Бытия,12.

(2) 22 В 77 Diels.

(3) Там же.

(4) См. схолии к "Одиссее" (VI 201), где слово живой, греч. dieros
толкуется как "влажный", т. е. равноценно diygros "влажный".

582

звезды - из испарений земли. Души, связанные с телами, и души
бестелесные, но увлекающие за собой тела, и особенно те, которым
предстоит быть связанными с кровью и влажными телами, по необ-
ходимости тяготеют к влаге и к воплощению через влагу. По этой
же причине и души умерших вызываются возлияниями крови или
желчи, а души, любящие тело, втягивая в себя влажное дыхание,
сгущают его в туман. Ведь влага, сгущаясь в воздухе, образует туман.
Когда дыхание в них сгущается благодаря обилию влаги, они становятся
видимыми. К их числу принадлежат и явления призраков, которые,
встречаясь с кем-либо, оскверняют дух своими образами. Чистые же души
отвергают становление. Сам Гераклит говорит: "Душа сухая - самая
мудрая" (1). Вследствие этого дух (pneyma) увлажняется, делается
более мокрым, стремясь здесь к [плотскому] соединению, так как
душа влечется к влажному дыханию из-за склонности к становлению.
12. Следовательно, нимфы-наяды - это души, идущие в мир ста-
новления. Поэтому у вступающий в брак как соединяющихся для
рождения есть обычай призывать нимф и совершать омовение из
источников и неиссякаемых родников. Душам, уже вошедшим в при-
роду, и гениям рода (daimosin) этот мир представляется чем-то свя-
щенным и привлекательным, хотя по своей природе он темен и туманен.
Поэтому их считали воздушными и берущими свою субстанцию из
воздуха. Вследствие этого и святилищем, для них обычным на земле,
являлась пещера, приятная и в то зке время темная, - в уподобление
космосу, в котором, как в огромном святилище, пребывают души. Для
нимф, покровительниц вод, вполне подходящим местом оказывается
поэтому пещера с ее неиссякаемыми водами.
13. Итак, пещера, о которой идет речь, пусть будет посвящена
душам и нимфам как носительницам отдельных потенций. Поскольку
им подвластны источники и ручьи, то они называются нимфами
источников и наядами. В чем же заключается для нас те различающиеся
между собой символы, которые относятся: одни - к душам, другие -
к заключенным в воде потенциям, и что позволяет нам считать пещеру,
посвященной и тем и другим вместе?
Пусть же будут символами нимф-гидриад каменные чаши и ам-
форы. Чаши и амфоры - это также и символы Диониса. Сделанные
из глины, т. е. из обожженной земли, они милы даруемой этим богам
виноградной лозе, плод которой зреет под солнечным огнем.
14. Каменные чаши и амфоры больше всего подобают нимфам,
так как им подвластны воды, бегущие из камня.
Но какой символ подходил бы для душ, нисходящих в мир ста-
новления и создания тел? Поэт не побоялся сказать, что нимфы ткут
на каменных станках пурпурную ткань, дивную видом, потому что
тело образуется на костях и вокруг костей, а они в живом организме

(1) 22 B 118 Diels.

583

и есть камни или подобны камням. Поэтому и станки сделаны не из
какого-либо другого материала, а из камня. Пурпурные же ткани
прямо означают сотканную из крови плоть, так как кровью и соком
животных окрашивается в пурпур шерсть, и благодаря крови и из
крови образуется плоть. Тело же есть хитон души, ее облекающий, -
вещь дивная, будем ли мы иметь в виду его состав или прикованность
души к телу. Так, по Орфею (1), и Кора, ведению которой подлежит
все рождающееся из семени, изображается работающей за ткацким
станком. Небо древние также называли пеплосом, служащим как бы
облачением небесных богов.

15. Но почему амфоры полны не водой, а сотами? Ибо в них,
сказано, гнездятся пчелы. Само слово tithaibossein означает "класть
пищу". Пища и питье для пчел есть мед. Теологи пользуются медом
для многих различных символов - ввиду множества заключенных в
нем возможностей, так как мед обладает и очистительной и охрани-
тельной силой. Он многое сохраняет невредимым, им очищают заста-
релые раны, он к тому же сладок на вкус, добывается пчелами из
цветов, пчелы же, оказывается, происходят от быков.
Когда посвящаемым в леонтийскис таинства вместо воды для омо-
вения на руки льют мед, то этим предписывается им иметь руки
чистыми от всего неприятного, вредоносного и нечистого, этим зна-
менуется также, что, подавая мисту, такое омовение при употреблении
очистительного огня, отказываются от воды, как от того, что противно
огню. Медом очищают также язык от всего греховного.
16. Когда Персу (2), хранителю плодов, подают мед, в этот символ
вкладывают указание на охранительную силу меда. Под нектаром и
амброзией, о которых поэт говорил, что их вливают в ноздри умершему
для того, чтобы предупредить тление, некоторые считали правильным
разуметь мед, так как мед есть пища богов. Поэтому нектар и назы-
вается у него в одном месте "красным" (3), ибо таков цвет меда. Но
нужно ли под нектаром разуметь мед, мы впоследствии рассмотрим
подробнее.
С помощью меда Зевсу удалось, по словам Орфея, осилить Корноса,
когда этот последний, опившись медом и с помраченным сознанием,
как от вина, уснул. То же случилось, по Платону, и с Поросом,
опьяневшим от нектара (4), который, однако, не был вином. По Орфею
(5), Ночь, внушая Зевсу хитрость, с которой был связан мед, говорит:
"Когда же увидишь его под ветвистым дубом, от дел жужжащих пчел
опьяневшего, свяжи его". Так и случилось с Кроносом. Связанный,

(1) Orphicorum fragmenta, coll. 0. Kern. Berlin, 1922, frg. 192.

(2)  Богу Митре,

(3) Нош. П. XIX 38.

(4) Conv. 203 b.

(5) Orph. frg. 154.

584

он подвергся оскоплению, как и Уран. Теолог объясняет иносказа-
тельно, что божественные существа через наслаждение сковываются
и низводятся медом в мир становления и что, обессиленные наслаж-
дением, они теряют семя. Урана, пожелавшего брачного соединения
и для того сошедшего к Гее, оскопляет Кронос. Это наслаждение
брачным союзом объединяется для них со сладостью меда, с помощью
которого хитростью был оскоплен и Кронос. Ведь [в качестве планеты]
Кронос движется в противоположном направлении в сравнении с Ура-
ном-Небом (т. е. с миром неподвижных звезд). А потенции спускаются
вниз как с неба [неподвижных звезд], так и с планет. Но небесные
потенции присвоил себе Кронос, а потенции Кроноса впоследствии
присвоил себе Зевс.
17. Итак, мед употребляется и для очищения и как средство против
тления, естественного в природе, вызывает наслаждение, связанное с
нисхождением в мир становления, является подходящим символом
водяных нимф, потому что и воде свойственна сила предупреждать
тление, быть очистительным средством и содействовать становлению,
поскольку влага вообще играет роль в становлении. Поэтому-то в
чашах и амфорах гнездятся пчелы; чаши же - символы источников,
как и в культе Митры, чаша употребляется вместо источника, а
амфоры - те сосуды, которыми мы черпаем из источников воду.
18. Источники же и потоки посвящены нимфам водяным и ним-
фам-душам, которых древние называли пчелами - даровательницами
наслаждений. Поэтому и Софокл правильно говорил: "жужжит рой
мертвых и взлетает кверху" (1). Жриц Деметры, как божества хтониче-
ского, древние называли пчелами, а Кору - пчелиной. Точно так же
и Луну как покровительницу становления называли пчелой. А в иных
случаях она также называется быком, поскольку в своем наивысшем
положении она находится в созвездии Тельца. Отсюда быкородными
назывались и пчелы и души, идущие в мир становления. Поэтому
божество, которое тайно слывет как становление, называют похити-
телем быков. Мед делали иногда и символом смерти, почему возлияния
медом были жертвой подземным богам, а желчь - символом жизни.
Этим как бы намскалось на то, что наслаждение погашает жизнь
души, а горечь - возрождает, ввиду чего и богам приносили в жертву
желчь. Или этим намскалось на то, что смерть - разрешительница
скорбей, а жизнь полна страданий и горечи.
19. Впрочем, не все вообще души, идущие в мир становления,
назывались пчелами, но лишь те, которые намеревались жить по
справедливости и снова вознестись, творя угодное богам. Это живое
существо [пчела] любит возвращаться, отличается наибольшей пра-
ведностью и трезвенностью, почему возлияния медом назывались трез-

(1) Tragicorum graecorum fragmenta, ed. Nauck-Snell. Hildesheim,
1964, frg. 795

585

венными. Пчелы не садятся на бобы, считающиеся символом прямого
и непрерывного становления, так как бобы - чуть ли не единственный
вид растений с совершенно полым стеблем, которому не препятствуют
перегородки между коленцами. Итак, соты и пчелы - наиболее под-
ходящие символы, общие водяным нимфам и душам, которые, как
невесты, идут в мир становления.
20. В древнейшие времена, когда еще не были придуманы храмы,
богам посвящались пещеры и гроты: на Крите - пещера куретов Зевсу,
в Аркадии - Селене и Пану Ликийскому, на острове Наксосе - Диони-
су. Всюду же, где почитали Митру, этому богу служили в пещерах. От-
носительно пещеры на Итакс Гомер не ограничивается сообщением, что
она была двухвратная, но указывает, что одним отверстием она была
обращена к северу, другим же - более божественным - на юг и что для
спуска вниз служило северное отверстие, а относительно южного умал-
чивает, разрешалось ли через него входить, ограничиваясь словами:
"никто из людей и не входит через чего. Этот путь бессмертных" (1).
21. Теперь мы должны выяснить намерение поэта: передает ли он в
рассказе о пещере то, что считает фактом, или здесь нечто загадочное
или поэтический вымысел. Нумений и друг его Кроний, имея в виду,
что пещера есть образ и символ космоса, говорят, что небо имеет два
предела - один не южнее зимнего тропика, другой - не севернее
летнего. Летний же тропик находится около созвездия Рака, зимний -
около созвездия Козерог. Так как созвездие Рака к нам ближе всего,
то соответственнее всего отводить его Луне как наиболее близкой нам.
Южный полюс для нас уже невидим, и поэтому созвездие Козерога
больше всего соответствует самой удаленной и выше всех стоящей
планете [Кроносу, т. е. Сатурну].
22. В промежутке между Раком и Козерогом знаки зодиака рас-
положены в следующем порядке. Сначала Лев, жилище Гелиоса [Сол-
нце], потом Дева - жилище Гермеса [Меркурия]. Затем идут: Весы -
жилище Афродиты [Венеры], Скорпион-жилище Ареса [Марса],
Стрелец-жилище Зевса (Юпитера], Козерог-жилище Кроноса
[Сатурна]. В обратную сторону от Козерога идут Водолей - жилище
Кроноса, Рыбы - жилище Зевса, Овен - жилище Ареса, Телец -
жилище Афродиты, Близнецы - жилище Гермеса и, наконец, жилище
Луны - Рак. По представлениям теологов двое врат находились: од-
ни - у созвездия Рака, другие - у созвездия Козерога. Платон на-
зывал их двумя устьями. У созвездия Рака находится тот вход, которым
спускаются души, а у знака Козерога - тот, через который они под-
нимаются. Но вход у созвездии Рака - северный и ведет вниз, а тот,
что у созвездия Козерога, - южный и поднимается вверх. Северный
вход - для душ, нисходящих в мир становления.

(1) Ноm. II. XIII 111 сл.

586

23. И правильно, что ворота, обращенные к северу, представлены
для схождения вниз людей. Но южные врата предоставлены не богам,
а тем, кто восходит к богам, почему поэт назвал их дорогой не богов,
а бессмертных, свойство, общее для душ, или для тех, которые сами
по себе, т. е. по своей сущности, бессмертны. О двух этих воротах(1)
упоминает и Парменид в книге "О природе", упоминают их римляне
и египтяне.
Римляне празднуют Кронии (Сатурналии], когда солнце входит в
созвездие Козерога, и во время празднеств надевают на рабов знаки
свободных, и все друг с другом общаются. Основатели этого обряда
имели в виду показать, что те, кто ныне благодаря рождению являются
рабами, в праздник Кронии [Сатурналий] освобождаются, оживают,
и через место, являющееся жилищем Кроноса, небесными вратами
возвращаются в мир становления. Путь нисхождения для них начи-
нается от знака Козерога. Поэтому дверь они называют ianua, и январь
как бы называется месяцем врат, когда солнце от знака Козерога
поднимается к востоку, поворачивая в северную часть [неба].
24. Началом египетского года, наоборот, служит не знак Водолея,
как у римлян, а знак Рака. Вблизи созвездия Рака находится Сотис,
который греки называют созвездием Пса. Начало нового месяца у
них - восход Сотиса, который является началом становления в кос-
мосе. И не на востоке и западе они помещали входы и не в области
равноденствия, т. е. не в созвездии Овна и Весов, но на юге и севере
(у самых южных ворот - на юге и самых северных - на севере).
Поэтому и пещера посвящена водяным нимфам и душам, а эти
места подходящи для становления душ и их ухода [в мир бытия].
Митре же отводили как наиболее подходящее для него местопре-
бывание вблизи области равноденствия. Поэтому он носит меч Овна,
зодиакального знака Арсса. Едет же он на быке Афродиты, так как,
будучи быком-демиургом, является владыкой становления. Он поме-
щается около равноденственного круга, имея с правой стороны север,
а с левой - юг. Причем к нему примыкают с юга южное полушарие,
теплое, а с севера - северное, с холодным ветром.
25. Точно так же души, нисходящие в мир становления и возвра-
щающиеся из него, не без основания связывали с ветрами. Ведь, с
одной стороны, души, как некоторые утверждают, влекут за собой
дуновение (pneyma), с другой же - сами имеют его природу. Северный
ветер более соответствует движению душ в мир становления, потому
что северный ветер "берет в плен своим дуновением тяжко дышащую
душу" (2) того, кому предстоит перейти к смерти. Южный ветер, на-
оборот, несет с собой освобождение. Более холодное дыхание северного

(1) У Парменида упоминаются ворота Дня и Ночи (28 В I D).
(2) Hom. II. V 698.

587

ветра замораживает и держит души в холоде земного становления.
Более теплый южный ветер направляет души к теплу божественности.
По необходимости души, зачатые в нашем более холодном обиталище,
приобщаются к северному ветру. Те же, которые освобождаются от
здешней [юдоли], - к южному. В этом и причина того, что северный
ветер, поднявшись, с самого начала дует с большой силой. Южный
же усиливается лишь к концу. Первый устремляется прямо на живущих
под северным небом. Второй же - издалека. Поток воздуха, идущий
издалека, движется дольше и, лишь накопившись, проявляется во всей
полноте.
26. Далее, поскольку от северных врат души идут в мир станов-
ления, то северный ветер считается ветром любовным. Ибо Борей,

Образ принявши коня черногривого, их [кобылиц]
                         покрывал он,
И, забрюхатев, двенадцать они жеребят народили. (1)

Он похитил Орифию, и она родила Зета и Калаиса. Знающие, что
юг принадлежит богам, задергивают в храмах завесу с наступлением
полдня, сохраняя указание Гомера, что когда божество [солнце] скло-
няется к югу, людям нельзя входить в святилище, но путь открыт
лишь для бессмертных.
27. Во время полуденного отдыха божества у дверей ставят знаки
юга и полдня. И вообще в дверях ни в какое время не полагается
болтать, потому что дверь священна. Поэтому пифагорейцы и египет-
ские мудрецы не позволяют разговаривать при проходе через двери
или ворота, выражая молчанием свое благоговение перед божеством,
в котором начало всего. И Гомер знал о священности дверей, как
показывает рассказ об Ойнее, перед молением потрясающем дверь:
"Потрясая крепко сколоченные створки [дверей], умоляя сына". (2) Он
знает также и небесные врата, которые были доверены Орам и которые,
начинаясь в местах туманных, запирались и отпирались тучами: "Иль
отодвинуть плотную тучу или закрыть" (3). Поэтому врата ревут,
подобно грому, раскатывающемуся по тучам: "Сами собой замычали
небесные врата, вверенные Орам" (4).
28. В другом месте Гомер говорит еще о солнечных вратах, имея
в виду знаки Козерога и Рака. (5) Пока солнце проходит от севера к
югу и обратно к северу, Козерог и Рак находятся около Млечного
Пути, занимая его крайние пределы. По Пифагору (6), души представ-

(1) Horn. XX 224.
(2) Ibid., II. IX 583.
(3) Ibid., V 751.
(4) Ibid., 749.
(5) Horn. Od. XXIV 12.
(6) Ср. там же.

588

ляют собой толпу снов, которые сходятся на Млечном Пути, названном
так, потому что души питаются молоком, когда ниспадают в мир
становления. Поэтому те, кто вызывает души, делают им возлияние
из меда, смешанного с молоком, так как в рождение вступают благодаря
чувственному наслаждению и так как вместе с зачатием душ появ-
ляется и молоко. В южных краях рождаются тела небольшие пц
размеру, потому что жар обыкновенно весьма сильно иссушает и тем
уменьшает размеры и делает дела худыми. В северных же краях,
наоборот, тела бывают крупными. Примером могут служить кельты,
фракийцы и скифы; их страны богаты водой и обильными пастбищами,
так что и само название севера - Борея - происходит от слова bora,
что значит "питание". И ветер, дующий из богатой питанием страны,
как бы сам будучи питающим, называется Бореем.
29. Соответственно этому роду смертному и подверженному стал
новлению более близок север, роду же более близкому к божеству -
юг, как самим богам - восток, а демонам - запад. Так как природа
основана на противоположностях, то символом их становится все
двухвратное, где бы оно ни встречалось. Всякое движение может быть
либо интеллигибельным, либо чувственным. Чувственное происходит
через мир неподвижных [звезд] или через мир подвижных [планет],
и опять-таки чувственное идет или по пути бессмертному или по пути
смертному. И одно средоточие есть под землей, а другое над землей,
Одно восточное, другое - западное, одно - левое, другое - правое,
ночь и день - и отсюда гармония мира, как в натянутом луке, дей-
ствующая через противоположное (1). Платон говорит о двух устьях,
через одно из них, по его словам, восходят к небу. через другое -
спускаются к земле. Теологи вратами душ считали солнце и луну,
полагая, что солнцем они поднимаются вверх, а луной сходят вниз,
И по Гомеру существуют два глиняных сосуда: "Полны даров, -
счастливых один, а другой несчастливых" (2).
30. Причем у Платона в "Горгии" сосуд истолковывается как
души (3). Иная бывает благодетельна, иная - зла. Одна - разумна, дpy-
гая - неразумна. Сосудами называют души как носительниц различ-
ных способностей и деяний. У Гесиода говорится также о двух сосудах,
из которых один закрыт, другой же открываем наслаждением, и со-.
держимое его расплескивается во все стороны, в нем же остается одна
только надежда." Те, у кого дурная душа, подверженная рассеяние
в материи и уклоняющаяся от порядка, питают себя обычно лишь
благими надеждами.

(1) Cp.Heraclit,B51D.
(2) Hom. II. XXIV 528.
(3) Gorg.493d.
(4) Hes.0pp.94.

589

31. Так как всюду в природе встречается знак двухвратности, то,
естественно, что и пещера, о которой мы говорим, имеет не один, а
два входа, совершенно таким же образом различающиеся по своей
роли. Причем один из них приличествует божествам и благим суще-
ствам, а другой - смертным душам и более низким. В том смысле и
Платон говорил о чашах (1). Но вместо амфор пользовался символом
сосудов, а вместо двух ворот - берет два устья, Ферекид Сирский
также упоминает углубления, ямы, пещеры, двери и врата, и всем
этим намекает на становление душ и их уход (в мир бытия] (2). Но ми
не будем удлинять нашего рассуждения перечислением всего, что но
этому поводу говорили древние философы и теологи, считая, что
общий смысл нашего рассказа уже всеми воспринят.
32. Остается еще изложить, что означал символ зарослей маслины.
По-видимому, это дерево означает нечто весьма особенное, так как
речь идет не только о том, что вблизи растет маслина, а о том, что
она находилась у самой вершины залива.

Где заливу конец [вершина], длиннолистая есть
там олива.
Возле оливы пещера... (3)

Не случайно, как кто-нибудь мог бы подумать, дала здесь свой
отпрыск маслина. Она включается в загадочный образ пещеры. Так
как и космос появился не случайно и не наудачу, а является осуще-
ствлением мудрого замысла бога и интеллектуальной природы, то у
пещеры, символа космоса, выросла рядом маслина как символ боже-
ственной мудрости. Это - дерево Афины, Афина же есть мудрость.
Так как Афина родилась из головы бога, то теолог (Гомер] нашел
подобающим поместить священное дерево у вершины залива, указывая
этим, что целое появилось не само собой и не по слепой случайности,
а как исполнение замысла интеллектуальной природы и мудрости,
которая хотя и отделена от него, но расположена вблизи же на самой
вершине всего залива.
33. Будучи вечноцветущей, маслина обладает некоторыми свойст-
вами, наиболее удобными для обозначения путей души в космосе,
которому посвящена пещера. Летом белой стороной листья обращаются
вверх, зимой же более светлые части поворачиваются в обратную
сторону. Когда в молитвах и мольбах протягиваются цветущие мас-
личные ветви, надеются, что мрак опасностей будет превращен в свет.
Маслина, по природе своей вечноцветущая, приносит плоды, вознаг-
раждающие за труд. Поэтому она и посвящена Афине. Победителям
в состязании вручается венок из листьев маслины. Масличные ветви

(1) Ср. Tim. 41 d.
(2) 7B6D.
(3) Horn. Od. XIII 102.

590

служат прибегающим к мольбе. Так и космос управляется вечной и
вечноцветущей мудростью интеллектуальной природы, от которой да-
ется победная награда атлетам жизни и исцеление от многих тягостей.
И тот, кто привлекает к себе нуждающихся и просителей, является
демиургом, держащим в целостности мир.

34. В пещеру, по Гомеру, должны быть сносимы все богатства
чужбины. Здесь должны быть совлечены все одежды и надлежит быть
облеченным в одежды молящихся, бичуя свое тело, отбросив излишнее
и отвратившись от чувственных [ощущений], совещаться с Афиной,
сидя с ней у корня маслины, отсекая все страстные и злые помысли
души. Не без основания, мне кажется, Нумений и его последователи
видели в герое гомеровской "Одиссеи" образ того, кто проходит по
порядку весь путь становления и восстанавливает себя в беспредельном,
вне моря и вне бурь: "доколе в край не прибудешь к мужам, которые
моря не знают, пищи своей никогда не солят" (1). Морская же гладь,
море и бури, по Платону, означают материальную субстанцию.
35. По тем же причинам, думаю, поэт назвал и залив именем
Форкина.

... залив один превосходный
Старца морского Форкина. (2)

Именно от этого Форкина в начале "Одиссеи" произошла дочь
Тооса, мать киклопа, которого лишил глаза Одиссей, чтобы и в
пределах родины Одиссея сохранилась какая-то память о его поступ-
ках (3). Поэтому ему подобает сидеть в качестве просителя бога под
оливой и под масличной ветвью умолять домашнее божество. Ведь
совсем не просто освободиться от этой чувственной жизни, ослепив
ее и стараясь быстро ее уничтожить. Человека, осмелившегося на это,
преследует гнев морских и материальных богов. Их же надо вначале
умилостивить жертвами, трудами и терпением нищенства, то борясь
со страстями, то завораживая и обманывая их и всячески изменяясь
сообразно с ними, чтобы, сбросив рубище, низвергнуть страсти, не
избавляясь, однако, попросту от страданий. Но надо, чтобы [Одиссей ]
стал совершенно вне моря [непричастен морю], до того не сведущим
в морских и материальных делах, что принял бы весло за лопату для
веянья зерна из-за полной неопытности в орудиях и трудах, необхо-
димых для моря.
36. Не следует думать, что подобные толкования насильственны
и убедительность их есть результат измышлений. Надо признать,

(1) Hom.Od.XI 122 ел.
(2) Ibid., XIII 96.
(3) Форкин - дед киклопа Полифема. Гавань и залив его имени на Итаке
напоминают о дерзком поступке Одиссея.

591

насколько древняя мудрость и гомеровская разумна и не отказывать
ей в точности [понимания] всякого достоинства [добродетели] чело-
века так как Гомер в мифологическом вымысле загадочно намекал
на изображение божественнейших вещей. Гомер не достиг бы цели в
создании всего своего замысла, если бы не исходил от некоторых
истинных представлений, перенеся их в вымысел.
Но соображения об этом отложим до другого сочинения. Здесь
же - конец толкованию предмета нашего изыскания - пещере.


Геродот. История. Книга II. Примечания.

    Текст приведен по изданию: Геродот. ИСТОРИЯ в девяти томах. Научно-издательский центр "ЛАДОМИР" "АСТ" М., 1999

    ПРИМЕЧАНИЯ

    1. Во II книге Геродот без грубых ошибок излагает связную историю Египта, начиная с середины VII в. (с начала царствования Псамметиха I). Для Саисской эпохи (VII - VI вв. до н.э.) рассказы Геродота имеют неоценимое значение (см.: С. Я. Лурье. Геродот, с. 122).

    2. Это действительно фригийское слово, встречающееся во фригийских надписях.

    3. Т.е. Пта (бог - покровитель кузнецов), который отождествлялся с Гефестом.

    4. Египетский гражданский год начинался 19 июля с восходом Сириуса (егип. Содпет, Сотис), когда начинался разлив Нила, и продолжался до следующего разлива. Год делился на три времени года (разлив, посев, жатва).

    5. Греческий год делился на 12 лунных месяцев (6 месяцев по 30 дней и 6 - по 29 дней). Через каждые три, пять и восемь лет восьмилетнего цикла прибавлялся "вставной" месяц (Посейдеон второй).

    6. Плинфинский залив и озеро Сербонида являются восточной и западной границами Египта.

    7. Ширина Нильской долины от Каира до Сиены (Асуан) меняется от 20 до 1 км.

    8. Это - страна Пунт, т. е. сомалийское побережье.

    9. Гомеровское выражение (ср.: Одиссея 14,136).

    10. См. выше, II.6.

    11. Как показывает упоминание Геродотом египетской меры схен ("хеннуб"), автор пользовался здесь египетскими источниками. Тем не менее цифры для расстояний неверны.

    12. Т.е. долина р. Скамандра.

    13. Местное египетское название Египта Кемет (черный).

    14. Речь идет о Голубом Ниле, который приносит ил с Абиссинских гор.

    15. Геродот пользуется записями жрецов, которые относятся к разливу Нила при царе Аменофисе IV (137-1358 гг. до н.э.). Этот царь смешан здесь с Меридом (Аменемхет III, ок. 1840-1792 гг. до н.э.).

    16. В области нильской Дельты землю не вспахивали плугом.

    17. Подобные заведения были также у Каноба (в устье западного рукава Нила).

    18. Греческое название Египта восходит к египетскому Хикупта (Ка - дом Пта). Хикупта - имя главного святилища в Мемфисе. По этому храму был назван город Мемфис, а впоследствии и вся долина Нила.

    19. Здесь имеется в виду первый катаракт у Сиены.

    20. Эту гипотезу высказал Фалес Милетский (ок. 600 г. до н.э.).

    21. Это толкование принадлежит Евфимену из Массалии (конец VI в. до н.э.). Евфимен, плавая вдоль западного побережья Африки, достиг совр. Сенегала и думал, что истоки Нила находятся в Океане.

    22. Геродот опровергает мнение философа Анаксагора (ок. 500-428 гг. до н.э.).

    23. Здесь Геродот, по-видимому, имеет в виду Гекатея Милетского.

    24. Писец храма богини Нейт (Афины), один из высших должностных лиц при храме, вероятно, главный осведомитель Геродота о Египте и его истории.

    25. Этот миф известен из египетских текстов пирамид.

    26. Здесь Геродот дает описание первого катаракта Нила ниже Сиены.

    27. Запруженный и разлившийся в этом месте Нил Геродот принимает за озеро.

    28. Прежняя столица эфиопов была Напата на р. Джебель Баркал, но после похода Камбиса перенесена дальше на юг в Мерое. Эфиопское царство со столицей в Мерое существовало до 355 г. н.э.

    29. Зевс у эфиопов - Амон-Ра.

    30. Дионис - Осирис.

    31. Лемех (егип. "схм" - по левую руку) означает, вероятно, восточные племена, которые впоследствии переселились на юг.

    32. Т.е. Средиземное море.

    33. Насамоны пересекли Сахару в юго-западном направлении от берегов Большого Сирта, вероятно, до Тимбукту на Нигере. "Маленькие люди", быть может, одно из племен пигмеев.

    34. Это, конечно, неверно.

    35. Это сообщение неправильно: в Египте было много женщин-жриц.

    36. Здесь Геродот неточен. В его время у египтян было распространено древнейшее иероглифическое письмо (для надписей), иероглифическое упрощенное письмо, иератический курсив (для деловых бумаг и писем) и, наконец, демотическое письмо (для широкого употребления). Демотическим письмом писали главным образом справа налево.

    37. Во многих храмах Египта жреческие должности были наследственными. Все египетские правители несли огромные расходы на содержание храмов и жрецов. Даже персидские завоеватели при Дарии I должны были признать древние привилегии храмового жречества и оказывать жрецам денежную помощь.

    38. Быков в Египте с древнейших времен приносили в жертву богу Солнца.

    39. Имеется в виду праздник Исиды, справлявшийся в Бусирисе.

    40. Культ Исиды был распространен среди ливийцев в области Дельты.

    41. Афродитой Геродот называет богиню Гатор, имя которой сохранилось в названии города Атарбехис.

    42. Баран считался у египтян воплощением Хнума.

    43. Имеется в виду праздник солнечного бога Амона и принесение в жертву священного барана.

    44. Алкей - отец Амфитриона и Электрион - отец Алкмены, по мифу, происходили из Египта.

    45. Датировка по предпоследнему египетскому царю Амасису II указывает на то, что Геродот цитирует здесь Гекатея, который посетил Египет при этом царе.

    46. Египтяне знали только цикл девяти богов (эннеада).

    47. Описание Геродота подтверждается надписью на стеле, найденной в Тире.

    48. Фасос, по-видимому, имя финикийского божества, храм которого Геродот посетил в Тире.

    49. Богом города Мендеса был Хнум. Баран у египтян был символом производительной силы. Геродот отождествляет бога Мендеса с греческим Паном потому, что тот изображался с козлиными рогами.

    50. Мендес, быть может, егип. Бен-иб-дд (баран).

    51. Геродот имеет в виду, вероятно, праздник Памилий.

    52. Мелампод исцелил от дионисического безумия дочерей тиринфского царя Прета и потребовал в награду за это себе и брату в жены его дочерей и часть царства.

    53. Некоторые формы культа Диониса греки, вероятно, заимствовали у фракийцев.

    54. См. выше, II 43.

    55. Геродот передает мнение жителей нильской Дельты.

    56. В Додоне почитали не определенных богов, а священный дуб. В этом историческое ядро рассказа Геродота.

    57. Геродот, следовательно, относит возникновение гомеровских поэм приблизительно к 850 г. до н.э.

    58. Имеются в виду Орфей, Мусей, Лин и Олимп.

    59. Здесь игра слов: голуби, по-гречески pelei[dew, а на эпирском диалекте u]leiow - старый, почтенный.

    60. Прорицалище в Фивах было, по-видимому, основано греческими наемниками.

    61. Геродот имеет в виду Панафинейские празднества с торжественной процессией, введенной при Писистрате.

    62. Отождествление египетских богов с греческими восходит к греческим колонистам в области Дельты. Сведениями, полученными от них, пользовался уже Гекатей, посетивший Египет при царе Амасисе.

    63. См. выше, II 40.

    64. Они оплакивали Осириса.

    65. Так Геродот описывает здесь праздник Осириса в Саисе.

    66. Речь идет о ритуальной борьбе в воспоминание эпизода из мифа об Осирисе.

    67. Арес - здесь египетский бог Гор.

    68. Этот обычай соблюдался не во всем Египте, а лишь в некоторых областях.

    69. Пиявки сидят на деснах зубов крокодила.

    70. В городе Арсиное (егип. Шелет, совр. Мединет-эль-Файюм), который греки называли Крокодилополем, крокодилы были посвящены богу Сухос.

    71. Так Геродот передает егип. "схм" (крокодил).

    72. Гиппопотам считался священным животным Осириса.

    73. Здесь имеются в виду не выдры, а особый род ихневмонов ("фараонова мышь" - Herpetes ichneumon).

    74. Лепидот - чешуйчатая рыба, вымерший вид рыб.

    75. По Лидделу-Скотту, s. v. Chenalopex acgyptiaca; no В.X. Дворецкому, Anas tadorna - утка-пеганка, живущая в норах.

    76. Феникс (егип. "бану") - воплощение бога Амон-Ра. В христианскую эпоху феникс стал символом смерти и воскресения Христа.

    77. Рогатая гадюка (Vipera cerastes) - весьма опасная ядовитая змея. "Пагубные" - гомеризм (см.: Одиссея XVIII, 85).

    78. Т.е. Амон-Ра. Мумии этих священных змей найдены в Египте.

    79. По-видимому, род саранчи.

    80. Какие кости видел Геродот, неясно (у саранчи нет костей).

    81. Белый ибис (птица из семейства бекасовых) был посвящен богу мудрости Тоту, который поэтому часто изображался с головой ибиса.

    82. Черный ибис - это чапрак, вальдрап.

    83. В подлиннике стоит глагол syrmaqzoysi от егип. "срмит" - средство от глистов.

    84. Егип. "клшт", греч. xlysthr.

    85. Геродот, следовательно, не посетил виноградную область Египта в западной части Дельты на оз. Мариут.

    86. Имеется в виду саркофаг, на котором изображался покойник.

    87. Скорбная песнь о безвременной кончине Лина, которую пели на празднике в честь Лина в Греции, а в Финикии - на празднике Адониса, оплакивая его смерть.

    88. Здесь, по-видимому, идет речь об Осирисе, смерть которого под именем Манероса, оплакивали на празднике.

    89. Орфизм - религиозное движение в Греции, возникшее в VIII в. до н.э. Некоторые воззрения последователей орфизма (орфиков), например вера в переселение душ, напоминают египетские представления. Пифагорейцы - сторонники религиозно-философской секты Пифагора, как и орфики, были участниками вакхических мистерий (таинств), связанных с культом Диониса.

    90. Астрология в позднем Египте была очень распространена.

    91. В Египте было много врачей по разным специальностям. Сохранились гинекологические и хирургические папирусы и сборники рецептов.

    92. Имеются в виду деревянные доски с изображением процесса бальзамирования.

    93. Вероятно, Осириса.

    94. Внутренности покойника погребали в особых сосудах, но не в гробах.

    95. Смирна (мирра) - ароматическая камедь (смола) аравийского мирта.

    96. Касия (Сinпатотит iners) - ароматическое и целебное растение (дикая корица).

    97. Камедь (егип. "коми") - смола растения Acacia arabica L

    98. Кедровое масло при бальзамировании предохраняло внутренности от гниения до введения щелочи.

    99. Редьковое масло заменяет кедровое масло.

    100. Нильский лотос (Nymphaea lotos) - род лилии (Nymphaeaceae).

    101. Этот вид лилий теперь в Египте не встречается.

    102. Именно, жители области Дельты.

    103. Силликиприй (егип. "кики") - разновидность клещевины.

    104. Не из-за комаров, а из-за скорпионов и змей еще и теперь египтяне спят на крышах.

    105. Acacia Nilotica.

    106. Егип. "бар-ит" (корабль).

    107. Или: "из Фтиотиды", откуда ахейцы переселились в Пелопоннес.

    108. Сведения Геродота о египетских фараонах до эпохи эфиопских царей (715-663 гг. до н.э.) восходят к двум различным преданиям. Из первого предания взяты рассказы о Нитокрис (VI династия), о царях XII династии Сесострисе III и Мерисе (Аменемхет III). Второе предание является источником народных сказок о Рампсините (Рамсес III) и царях IV династии Хеопсе, Хефрене и Микерине. Геродотова хронология египетских царей не соответствует царской хронологии во фрагментах царских списков Манефона.

    109. Храм бога Пта в Мемфисе.

    110. Красное море - здесь Индийский океан, которого достиг египетский царь в походе в страну благовоний Пунт (сомалийское побережье).

    111. Надписи принадлежат не Сесострису III, а Рамсесу II.

    112. Геродот путает царя Сесостриса с царем Псамметихом I, который воевал со скифами и фракийцами в Палестине, но никогда не вторгался в Скифию.

    113. На р. Фермодонте греки, по преданию, разбили амазонок и затем привезли их в скифские степи (совр. Дон).

    114. Имеется в виду наскальный рельеф в Сипиле и Кара-Бель в области Смирны (сов. Измир) с изображением бога в виде воина. Он принадлежит, однако, не египтянам, а хеттам.

    115. Хеттский рельеф в Сипиле изображал царя с супругой и сыновьями, попирающими распростертого на земле врага. Осведомитель Геродота сочинил, быть может, на этом основании рассказ, переданный Геродотом.

    116. Это неверно: лошади и боевые колесницы впервые ввели вожди семитских племен гиксосы, которые властвовали над частью Египта в 1670-1570 гг. до н.э.

    117. Каналы служили в Египте для орошения полей, а не для снабжения питьевой водой.

    118. Во времена Геродота в Египте существовал земельный кадастр. Налоги собирались с каждого участка соответственно его урожайности натурой, так как денег не было в обращении. После завоевания Египта персидские сатрапы (особенно Арианд) стали чеканить огромное количество серебряной монеты и, пользуясь высоким курсом серебра, скупали все продукты, добываемые в стране.

    119. Гномон (солнечные часы) - вертикальный штифт, отбрасывающий тень на вогнутую поверхность (polow - модель небесного свода). Гномон и полос, по преданию, были вывезены в Грецию из Вавилона Анаксимандром Милетским (около 547 г. до н.э.). Двенадцать делений дня - часы дневные.

    120. Имеются в виду две 13-метровые статуи, лежащие у Мит-Рахине. Одна из них в 1954 г. перевезена в Каир.

    121. Финикияне имели в Мемфисе свое поселение с храмом богини Иштар.

    122. Храмовые рабы носили особые знаки и считались неприкосновенными.

    123. Илиада VI. 289 (перев. Н.И. Гнедича).

    124. Одиссея IV. 228 (перев. В.А. Жуковского).

    125. Одиссея IV, 351 (перев. В.А. Жуковского).

    126. В "Киприях" рассказывалось о предыстории Троянской войны (эти поэмы до нас не дошли).

    127. Здесь Геродот объясняет исторические события карой, ниспосланной богами, или в пределах человеческих отношений цепью обид Tdiwrai и возмездии trseir. В конечном счете руководят событиями боги, которые пользуются людьми как орудиями, но могут обойтись и без них (ср.: А.И. Доватур. Стиль, с. 111).

    128. Имеются в виду сооружения Рамсеса II в храме Пта в Мемфисе. Там находились две колоссальные статуи царя, которые во времена Геродота еще стояли.

    129. В Египте обычно трупы казненных выставляли на столбах на стене.

    130. Очевидно, сторожа были чужеземцы-наемники; египтяне брили себе головы и бороды.

    131. Египетская сказка о нисхождении в царство мертвых.

    132. Деметра (в Дельте - Исида) - здесь, вероятно, Гатор, почитавшаяся в Фивах как владычица мертвых. Царство мертвых по-египетски называлось "аментет" (западная страна), так как египтяне погребали покойников к западу от Нила.

    133. По верованию египтян, умерший царь соединялся с Осирисом, смерти и воскресению которого был посвящен особый праздник в Египте.

    134. Очевидно, бог мертвых Анубис (егип. Ануп), изображавшийся с песьей головой, который провожал покойника в царство мертвых.

    135. Исида и Осирис.

    136. Геродот путает хронологию Египта: Рампсинит (Рамсес II) - царь XIX династии (1345-1200 гг. до н.э.), а Хеопс - IV династии (2600-2480 гг. до н.э.).

    137. По-видимому, этот царь сократил доходы жрецов, и поэтому жреческое предание считало его тираном-нечестивцем.

    138. Геродот, вероятно, неправильно понял своего осведомителя. Имеется, видимо, в виду канал, по которому доставлялись стройматериалы к месту сооружения пирамиды. Три месяца работ, указанные Геродотом, - время разлива Нила, когда сельскохозяйственные рабочие привлекались на строительство государственных сооружений (каналов и пирамид).

    139. Это, конечно, очень заниженная цифра расходов, которая даже отдаленно не соответствует стоимости этого грандиозного сооружения.

    140. Хеопс (Хуфу) царствовал только 24 года. Ему наследовал брат Дедефра, после которого вступил на престол сын Хеопса Хефрен.

    141. Имеется в виду статуя богини неба Гатор, которую изображали в виде коровы. Геродот путает ее со статуей Исиды (в саисском храме).

    142. Не обнаженные, а в тесно прилегающих одеждах.

    143. На празднике Осириса.

    144. Позднейшая легенда анахронистически связывает Микерина с оракулом в Буто.

    145. Размеры, приводимые Геродотом, не соответствуют действительности. Эфиопский камень - гранит.

    146. Эсоп был обвинен в краже из храма в Дельфах и низвергнут со скалы. За его убиение дельфийцы должны были заплатить денежную пеню.

    147. В такой форме отливались тогда металлические бруски (до введения чеканной монеты, заимствованной из Лидии, ими пользовались как деньгами).

    148. Храма Аполлона.

    149. Асихис (егип. Шепсес-каф, ок. 2480 г. до н.э.) оставил гробницу в виде кирпичной мастабы (четырехугольной формы гробница).

    150. Геродот делает здесь скачок от конца IV династии (ок. 2480 г. до н.э.) к началу эфиопского владычества в Египте (ок. 715 г. до н.э.).

    151. Эфиопские цари официально правили в Египте с 715 по 655 г. до н.э. После мирного соглашения они передали должность верховной жрицы Амуна в Фивах, последнюю опору их власти в Верхнем Египте, дочери Псамметиха, властителя области Дельты, и удалились из Египта.

    152. Геродот рассказывает здесь сказку, отражающую исторические события: войны эфиопских царей Египта с ассирийцами (671-653 гг. до н.э.).

    153. Имеются в виду ливийские наемники.

    154. Это были свободные от налогов земельные участки, которые египетские (эфиопские) цари отдали ливийским наемникам в награду за службу.

    155. Именно, в храм бога Пта.

    156. Мышь была у семитов символом чумы.

    157. Геродот неправильно относит здесь к этому царю статую бога Гора с его священным животным - мышью.

    158. Гекатей Милетский посетил Египет в царствование Амасиса II (569-526 гг. до н.э.).

    159. Егип. "пи-роми" - человек, т. е. доблестный человек (греч. xal\w x[gau\w). Египтяне считали только себя пи-роми, другие народы, по их мнению, не заслуживали этого названия.

    160. У египтян существовал цикл не из 8, а из 9 богов.

    161. См. выше, II.43.

    162. См. выше, II.43 - 49

    163. Имеются в виду местные царьки области Дельты. Число 12 - неверно.

    164. Геродот принимает маленькие пристройки времен саисских царей (663-525 гг. до н.э.) за главное здание - заупокойный храм царя Аменемхета III (1840-792 гг. до н.э.).

    165. Храмы Артемиды в Эфесе и Геры на Самосе.

    166. Кирпичная пирамида в Хаваре с заупокойным храмом, который Геродот называет лабиринтом.

    167. Крытый проход, ведущий из храма в пирамиду.

    168. Статуя Аменемхета III.

    169. Т.е. он устранил областных царьков.

    170. Это драма Эсхила не сохранилась.

    171. Эта цифра неверна.

    172. Псамметих II.

    173. Области в западной части Дельты.

    174. Области в восточной части Дельты.

    175. Гробница Осириса в храме богини Нейт.

    176. Священное озеро, на берегу которого стояла священная пальма.

    177. Сюжетом мистериальных представлений в честь Осириса было убийство Осириса Сетом и воскресение бога.

    178. Навкратис был основан, вероятно, при Неко или Псамметихе. При Амасисе город достиг уже расцвета.

    179. Египет был главным экспортером квасцов, которыми пропитывались деревянные доски при постройке храмов.


ПРОКЛ ДИАДОХ.

Печатается по книге: Прокл. Комментарий к первой книге
"Начал" Евклида. -  М.: Греко-латинский кабинет им.
Ю.А. Шичалина, 1994, стр. 129-197, 211-219.

Перевод и комментарии Ю.А. Шичалина.

ПРОКЛ ДИАДОХ.

КОММЕНТАРИЙ К ПЕРВОЙ КНИГЕ "НАЧАЛ" ЕВКЛИД.

ВВЕДЕНИЯ ЧАСТЬ ВТОРАЯ.

1. В предшествующих рассуждениях мы
рассмотрели общие положения, относящиеся
ко всей математической науке, следуя при
этом ПЛАТОНУ и выбирая у остальных те
мысли, которые соответствуют занимающему
нас предмету. Вслед за этим скажем и о самой
геометрии, а также о подлежащих рассмотре-
нию "Началах", ради которых предпринято все
это рассуждение.
2. Относительно того, что геометрия есть
часть математики в целом и что она занимает
второе место вслед за арифметикой, от которой
у нее полнота и определенность (потому что
все то, что рационально описывается (1) и по-
знается в геометрии, определяется числовыми
соотношениями), — сказано древними и по-
этому в настоящий момент не нуждается в
пространном изложении. Но наш очерк гео-
метрии будет иметь смысл в том случае, если
мы рассмотрим, какое место в иерархии сущих
занимает та материя, с которой геометрия
имеет дело, и какова ее сущность, потому что

129

по надлежащем ее рассмотрении обнаружатся
как возможности науки, познающей эту мате-
рию, так и польза от нее и прок для тех, кто ее
изучает. Дело в том, что может возникнуть за-
труднение как раз относительно того, в каком
роде сущих должно помещать геометрическую
материю, не погрешая против истинного ее
понимания (2). В самом деле, если те фигуры, о
которых рассуждает геометр, принадлежат к
чувственному миру и неотделимы от материи,
как мы тогда утверждаем, что геометрия осво-
бождает нас от чувственного мира, и возводит
к бестелесной реальности, и приучает к созер-
цанию умопостигаемого, и подготавливает к
интеллектуальной деятельности? И где это мы
видим в чувственном мире точку, не имеющую
частей, или линию, не имеющую ширины, или
плоскость, лишенную толщины, или равенство
радиусов круга, и вообще все эти многоуголь-
ники и многогранники, о которых учит гео-
метрия? И как остаются неопровержимыми
рациональные построения этой науки в то
время, как чувственно воспринимаемые фигу-
ры и формы допускают «больше» и «меньше»,
всячески движутся и изменяются, полны вся-
ческой материальной неопределенности, когда
равенство существует вместе со своей противо-
положностью — неравенством, а неделимое
выступает в виде делимого и протяженного?
Если же то, с чем имеет дело геометрия, — вне
материи, если это чистые рациональные по-
строения, отделенные от чувственно восприни-
маемого, то все они окажутся лишенными час-
тей, тела и величины, потому что протяжен-
ность, объем и вообще пространственные ха-
рактеристики свойственны рациональным по-

131

строениям из-за материальной «восприемни-
цы», которая воспринимает лишенное частей
как имеющее части, лишенное пространствен-
ных характеристик как помещенное в прост-
ранстве, а неподвижное — в движении. Но в
таком случае как же мы делим прямую, тре-
угольник, круг? И как говорим о различии уг-
лов и их увеличении и об уменьшении фигур,
например, треугольников и четырехугольни-
ков, и о касании кругов или прямых? Ведь все
это показывает, что геометрическая материя
делима и не существует в не имеющих частей
рациональных построениях.
3. Таковы эти затруднения, а к тому же и
ПЛАТОН называет геометрические формы
постигаемыми в размышлении (3), однако до-
пускает, что они отвлекают нас от чувственно-
го мира и от чувственного восприятия пробуж-
дают к уму, хотя — как я сказал — в размыш-
лении эти рациональные построения являются
неделимыми и выступают вне пространствен-
ных характеристик только в той мере, в какой
это свойственно душе. Поэтому если должно
согласовать наши рациональные построения с
самими вещами и в то же время с изложением
ПЛАТОНА, проведем следующее разделение:
все всеобщее и единое, охватывающее некото-
рое множество, либо обнаруживается в еди-
ничном и в нем обладает наличным бытием,
наличествующим нераздельно с этим единич-
ным, имеющим место в нем и вместе с ним —
находясь ли с ним в совместном движении,
или единообразно и неподвижно пребывая; ли-
бо обладает реальностью до множества и явля-
ется порождающим множество и придает мно-
жеству свое выражение, а также — будучи са-

133

мо нераздельно помещенным прежде всего то-
го, что ему причастно, — уделяет вторичному
разнообразные виды причастности; либо его
мысленный образ создается путем отвлечения
от многого и таким образом оно обладает на-
личным бытием позднейшего происхождения и
в качестве возникшего позднее сосуществует с
множеством (4). Именно в соответствии с этими
тремя видами реальности мы и найдем, я по-
лагаю, что одно обладает реальностью до мно-
жества, другое — во множестве, а третье — по
отношению ко множеству в соответствии с той
или иной категорией.
И поскольку существует три — говоря
кратко — вида всеобщего, рассмотрим разли-
чие того, что допускает причастность, в соот-
ветствии с тем, какова его материя. И если
при этом мы примем, что есть два вида того,
что причастно, — чувственно воспринимаемое
и обладающее реальностью в воображении
(потому что и материи две, причем одна — у
того, что связано с чувствами, а другая — у
воображаемого, — в соответствии с тем, что
где-то говорит и АРИСТОТЕЛЬ), то мы до-
пустим, что всеобщее, имеющее место во мно-
жестве, — двух видов (5): одно — чувственно
воспринимаемое, и ему причастно чувственно
воспринимаемое; а другое — воображаемое,
обладающее реальностью во множестве, созда-
ваемом воображением.
В связи с этим заметим, что воображение (6)
— в силу того, что оно обладает способностью
создавать образы и обладает реальностью
вместе с телом и в теле — является носителем
отображений всегда имеющих части, раздель-
ных и обладающих определенной формой,

135

причем все, что оно познает, обладает такого
рода реальностью. Именно поэтому иногда во-
ображение решаются называть «аффицируе-
мым умом» (7). Однако же, если это ум, — как
он может быть аффицируемым и материаль-
ным? И если он действует на основе аффек-
тов, то правильно ли называть его умом? Ведь
уму и умной природе соответствует неаффици-
руемость, а сфера аффектов далека от нее.
Впрочем, я думаю, что воображение названо
так в силу желания выявить его срединное по-
ложение между самыми высшими и самыми
низшими познавательными способностями:
«умом» — поскольку оно имеет сходство с
наивысшими, но в то же время — «аффициру-
емым», поскольку оно имеет сродство с низ-
шими. Способность познавать без очертаний и
образов обладает умопостигаемым в себе са-
мой, ее деятельность направлена на нее же са-
мое и она представляет собой одно с познавае-
мым, будучи при этом чистой от всякого отоб-
ражения и аффекта, исходящего от чего-либо
другого. А низшие виды познания действуют с
помощью органов чувств и скорее являются
результатами аффектов, воспринимающими
знания извне и меняющимися вместе с позна-
ваемым. Действительно, ПЛАТОН говорит,
что таковы ощущения, возникающие от непро-
извольных аффектов (8). Что же касается вооб-
ражения, то оно, будучи средоточием в сфере
познавательных способностей, хотя и возбуж-
дается самим собою и само производит подле-
жащее познанию, однако же вместе с тем, бу-
дучи не вне тела, из неделимой, жизни перево-
дит все то, что оно познает, в область раздель-
ного, пространственно протяженного и имею-

137

щего очертания, и в силу этого все, что оно ни
помыслит, является отпечатком и образом
мысли; поэтому оно, во-первых, мыслит круг
пространственно, то есть в качестве чистого от
внешней материи, однако же не без умопости-
гаемой материи, которая есть в воображении;
и, во-вторых, этот воображаемый круг не
единственный, точно так же как и в области
чувственно воспринимаемого, потому что од-
новременно с пространственными характерис-
тиками возникает большее и меньшее, а также
множество кругов и треугольников. Поэтому
если в чувственно воспринимаемых кругах
имеет место всеобщее, которое приводит к то-
му, что и все они подобны один другому как
получившие реальность в соответствии с еди-
ным рациональным построением (9), хотя они и
различаются либо по величине, либо по мате-
риалу, то и в воображаемых кругах есть нечто
общее — то, чему все они причастны и в соот-
ветствии с чем обладают одним и тем же обра-
зом, но различаются они в данном случае
только одним: воображаемой величиной. В са-
мом деле, если вообразить несколько концент-
рических кругов, то хотя все они обладают на-
личным бытием в едином нематериальном
подлежащем и в том виде жизни, который не-
отделим от простого тела, благодаря простран-
ственным характеристикам умножающего не-
делимые сущности, однако же они отличаются
по величине и малости, а также по тому, что
одни из них охватывают другие. Таким обра-
зом следует мыслить два вида всеобщего, нахо-
дящегося во множественном: одно — в чувст-
венно воспринимаемом, другое — в вообража-
емом. Поэтому и круг как рациональное по-

139

строение двояк, и треугольник, и вообще вся-
кая фигура: одни находятся в умопостигаемой
материи, другие — в чувственно воспринимае-
мой. А им предшествует — с одной стороны —
мысленное рациональное построение, с другой
— природное: одно обеспечивает реальность и
единую форму воображаемых кругов, другое
— чувственно воспринимаемых, — таковыми
пусть будут круговые движения неба и вообще
все те, какие производит природа. При этом
следует заметить, что неделимо как мысленное,
так и природное рациональное построение:
они являются пространственными вне про-
странства, разделенными на части вне разде-
ления и величинами вне величины, когда речь
идет о бестелесных причинах; и наоборот: они
лишены деления на части в качестве делимых
и лишены величины в качестве имеющих вели-
чину, когда речь идет о телесных причинах.
Именно поэтому мысленный круг един, прост
и внепространствен, так что сама величина
там лишена величины (потому что все такое
там — рациональные построения без материи)
и фигура не имеет очертаний; в воображении
он — подлежащий делению, имеющий прост-
ранственные очертания, не только единый, но
единый и множественный, не только форма,
но форма, имеющая место в определенной ма-
терии; а в чувственно воспринимаемом он об-
ладает меньшей точностью, несет в себе эле-
менты прямизны и лишен чистоты, какая
свойственна бестелесному.
4. Таким образом, будем считать, что гео-
метрия, когда она говорит о круге, диаметре и
операциях, производимых над кругом, учит не
о чувственно воспринимаемом (потому что

141

она стремится к отвлечению от него) и не о
мысленной форме: круг ведь один, а она про-
изводит свои рациональные построения по от-
ношению к каждому данному и рассматривая
во всех одни и те же свойства; при этом мыс-
ленный круг не подлежит делению на части, а
в геометрии — подлежит. Однако же мы будем
допускать, что она усматривает в нем всеоб-
щее, но только то, какое имеет место в вообра-
жаемых кругах, причем один круг она видит,
другой — мысленный — рассматривает, а от-
носительно третьего производит доказательст-
ва. А именно, мысль, обладая рациональными
построениями, но не обладая силой рассмат-
ривать их как сложные сочетания, разбивает
их на простые компоненты и переводит в дру-
гую область рассмотрения, то есть передает их
воображению (которое находится «в преддве-
рии» (10)), и уже в нем — или с его помощью —
дает о них развернутое знание, мирясь с от-
влеченностью от чувственно воспринимаемого
и найдя воображаемую материю подходящей в
качестве восприемницы для его форм. Поэто-
му, геометрическое мышление связано с вооб-
ражением, и в воображении происходят сло-
жения и разделения фигур, так что даваемое
геометрией знание хотя и является путем к
мысленному бытию, однако не поднимается до
него, поскольку мысль в данном случае взира-
ет на внешнее и рассматривает его в соответ-
ствии с внутренним, пользуется выявлениями
рациональных построений, однако движется
при этом от самой себя во внешнее. Но если
бы когда-нибудь — свернув то, что развернуто
в пространстве и рассматривая отображения и
множественное вне образов и как единое —

143

геометрическое мышление могло возвратиться
к себе самому, тогда оно узревало бы исклю-
чительно рациональные построения геометрии
— неделимые, внепространственные и облада-
ющие подлинным бытием, каковых полнотою
оно является. И тогда занятия геометрией са-
ми были бы достойнейшей целью ревностного
к ней отношения и поистине результатом гер-
месова дара, возводящего нас от некоей Ка-
липсо (11) к самому совершеннейшему и опира-
ющемуся на чистую мысль знанию и освобож-
дающего от образных представлений, возника-
ющих в воображении. Поэтому подлинный
геометр должен заботиться именно об этом и
как к цели стремиться к пробуждению и к пе-
реходу от воображения к чистой мысли как та-
ковой, отвлекая себя от пространственных ха-
рактеристик и аффицируемого ума к мысли-
тельной деятельности, благодаря которой он
будет видеть внепространственно любые круг,
диаметр, вписанные в круг многоугольники,
причем будет видеть все во всем и каждое в
отдельности. Потому что ради этого мы и в во-
ображении показываем круги, вписывающиеся
в многоугольники, и многоугольники в кругах,
воспроизводя то, как неделимые рациональные
построения обнаруживаются друг через друга.
И ради этого, таким образом, мы описываем
составление фигур, их возникновение, разделе-
ние, а также положения и построения, в связи
с чем прибегаем к воображению и создавае-
мым с его помощью пространственным обра-
зам, тогда как форма сама по себе неподвиж-
на, не имеет возникновения, неделима и со-
вершенно лишена того, что подлежит оформ-
лению. Однако все то, что пребывает в ней со-

145

кровенно, выводится в область воображения в
виде пространственных и подлежащих деле-
нию на части образов, причем мысль провоци-
рует такое проявление формы, мысленная
форма есть то, что проявляется, а то, в чем
она проявляется, есть так называемый аффи-
цируемый ум, развертывающий себя на фоне
нераздельности истинного ума, пространствен-
но отделяющий себя от непротяженности чис-
той мысли и придающий себе тот или иной об-
раз в соответствии со всеми лишенными обра-
за формами и таким образом становящийся
всем, в качестве чего мысль и наличное в нас
неделимое рациональное построение существу-
ют.
5. Вот что мы можем сказать о геометри-
ческой материи, имея при этом в виду и то,
что. ПОРФИРИЙ философ написал в своих
"Исследованиях по разным вопросам", и что из-
лагается большинством ПЛАТОНИКОВ (12), но
полагая, что это более согласуется с подходами
геометров, а также с ПЛАТОНОМ, который
называет область, подлежащую геометрии,
предметом мысли, dianoeta. Все это согласуется
одно с другим, потому что причины геометри-
ческих форм, в соответствии с которыми мысль
выдвигает доказательства, в ней уже обладают
наличным бытием, а сами подлежащие деле-
нию и сочетанию фигуры проявляются в об-
ласти воображения. Теперь скажем о самом
умозрительном знании этого.
Геометрия есть знание величин, фигур и их
границ, а также отношений между ними и
производимых -над ними операций, разнооб-
разных положений и движений; рна начинает
с неделимой точки, завершает объемными фи-

147

гурами и исследованием многообразных раз-
личий между ними, и уже после этого от более
сложного возвращается к более простому и к
началам более сложного. А именно, она поль-
зуется синтезом и анализом, всякий раз начи-
ная с предпосылок, начала беря от более высо-
кого знания и используя все диалектические
методы: когда речь идет о началах, она ис-
пользует отделение видов от родов и определе-
ния; когда о том, что следует за началами, —
доказательством и анализом, чтобы показать
переход от более простого к более сложному и
опять возвращение к более простому, отдельно
производя рациональные построения относи-
тельно того, что ей подлежит, отдельно — от-
носительно аксиом, от которых она переходит
к доказательствам, и относительно постулатов;
и отдельно — относительно существенных
свойств, показывая, что и они связаны с пред-
метом ее рассмотрения. Ведь в каждом знании
одно — род, который является предметом дан-
ного вида знания и операции над которым
предполагается рассмотреть; другое — начала,
которыми  пользуются для  доказательств;
третье — существенные свойства. При этом
если аксиомы общи всем видам знания, хотя
каждое пользуется ими применительно к тому,
что подлежит рассмотрению, то род и сущест-
венные свойства — различны.
6. Предмет рассмотрения геометрии — тре-
угольники, четырехугольники, круги и вообще
фигуры, величины и их границы; то, что им по
существу свойственно, — деление, отношение,
касание, равенство, параболы, гиперболы, эл-
липсы и все такого рода; с другой стороны —
постулаты и аксиомы, с опорой на которые

149

проводится то или иное доказательство, — на-
пример, проведение единственной прямой
между любыми двумя точками, или равенство
остатков при отнятии равных отрезков от рав-
ных отрезков и то, что из этого вытекает. По-
этому не всякая проблема и не всякий вопрос
являются геометрическими, но только те, кото-
рые исходят из геометрических начал, так что
как геометр может быть опровергнут тот, кого
опровергают исходя из этих начал. А все то,
что из них не исходит, не является геометри-
ческим, но лежит вне геометрии. Но это по-
следнее также двух видов: оно либо целиком
исходит из других начал, как, например, мы
называем не имеющими отношения к геомет-
рии вопросы музыки, потому что их рассмот-
рение исходит совершенно из других предпо-
сылок, нежели предпосылки геометрии; либо
пользуется геометрическими началами, однако
превратно, например, в случае утверждения,
что параллельные сходятся. Поэтому геомет-
рия же дает нам критерии, на основании кото-
рых мы можем распознавать, что соответствует
ее началам, а что отступает от их истины. Эти-
ми критериями являются способы, с помощью
которых можно показать, в чем ошибка лож-
ного умозаключения. Действительно, одно вы-
текает из геометрических начал, другое — из
арифметических. О других науках, которые
стоят совсем далеко от этих, я и не говорю,
потому что, как говорит АРИСТОТЕЛЬ, из
двух наук одна точнее другой (13): та, которая
пользуется более сложными началами, менее
точна, чем та, которая исходит из более прос-
тых предпосылок; та, которая говорит «поче-
му», точнее той, которая познает «что», и та,

151

которая имеет дело с умопостигаемым, точнее
той, которая соприкасается с чувственным.
Так вот, если исходить из точности, то
арифметика точнее геометрии, потому что ее
начала отличаются простотой: монада лишена
положения, а точка имеет положение, и точка,
когда она получила положение, является нача-
лом геометрии, а начало арифметики — мона-
да; при этом геометрия выше сферики, а
арифметика — музыки, потому что первые да-
ют всеобщие причины для рассмотрения, про-
водимого вторыми; а выше механики и оптики
геометрия потому, что те рассуждают о чувст-
венно воспринимаемом. Поэтому начала
арифметики и геометрии превосходят начала
остальных наук, однако их собственные пред-
посылки отличаются одни от других так, как
мы об этом сказали, хотя — с другой стороны
— между ними есть и нечто общее; поэтому
одно из того, что они рассматривают и дока-
зывают, обще обеим, а другое — у каждой
свое. Например, утверждение «всякое отноше-
ние может быть выражено» относится к ариф-
метике, но никак не к геометрии, потому что в
геометрии есть отношения, которые не могут
быть выражены. Точно так же только в ариф-
метике есть наименьшая разница между квад-
ратами (14), тогда как в геометрии вообще нет
понятия наименьшего. А особенностью геомет-
рии является понятия «положение» (числа по-
ложения не имеют), «касание» (потому что
касаться могут только непрерывные величи-
ны), «иррациональные числа» (потому что ир-
рациональное там, где есть деление до беско-
нечности). Общее у обеих то, что связано с де-
лением (ЕВКЛИД излагает это во Второй

153

книге — за исключением деления прямой в
крайнем и среднем отношении[, что изложено
в Шестой книге]). В свою очередь одни из
этих общих предметов рассмотрения перено-
сятся из геометрии в арифметику, другие — из
арифметики в геометрию, а третьи равным об-
разом имеют отношение к обеим, поскольку
переходят к ним из общей математической на-
уки. Таковы подстановка, обращение пропор-
ций, их сложение и деление, общие обеим, но
только арифметика рассматривает их первич-
но, а геометрия — вторично, в подражание
арифметике. Поэтому, в частности, соизмери-
мые величины определяются так на основании
того, что они относятся одна к другой как чис-
ло к числу, потому что преимущественно соиз-
меримость существует в области чисел. В са-
мом деле, где число, там и соизмеримое, а где
соизмеримое, там и число. А вот то, что отно-
сится к треугольникам и четырехугольникам,
геометрия рассматривает первично, а арифме-
тика — по аналогии с ней. Вместе с тем, фигу-
ры существуют в числах как в своей причине.
Поэтому в данном случае, мы, начав с резуль-
татов, переходим к их причинам, каковые на-
ходятся в области чисел, и в одних случаях
сталкиваемся с одинаковыми свойствами (на-
пример, всякий многоугольник делится на тре-
угольники), а в других довольствуемся приб-
лизительным соответствием (например, в гео-
метрии у нас есть четырехугольник вдвое боль-
ший другого четырехугольника, а в числах —
нет, поэтому мы говорим, что один квадрат
вдвое больше другого квадрата за вычетом
единицы, как, например, квадрат семи вдвре
больше квадрата пяти за вычетом единицы (15)).

155

7. Мы преимущественно говорили об этом,
потому что рассматривали, в чем сходство на-
чал этих двух наук и в чем различие: ведь за-
дача геометра и состоит в том, чтобы рассмат-
ривать, с какими началами согласуются общие
для обеих наук положения, а с какими —
частные, и на основании этого различать, что
относится к геометрии, а что нет, и относить
одно к одной науке, а другое — к другой. А те-
перь еще раз с самого начала рассмотрим гео-
метрию в целом, из чего она исходит и чем за-
вершается, то есть рассмотрим таким образом
сферу присущих ей рациональных построений.
Представим мысленно, как она распространя-
ется по всем видам сущего, как применяет ко
всему свой образ мысли и охватывает в себе
формы всего, с вершин доступной ей мысли,
озирая подлинно сущее, а через подобия давая
представление и об особенностях божествен-
ных миров и о возможностях мыслительных
форм. Дело в том, что геометрия в свойствен-
ных ей умозрениях обладает рациональными
построениями, связанными с этими мыслите-
льными формами, причем она показывает, ка-
кие фигуры в качестве надлежащих свойствен-
ны богам, какие — первым сущностям, а ка-
кие — реальностям душ; однако она в соответ-
ствии со свойственным ей промежуточным ти-
пом познания разворачивает рациональные
построения мысли, делает их множественны-
ми, рассматривает наличное в них разнообра-
зие и уясняет их наличное бытие, а также про-
изводимые над ними операции, а также то, что
их объединяет и различает, и уже исходя из
этого охватывает создаваемые воображением
фигуры разного вида и возводит их к сущност-

157

ной реальности рациональных построений; а в
соответствии с третьим свойственным ей про-
явлением мыслительной деятельности она рас-
сматривает природу, а также учит о формах
элементов чувственного мира и связанных с
ними потенциях, — это потому, что она обла-
дает подобиями целостных умопостигаемых
родов и образцами чувственно воспринимае-
мых; но сама существует в сфере мысленных
форм, обладающих срединным характером,
посредством которых она восходит и нисходит
как к целостному бытию, так и к возникающе-
му. Неизменно философствуя о сущих (на
свой геометрический лад и в соответствии со
всеми рациональными построениями свойст-
венных ей достоинств), она заключает в себе
подобия всего того, что относится к мысли, ду-
ше и природе, а также излагает в определен-
ном порядке все виды государственного уст-
ройства и в самой себе показывает разнооб-
разные изменения; и действуя при этом нема-
териально, хотя и соприкасаясь с материей,
она сама от себя производит науки, например,
геодезию, механику, оптику, благодаря кото-
рым она и благодетельствует жизни смертных.
Ведь она, в частности, создает с помощью этих
наук орудия войны и городские укрепления,
дает знание о смене времен года и о положе-
нии отдельных местностей, учит о длине сухо-
путных и морских путей, сооружает различные
весы, с помощью которых сообразно с числом
устанавливается равенство для городов, а так-
же посредством изображений делает явствен-
ным порядок всего мироздания и многое недо-
стоверное разъясняет и делает достоверным
для всех людей. Так, например, передают сло-

159

ва ГИЕРОНА Сиракузского об АРХИМЕДЕ:
когда Гиерон построил триэру, которую пред-
полагад отправить царю Египта ПТОЛЕ-
МЕЮ, и все сиракузяне вместе не могли спус-
тить ее на воду, Архимед устроил так, что Гие-
рон смог это сделать один; пораженный, он
сказал: «С этого дня — верить всякому совету
АРХИМЕДА». Говорят, что и ГЕЛОН сказал
то же самое, когда Архимед, не разбирая вен-
ка, который он сделал, сумел определить вес
каждого материала, из которых тот был со-
ставлен (16).
8. Об этом написано многими из предше-
ственников, которые поставили своей целью
восхвалить математику: поэтому здесь — при
изложении общего понятия геометрии и ее
пользы — мы из этого множества привели
только малую часть.
Блаженный АРИСТОТЕЛЬ (17) утверждает,
что одни и те же представления часто возника-
ют у людей через некие определенные проме-
жутки в круговом движении мира, поэтому
науки впервые были созданы не нами или те-
ми, кого мы знаем, но уже появлялись во вре-
мя прежних круговоротов (нельзя сказать,
скольких по числу) и опять будут появляться в
будущих (18). Но поскольку приходится рас-
сматривать начала искусств и наук примени-
тельно к данному периоду, мы говорим, что
согласно свидетельству наибольшего числа ис-
следователей, геометрия впервые открыта у
ЕГИПТЯН и возникла она от измерения зе-
мельных участков (19): египтянам она была не-
обходима, потому что разливы Нила всякий
раз уничтожали установленные границы. Нет
ничего удивительного, что изобретение и этой,

161

и всех прочих наук берет начало от практичес-
кой необходимости, потому что все относящее-
ся к миру становления переходит к совершен-
ству от несовершенного. Поэтому естествен
переход от чувственного ощущения к рассудку,
а от него к уму. И как точное знание о числе
возникло у ФИНИКИЙЦЕВ благодаря тор-
говле и обмену, точно так же и у египтян была
открыта геометрия по названной причине (20).
Сначала ФАЛЕС, посетивший Египет, пе-
ренес в Элладу этот вид научного рассмотре-
ния, причем многое он открыл сам, а для мно-
гого указал основания последователям, пред-
ставив одно более общим способом, а другое —
более наглядным.
После него есть упоминание о том, что
МАМЕРК, брат поэта СТЕСИХОРА, также
занимался геометрией, причем ГИППИЙ из
Элиды пишет, что в геометрии он прославился.
После них ПИФАГОР перевел любовь к
геометрической мудрости в разряд общеобра-
зовательных дисциплин (21), рассмотрев ее на-
чала сверху и исследуя теоремы безотноситель-
но к вещественному миру посредством чистой
мысли: именно он открыл область иррациона-
льных чисел и строение пяти мировых тел.
Вслед за ним многих геометрических воп-
росов касались АНАКСАГОР из Клазомен и
ЭНОПИД Хиосский, который немного моло-
же Анаксагора; в "Соперниках" ПЛАТОН упо-
минает о них как о прославившихся в нау-
ках (22).
За ними в геометрии прославились ГИП-
ПОКРАТ Хиосский, открывший квадрируемые
луночки, и ФЕОДОР Киренский. В частности,
ГИППОКРАТ упоминается как автор первых

163

"Начал".
За ними был ПЛАТОН, стараниями кото-
рого геометрия — как и остальные науки —
получила величайшее развитие: известно,
сколь часто он использует в своих сочинениях
математические рассуждения и повсюду про-
буждает в преданных философии восторжен-
ное отношение к математическим наукам. В
это же время жили ЛЕОДАМАНТ с Фасоса,
АРХИТ Тарентский и ТЕЭТЕТ Афинский,
благодаря которым увеличилось число теорем
и геометрия приобрела более научный и систе-
матический характер.
Младше Леодаманта был НЕОКЛИД и его
ученик ЛЕОНТ, которые многое дополнили к
сделанному до них: Леонту принадлежат "На-
чала", составленные гораздо более тщательно
как с точки зрения числа, так и с точки зрения
пользы доказываемых задач, и он нашел опре-
деления тех случаев, когда исследуемая проб-
лема может быть разрешена и когда не может.
ЕВДОКС Киидский был немного младше
Леонта и был дружен с окружением Платона;
он первый увеличил число так называемых об-
щих теорем, прибавил к трем пропорциям еще
три и — взяв у Платона основу — разработал
множество видов сечения, используя при этом
метод анализа. АМИКЛ из Гераклеи, один из
друзей Платона, и МЕНЕХМ, ученик Евдокса
и современник Платона, а также брат Менех-
ма ДИНОСТРАТ сделали геометрию еще бо-
лее совершенной. А ТЕВДИЙ из Магнесии
считался выдающимся как в математических
науках, так и в остальной философии; в част-
ности, он составил хорошие "Начала" и многие
частные положения истолковал в более общем

165

плане. В то же время жил и АТЕНЕЙ из Ки-
зика, который был известен во всех математи-
ческих науках, но особенно в геометрии. Все
они вместе занимались научными изыскания-
ми в Академии.
А ГЕРМОТИМ Кодофонский развил дос-
тижения Евдокса и Теэтета, открыл многие
начала и описал некоторые из геометрических
мест.
ФИЛИПП Мендейский, ученик Платона,
им обращенный к математическим наукам,
проводил свои изыскания под руководством
Платона и ставил перед собой те задачи, кото-
рые по его мнению были полезны для плато-
новской философии.
Писавшие по истории математики изложи-
ли развитие этой науки до этого времени (23).
Немного младше последних — ЕВКЛИД, со-
ставивший "Начала", собравший многое из от-
крытого Евдоксом, улучшивший многое из от-
крытого Теэтетом, а помимо этого сделавший
неопровержимыми доказательствами то, что до
него доказывалось менее строго. Он жил при
ПТОЛЕМЕЕ Первом, потому что и Архимед,
живший при Птолемее Первом, упоминает об
Евклиде и, в частности, рассказывает, что
Птолемей однажды спросил его, есть ли более
короткий путь изучения геометрии, нежели
"Начала"; а тот ответил, что нет царского пути к
геометрии (24). Таким образом, он моложе пла-
тоновского кружка и старше Эратосфена и
Архимеда, — они-то жили в одно время, как
где-то говорит ЭРАТОСФЕН. Он принадле-
жит к платоникам и близок их философии (25),
почему и поставил целью всего своего изложе-
ния начал описание так называемых пяти пла-

167

тоновских тел. Но у него есть также и много
других математических сочинений, полных
удивительной точности и научности рассмотре-
ния. Таковы "Оптика", "Катоптрика", таковы
также "Начала музыки" и книга "О Делении". А в
началах геометрии им в особенности следует
восхищаться за порядок и отбор приведенных
теорем и проблем, потому что он берет не все
то, что можно сказать, а только основополага-
ющее; кроме того он применяет разнообраз-
ные виды силлогизмов, которые отчасти полу-
чают достоверность от причин, отчасти исходят
из достоверных положений (26), но при этом все
— неопровержимые, точные и свойственные
науке; помимо них он применяет все диалек-
тические методы: метод разделения — при ус-
тановлении видов, метод определения — при
определении сущности, метод демонстрации —
при переходе от начал к искомому, метод ана-
лиза — при восхождении от искомого к нача-
лам. Кроме того данное сочинение дает доста-
точно точное рассмотрение различных видов
обращения — как более простых, так и более
сложных, когда обращение допускает целое,
когда целое обращается отчасти и наоборот, и
когда обращаются части (27). Помимо этого
укажем на связность нахождений, последова-
тельное расположение посылок и следствий,
силу, с какой он излагает каждый вопрос. Раз-
ве можно не заметить, что случайно прибавляя
или отнимая что-либо от науки впадаешь в
противостоящую ей ложь и невежество? А по-
скольку многое — хотя и кажется, что оно свя-
зано с истиной и следует началам науки, —
блуждает вдали от этих начал и обманывает
людей поверхностных, он изложил методы ра-

169

зумного рассмотрения и этого, владея которы-
ми мы сможем путем упражнения подвести
тех, кто начинает изучать данную науку, к на-
хождению ложных умозаключений, так чтобы
сами они при этом не обманывались. Это со-
чинение, в котором он дает нам такую подго-
товку, он назвал "Ложные умозаключения" и в
нем перечислил в должном порядке их виды,
дал нашей мысли упражнения в каждом виде,
противопоставил лжи истину и дал опроверже-
ние лжи соответственно со способом ее прове-
дения. Таким образом, эта книга — очисти-
тельная, имеющая целью упражнение, а "На-
чала" содержат неопровержимое и совершенное
изложение самого научного рассмотрения
предмета геометрии.
9. Теперь справедливо может возникнуть
вопрос о цели этого сочинения. По этому по-
воду я опять-таки могу сказать, что цель сле-
дует определять либо в соответствии с предме-
том исследования, либо по отношению к тому,
кто обучается. Тогда, обращаясь к самому
предмету, мы скажем, что наука геометрия в
целом занята мировыми телами, начиная с
простых, а завершается разнообразием их
строения, причем, осуществляя каждое в от-
дельности, она в то же время излагает, как все
они вписываются в шар и соотносятся одно с
другим. Поэтому некоторые сочли возможным
возвести цель отдельных книг к мировому це-
лому и описали пользу, которую они приносят
при рассмотрении мироздания. А определяя
цель по отношению к тому, кто обучается,
скажем, что они — в самом названии, то есть
в том, чтобы дать ученику «начала» и усовер-
шенствовать его мысль во всех областях гео-

171

метрии. В самом деде, начав с них мы сможем
познать и остальные части этой науки, тогда
как без этого охватить все заключенное в ней
разнообразие для нас невозможно точно так
же, как и изучить остальные науки, потому что
в них собраны самые основополагающие и
простейшие умозрения, непосредственно свя-
занные с первичными предпосылками, причем
там они должным образом расположены, а до-
казательства всего остального опираются на
них как на уже известное и из них исходят.
Так именно АРХИМЕД в книгах "О шаре" и "О
цилиндре", и АПОЛЛОНИЙ, и все остальные
очевидно используют то, что доказано в этом
сочинении, в качестве общепризнанных начал.
10. Таким образом, цель состоит в том,
чтобы преподать учащимся начальный курс
этой науки в целом, а также в том, чтобы оп-
ределить строение мировых тел. Однако нужно
выяснить, что значит «начальный курс» и сло-
во «начало», от которого «начальный курс»
происходит, чтобы таким образом исследовать
название. Так вот, некоторые положения на-
зывают «началами», а другие — «начальны-
ми», тогда как прочие так не обозначаются.
Их называют «началами», когда рассмотрение
ведется ради познания всего остального и ког-
да с их помощью мы получаем разрешение за-
ключающихся в этом остальном затруднений.
В самом деле, как то, что мы называем «бук-
вами», является первыми простейшими и не-
делимыми началами письменной речи и из
них состоит всякое слово и всякое предложе-
ние, точно так же и у геометрии в целом есть

173

некоторые исходные положения, по смыслу
являющиеся началами для последующего, ка-
сающиеся всего и дающие-доказательства для
многих частных случаев; они и называются
«началами». А «начальными» положениями
являются все те, которые хотя и распространя-
ются на множество других случаев и обладают
простотой и изяществом, однако же не облада-
ют свойством начал, потому что знание их не
является общим для всего геометрического
способа рассмотрения. Например, в треуголь-
никах перпендикуляры, проведенные из угла
на противоположную сторону, встречаются в
одной точке. И, наконец, то, познание чего не
распространяется на множество случаев, не
обнаруживает тонкости и изящества, — не
имеет значения даже начального положения.
11. Однако о «начале», по словам МЕ-
НЕХМА, говорят в двояком смысле, потому
что подготовительное тоже есть начало подго-
тавливаемого им, как, например, Первая кни-
га ЕВКЛИДА подготавливает Вторую, а Чет-
вертая — Пятую. И в таком случае многие бу-
дут взаимно называться началами друг для
друга, потому что они будут взаимно подго-
тавливать друг друга. Например, из того, что
внешние углы прямостороннего многоугольни-
ка равны четырем прямым, показывается, ка-
кому числу прямых углов равна сумма внут-
ренних, и наоборот. Поэтому такого рода на-
чало сходно с леммой (28). В другом смысле на-
чалом называется то, из чего как из простей-
шего состоит сложное. В таком случае не все
постулаты суть начала теорем. И в соответст-
вии с этим значением начала составлены На-
чала у ЕВКЛИДА, — начала геометрии (отно-

175

сящиеся к плоским фигурам) и начала стерео-
метрии. Точно так же многими написаны на-
чальные руководства по арифметике и астро-
номии.
12. А выбрать и должным образом располо-
жить начала каждой науки, из которых выво-
дится все остальное и на которые все осталь-
ное распадается, — это трудно. Из тех, кто
пытался это сделать, одни смогли свести боль-
шее их число, другие — меньшее, одни пользо-
вались более короткими доказательствами,
другие растягивали рассмотрение до невооб-
разимой величины, одни отвергали способ
приведения к абсурду, другие — аналогию,
третьи придумывали, как лишить силы аргу-
менты тех, что отрицает начала, м вообще у
каждого есть многие способы начального обу-
чения. Однако при решении такой задачи не
должно быть ничего лишнего, потому что это
препятствует обучению; следует отбирать все
то, что дает связное введение в предмет, что
полезнее всего для приобретения знания; необ-
ходимо продумать полное совмещение ясности
и краткости, потому что противоположные ка-
чества затемняют нашу мысль; необходимо
придерживаться понимания теорем в общем
плане, потому что все, что дробит процесс обу-
чения, затрудняет усвоение знания.
Нельзя не согласиться, что со всех этих то-
чек зрения начальное руководство ЕВКЛИДА
превосходит все остальные: оно полезно, пото-
му что подводит к рассмотрению мировых фи-
гур; его ясность и расчлененность обеспечива-
ются переходом от простого к сложному и тем,
что рассмотрение начинается с общих поня-
ли; а общий характер доказательства достига-

177

ется переходом к искомому через первичные и
основополагающие положения. И даже то, что
представляется опущенным, теми же способа-
ми, что названные выше, оказывается познан-
ным. Например, опущено то, что подводит к
непостижимому и бесконечному множеству,
что никак не связано с изложением Начал, —
таково учение о неупорядоченных иррацио-
нальных, подробно изложенное АПОЛЛОНИ-
ЕМ; или то, что строится исходя из изложен-
ных постулатов, каковы многочисленные виды
углов и линий. Все это хотя и опущено и изло-
жено другими полнее, однако же познается на
основании простого. Вот что предполагалось
написать о начальном руководстве в целом.
13. Что же касается состава сочинения, из-
ложим его следующим образом. Поскольку эта
наука, геометрия, исходит, как мы говорили,
из предпосылок и доказывает, выводя следст-
вие из определенных начал, — потому что
только одна наука исходит из беспредпосыдоч-
ного начала, а остальные берут начала у нее,
— постольку необходимо, чтобы составитель
начального руководства по геометрии отдельно
изложил начала этой науки, отдельно — след-
ствия, выводимые из этих начал, и при этом не
объяснял начала, но объяснял, почему из на-
чал такие следствия. Это объясняется тем, что
ни одна наука не доказывает собственных на-
чал, не обсуждает их, но относится к ним как
к достоверным самим по себе, так что они для
нее более очевидны, нежели следствия. Поэто-
му начала она рассматривает сами по себе, а
следствия — посредством этих начал. Так, на-
пример, исследователь природы ведет свои
рассуждения исходя из определенного начала,

179

а именно из предпосылки о существовании
движения; точно также и врач, и представи-
тель любых других наук или искусств. Но еже-
ли кто смешивает в одно начала и то, что из
начал выводится, тот сбивает сам процесс поз-
нания и соединяет то, что никак не сообразу-
ется одно с другим, потому что начало и то,
что из него выводится, по природе отделены
одно от другого.
14. Поэтому прежде всего, как я сказал,
следовало развести начала и следствия из на-
чал, что ЕВКЛИД и делает в каждой, так ска-
зать, книжке, излагая в начале каждого специ-
ального раздела общие начала этой науки. За-
тем он и сами начала делит на предложения,
постулаты и аксиомы (29). Все это отличается
одно от другого, так что не одно и то же акси-
ома, постулат и предложение, как где-то гово-
рит блаженный АРИСТОТЕЛЬ (30). Поэтому,
когда и учащемуся известно, и само по себе
достоверно то, что включается в разряд начал,
то это — аксиома (например, те отрезки, кото-
рые равны какому-то одному, равны между
собой). Когда же ученик не воспринимает
смысл излагаемого как сам по себе достовер-
ный, однако же берет его в качестве исходного
и соглашается с принимающим это, то перед
нами определение (а именно, мы без науки не
знаем заранее — в соответствии с общим по-
нятием — что круг это такая именно фигура,
но узнав, соглашаемся без доказательства).
Но даже когда то, о чем идет речь, неизве-
стно, и оно принимается несмотря на то, что
учащийся не соглашается с этим, тогда, гово-
рит АРИСТОТЕЛЬ, мы называем это постула-

181

том, например, то, что все прямые углы
равны.  Однако  некоторые  бьются  над
доказательством иных постулатов (31), поскольку
ничто не может быть допущено само по себе
без доказательства. Таким образом, согласно
учению АРИСТОТЕЛЯ, отделяются друг от
друга аксиома, постулат и предложение. Одна-
ко часто все это вместе называют предложени-
ями, например, представители СТОИЧЕС-
КОЙ ШКОЛЫ, которые считают аксиомой
всякое простое утверждение (32), так что в со-
гласии с их мнением даже предложения суть
аксиомы, а согласно с другими и аксиомы суть
предложения.
15. Далее, то, что следует за началами, де-
лится на проблемы и теоремы, причем первые
охватывают возникновение фигур, их деление,
отнятия и прибавления и вообще все те опера-
ции, которые с ними производятся, а вторые
указывают для каждой данной фигуры ее су-
щественные свойства. А именно, подобно тому,
как практические занятия причастны научно-
му рассмотрению, таким же именно образом
теоретические дисциплины включают в себя
проблемы наподобие практической деятель-
ности. Но уже некоторые из древних считали,
что все следует называть теоремами (таковы
приверженцы СПЕВСИППА и АМФИНО-
МА), потому что, по их мнению, теоретичес-
ким наукам больше подходит название теорем,
нежели проблем, в особенности когда они рас-
суждают о вечном. И поскольку в области веч-
ного нет возникновения, там не может иметь
место и проблема, провоцирующая возникно-
вение и создание того, что прежде не сущест-
вовало, например, построение равностроннего

183

треугольника, или чертеж квадрата на данной
прямой, или проведение прямой к данной точ-
ке. Поэтому они предпочитают говорить, что
все это — существует, а возникновение этого
мы рассматриваем не практически, а познава-
тельно, беря как возникающее — вечно сущее;
поэтому мы и должны говорить, что все берет-
ся в качестве теорем, а не в качестве проблем.
Но другие, напротив, считают правильным
все называть проблемами, а не теоремами (та-
ковы математики круга МЕНЕХМА), причем
само выдвижение проблем, по их мнению,
двояко: когда находится искомое, и когда, по-
лучив нечто определенное, мы смотрим, чем
оно является, или каково оно, или какая опе-
рация с ним произведена, или в каком отно-
шении оно находится к другому. И нужно ска-
зать, что и те, и другие правы: и сторонники
СПЕВСИППА — потому что проблемы гео-
метрии отличаются от проблем, например, ме-
ханики; и сторонники МЕНЕХМА — потому
что исследование теорем невозможно без пере-
хода в материю. Однако я разумею материю
умопостигаемую; и когда, переходя в нее, ра-
циональные построения придают ей форму,
уместно говорить о возникновении, потому что
мы называем возникновением фигур в вообра-
жении и проведением операций над ними дви-
жение нашей мысли и выявление находящихся
в ней рациональных построений. Именно в
воображении производятся построения, рассе-
чения, помещение одного в другом, совмеще-
ния плоскостей, прибавления и отнятия, тогда
как в мысли все это пребывает неподвижно без
возникновения и какой бы то ни было переме-
ны.

185

16. Таким образом, в геометрии есть и
проблемы и теоремы, но в силу того, что пре-
обладающим здесь является созерцание (как в
механике преобладает практика), то здесь да-
же все проблемы причастны умозрению, но не
наоборот, потому что доказательства в целом
являются результатом умозрения, а все то в
геометрии, что следует за началами, получает-
ся посредством доказательства, так что теоре-
мы являются более общим. И не все теоремы
нуждаются в проблемах, но есть и такие, кото-
рые из самих себя получают доказательство
искомого. Но те, кто отделяет теорему от
проблемы, утверждают, что если всякая проб-
лема допускает как каждый из предикатов
свойственной ей материи, так и противопо-
ложный, то всякая теорема хотя и допускает
сам предикат, не допускает противоположного.
Их материей я называю тот род, который ис-
следуется, например, треугольник, четырехуго-
льник или круг, а предицируемым признаком
— существенный признак, например, равное,
или деление, или положение, или что-либо
другое в том же роде. Поэтому когда предла-
гается вписать равносторонний треугольник в
круг, то речь идет о проблеме, потому что
можно вписать и неравносторонний; и точно
так же, когда нужно построить равностронний
треугольник на данной прямой определенной
длины, это тоже проблема, потому что можно
построить и неравносторонний. Но когда вы-
двигается положение, что углы, лежащие у ос-
нования равнобедренного треугольника, рав-
ны, следует говорить о теореме, потому что не
MQryr быть неравными углы, лежащие у осно-
вания равнобедренного треугольника (33). По-

187

этому если предложить в виде проблемы по-
строить в полукруге угол, равный прямому,
значит показать свою неосведомленность в
геометрии, потому что всякий угол в полукруге
равен прямому (34). Итак, то, чему свойствен
общий признак, причем он сопутствует всей
материи, — то следует называть теоремой, а
когда признак не всеобщий и не обязательно
сопутствует данному подлежащему, — в таком
случае это нужно считать проблемой. Напри-
мер, разделить пополам прямую определенной
длины — можно разделить и на неравные час-
ти; разделить пополам любой угод, равный
прямому — возможно деление и на неравные
углы; на данной прямой начертить четырех-
угольник — можно и не четырехугольник; и
все такого рода следует поместить в разряд
проблем.
Однако круг ЗЕНОДОТА, принимающего
учение ЭНОПИДА, но учившегося у АНДРО-
НА, отличает теорему от проблемы на том ос-
новании, что теорема исследует, каков приз-
нак соответствующей ей материи, а проблема
исследует, чем нечто является при наличии та-
кого-то условия. Исходя из этого последовате-
ли ПОСИДОНИЯ определяют теорему как
предложение, в соответствии с которым иссле-
дуется, существует нечто или нет; а проблему
— как предложение, в котором исследуется,
чем нечто является и каково оно; при этом они
утверждали, что теорему следует строить как
утвердительное  высказывание, (например,
сумма двух сторон треугольника больше тре-
тьей; или: углы, прилегающие к основанию
равнобедренного треугольника, равны), а
проблему — в качестве вопроса, например:

189

можно ли на данной прямой построить треуго-
льник? Ведь не одно и то же исследовать
просто и без дополнительных ограничений,
можно ли из данной точки провести к данной
прямой прямую под прямым углом, или же
рассматривать, что такое перпендикуляр.
17. Впрочем, относительно того, что между
проблемой и теоремой есть различие, ясно на
основании вышеизложенного; относительно же
того, что и в "Началах" ЕВКЛИДА есть как
проблемы, так и теоремы, станет ясно на осно-
вании того, что он сам в конце каждого дока-
зательства прибавляет в одних случаях «что и
требовалось сделать», а в других — «что и тре-
бовалось доказать», что является признаком
теорем; хотя, как уже сказано, доказательство
существует и в проблемах, но тем не менее в
одном случае доказательство проводится ради
того, что возникает, — а именно, мы применя-
ем доказательство, ради того, чтобы показать,
что построено то, что предлагалось; а в другом
оно заслуживает внимания само по себе, по-
скольку может сделать очевидной природу ис-
комого. И легко обнаружить, что ЕВКЛИД в
одних случаях сочетает теоремы и проблемы и
пользуется то теми, то другими, как, напри-
мер, в Первой книге; а в других преобладает
что-то одно: так, Четвертая целиком состоит
из проблем, а Пятая из теорем.
18. Об этом — довольно сказанного; а пос-
ле этого, определив цель Первой книги и уяс-
нив ее разделение, начнем рассмотрение опре-
делений. Итак, задача этой книги — преподать
начала учения о прямолинейных фигурах. Де-
ло в том, что хотя круг и рассмотрение круга
по природе более значительно, нежели сущ-

191

ность прямолинейных и знание о них, но нам
больше пристало обучиться этому, поскольку
мы еще покамест не достигли совершенства и
потому только еще стремимся переводить
мысль от чувственно воспринимаемого к: умо-
постигаемому. И в самом деле, чувственно
воспринимаемому свойственны прямолиней-
ные очертания, а умопостигаемому — круг,
потому что простое, однородное и определен-
ное соответствует природе сущих, а разнооб-
разное и подверженное неопределенному уве-
личению числа охватывающих сторон — отли-
чает чувственно воспринимаемое. Вот почему
в этой книге как раз преподаны самые прос-
тые и изначальные прямолинейные фигуры, —
я разумею треугольник и параллелограмм.
Ведь именно в них — как в родовой общности
— содержаться и причины элементов (35), а
именно равнобедренный, неравносторонний
треугольники и то, что составляется их них, —
равносторонний треугольник и четырехуголь-
ник, из которых составляются фигуры четырех
элементов. Поэтому мы найдем в Первой кни-
ге возникновение треугольника и четырехуго-
льника, первого — на данной прямой, второго
— от данной (36). А равносторонний треуголь-
ник есть непосредственная причина трех эле-
ментов — огня, воздуха, воды, тогда как четы-
рехугольник — земли. Таким образом, цель
Первой книги связана с сочинением в целом и
направляет к целостному рассмотрению начал
мироздания. Но помимо этого она также дает
учащимся элементарные сведения о прямоли-
нейных фигурах, давая доступное объяснение
первых начал и их точное и связное изложе-
ние.

193

19. А делится эта книга на три большие
части. Из них первая показывает возникнове-
ние треугольников, их особенности с точки
зрения углов и сторон, а также проводит их
взаимное сравнение и каждый рассматривает
сам по себе. А именно, взяв один треугольник,
ЕВКЛИД рассматривает иной раз зависимость
углов от сторон, иной раз — сторон от углов, а
также то, что касается равенства и неравенст-
ва; и взяв два, он разными способами исследу-
ет то же самое. Вторая часть (37) охватывает
учение о параллелограммах, описывает осо-
бенности противолежащих сторон и возникно-
вение параллелограммов, а помимо этого до-
казывает присущие им особенные свойства.
Третья часть (38) показывает общность между
треугольниками и параллелограммами в их
свойствах и при их сопоставлении одних с дру-
гими. Среди прочего доказывается, что треуго-
льники или параллелограммы обладают теми
же свойствами, когда они построены на одних
и тех же и на равных основаниях; рассматри-
вается случай, когда треугольник является час-
тью параллелограмма, построенного на одном
с ним основании (39); показано, как можно по-
строить параллелограмм, равный треугольни-
ку (40); наконец, идет речь о квадратах, постро-
енных на сторонах прямоугольного треуголь-
ника, — в каком отношении находится гипоте-
нуза к катетам (41). Вот примерно такова задача
Первой книги "Начал" и таково ее разделение.
20. Приступая к началу детального изуче-
ния, мы хотим предупредить возможного чи-
тателя, чтобы он не требовал от нас всех тех
лемм, частных случаев и всего прочего в том
же роде, о чем постоянно говорится у наших

195

предшественников — мы этим сыты и поэтому
будем касаться этого редко. Но все то, что от-
носится к самому существу учения и направ-
ляет нас к философии в целом, об этом мы бу-
дем делать развернутые замечания, ревностно
следуя за ПИФАГОРЕЙЦАМИ, у которых в
ходу было и такое изречение: «чертеж и шаг, а
не чертеж и грош»; объясняется оно .так: сле-
дует заниматься той геометрией, которая с
каждой теоремой делает шаг на пути к горне-
му и подымает душу ввысь, и не позволяет ей
опускаться в область чувственно воспринимае-
мого и применять геометрию к обычным чело-
веческим нуждам, в погоне за которыми забы-
вают о бегстве отсюда (42).

197

ПРИМЕЧАНИЯ

(1) rheton — как математический термин оз-
начает «соизмеримое», «рациональное»; Про-
клу важно подчеркнуть, что в отличие от
арифметики геометрия имеет дело и с несоиз-
меримыми отрезками, иррациональными чис-
лами.

211

(2) Заметим, что в первом прологе Прокл
начинает с того же вопроса относительно ма-
тематики в целом, но избегает рассмотрения
материи математических сущностей, указы-
вая только в общей форме, что математическое
знание не очищено от всякой материи (5).

(3) Ср. Plat. Resp. 527b: геометрическое зна-
ние познает вечно сущее, влечет душу к истине
и устремляет философскую мысль к горнему
(apergastikov philosophoy dianoias pros to ano...).

(4) Таким образом, мы видим, что во втором
прологе Прокл исходит из принципиально
другого комплекса проблем, в основе которого
вопрос о том, являются ли математические
сущности результатом абстракции от чувствен-
но воспринимаемого или же предшествуют ему
онтологически.

(5) Cardini (p. 41) сопоставляет с Arist. Met.
1069b15: ditton то on, поддерживая пунктуа-
цию Friedlein; Barocius, Schoenberger, Morrow
закрывают скобку после phesi, в результате чего
вся фраза по-гречески читается легче и естест-
венней. Правда, Аристотель нигде не говорит о
yle phantaston, но в оппозиции к yle aistete,
как замечает Morrow (р. 4, n. 5), «Proclus' yle
phantaston is justified, since Aristotle elsewhere
(De an. 433al0) assumes that phantasia is а
form of noesis». Ниже (53) Прокл отождеств-
ляет воображаемое и умопостигаемую мате-
рию.

(6) См. вступительную статью (разделы о во-
ображении), а также прим. 12.

(7) Arist. De an. 430a24. Morrow указывает
(ibid., n. 6), что аналогичная интерпретация у
Прокла в In Tim. I 244, 20 и III 158, 9 Diehl.

212

Понимание phantasia на основе этого текста из
De an. ср. у Сириана (In Met. М 895b16-17):
kalei gar tayten en eteroi patetikon noyn.

(8) Plat. Tim. 42a: aistesin... ek biaion pate-
maton.

(9) В данном случае «единое рациональное
построение» (logos) означает «единое соотно-
шение [между длиной окружности и диамет-
ром]».

(10) en protyrois — ср. Plat. Phil. 64с: epi tois
toy agatoy... protyrois.

(11) Ср. Гомер, "Одиссея" V 55-147: Гермес пе-
редает нимфе Калипсо приказ богов освобо-
дить Одиссея и позволить ему вернуться до-
мой. Одиссей рассматривался как символ ду-
ши, возвращающейся в «дорогую отчизну»,
уже у Плотина (Enn. I 6, 8, 18-20).

(12) «Большинство платоников» восприняли
аристотелевское «абстракционистское» отно-
шение к математике, подчеркнутое Александ-
ром Афродисийским, в числе которых Ian Мu-
eller («Aristotle's doctrine of abstraction in the
commentators». — In: Aristotle transformed... ed.
by R. Sorabji, London, 1990, pp. 463-480) по-
мещает Порфирия (pp. 478-479), правда, с
оговорками. В "Комментарии на Гармонику
Птолемея" Порфирий не говорит, что вообра-
жение копирует чувственные восприятия: оно
вносит в них точность, представляет душе как
понятия, на основе которых возникает знание,
от которого — подобный отчетливому зрению
ум, прикосновенный к подлинному сущему;
Ian Mueller называет этот взгляд на пробужде-
ние ума платоновским, но механизм — по су-
ществу чисто аристотелевским. Между тем,

213

скорее следовало бы как раз подчеркнуть, что
Порфирий вводит в платоно-пифагорей-
скую иерархию познавательных способностей
аристотелевский пласт, позволивший создать, в
частности, прокловскую концепцию воображе-
ния. Заметим, что в связи с проблемой вооб-
ражения Прокл ссылается на Порфирия и в
комментарии на "Государство". Во-первых, за-
метим, что "Государство" не входило в ямвли-
ховский круг 12 платоновских диалогов, но
комментарий на Государство был у Порфи-
рия, которого Прокл называет philosophotatos
(II 96, 13 Kroll). Здесь же Прокл дает следу  ю-
щее определение воображения: kai gar phanta-
sia noys tis esti patetikos (cf. Syrian. In M Me-
taph. р. 895b16-17: kalei gar tayten en eterois
patetikov noyn). Порицая Колота, не допус-
кающего использования мифов в философии,
Прокл в поддержку своей точки зрения ссыла-
ется на Порфирия и добавляет: «...tais psychais
noepais men oysais... endysamenais de ton phantasti-
kon noyn kai zen aney toytoy me dynamenais en tode
to topo tes geneseos... prepon estin tropos tes di-
daskalias... o dia ton myton (II 107, 14-23); это
прямо соотносится с Порфирием: «...to zoo...
ai noeseis oyk aney phantasias» (Sent. 16, p. 8, 1-
3 Lamberz). Далее Прокл добавляет: oste  kai
ton palaion tinas toys men phantasias tayton eipein
einai kai noyn toys de kai diakrinantas aphantaston
noesin medemian apoleipein; это также отсылает
нас к Сентенциям Порфирия, в конечном сче-
те опирающегося на 3 кн. О думе Аристотеля:
«...o de noys eis ayton synagomenos, oydeme exo ek-
teinomenos, hoper kai edokei tisin  onomatos
diaphoras prostheises te toy voy ypostasei kai te
tes phantasias he gar en logiko zoo phantasia ede-

214

dokto aytois noesis (43, р. 55, 18-56, 3). Рас-
сматривая проблему единства души (I 233,
29-234,30), Прокл вспоминает Symmikta zete-
mata (называя их здесь problemata): существу-
ет два типа вожделения (orexis) и знания (gno-
sis), которые соответствуют одноименным по-
тенциям (orektikai kai gnostikai dynameis), а
phantasia noesis oysa morphotike noeton ethelei
gnosis einai (I 235, 1-21). Чтение этих пасса-
жей создает впечатление, что Порфирий ин-
спирирует Прокла, но не удовлетворяет его, и
поэтому Прокл принимает его, но с поправка-
ми и новыми формулировками: Emeis de... oyk
hosa monon o philosophotatos... Porphyros echoimen
an... legein (II 106, 15-17); kalos men kai o Por-
phyrios [sc. legei]... oy men alla kakeino rheteon...
(II 111, 9-14); prostheteon de toytois (II 107,
14); ekeino de prosthetentes (I 235, 2-3); все это
очень напоминает и наш пассаж во втором
введении. По-видимому, ввести соответствую-
щие тексты Аристотеля и Порфирия в поле
зрения афинских неоплатоников мог еще Плу-
тарх Афинский, с которым Прокл читал "О ду-
ме".

(13) Arist. Anal. Post. 87a31-37.

(14) toys ton tetragonon gnomonas, — букваль-
но: «гномоны квадратов»; «гномон» означает
«наугольник»; квадратные числа 1, 4, 9, 16 и
т.д. могут быть изображены так:

. . . .
_____
. . .|.
____ |
. .|.|.
__ | |
.|.|.|.

1^2 + 3 = 2^2
2^2 + 5 = З^2
З^2 + 7 = 4^2

и т.д., то есть к 1^2 нужно прибавить не меньше
3, чтобы опять получить квадрат, к 2^2 — не
меньше 5, чтобы получить еще один и т.д. По-

215

следовательность чисел 3, 5, 7 и т.д. и есть по-
следовательность гномонов квадратов. Ср. Ев-
клид, "Начала", 2 определение II книги и ком-
ментарий к нему Д.Д.Мордухай-Болтовского
(М.,1948,с. 295-296).
(15) 7^2 = (5^2 х 2) - 1; Ver Eecke приводит
другой пример: 412 — (29^2 х 2) — 1. Morrow
сопоставляет этот текст с текстом из "Государ-
ства" Платона (546с), где идет речь о рацио-
нальном и иррациональном диаметре 5 (то
есть диагонали квадрата со стороною равной
5), причем разница между квадратами того и
другого равна единице; иррациональный диа-
метр равен корню из (5^2 + 5^2), рациональный — 7.

(16) Ср. Плутарх, Жизнеописание Марцелла,
29.

(17) o daimonios Aristoteles в отличие от o
theios Platon — титулование, регулярно выдер-
живаемое в постямвлиховском неоплатонизме.

(18) Учение, изложенное Платоном в "Тимее"
22 sqq., "Критии" 109d, "Законах" 677Ь; Аристо-
телем в трактате "О небе" 270b19, "Политика"
1329b25; "Метафизика" 1074а38 sqq; "Метеоро-
логика" 339b19 sqq. и в недошедшем до нас
трактате Peri philosophias.

(19) Здесь начинается знаменитый текст т.н.
«каталога геометров», который традиционно
возводили к ученику Аристотеля Евдему.

(20) Ср. Porphyr. V. Pythag. 6; p. 38, 18-20
Des Places: geometrias men gar ek palaion chronon
epimelethenai Aigyptioys, ta de peri arithmoys kai
logismoys Phoinikas, Oolvixoe.

(21) Ср. Porph. V. Pythag. 48, p. 59, 5-7: ...
paregenonto eis toys arithmoys eysemoy didaskali-

216

as charin mimesamenoi toys geometras kai toys
grammatistas. Выражение ten peri ayten philoso-
phian отражает словоупотребление, характерное
для IV в., в частности, для Исократа, Платона.
Поэтому уместно приводимое Conrado Eggers
Lan (p. 134, n. 25) сопоставление этого текста
с Plat. Theaet. 143d («геометрия или иная фи-
лософия»), и с Arist. Met. 1026a (математика
как «теоретическая философия»). Весь текст о
Пифагоре совпадает с Ямвлихом De comm.
math. sc. p. 70, 1-3 Festa-Klein (ср. W. Bur-
kert, Lore and Science in Ancient Pythagorea-
nism, Cambridge, Mass., 1972, pp. 408-409) и
— как бы ни рассматривать проблему соотно-
шения текстов Прокла и Ямвлиха — имеет
неоплатоническое происхождение (ср. ниже
термины noeros kai aylos).

(22) plat. Amat. 132a.

(23) Обычно считается, что здесь кончается
использованный Проклом экскурс Евдема:
здесь завершает «фрагмент Эвдема» Верди,
Ван дер Варден вопрошает: «Кого другого как
не Эвдема нужно понимать под этими исто-
риографами?» (Erwachende Wissenschaft, Ba-
sel-Stuttgart, 1956, s. 143, ср. Cardini, p. 73).
Помимо того, что уже отмечено выше, обра-
тим внимание на про-платоновскую ориента-
цию предшествующих пяти абзацев, а также
на то, как естественно к этой истории примы-
кает платоник-Евклид. Заметим также, что до
Платона и его школы была доведена Philosophos
historie Порфирия.

(24) Существует аналогичный рассказ о Ме-
нехме и Александре Македонском.

(25) Текст, обычно вызывающий протест ис-

217

ториков науки. Однако, хотя и несомненно,
что прямолинейные поиски положений плато-
новской философии у Евклида ни к чему не
приведут, хотя очевидно, что «описание пяти
платоновских тел» — не цель Евклидовских
начал, а цель изучения математики в школах
среднего платонизма (ср. только название со-
чинения Феона Смирнского: "Изложение ма-
тематических предметов, полезных для чте-
ния Платона"), тем не менее математика без
Академии Платона никогда не получила бы
того развития, какое оказалось возможным
благодаря атмосфере, созданной в Академии.
По существу, до Александрийского Музея
Академия была единственным открытым цент-
ром изучения математики, тем местом, где за-
нятия математикой были безусловно оправда-
ны ее исключительной ролью в воспитании
философа, а также личной приверженностью к
математике главы школы.

(26) Об этом различении Прокл говорит в
самом тексте "Комментария к Евклиду" ниже
(р. 206, 15 sqq.).

(27) Об этом речь также в самом тексте ком-
ментария Прокла (pp. 252-254; 409, 1-6).

(28) См. pp. 211, 1 sqq. комментария Прокла.
Ср. предложение 32 первой книги "Начал".

(29) В известном нам тексте Евклида речь
идет об определениях, постулатах и общих по-
нятиях.

(30) Arist. Anal. post. 76a31-77a4.

(31) В частности, речь идет о знаменитом пя-
том постулате, о чем Прокл говорит ниже (р.
191, 23 sqq.).

(32) См. Diog. L. VII 65: axiomata — все то,

218

что бывает истинно или ложно, то есть всякое
утверждение или отрицание.

(33) См. "Начала", кн. I, предложение 5.

(34) Там же, кн. III, предложение 31 — т.н.
«теорема Фалеса».

(35) О строении элементов физического мира
по Платону см. Тимей 53с-55с.

(36) Morrow (p. 67, n. 72) замечает: This dis-
tinction... seems to have been traditional among
Greek geometers, though the reason for it is
hard to see. См. "Начала", кн. I, предложение 42
и 46 (anagrapsai apo...).

(37) Предложения 27-34.

(38) Предложения 35-48.

(39) Предложение 41.

(40) Предложение 42.

(41) Предложение 47.

(42) Ср. примеч. 10 и указанный текст Пло-
тина: «Так бежим в дорогое отечество... А оте-
чество наше там, откуда мы пришли, и там
наш отец» (Enn. I 6, 8, 16-17; 22-23).

219


ПРОКЛ ДИАДОХ.

Печатается по книге: Прокл. Комментарий к первой книге
"Начал" Евклида. Введение. - М.: ГЛК им. Ю.А.Шичалина,
1994. - стр. 43-127, 198-211.

ПРОКЛ ДИАДОХ.

КОММЕНТАРИЙ К ПЕРВОЙ КНИГЕ «НАЧАЛ» ЕВКЛИДА

ВВЕДЕНИЯ ЧАСТЬ ПЕРВАЯ

1. Необходимо, чтобы математическое бы-
тие не принадлежало ни к самым первым на-
водящимся в сущем родам, ни к низшим и —
в отличие от простого бытия — разделенным,
но чтобы оно занимало среднюю область меж-
ду не имеющими частей, простыми, несостав-
ными и неделимыми реальностями и реальнос-
тями, состоящими из частей и находящимися
во всевозможных сочетаниях и разнообразных
разделениях: то, что в рациональных построе-
ниях геометрии вечно тождественно, неизмен-
но и неопровержимо, показывает, что она сто-
ит выше так называемых вещественных видов;
но последовательность ее представлений, дроб-
ность предмета и выводимость одних ее начал
из других низводит ее в более скромный раз-
ряд по сравнению с природой неделимой и це-
ликом утвержденной в себе самой. (1)
По этой причине ПЛАТОН, я думаю, раз-
делял знания о сущем в соответствии с первы-
ми, средними и низшими реальностями, при-
чем в неделимом он усматривал природу умо-

43

постигаемую, разделяющую умопостигаемые
предметы без нарушения их всеобщности и
простоты и превосходящую все прочие позна-
ния своей невещественностью, чистотой, еди-
новидным постижением и прикосновенностью
к сущему; а с делимыми, причастными к низ-
шей природе, то есть со всей областью чувст-
венно воспринимаемого, он соотносил мнение,
удел которого — смутная истина; со средней
же областью — а это и есть математические
формы, которые ниже неделимой природы, но
выше делимой — он соотносил разум.
В самом деле, разум уступает уму и высше-
му знанию, но он совершеннее, точнее и чище
мнения, потому что, хотя он последовательно
воспроизводит и тем самым расчленяет неде-
лимость ума и разворачивает сосредоточен-
ность умственного представления, он все же
вновь собирает расчлененное и возводит к уму.
Поэтому как познания существуют отдельно
одно от другого, так и познаваемые различны
по природе, причем умопостигаемое все пре-
восходит простотой своих единовидных дан-
ностей, а чувственно воспринимаемое во всем
уступает первым сущностям.
То, что относится к математике, получило в
удел средний разряд: в силу раздельности оно
более множественно, чем первые реальности,
но в силу невещественности стоит выше по-
следних; уступает в простоте первым, но пре-
восходит последние точностью; более отчетли-
во, чем чувственно воспринимаемое, воспро-
изводит умопостигаемое бытие, но представ-
ляет собой подобие, причем воспроизводит не-
делимые и единовидные образцы сущего раз-
дельно и множественно. Одним словом, оно

45

помещено в преддверии первых видов и выяв-
ляет их единую, неделимую и плодотворную
данность, но тем самым еще не возвышается
над раздельностью и сложностью рациональ-
ных построений и реальностью, соответствую-
щей подобиям, не превосходит разнообразие и
последовательность мыслей в душе и не согла-
суется с самыми простыми и очищенными от
всякой материи познаниями.
2. Срединность математических родов и
видов следует мысленно представлять — пока-
мест по крайней мере — как заполняющую за-
зор между всецело неделимыми сущностями и
теми, которые разделены в области вещества;
но когда мы рассматриваем начала математи-
ческой сущности в целом, мы восходим к тем
началам, которые распространяются на все су-
щее и все от самих себя порождают, — я разу-
мею предел и беспредельное (2). В самом деле,
из них — двух первых после неописуемой и
совершенно непостижимой причины едино-
го — проявилось как все остальное, так, в
частности, и природа наук, причем они произ-
водят все во всеобщем и отрешенном смысле, а
происходящее от них — в соответствующих
мерах и подобающем порядке — допускает
продвижение (3), и тогда проявляется первое,
срединное и последнее. Умопостигаемые роды
в силу простоты первично причастны пределу
и беспредельности, причем в силу своего един-
ства, своей тождественности, а также пре-
бывающей и устойчивой данности они испол-
няются предела; а в силу разделенности на
множество и в силу рождающей преизбыточ-
ности, а также божественного различия и про-
движения — вкушают беспредельного. Мате-

47

магические сущности также суть порождения
предела и беспредельности, однако не только
тех первейших непостигаемых умом и сокро-
венных начал, но и тех, которые продвигаются
от них во второй разряд и довольствуются тем,
что порождают срединные междумирия сущего
и свойственное им разнообразие. Именно по-
этому рациональные построения в этой облас-
ти, хотя и уходят в бесконечность, но, как
причиной, сдерживаются пределом: в самом
деле, и число, начинаясь с единицы, увеличи-
вается до бесконечности, однако какое число
ни возьмешь — оно оказывается конечным; и
деление величины уходит в бесконечность, но
всякая разделяемая величина ограничена и
поэтому в действительности число частей цело-
го конечно. И не будь беспредельности, все ве-
личины были бы соизмеримы, и не было бы
ничего невыразимого и несоотносимого (4), чем
именно, как представляется, относящееся к
геометрии отличается от того, что в арифмети-
ке. Однако и числа также не могли бы про-
явить плодотворную силу единицы и не содер-
жали бы в себе всех соотношений между сущи-
ми в них (например, быть большим во столь-
ко-то раз или быть большим данного числа на
его часть(5)), потому что всякое число находит-
ся в разных отношениях к единице и к тому
или иному предшествующему числу. Если же
уничтожить предел, то в математике никогда
не проявлялась бы соизмеримость, равные от-
ношения между разными числами, тождество
и равенство форм и все то, что относится к
наилучшему разряду (6), и не было бы никогда
ни наук об этом, ни неизменных и точных по-
нятий. Поэтому оба эти начала необходимы

49

как всем остальным родам сущего, так и мате-
матическим. Низшие роды — так называемые
вещественные и те, которые природа лепит из
себя самой, — также очевидно причастны им
обоим: беспредельному — благодаря лежащему
в их основе вместилищу видов, а пределу —
благодаря разумному устроению, очертаниям
и облику.
3. Итак, ясно, что у математических дис-
циплин оказались те же начала, что и у всех
сущих. И подобно тому, как мы рассмотрели
начала, общие для них и имеющие силу для
всех родов математического бытия, точно так
же дадим отчет и в том, каковы теоремы, об-
щие для них и простые, порожденные единой
наукой, содержащей в одном все сразу мате-
матические знания, и помимо этого исследуем,
как эта наука сообразуется с ними всеми и
может усматриваться как в числах, так и в ве-
личинах и в движениях. А таково то, что свя-
зано с пропорциями, сложеяиями и разделе-
ниями, обращениями и переставленными от-
ношениями (7); а также то, что связано со всеми
отношениями (8) — умножением, увеличением
на какую-то часть, увеличением на несколько
частей и наоборот; и. просто отношения
равенства и неравенства, рассматриваемые в
их целостности и всеобщности, то есть не толь-
ко в той мере, в какой это проявляется в ге-
ометрических фигурах, числах или движениях,
но поскольку оно само по себе обладает не-
коей общей для каждого из названных приро-
дой и допускает простейшее о нем знание.
Педь точно так же общими для всех математи-
ческих дисциплин являются красота и упоря-
доченность, восхождение от известного к иско-

51

мому и обратный переход(9), что называется
анализом и синтезом. Подобие и неподобие
рациональных построений также не отсутству-
ют ни у одного из родов математического бы-
тия. В самом деле, из геометрических фигур
одни подобны, другие — неподобны; точно так
же одни равны, другие — неравны. И все то, в
чем проявляются силы (10), из которых одни мо-
гущественны, а другие подчинены чужой мо-
щи, равным образом не чуждо всем математи-
ческим дисциплинам. Все это СОКРАТ в "Госу-
дарстве" вложил в уста возвышенно глаголю-
щих Муз, охватив общие свойства всех мате-
матических рациональных построений в очер-
ченных пределах и представив с помощью наз-
ванных чисел, благодаря которым обнаружи-
ваются меры плодовитости и противоположно-
го ей бесплодия.
Нельзя, таким образом, полагать ни того,
что эти общие свойства первично обрели ре-
альность во множественных и разделенных ви-
дах, ни того, что они — позже них и поэтому
возникают от многого, но следует полагать,
что они стоят выше многого и превосходят его
простотой и точностью. В .самом деле, ведь
благодаря этому и знание их предшествует
многим знаниям и дает для них начала, и
большинство этих знаний существует в связи с
ним и к нему возводится. И пусть геометр ут-
верждает, что если данные четыре величины
пропорциональны, то существует и обратная
пропорция, и пусть он доказывает это, опира-
ясь на начала своей науки; арифметик к ним
обратиться не может, но пусть и он утвержда-
гт, что если данные четыре числа пропорцио-
польны, то существует и обратная пропорция,

53

и доказывает это исходя из начал своей науки.
Однако кто из них познает обращение само по
себе — в области ли величин или чисел, а так-
же разделение сложенных величин или чисел
или — точно таким же образом — сложение
разделенного? — В самом деле, хотя, конечно,
и эти науки и знания относятся не к частному,
но, тем не менее, здесь у нас нет еще единой
науки о бестелесном и приближающемся к
умозрению. Но наукой гораздо скорее являет-
ся знание именно этого, и уже от нее боль-
шинство прочих наук воспринимают общие
способы рационального конструирования, и
она — предел восхождения от более частных
знаний к более общим в нашем пути к самой
науке о сущем как таковом: она не удостаива-
ет рассмотрения самое по себе данность чисел
и общее всему количественному, но созерцает
единую и неподвижную сущность и наличное
бытие всего сущего, почему и является объем-
лющей все науки (11); и все они от нее получают
свои начала, потому что высшие науки всегда
передают подчиненным наукам первые пред-
посылки доказательств, а самая совершенная
из наук от себя самой дает начала всем ос-
тальным, — одним — более общие, другим —·
более частные. Вот почему в Теэтете СОК-
РАТ, сочетая шутку с правдой, уподобляет на-
ходящиеся в нас науки голубям, но при этом
замечает, что одни из них летают стаями, а
другие — отдельно от прочих (12). Действитель-
но, науки более общие и всеохватные содержат
в себе множество более частных, тогда как на-
уки познающие, разделенные на виды, стоят
порознь и не связаны одна с другой, поскольку
исходят из разных первых начал. Итак, да бу-

55

дет вознесена над множеством наук и позна-
ний одна, познающая общее и распространяю-
щаяся на все роды, и уделяющая начала всем
математическим наукам.
Этим пусть и ограничится наше о ней на-
ставление. А вслед за этим рассмотрим, что та-
кое критерий познаний, и присовокупим, как
зачинатель учения о критерии ПЛАТОН отде-
ляет в "Государстве" (13) знаемое от знаний, а
также, сочетая, подчиняет знания знаемому. А
именно, различая в сущем умопостигаемое и
чувственно воспринимаемое, в умопостигае-
мом — в свою очередь — умопостигаемое и
постигаемое разумом, а в чувственном — чув-
ственно воспринимаемое и предполагаемое, он
знание умопостигаемого — первейших четырех
родов — определил как мышление, знание по-
стигаемого разумом — как разум, знание чув-
ственно воспринимаемого — как мнение, зна-
ние предполагаемого как предположение.
Причем он показывает, что предположение
так же относится к ощущению, как размышле-
ние к мышлению, потому что и предположе-
ние познает образы чувственно воспринимае-
мого, отображения в воде и прочих зеркаль-
ных поверхностях, имеющие, можно сказать,
низший разряд и являющиеся действительно
образами образов; и разум созерцает подобия
умопостигаемого, нисшедшие от первичных,
простых и неделимых видов ко множеству и
разделению, в силу чего разумное познание
зависит от других — главнейших — предпосы-
лок, тогда как мышление восходит к самому
беспредпосылочному началу. Поэтому, если
математика получила в удел частичную и не
чуждую разделения и дробности реальность, не

57

постигаемую ощущением и при этом всегда
изменчивую и всецело делимую — всякому
должно быть ясно, что она по существу своему
разумна и разум оказывается ее критерием
точно так же, как ощущение — критерием
чувственно воспринимаемого и предположение
— критерием предполагаемого. Именно по-
этому СОКРАТ определяет это знание как бо-
лее размытое, нежели первейшая наука, но бо-
лее отчетливое, нежели кажущееся представле-
ние (14). В самом деле, оно превосходит мышле-
ние большей развернутостью и подробностью
рассмотрения, но стоит выше мнения благода-
ря неизменности и неопровержимости своих
рациональных построений; и хотя его способ-
ность строить умозаключения на основе посы-
лок ему уделена в порядке ослабления первой
науки, однако с точки зрения его утвержден -
ности в нематериальных видах оно наделено
более совершенным ведением, нежели чувст-
венно воспринимаемое.
6. Итак, сообразно с мыслью ПЛАТОНА,
критерий всех математических наук мы опре-
деляем как разум, который помещается выше
мнения, но уступает мышлению. Теперь нам
следует рассмотреть, чем должно считать сущ-
ность математических видов и родов, а также
то, нужно ли допускать, что она происходит от
чувственно воспринимаемого — путем ли от-
влечения, как обычно считают, или путем све-
дения частностей в единое обобщенное рацио-
нальное построение; или же нужно допустить,
что она обладает реальностью и до них, как
считает ПЛАТОН и показывает продвижение
мироздания в целом (15).

59

Во-первых, если мы считаем, что матема-
тические виды возникают от чувственно вос-
принимаемых, поскольку душа на основе ве-
щественных треугольников или кругов и после
них образует в себе самой вид круга или тре-
угольника, то откуда наличествует в рацио-
нальных построениях точность и неопровер-
жимость? От чувственно воспринимаемого
это, конечно, невозможно, поскольку тогда
ему следовало бы обладать значительно боль-
шей точностью; в таком случае — от души, ко-
торая придает совершество несовершенному и
точность неточному. И действительно, где у
чувственно воспринимаемого отсутствие час-
тей, ширины или глубины, где равенство ради-
усов, где неизменно устойчивые отношения
сторон, где прямые углы? Не видим ли мы,
что все чувственно воспринимаемое в смешан-
ном виде пребывает одно в другом, что в нем
нет ничего беспримесного и чистого от проти-
воположного, но все частично, разделено и на-
ходится в движении? Так как же мы допустим,
чтобы неподвижные рациональные построения
происходили от находящихся в движении и са-
ма неизменная сущность — от того, что всякий
раз разное? Ведь все, возникающее от находя-
щихся в движении сущностей обладает — со-
гласно всеобщему мнению — полученным от
них изменчивым наличным бытием. Но как же
мы припишем точным и неопровержимым ви-
дам точность, исходящую от неточного? Ведь
всякая причина неподвижного знания сама
является таковой в превосходной степени. В
таком случае, следует предположить, что душа
порождает математические виды и рациональ-
ные построения. Тогда, если она, действитель-

61

но обладая образцами, наделяет их реальнос-
тью и ее порождения суть отображения видов,
уже обладающих наличным бытием в ней, то,
считая так, мы окажемся в согласии с ПЛА-
ТОНОМ и, похоже, отыщем истинную сущ-
ность математических дисциплин. Если же она
устраивает этот столь великий невещественный
промежуточный мир и порождает столь вели-
кое теоретическое знание не обладая заранее
этими рациональными построениями, то как
она может судить, является ли порожденное
действительно живым или же оно — пустой
призрак, а не истина (16)? И с помощью какого
мерила будет она вымерять долю истины в
нем? И как она порождает такое разнообразие
рациональных построений, если она не обла-
дает их истиной? — Приняв это, мы сделаем
их появление самопроизвольным и не соотно-
сящимся ни с каким определенным бытием.
Значит, если математические виды суть по-
рождения души, то она не заимствует от
чувственно воспринимаемого рациональные
построения производимой ею реальности, но
на их основе производит чувственно восприни-
маемое и ее потуги и роды позволяют прояви-
ться пребывающим и вечным видам.
Далее, во-вторых, если мы снизу и на осно-
ве чувственно воспринимаемого составляем
рациональные  построения  математических
дисциплин, то разве не необходимо считать,
что те доказательства лучше, которые состав-
ляются на основе чувственно воспринимаемо-
го, а не на основе более общих и простых ви-
дов? Мы ведь утверждаем, что причины по-
средством доказательств всегда приспособлены
к охоте за искомым (17). Если же частное явля-

63

ется причиной общего и чувственно восприни-
маемое — причиной разумного, как можно
при доказательстве давать более общее опреде-
ление вместо частного и показывать, что сущ-
ность разумного более сродна доказательствам
по сравнению с чувственно воспринимаемым?
Ведь если кто-то доказывает, что сумма углов
равнобедренного треугольника равна двум
прямым, и что точно так же обстоит дело с
равносторонним и неравносторонним, он еще
не обладает знанием; но знанием самим по се-
бе обладает тот, кто доказал это для всякого
треугольника (18). И опять-таки нужно иметь в
виду, что общее лучше частного с точки зрения
доказательства, и, далее, что доказательство
преимущественно исходит из общего; а то, из
чего доказательства, — раньше, по природе
предшествует частному и является причиной
доказываемого. Следовательно, доказательные
науки отнюдь не должны обращать внимание
на чувственно воспринимаемое — позднее воз-
никшее и более неясное, а должны рассматри-
вать постижимое разумом и более совершен-
ное, нежели ведомое ощущению и мнению.
Кроме того, в-третьих, сторонники этого
мнения также и душу делают, на наш взгляд,
менее значимой, нежели .материя. В самом де-
ле, если материя получает от природы сущ-
ностное, в большей степени наделенное быти-
ем и более ясное, а душа в себе самой создает
нечто вторичное по сравнению с этим, подобия
и образы, возникающие позднее, которые
должны быть менее значимы по сущности, раз
душа отторгает от материи то, что по природе
от нее неотторжимо, — разве не ясно, что сто-
ронники такого представления объявляют ду-

65

шу более немощной и ущербной, нежели мате-
рия? Действительно, и материя есть место ове-
ществленных рациональных построений, и ду-
ша — место форм (19). Однако одна вмещает
первичное, а другая — вторичное; одна — су-
ществующее в качестве предшествующего,
другая — появляющееся от тамошнего; одна —
сущностное, другая — возникшее в качестве
мысленно с ним соотнесенного. Так как же та,
что первично причастна умной сущности и
полнится тамошним знанием и целостной
жизнью, может быть восприемницей менее от-
четливых видов у низшего в ряду сущих и са-
мого несовершенного — с бытийной точки зре-
ния — вместилища? Впрочем, возражать про-
тив этого мнения, которое многие не раз раз-
бирали, — лишнее. И если математические
формы не абстрагированы от овеществленных
и не суть сведение того, что является общим в
отдельных явлениях, и вообще не является во-
зникшим позднее и на основе чувственно вос-
принимаемого, — необходимо, чтобы душа по-
лучала эти формы либо от себя самой, либо от
ума, либо и от себя самой и от ума. Но если
только от себя самой, — как они будут отобра-
жениями умных видов? И как они будут по-
средине между неделимой природой, если им
не уделено никакого бытийного восполнения
от первых начал? Как тогда то, что в уме, мо-
жет быть первозданными образцами всего? С
другой стороны, если душа получает матема-
тические формы только от ума, то как может
сохраняться самодейственность и самодвиж-
ность души, коли сущие в ней рациональные
построения проникли в нее извне, причем в
качестве того, что проявляется как движимое

67

иным? И чем она будет отличаться от мате-
рии, бытие которой всецело потенциально и
которая не порождает ни одной из овеществ-
ленных форм? — В таком случае остается,
чтобы она производила формы и от себя са-
мой, и от ума, и чтобы она была полнотой
форм, которые хотя и получили бытие от ум-
ных образцов, однако же перешли к бытию са-
мопроизольио. Отсюда следует, что душа не
есть дощечка для письма и не лишена рацио-
нальных построений, но что она от века хра-
нит записи, сама пишет себя самое и пишется
умом. Дело в том, что душа также является
умом, потому что она в соответствии с пред-
шествующим умом разворачивает себя самое,
и есть образ ума и его внешний очерк. Поэто-
му, если ум всецело дан как ум, то и душа —
всецело как душа, и если он дан в качестве об-
разца, то она — в качестве образа, и если ум
дан в сосредоточении, то душа — в разделе-
нии. Имея это в виду, ПЛАТОН произвел ду-
шу из всех математических форм, разделил ее
сообразно с определенными числами и сочетал
с помощью пропорций и гармонических соот-
ношений, причем в ней, как в основании, по-
местил первозданные начала фигур, прямую и
окружность, и мысленно привел в движение
содержащиеся в ней круги (20). Поэтому все ма-
тематические формы существуют в душе пер-
вично, и до математических чисел были созда-
ны числа самодвижные, и до видимых фигур
— фигуры оживотворенные, и до гармоничес-
ки согласованного — гармонические соотно-
шения, и до тел, движущихся круговым движе-
нием, — невидимые крути; и полнота всего —
душа, и этот ее промежуточный мир — иной,

69

сам себя производящий и производимый от
собственного начала, и наполняющий себя
жизнью и наполняемый от демиурга невещест-
венно и непрерывно, так что когда он выводит
свои рациональные построения, тогда же он
обнаруживает все науки и добродетели. Благо-
даря этим формам, душа есть сущность, и не
следует считать, будто число в ней — множест-
во единиц, и не следует понимать вещественно
идею того, что прерывно, но все образцы ви-
димых чисел, фигур и движений следует пред-
полагать в ней в качестве живого и умного,
следуя "Тимею", полно изложившему все ее рож-
дение и создание на основе математических
форм, а также установившему причины всего
того, что в ней. А именно, «семь пределов» со-
держат начала всех чисел — линейных, плос-
ких и объемных; из всех пропорций семь про-
порций предшествовали в ней сообразно с ее
причиной (21); точно так же начала всех фигур
были созданы в ней сообразно с волей демиур-
га, а самое первое из всех движений, охваты-
вающее все остальные,, и движущее все осталь-
ные и движущее их, получило существование
вместе с ней: потому что круг и круговое дви-
жение есть начало всех видов движущегося.
Следовательно, рациональные построения на-
ук, которые наполняют души, суть сущностные
и самодвижные, и разум, развивая их и разво-
рачивая, выявляет все разнообразие математи-
ческих наук, так что нет оснований опасаться,
будто она прекратит свою деятельность, пото-
му что, хотя она порождает и отыскивает одно
за другим, она раскрывает свои собственно ра-
циональные построения, поскольку она изна-
чально уже обладает всем и, в соответствии с

71

собственной неограниченной мощью, из этих,
уже имеющихся, начал развивает всевозмож-
ные теоремы.
7. Однако нам следует от сущности мате-
матических видов подняться к единой о них
науке, которая, как мы указывали, предшест-
вует множественности, и рассмотреть ее пред-
мет, ее возможности, а также то, насколько
она простирается в своей деятельности.
Предметом математики как целостной нау-
ки следует считать, как мы уже сказали, об-
ласть разумного (22), причем это не область
мышления, постоянно утвержденного в себе
самом, совершенного, самодовлеющего и об-
ращенного к самому себе; но это и не область
мнения и чувственного восприятия, потому что
такого рода знания опираются на внешнее,
действуют в соответствии с ним и не обладают
причинами познаваемого. И хотя математика
также начинает «припоминать» (23) на основе
внешнего, но завершает она производимыми
внутри рациональными построениями; и хотя
пробуждает ее позднейшее, но добирается она
до исходной сущности форм; и хотя ее деятель-
ность — в отличие от мышления — не непод-
вижна, однако она разворачивается не в дви-
жении, связанном с переменой места и состоя-
ния, как чувственное восприятие, а в движе-
нии, которое есть жизнь, причем она проходит
междумирие бестелесных рациональных пост-
роений, то следуя от начал к результатам, то
идя обратным путем, то от заранее известного
к искомому, то от искомого к исходно извест-
ному. Поэтому — в отличие от ума — она не
основывается во всяком исследовании на соб-
ственной полноте, но и не получает завершен

73

ности от другого, как чувственное восприятие,
но посредством исследования достигает резуль-
тата и от незавершенного восходит к завер-
шенности.
Что касается ее возможностей, то они двоя-
кого рода: одни ведут от начал к множеству и
производят многообразные пути умозрения;
другие возводят множество частных ходов
мысли к соответствующим предпосылкам. Оно
и понятно: поскольку в качестве начал она бе-
рет то единое и множество, то предел и бес-
предельное, то, во-первых, область, подлежа-
щая ее постижению, занимает среднее поло-
жение между неделимым и полностью раздель-
ными видами; во-вторых, совершенно естест-
венно, на мой взгляд, что и возможности по-
знавать это у математики в целом также ока-
зались двоякого рода, причем одни подводят
нас к единству и свертывают множество, а
другие позволяют расчленить простое на раз-
нообразное, более общее — на более дробное,
а рациональные построения из разряда на-
чальных — на производные, удаленные от
начал на множество ступеней. Действительно,
начиная сверху, математика доходит до чувст-
венно воспринимаемых результатов,, соприка-
сается с областью природы и многое доказыва-
ет вместе с учением о природе; точно так же,
начиная восхождение снизу, она до известной
степени сближается со знанием, свойственным
мысли, и соприкасается с постижением первых
начал. Именно в силу этого в качестве
производных от нее знаний она дала всю
механику, оптику и катоптрику (24), а также
многие другие виды умозрения, тесно связан-
ные с чувственно воспринимаемым и в нем

75

действующие; продвигаясь вверх, она воспри-
нимает неделимые и невещественные мысли и
с их помощью совершенствует свои дробные
представления и знания, появляющиеся в
частных ходах мысли, а также уподобляет тем
сущностям собственные виды и роды, и в соот-
ветствующих рассуждениях обнаруживает ис-
тину о богах и постижение сущего. Так пусть
будет сказано и об этом.
8. А после этого рассмотрим то свойство
нашей науки, которым она обладает непосред-
ственно от самых главных даваемых ею зна-
ний до самых последних. Тимей говорит, что
математическое знание — это путь воспита-
ния (25). Как раз в силу этого она так же отно-
сится к науке о целокупном и к первой фило-
софии, как воспитание к добродетели. В са-
мом деле, как воспитание с помощью безуп-
речных нравов облагораживает душу и на-
правляет ее к совершенной жизни, так мате-
матика подготавливает наш разум и око души
к вытекающему отсюда образу жизни. Поэто-
му СОКРАТ правильно сказал в "Государстве":
око души, ослепляемое и закрываемое всеми
прочими занятиями, благодаря математичес-
ким дисциплинам, воскрешается и пробужда-
ется вновь к созерцанию бытия, и переходит от
образов к истинному, и от мрака к свету ума,
и вообще устремляется из пещеры, держащих
нас в ней природных оков и от материи к бес-
телесной и неделимой сущности (26). Ибо свой-
ственные математическим рациональным по-
строениям красота и упорядоченность и при-
сущие ее способу постижения неизменность и
устойчивость приобщают нас к умопостигае-
мому и совершенно помещают в нем, вечно

77

устойчивом, вечно сияющем в божественной
красоте и вечно хранящем соподчиненность
одного другому. А в "Федре" СОКРАТ говорит о
тех троих, устремляющихся вверх, которым
также отдан там самый первый тип жизни: о
тех, кто одержим философией, эросом и музы-
кой (27). Но для одержимого эросом путь вос-
хождения отсюда начинается с видимой красо-
ты и пролегает через промежуточные виды
красоты; одержимый музыкой, находящийся
на третьем месте, переходит от слышимых гар-
моний к гармониям неявным и к гармоничес-
ким соотношениям. Таким образом, средство
припоминания для одного — зрение, для дру-
гого — слух. Ну а тому, кто от природы одер-
жим философией, откуда и с помощью чего
начать движение к умному знанию и пробуди-
ться к сущему и к истине? — И в самом деле,
добродетель ему дана только в виде природных
задатков, а его око и нрав — несовершенны. А
значит — хотя пробуждается он уже сам от се-
бя и стремится к сущему, потому что он таков
от природы, — его, говорит ПЛОТИН (28), нуж-
но обратить к математическим дисциплинам,
чтобы приучить к бестелесной природе, и с их
помощью — как бы с помощью чертежей —
возводить к диалектическим рассуждениям и
вообще к рассмотрению сущего.
Но хотя из этого ясно, что математика ока-
зывает главнейшую помощь для философии,
нужно еще упомянуть и об отдельных матема-
тических дисциплинах, а также о том, что она
направляет представления ума к теологии. В
самом деде, все то, что не достигшим совер-
шенства представляется неуловимым и неодо-
лимым для постижения истины о богах, в том

79

рациональные построения математики с помо-
щью образов обнаруживают достоверность, яс-
ность и неопровержимость: они показывают
проявления сверхчувственных образов в чис-
лах, а возможности фигур, рисуемых умом, от-
крывают в подлежащем разумному прочте-
нию. Именно поэтому ПЛАТОН многие уди-
вительные учения о богах излагает нам по-
средством математических форм (29), и филосо-
фия ПИФАГОРЕЙЦЕВ, используя те же по-
кровы, делает неявным доступ к тайнам боже-
ственных учений: таковы и вся "Священная
речь" (30), и ФИЛОЛАЙ в своих "Вакханках" (31), и
вообще весь способ ПИФАГОРА учить о бо-
гах.
Весьма важное связано также с физичес-
ким рассмотрением, которое обнаруживает
бдагоустроение соотношений, связывающее все
в мире, как где-то говорит Тимей (32) и привед-
шее враждебное к согласию и дружелюбию, и
спорящее — к сочувствию, и показавшее прос-
тые и первозданные начала и все то, что все-
цело связано соразмерностью и равенством,
благодаря чему и весь небесный свод подучил
совершенство, поскольку воспринял подобаю-
щие очертания во всех своих чертах; а также
отыскивает числа, соответствующие каждому
из возникающих и его обращению и возвраще-
нию к прежнему состоянию, с помощью кото-
рых можно рассчитывать пору возникновения
и гибели для каждого. И действительно, пока-
зывая это, Тимей поэтому повсюду дает рас-
смотрение природы целокупного посредством
математических терминов и красочно излагает
рождение элементов с помощью чисел и гео-
метрических фигур и к ним возводит их свой -

81

ства, претерпевания и действия, то есть к ост-
рым или тупым углам и к гладкости или про-
тивоположным свойствам сторон, усматривая
причину разнообразных изменений в много-
численности или немногочисленности элемен-
тов (33).
А относительно так называемой политичес-
кой философии, разве мы не скажем, что и
здесь математика приносит великую и удиви-
тельную пользу, поскольку она исчисляет сро-
ки, когда нужно действовать, разнообразные
чередования во всем, числа, в соответствии с
которыми все возникает, причины, вызываю-
щие сходные и несходные явления, обеспечи-
вающие рождение и совершенствование и про-
тивоположные им, подателей согласованной
жизни и чинящих несогласие, и вообще при-
носящих обилие или бесплодие. Это именно
показывает и слово Муз в "Государстве" (34), ус-
танавливающее, что всеобщее геометрическое
число является владыкой над лучшими и худ-
шими рождениями, над нерушимым постоян-
ством неизменного -благонравия, а также над
переходом наилучших форм государственного
правления к безрассудным и подчиненным
разгулу страстей. И не правда ли, совершенно
ясно, что передавать науку об этом так назы-
ваемом геометрическом числе — задача мате-
матики в целом, а не какой-либо одной дис-
циплины, скажем, арифметики или геометрии,
потому что рациональные построения, опреде-
ляющие плодородие и бесплодие, присущи
всем математическим дисциплинам.
Кроме того, математика подготавливает
нас к моральной философии, сообщая нашим
нравам чинность и упорядоченную жизнь, и

83

придает подобающие добродетели очертания,
лады и движения, благодаря которым, по мне-
нию Афинского гостя (35), должны достигать со-
вершенства те, кто с юных лет намерен приоб-
щиться к нравственной добродетели; он также
предлагает пропорции, соответственные добро-
детелям, выявляемые то в числах, то в танце-
вальных движениях, то в музыкальных созву-
чиях, и обнаруживает излишества и недостат-
ки, свойственные порокам; благодаря всему
этому мы приобретаем размеренность и упо-
рядоченность нрава. Вот почему СОКРАТ, об-
виняя в "Горгии" КАЛЛИКЛА за неупорядочен-
ную и разнузданную жизнь, говорит: «ты пре-
небрегаешь геометрией и той уравновешеннос-
тью, которую она дает». А в "Государстве" он
находит, насколько удовольствие, достающее
на долю тирана, отстоит от удовольствия царя,
на основе сопоставления плоского и объемного
числа (37).
А сколь велика польза, приносимая мате-
матикой всем остальным наукам и искусствам,
можно понять, приняв во внимание, что ис-
кусствам, опирающимся на теорию, например,
риторике и всем другим, имеющим дело с ре-
чами, математика придает совершенство, упо-
рядоченность, а также — в уподобление себе —
полноту целого, состоящего из первого, сре-
динного и последнего; поэтическим искусствам
она предстоит в качестве образа, поскольку в
себе обнаруживает пропорции и меры для со-
зидаемого ими; а для искусств практических
она определяет характер их деятельности и
движения посредством своих устойчивых и не-
подвижных форм. И это понятно, потому что
буквально всем искусствам, как говорит СОК-

85

PAT в "Филебе" (38), необходима арифметика, из-
мерительное искусство и искусство взвешива-
ния, — то ли все вместе, то ли некоторые из
них. А все эти искусства либо содержатся в ра-
циональных построениях математики, либо
определяются ими, потому что разделение чи-
сел, разнообразие мер и различие весов позна-
ются математикой.
9. Однако, хотя польза математической на-
уки в целом как для самой философии, так и
для всех остальных наук и искусств станет по-
нятна слушателям благодаря вышеизложенно-
му, тем не менее иные спорщики уже пытают-
ся отвергнуть достоинство этой науки, одни —
отказывая ей в красоте и благе, поскольку,
мол, не об этом она рассуждает; другие пока-
зывают, что опытность в том, что доступно
чувственному восприятию, полезнее ее общих
теоретических положений, например, геодезия
полезнее геометрии, доступные большинству
арифметические действия полезнее арифмети-
ки как теоретической науки, и астрономия для
мореплавателей полезнее той, которая предла-
гает общее рассмотрение. И в самом деле, мы
богаты не знанием богатства, а наличием, и
счастливы не знанием счастья, а счастливой
жизнью; поэтому мы согласимся, что для чело-
веческой жизни и для практических дел полез-
но не знание математических дисциплин, а
практический опыт. Действительно, несведу-
щие в рациональных построениях, но приоб-
ретшие практический опыт в отдельных видах
деятельности всецело превосходят — с точки
зрения человеческих нужд — тех, кто занят
только теорией.

87

Однако утверждающим это мы можем воз-
разить, доказывая красоту математических
дисциплин исходя из того, на что опирался и
АРИСТОТЕЛЬ в стремлении вразумить нас. А
именно, красота в телах и душах имеет место
преимущественно благодаря трем качествам:
упорядоченности, соразмерности и определен-
ности, поскольку и уродство либо происходит
— если оно телесное — от вещественной не-
упорядоченности, безобразия, несоразмерности
и неопределенности, одержавших верх в на-
шей составной природе, либо от неразумия,
пребывающего в неупорядоченном и бесчин-
ном движении, несочетаемого с разумом и по-
тому не допускающего меры; и красота может
присутствовать в противоположном этому, то
есть в упорядоченном, соразмерном и опреде-
ленном. А это мы усматриваем более всего в
математической науке: упорядоченность про-
является в объяснении вторичного и более
сложного на основе первичного и более про-
стого, — потому что следствия всегда зависят
от того, что предшествует, причем одно пони-
мается как начало, а другое — как выводимое
из первых предпосылок; соразмерность — в со-
гласии одних доказываемых положений с дру-
гими и в том, что все возводится к уму, потому
что общая мера всей этой науки есть ум, от
которого она берет начала и к которому обра-
щает учащихся; а определенность — в устой-
чивых и вечно неизменных рациональных по-
строениях, потому что познаваемое ею не ме-
няется всякий раз, как представляемое и чув-
ственно воспринимаемое, но выступает всякий
раз в качестве того же самого и определено
умными видами. И если красота имеет место

89

преимущественно благодаря этим качествам, а
математические науки ими отличаются, ясно,
что в них также есть красота. Да и как ей не
быть, если ум свыше освещает эту науку, а она
спешит к уму и торопится подвести к нему
нас.
Но, с другой стороны, мы не станем судить
о приносимой ею пользе имея в виду только
человеческие нужды и исходя из соображений
необходимости: в таком случае нам ведь при-
дется признать, что теоретическая добродетель
— бесполезна, потому что она сама себя отре-
шает от человеческих забот и предпочитает во-
обще не знать того, на что они направлены.
Именно об этом поистине божественно вещает
СОКРАТ в "Теэтете" (40), когда он отделяет
«предводителей хоровода» от всякого сопри-
косновения с человеческой жизнью и устрем-
ляет их свободную от всякой необходимости и
нужды мысль к дозорной круче бытия. Поэто-
му и математическая наука с рождающимися
от нее воззрениями предпочтительна сама по
себе, а не ради человеческих нужд. А если
пользу от нее нужно соотносить с чем-то от-
личным от нее, то нужно разуметь ее полез-
ность по отношению к умному знанию: имен-
но к нему она нас выводит и направляет, очи-
щая око души и удаляя чинимые чувствами
препоны к познанию целого. Следовательно,
как очистительную добродетель мы называем
полезной или бесполезной безотносительно к
житейским нуждам, но по отношению к созер-
цательной жизни, точно так же цель матема-
тики надлежит возводить к уму и всецелой
мудрости. Поэтому математика заслуживает,
чтобы ею ревностно занимались, как сама по

91

себе, так и ради умной жизни. То, что занима-
ющиеся математикой избирают ее ради нее са-
мой, доказывает, как где-то говорит АРИС-
ТОТЕЛЬ (41), значительное приращение мате-
матического знания за небольшой срок не-
смотря на отсутствие какой бы то ни было
мзды за изыскания; а помимо этого — привер-
женность занятиям ею и желание предаваться
им, оставив все остальное, у всех тех, кто хотя
бы немного постиг ее полезность, откуда ясно,
что презирающие математическое знание не
вкусили заключенных в нем радостей.
Итак, нельзя пренебрегать математикой на
том основании, что она не служит нашим че-
ловеческим нуждам, — кстати сказать, некото-
рые ее пограничные разделы, соприкасающие-
ся с вещественным миром, заняты и такого
рода ее применением; напротив, следует вос-
хищаться как раз ее невещественностью и тем,
что благо содержится в ней самой. И согла-
симся, что люди вообще обратились к матема-
тическим исследованиям после того, как пе-
рестали заботиться о необходимом. И это есте-
ственно: люди прежде всего должны заботиться
о сверстном и соприродном мире становления,
а затем о том, что отрешает душу от мира ста-
новления и заставляет вспомнить о сущем.
Поэтому и к необходимому мы точно так же
подступаем прежде, чем к тому, что драгоцен-
но само по себе, и к тому, что сродни чувст-
венному восприятию, — прежде, чем к позна-
ваемому умом. Да ведь и вся область станов-
ления и жизнь души, связанная с нею, естест-
венным образом переходят от несовершенного
к совершенному. Таково возражение тем, кто
презирает математическую науку.

93

10. Но равным образом и принадлежащие
к одному с нами очагу, подтверждая свои рас-
суждения свидетельством ПЛАТОНА, могут
попытаться привить высокомерное отношение
к математике имеющим с ней поверхностное
знакомство. Действительно, сам философ в "Го-
сударстве" изгнал оное математическое знание
из хоровода наук и обвинил его в незнании
своих собственных начал; помимо этого они
приводят слова «у кого началом служит то, че-
го он не знает, а заключение и середина состо-
ят из того, чего он не знает», и все прочие уп-
реки, которые СОКРАТ выдвинул против это-
го вида знания (42). Но поскольку мы обращаем
эти рассуждения к друзьям, мы должны им
напомнить следующее: во-первых, ПЛАТОН
сам отчетливо показывает, что математика
служит очищению и возвышению души и —
наподобие Афины у ГОМЕРА (43) — прогоняет
тьму от умного света разума, «сохранить ко-
торый в целости дороже, чем иметь тысячу
глаз» (44), и что она приобщена к дарам не
только Гермеса, но и Афины (45); а во-вторых,
он повсюду называет ее наукой и причиной
величайшего счастья для тех,  кто ею
занимается.
Я объясню, что он имеет в виду, когда в
"Государстве" отказывается называть математи-
ку наукой, однако — вкратце, поскольку гово-
рю для знающих. Неоднократно ПЛАТОН на-
зывает наукой всякое, скажем так, знание об-
щего, подразделяя его в соответствии с чувст-
вом, познающим каждую данную область,
причем безотносительно к тому, познается это
на основе искусства иди сноровки. В этом, я
полагаю, смысле он, как представляется, упо-

95

требляет имя «наука» в "Политике" и "Софис-
те" (46), в частности, называя наукой «благород-
ную софистику», которую в Горгии СОКРАТ
объявил сноровкой и угодничеством (47), а так-
же многие другие — не подлинные науки, а
виды сноровки. И разделив это знание о все-
общем на познающее причины и знающее бес-
причинно, одно он удостоил имени «наука», а
другое — «сноровка». Именно поэтому он
иной раз дает искусствам имя науки, но сно-
ровке — никогда. И действительно: «Как мо-
жет нечто неразумное быть наукой?» — гово-
рит он в "Пире" (48). Следовательно, всякое зна-
ние, обладающее смыслом познаваемого и
причиной, является некоей наукой. Но он, да-
лее, еще раз разделяет эту науку, обладающую
знанием своего предмета, исходящим из при-
чины, в результате чего одна ее часть оказыва-
ется основанной на предположениях и носит
частный характер, а другая — постоянно обла-
дающей знанием тождественного и неизменно-
го; поэтому в соответствии с таким разделени-
ем все врачебное искусство и всякое знание,
связанное с вещественным, он отделяет от
науки, но математику И вообще всякое позна-
ние вечного он называет теоретической нау-
кой. И разделяя теперь уже эту науку, кото-
рую мы отдалили от искусства, он утверждает,
что одна ее часть не нуждается в предпосыл-
ках, а другая исходит· из предпосылок; при
этом не нуждающаяся в предпосылках облада-
ет знанием целостного — включая и высочай-
шую причину всего — и целью своего восхож-
дения делает благо, тогда как другая, имея пе-
ред собой определенные начала, исходя из них
показывает их следствия, продвигаясь, таким

97

образом, не к началу, а к конечному результа-
ту (49). Именно в этом смысле он говорит, что
математика, поскольку она пользуется предпо-
сылками, не является беспредпосыдочной и со-
вершенной наукой. И действительно, есть
единственно подлинная наука, — та, с помо-
щью которой мы от природы способны позна-
вать все, и от которой берут начала науки как
более близкие к ней, так и более удаленные.
Поэтому не следует говорить, будто ПЛА-
ТОН отлучает математику от наук, — просто
он показывает, что она — вторая после единой
высшей науки; и не следует говорить, будто со-
гласно ПЛАТОНУ она не знает собственных
начал, но что она, — взяв начала у той и рас-
полагая ими, но их не доказывая, — доказы-
вает то, что из них следует. Кстати говоря, он
и относительно души в одном случае признает,
что она, появившись из математических раци-
ональных построений, является началом дви-
жения, а в другом случае — что она получает
движение от умопостигаемых родов. И одно
согласуется с другим. В самом деле, для того,
что приводится в движение другим, она явля-
ется началом движения; но в таком случае она
не является причиной движения как такового.
Точно таким же образом и математика являет-
ся второй после ведомой первейшей науки и
по сравнению с ней она несовершенна; однако
же она наука, не беспредпосыдочная, но тем
не менее знающая доступные ей имеющиеся в
душе рациональные построения, предоставля-
ющая причины для умозаключений и облада-
ющая рациональным основанием знаемого ею.
Это — по поводу мнения ПЛАТОНА относи-
тельно наук.

99

11. А теперь скажем, чего мы можем требо-
вать от математика и как можем правильно
судить о нем. Ведь если человек, получивший
общее образование, может, по словам АРИС-
ТОТЕЛЯ (50), судить обо всем, то человек, обу-
ченный наукам, может судить о правильности
их рациональных построений. Следовательно,
он должен обладать некоторыми правилами
суждения и в первую очередь должен знать,
относительно чего нужно проводить общие до-
казательства и в каких случаях обращать вни-
мание на частные особенности отдельных ви-
дов. Дело в том, что у разных по виду фигур
многое тождественно, например, у всех тре-
угольников сумма углов равна двум прямым.
Но многое тождественно только по имени, од-
нако это общее различается в каждом данном
случае по виду, например, подобие в фигурах
и числах. И здесь не следует требовать от ма-
тематика единого доказательства, потому что
начала у фигур и чисел не одни и те же, но
различаются по роду. Но если существенная
особенность одна, то и доказательство должно
быть одно, потому что во всех треугольниках
сумма углов равна двум прямым, и то, чему
это свойственно, есть одно и то же во всех сво-
их видах, то есть треугольник, и один и тот же
принцип его построения. Точно так же иметь
сумму внешних углов, равную четырем пря-
мым, свойственно не только треугольникам, но
и всем прямолинейным фигурам, почему соот-
ветствующее доказательство подходит для вся-
кой фигуры, если она составлена из прямых
линий (51). И вообще каждое построение имеет
в себе некую особенность и свойство, которому

101

причастно все, имеющее отношение к данному
построению, например, к треугольнику, к пря-
моугольнику или вообще к геометрической
фигуре.
Во-вторых, математику следует знать, ка-
саются ли его доказательства подлежащей рас-
смотрению геометрической материи, напри-
мер, не производит лм он вместо необходимых
и неопровержимых построений всего лишь
убедительные и полные вероятности. Ведь оди-
наково неверно, говорит АРИСТОТЕЛЬ (52),
требовать от ритора доказательств и довольст-
воваться у математика убедительными постро-
ениями. И действительно, каждый знаток и
человек, искушенный в своем искусстве, дол-
жен производить рациональные построения,
соответствующие тому предмету, которым он
занят. Так, в частности, "Тимей" ПЛАТОНА от
исследователя природы требует рациональных
построений, соответствующих тому, чем он за-
нят (53); а от того, кто учит об умопостигаемом
и об устойчивой сущности, — требует других:
неопровержимых и неподвижных. И это по-
нятно, потому что подлежащее рассмотрению
теми или иными науками или искусствами яв-
ляется прямой причиной различия между ни-
ми: например, одно неподвижно, другое дви-
жется, одно — более простое, другое — более
сложное, одно — умопостигаемое, другое —
чувственно воспринимаемое. Поэтому, кстати,
мы не требуем от всей математической науки
одинаковой точности: ведь если одна ее часть
так или иначе соприкасается с чувственно вос-
принимаемым, а знанию другой подлежит
умопостигаемое, не могут обе быть точными,
но одна — точнее другой. Поэтому мы гово-

103

рим, что арифметика точнее гармоники, и по-
этому же не станем утверждать, что математи-
ка и остальные науки пользуются одними и те-
ми же доказательствами: ведь то, что подлежит
рассмотрению, создает немалое различие.
В-третьих, мы утверждаем, что тому, кто
намерен правильно судить о рациональных
построениях математики, необходимо подверг-
нуть рассмотрению тождество и различие,
сущностное и акци дентальное, пропорцию и
все прочее такого рода, — потому что почти
все ошибки происходят из-за этого у тех, кто
полагает, когда при доказательстве в каждом
виде принимает тождественное за иное или
иное за тождественное, или когда берет акци-
дентальное как сущностное или сущностное
как акцидентальное, например, при доказа-
тельстве того, что окружность красивее прямой
или равносторонний треугольник — равнобед-
ренного. Не дело математики судить об этом.
Поэтому, в-четвертых, — поскольку мате-
матика обладает срединным положением меж-
ду умопостигаемым и чувственно воспринима-
емым, и поскольку она обнаруживает в себе
как многие образы божественного, так и мно-
гие образы физических рациональных построе-
ний, — в ней следует усматривать три вида до-
казательств: приближенные к чистой мысли,
более развернутые и соприкасающиеся со сфе-
рой мнения.
Доказательства должны различаться сооб-
разно с проблемами и разделяться в соответст-
вии с родами сущего, поскольку сама матема-
тика имеет проявления во всех родах и со все-
ми согласует свои рациональные построения,
12. Но об этом довольно; теперь следует

105

произвести различение видов математики, ка-
ковы они и сколько их числом: после рассмот-
рения ее как целостного и всеобщего рода сле-
дует учесть и видовые различия входящих в
нее более частных наук. ПИФАГОРЕЙЦЫ
считают (54), что математика в целом должна
делиться на четыре части: одну ее часть они
выделяют в связи с количеством, другую — в
связи с качеством, причем каждое из них рас-
сматривают двояким образом: количество рас-
сматривается само по себе и по отношению к
другому, а величина — или в покое или в дви-
жении. Таким образом, арифметика рассмат-
ривает количество само по себе, музыка — в
отношении к другому, геометрия — величину
неподвижную, а сферика — величину саму в
себе движущуюся. Но, с другой стороны, они
рассматривают величину и количество не как
великость или множество вообще, но как нечто
и в том и в другом случае определенное, пото-
му что они рассматривают эти науки как от-
казавшиеся от беспредельных величины и ко-
личества, поскольку ни ту ни другую беспре-
дельность нельзя познать. Когда это говорят
мужи, достигшие полноты мудрости, мы не
станем это понимать как количество в сфере
чувственно воспринимаемого и величину,
представляемую в связи с телами: рассматри-
вать это — дело науки о природе, а не матема-
тики как таковой. Но когда демиург для того,
чтобы в полноте явить душу, берет единство и
разделение целого, а также тождество совмест-
но с различием, а вместе с ним покой и дви-
жение, и с помощью этих родов заставляет ее
появиться, как учит нас Тимей (55), то должно
считать, что разум, будучи неподвижным и

107

мысля себя как единое и многое, сообразно с
различием, имеющимся в душе, а также раз-
дельностью и множеством ее рациональных
построений, производит числа и их знание, то
есть арифметику; а сообразно с единством
множества, его соотнесенностью и связаннос-
тью с самим собой — производит музыку. По-
тому арифметика и старше музыки, что душа в
ходе творения сначала разделяется, а потом
уже связывается пропорциями, как это излага-
ет ПЛАТОН. Опять-таки, когда она строит
свою деятельность в соответствии с наличным
в ней покоем, то выявляет из самой себя гео-
метрию, единую сущностную фигуру и созида-
тельные начала всех фигур; а когда в соответ-
ствии с движением, — сферику (56): она ведь и
сама движется по кругам, но всегда остается
на том же самом месте сообразно с причинами
кругов, то есть с прямым и круговым движе-
нием. Поэтому и в данном случае геометрия
предшествует сферике, как покой — движе-
нию. Но поскольку она породила эти науки,
взирая не на свою бесконечную потенцию раз-
вертывания видов, а на сообразный с родами
сущего охват предела, то именно поэтому ПИ-
ФАГОРЕЙЦЫ говорят, что они, лишив мно-
жество и величину беспредельности, заняты
уже тем, что определено: потому что начала
всего, в том числе — множества и величины,
утвердил в ней ум. А поскольку она сплошь
подобочастна себе самой, едина и неделима,
будучи в то же время разделенной и явив кра-
су видов, она причастна сущностным — исхо-
дящим от умопостигаемых — пределу и бес-
предельности. И вот она мыслит себя сообраз-
но с пределом, а порождает живые существа и

109

разнообразные рациональные построения со-
образно с беспредельностью. И мысли ее при-
вели к появлению этих наук сообразно с нали-
чием в этих мыслях предела, а не сообразно с
беспредельностью жизни: они несут образ ума,
а не жизни.
13. Таково учение ПИФАГОРЕЙЦЕВ и
таково их разделение четырех наук; но некото-
рые, а именно ГЕМИН (57), считают, что мате-
матику следует делить иначе, так что, в согла-
сии с ними, одна ее часть относится только к
умопостигаемому, а другая — к чувственно
воспринимаемому, причем она соприкасается
с ним; при этом умопостигаемым они называ-
ют те умозрения, которые душа вызывает к
жизни сама по себе, отделяя себя от овеществ-
ленных форм. Для души, занятой умопостигае-
мым, они устанавливают две первейшие и
главнейшие части: арифметику и геометрию, а
для души, направляющей свою деятельность
на чувственно воспринимаемое, — шесть: ме-
ханику, астрономию, оптику, геодезию, кано-
нику, счет. Но, правда, они не считают, как
некоторые, тактику частью математической
науки: просто, по их мнению, она использует
то счет — например, в исчислении полков; то
геодезию — например, при делении и измере-
нии площадок. Точно так же — и даже в боль-
шей степени — не являются частью математи-
ки естественная история и медицина. А между
тем авторы естественнонаучных сочинений
часто используют математические теоремы, го-
воря о положении частей света или высчиты-
вая величину и диаметры городов, или их ок-
ружности, иди периметры. И врачи многие
свои положения разъясняют посредством тако-

111

го рода подходой. Например, и ГИППО-
КРАТ (58), и все, писавшие о временах года, с
очевидностью обнаруживают пользу астроно-
мии для медицины. Так вот, и тактик точно
таким же образом будет пользоваться теорема-
ми математиков, однако он — не математик,
даже если он, желая, чтобы лагерь был наи-
меньшей величины, придаст ему форму круга,
или — с целью сделать его большим — сделает
его четырехугольным или пятиугольным или
даже многооугольным.
Таковы виды математики в целом. Что же
касается геометрии, то она в свою очередь
разделяется на учение о построениях на
плоскости и стереометрию. Нужно иметь в
виду, что она специально не рассматривает
точки и линии, поскольку ни одна фигура не
могла бы получиться с их помощью без плос-
костей и объемных тел. И во всяком случае
задачей геометрии — имеет ли она дело с
плоскими фигурами или с объемными телами
— является составление, сопоставление или
разделение составленного. Точно так же ариф-
метика делится на рассмотрение чисел линей-
ных, плоских и объемных, причем она иссле-
дует виды числа как таковые, начиная с мона-
ды, а также получение плоских чисел — как
подобных, так и неподобных — и переход к
третьему измерению. С ними сходны геодезия
и искусств о счета, производящие свои построе-
ния не с умопостигаемыми числами или фигу-
рами, а с чувственно воспринимаемыми. На-
пример, дело геодезии измерять не цилиндр
или конус, но груды, имеющие форму конуса,
или колодцы, имеющие форму цилиндра;
причем измерять не посредством умопостигае-

113

мых прямых, а посредством чувственных, иной
раз точнее — по направлению солнечных лу-
чей, иной — грубее — с помощью веревки или
линейки. Точно так же и тот, кто ведет счет,
рассматривает не сами по себе свойства чисел,
но число определенных чувственно восприни-
маемых предметов, почему и называет их по
тому, что измеряется, например число яблок
или число сосудов (59). В отличие от арифмети-
ки он не допускает существование наименьше-
го вообще, поскольку наименьшее для него
принимает род того, к чему относится: напри-
мер, один человек является для него мерой
соответствующего множества и в этом смысле
единицей.
Также и оптика с каноникой суть порожде-
ния геометрии и арифметики. Первая имеет
дело со зрительными лучами в качестве пря-
мых и с углами, из них составляемыми, и. де-
лится на оптику в собственном смысле, уста-
навливающую причину искажения видимого
на расстоянии, например схождения парал-
лельных и рассмотрения четырехугольников
как прямых; и на всю катоптрику, имеющую
дело со всевозможными отражениями и свя-
занную со знанием уподоблений и в качестве
таковой дающую правила так называемой сце-
нографии, то есть того, как на картинах изоб-
ражения кажутся пропорциональными и со-
храняющими на расстоянии форму и высоту
изображаемого. Что же касается каноники, то
она рассматривает слышимые гарм9нические
соотношения, отыскивая разделения канонов,
и всякий раз опирается на чувственное вос-
приятие, причем, по словам ПЛАТОНА, при-
меняет «слух ума» (60).

115

К ним добавляется так называемая меха-
ника, являющаяся частью занятий чувственно
воспринимаемым и вещественным, а в нее
входит изготовление орудий, необходимых во
время войны, в частности, те оборонительные
орудия, которые, говорят, изобрел АРХИМЕД
во время осады Сиракуз (61); а также «чудо-
творное» искусство, достигающее соответству-
ющих эффектов отчасти благодаря ветру, чем
занимаются КТЕСИБИЙ и ГЕРОН (62), отчас-
ти благодаря использованию весов, неуравно-
вешенность которых создает движение, а урав-
новешенность — покой, как это показано
между прочим и в "Тимее" (63); при этом с помо-
щью нитей и веревок создается впечатление
живых поворотов и движений. К механике от-
носится и вообще все учение о равновесии и о
том, что называется имеющим центр тяжести,
а также изготовление сфер, воспроизводящих
круговращение небесного свода, чем занимал-
ся в частности и АРХИМЕД, и вообще все
учение о движении вещества.
Еще остается астрономия, изучающая дви-
жение небесного свода, величины и формы не-
бесных тел и светил, а также их отстояния от
Земли и все прочее такого рода. Она многое
заимствует у чувственного восприятия, но
весьма приобщена также к теоретическим по-
строениям физики. Частью астрономии явля-
ется наука о гномонах, занятая измерением
времени дня посредством установления сол-
нечных часов; наука о небесных явлениях, ис-
следующая различия в высоте и расстояния
между звездами, а также обучающая множест-
ву разных других вещей, рассматриваемых

117

астрономией; и диоптрика (64), устанавливаю-
щая расстояния между солнцем, луной и ос-
тальными звездами с помощью соответствую-
щих инструментов.
Таким образом, мы воспроизведи то, что
написано древними относительно частей мате-
матики. Теперь же еще раз рассмотрим то, в
каком смысле ПЛАТОН назвал в Государстве
диалектику венцом наук (65), и какова связь
между диалектикой и математикой, как ее из-
ложил автор Послезакония (66). Итак, мы счи-
таем, что, как ум утвержден над разумом, и
предоставляет ему сверху начала, и придает
разуму свое совершенство, таким же точно об-
разом и диалектика, будучи чистейшей частью
философии, в своей простоте стоит непосредст-
венно над всеми математическими науками, и
охватывает всю их развернутость, и от себя
уделяет наукам их разнообразные способности
— действовать, судить и мыслить, — я разумею
анализ, диэрезу, определение и доказательство.
Будучи наделена ими и доведена до совершен-
ства, математика одно отыскивает посредством
анализа, другое — посредством синтеза; и одно
излагает посредством диэрезы, другое — по-
средством определения, а в ряде случаев схва-
тывает искомое посредством доказательства.
При этом она согласует эти методы с тем, что
подлежит ее рассмотрению, а пользуется тем
иди иным методом ради созерцания промежу-
точных рациональных построений; именно в
силу этого анализ, определение, диэреза и до-
казательство принадлежат ей и развертывают-
ся в соответствии с характером математичес-
кого знания. Естественно поэтому, что диалек-
тика — венец математических наук, поскольку

119

она доводит до совершенства всю ее мысли-
тельную способность, делает неопровержимой
соответственную ей точность, а также сохраня-
ет в устойчивом состоянии свойственную ей
неизменность, возводит ее невещественность и
чистоту к простоте и невещественности ума,
определяет первые начала математических на-
ук посредством логически безупречных пред-
ложений, обнаруживает родовые и видовые
различия в том, что подлежит рассмотрению
математических наук, и научает синтезу, вы-
водящему из начал то, что за началами следу-
ет, а также анализу, восходящему к первому и
началам.
Поэтому, кстати, не следует вслед за ЭРА-
ТОСФЕНОМ считать скрепой (67) математи-
ческих наук пропорцию. В самом деле, про-
порция и считается и есть всего только нечто
одно из того, что обще математическим
наукам. И помимо нее множество другого, по
своему, так сказать, существу принадлежащего
общей природе математических наук, прохо-
дит через все эти науки. А мы бы сказали, что
их непосредственная скрепа есть единая и
целая математика, объемлющая в себе начала
всех по отдельности наук в более простом
виде, постигшая их различия и научающаяся
тому, что в них во всех тождественно, и тому,
что свойственно большему их числу, и тому,
что меньшему. Потому обучающиеся должным
образом должны от многих восходить к ней.
Но еще более высокой, нежели она, скрепой
математических наук должна быть диалектика,
которую, как мы уже сказали, ПЛАТОН в "Го-
сударстве" назвал их венцом: она придает со-
вершенство математике в целом и возводит с

121

помощью своих возможностей к уму, и пока-
зывает, что математика поистине наука, и
делает ее устойчивой и неопровержимой.
Третий же чин в ряду скреп должен занимать
сам ум, единовидно содержащий в себе все
диалектические возможности, сводящий по-
средством своей простоты их разнообразие,
посредством неделимого знания — их разде-
ленность, а посредством единства — множест-
венность. Поэтому именно он свертывает раз-
вернутость диалектических методов и сверху
схватывает всю подробность математических
рациональных построений, и он есть наилуч-
шая цель горнего странствия и познавательной
деятельности. И об этом — довольно.
15. А вот относительно самого этого имени
«математика» и «математические науки» сле-
дует нам сказать, на основании чего оно дано
древними этим наукам и какое для этого ра-
зумное основание. Думается мне, что это на-
звание науки рациональных построений разу-
ма — как и большинство имен — дано не слу
чайными людьми, но — как оно и считается —
ПИФАГОРЕЙЦАМИ. Они, во-первых, знали,
что всякое так называемое научение есть при-
поминание. Однако оно не извне внедряется в
души, как в воображении отпечатываются об-
разы чувственно воспринимаемого, и не слу-
чайно возникает и уходит, как знание на осно-
вании мнения, но, хотя и пробуждается от
чувственно воспринимаемого, однако же воз-
никает внутри от самого разума, обращающе-
гося к самому себе. Во-вторых, они знали так-
же, что хотя припоминание и может возник-
нуть от множества разных причин, однако же
в особенности оно возникает от наук. Это же

123

утверждает и ПЛАТОН: «Ежеди обратить ко-
го-нибудь к диаграмме, — говорит он, — то
тут именно можно яснее всего показать, что
научение есть припоминание» (68). Именно по-
этому СОКРАТ в "Меноне" (69) с помощью такого
именно способа доказательства показал, что
научение означает не что иное, как припоми-
нание душою свойственных ей рациональных
построений. Причина этого в следующем: при-
поминать — свойство разумной части души.
Оно реализуется в рациональных построениях
наук, причем разум обладает их знанием уже
заранее, еще до того, как он будет действовать
в соответствии с ним. Поэтому он обладает
всеми знаниями действительно и сокровенно,
но проявляет каждое тогда, когда отвлекается
от помех, чинимых чувственным восприятием.
Дело в том, что чувственные восприятия сво-
дят его с частичным, воображение наполняет
образными движениями (70), а вожделения ув-
лекают к аффективной жизни. Все частичное
является препятствием на пути нашего обра-
щения к самим себе; и все образное затемняет
лишенное образов знание; и все аффективное
— помеха для деятельности, чуждой аффектам.
Поэтому когда мы отстраняем это от разума,
тогда мы можем разумно познавать содержа-
щиеся в нем рациональные построения и быть
действительно знающими и обнаруживать под-
линное знание. А продолжая оставаться в око-
вах и смежая око души, мы не обретем подо-
бающего нам совершенства.
Итак, само научение есть припоминание
вечных рациональных построений, находя-
щихся в душе; поэтому знание, которое с по-
мощью научения в конце концов подводит нас

125

к их припоминаванию, преимущественно и на-
зывается наукой, то есть математикой. И ка-
кова задача этой науки, ясно из ее имени: эта
задача — вызывать врожденное знание, про-
буждать мысль, очищать разум, обнаруживать
действительно присущие нам идеи, освобо-
ждать нас от оков безрассудства, причем все
это — в согласии с богом, подлинным блюсти-
телем этой науки, который выводит на свет да-
ры мысли, все полнит божественным смыслом,
подвигает душу к уму и словно пробуждает от
глубокого забытья, посредством исследования
обращает к самим себе, посредством пови-
вального искусства совершенствует, а откры-
вая чистый ум подводит к блаженной жизни (71).
Ему именно посвятив оное сочинение, перей-
дем теперь к описанию теории математической
науки.

127

КОММЕНТАРИИ К ЧАСТИ ПЕРВОЙ

(1) О месте математики в иерархии бытия ср.
Платон, "Государство", 511b-е, 533е-534с; Ари-
стотель, "Метафизика", 986b4-18с: «...Платон
утверждал, что помимо чувственно восприни-
маемого и эйдосов существуют как нечто про-
межуточное математические предметы, отли-
чающиеся от чувственно воспринимаемых тем,
что они вечны и неподвижны, а от эйдосов —
тем, что имеется много одинаковых таких
предметов, в то время как каждый эйдос сам
по себе только один». По поводу термина dia-
noia нужно иметь в виду не только платонов-
ские тексты ("Софист", 263d-e, "Теэтет", 189е и
тексты из "Государства"), но и тексты Арис-
тотеля "О душе" III, гл. 7-8 и начало шестой
книги Метафизики, где, в частности, речь идет
и о связи математики (и всякого знания) с ра-
зумом. Учение о срединном характере матема-
тического бытия излагается Ямвлихом в его
"Общей математической науке", явно послу-
жившей Проклу основой для написания пер-
вого введения.

198

Сириан в комментарии на M Метафизики (1078
b7 sqq.) говорит следующее: «Ежели кто обра-
тится к самим подлинным учениям Пифаго-

199

рейцев, то он ясно узнает существо, возмож-
ности и функции всей математической науки,
а также каково ее общее учение и на сколькие
роды она распространяется; и каковы начала
дисциплин, и чем они отличаются от осталь-
ных начал у других сущих, и как, будучи тако-
выми, дают общую причину для всех наук; ка-
ковы, с другой стороны, специфические начала
каждой науки — о числах, фигурах, гармонии,
какова их собственная специфика и их разли-
чие друг с другом и со всеми другими начала-
ми так иди иначе сущих; что общее лежит в
основе математических дисциплин, о чем рас-
суждают Пифагорейцы, и как можно рассмат-
ривать их всеобщим образом; каково наилуч-
шее применение ревностного отношения к ма-
тематике, к какой цеди должно возводить наи-
лучшее занятие математикой и какой специ-
фический предмет познания у каждой из мате-
матических дисциплин; и каков общий крите-
рий у всех математических дисциплин, и как
на основании деления линии, о каковом пере-
дает Архит, обнаруживается, в душе ли в пер-
вую очередь находится определенная сущность
математических дисциплин или также и преж-
де нее, поскольку душа — движение, а та —
неподвижна; что сущность души делает своей
полнотой основные рациональные построения
математики, как это показал Платон, а до
Платона — пифагореец Тимей; каков резуль-
тат математического рассмотрения и как он
возникает, и как это согласуется с самим име-
нем математики, поскольку провоцирует нас к
целостному припоминанию форм; каковы по-
тенции математической науки, каковы их раз-
ряды в их собственной сфере, в соответствии с

200

какими различиями их разделять и в скольких
смыслах они мыслятся...».

(2) Ср. Платон, "Филеб", 16с sqq.; 23с sqq., об
использовании платоновских текстов из "Филе-
ба" о пределе и беспредельности при описании
иерархии бытия в самых общих вводных кур-
сах платоновской философии можно судить по
более поздним (VI в.), но находящимся в рус-
ле близкой школьной традиции Пролегоменах
к платоновской философии (12, 4 sqq.): «...все
существующее имеет одно начало...; начало это
... бестелесно...; это начало — единое, которое
Платон именует также благом. После единого
существуют предел и беспредельное, вслед за
ними — умопостигаемый космос, затем — боги
надкосмические, а после них — боги внутри-
космические» (перевод Т.Ю.Бородай, ?.?.
Пичхадзе). Ср. также у Прокла в "Началах
теологии", §§ 89-96.
(3) proodos — одно из основных понятий
неоплатонизма, детально разработанное Прок-
лом в "Началах теологии" (§§ 29-38). Специа-
льно проблеме proodos посвящена третья книга
трактата "О первых началах" Дамаския (Damas-
cius. Traite des premiers principes. Vol. Ill: De
la procession. Texte et. par L.G.Westerink et
trad. par Joseph Combes. P., 1991). Плотин
еще использует термин proodos метафорически
(V 2, 1, 26-27: душа создала иную — низшую
— действительность te proodo cai prothymia ton
cheironos) или в специальном значении «прог-
рессия» (VI 3, 12, 14); но именно у него впер-
вые принципиально продумана триада mone —
proodos — epistrophe; см. J. Trouillard, La pro-
cession Plotinienne. P., 1955.

201

(4) arreton, alogos — перевожу буквально
два термина для обозначения иррациональ-
ных; первый восходит к пифагорейцам, второй
используется начиная с Теэтета, оба — у Ев-
клида ("Начала", X, определения III-IV).

(5) epimorios (лат. superparticularis) — опре-
деление «суперпартикулярного числа» дает
Теон Смирнский (Theo Smyrnaens, Expositio
rerum mathematicarum, rec. Ed. Hiller, Lipsiae,
1878, p. 76) и Никомах Геразский (Nicomachi
Geraseni Introductionis arithmeticae libri II, rec.
R. Hoche, Lipsiae, 1866, p. 49). У последнего
читаем: epiimorios de esti arithmos... o echon en
eayto to sygkrinomenon olon kai morion aytoy en ti.
Пример соотношения: 3:2; 6:4; 9:6 и т. д. —
большее число содержит меньшее и его поло-
вину (см. Ver Eecke, р. 4, n. 1); 6:5 = (5+1):5
— большее содержит меньшее и одну пятую
меньшего (см. Cardini, р. 29, п. 8).

(6) tes ameinonos systoichias — имеются в виду
два ряда пифагорейских противоположностей
(Arist. Met. 986a22-26):

предел      — беспредельное
нечетное	- четное
единое - множество
правое - левое
мужское - женское
покоющееся - движущееся
прямое - кривое
свет - тьма
хорошее - дурное
квадратное - продолговатое

(7) enallagai — у Евклида соответствует
o enallax logos (V, определение 12), лат. permu-
tata ratio: если a:b = c:d, то а:с = b:d.

202

(8) epimeres (лат. superpartiens) — ср. при-
меч. 5; тот же Никомах (ibidem, p. 55, 12-14)
определяет такое число как «содержащее в се-
бе целое и еще более чем одну его часть».

(9) Ср. Arist. Anal. post. 71b9-72b4.
(10) dynameis — буквальный перевод — «силы»
(«потенции»); как математический термин —
квадрат и квадратный корень. Те же два зна-
чения и в двух терминах, используемых Пла-
тоном (Plat. Resp. 546b sqq.): ...arithmos ... en o
proto ayxesis dynamenai te kai dynastenomenai
treis apostaseis... По интерпретации Прокла
(In Remp. II 36. 9-12), dynamenai и dynasten-
omenai — корни и степени. В целом текст
Прокла обыгрывает буквальное и терминоло-
гическое значение слов; в переводе отражено
буквальное значение, поскольку Прокл имеет
в виду пассаж из Государства (loc. cit.), где
речь о числах, определяющих урожай и неуро-
жай, пору плодородия и бесплодия; имея в ви-
ду терминологическое значение рассматривае-
мых слов, текст нужно переводить так: «И все
то, в чем проявляются пропорции, из которых
одни строятся на возведении в степень, а дру-
гие — на извлечении корня, равным образом
не чуждо математическим дисциплинам».

(11) Ср. Arist. Met. 1026al8-31: «...имеется
три умозрительных учения: математика, уче-
ние о природе, учение о божественном..., и
достойнейшее знание должно иметь своим
предметом достойнейший род [сущего]... ведь
неодинаково обстоит дело и в математических
науках: геометрия и учение о небесных свети-
лах занимаются каждая определенной сущнос-
тью, а общая математика простирается на
все... если есть некоторая неподвижная сущ-

203

ность, то она первее и учение о ней составляет
первую философию, притом оно общее [зна-
ние] в том смысле, что оно первое. Именно
первой философии надлежит исследовать су-
щее как сущее — что оно такое и каково все
присущее ему как сущему».

(12) Plat. Theaet. 197d.

(13) Ср. Plat. Resp. 511b-e, 533e-534c. Воп-
рос о критерии — традиционный в эллинисти-
ческих школах, перешел оттуда в школьную
практику Среднего платонизма. Ср. Alcinoos,
Didasc. 154,5 sqq. Отметим, что Прокл здесь
не говорит о воображении и воображаемой
материи как во втором введении (51 sqq.), хо-
тя это было бы необходимо, будь у Прокла в
данном случае единая объемлющая схема из-
ложения иерархии бытия и знания.

(14) Plat. Resp. 533d.

(15) e ton olon proodos — см. примеч. З; нуж-
но иметь в виду, что структура mone — proodos
— epistropho не является динамичной: она ста-
тична и носит в значительной степени методо-
логический смысл; поэтому «продвижение ми-
роздания в целом» означает мироздание в его
развернутости, его представленности в виде
иерархической структуры с ее высшим и низ-
шим пределом. Проблеме места математичес-
ких сущностей в иерархии бытия у поздних ав-
торов посвящена глава XII (I. Mueller, Aristo-
tle's doctrine of abstraction in the commen-
tators) в кн.: Aristotle transformed: The Ancient
Commentators and Their Influence. Ed. by R.
Sorabji, London, 1990, pp. 463-480. Основу
для понимания математических объектов как
результатов абстракции дает текст Arist. Met.

204

1061а 28 sqq.: «...математик исследует чует·
венно отвлеченное..., опуская все чувственно
воспринимаемое..., и оставляет только коли-
чественное и непрерывное...».

(16) gonimon — ср. Plat. Theaet. 150с и 15 Ie.

(17) ta... aitia... tais apodeixesin oikeia — Arist.
Anal. Post. 71b20 sqq.: «...доказывающее зна-
ние необходимо исходит из истинных, первых,
непосредственных, более известных и предше-
ствующих [посылок], т. е. из причин заключе-
ния. Ибо такими будут и начала, свойственные
тому, что доказывается...». См. также ibid. 85b
23 sqq.

(18) Ср. Arist. Anal. Post, 85b5 sqq. (пример
с равнобедренным треугольником).

(19) Ср. Arist. De an. 403a25
(«состояния души имеют свою основу в мате-
рии») и 429а27 («правы те, кто
говорит, что душа есть местонахождение
форм»).

(20) Ср. Plat. Tim. 35a-36c и комментарий
Прокла к нему (In Tim. II 237,11-246,11
Diehl).

(21) «Семь пределов» и «семь пропорций» -
«семь долей» (moirai) и «семь промежутков»
(diastasis) платоновского "Тимея" (там же).

(22) dianoetikon — R. Morrow (p. 15, п. 34) в
примечании к этому месту разъясняет: I.e.
imaginative and discursive thinking, such as
characterizes dianoia; однако показательно как
раз отсутствие упоминания способности вооб-
ражения в первом прологе.

(23) Концепция знания-припоминания раз-
вита Платоном в "Менoне" на примере раба, с

205

помощью вопросов Сократа решающего гео-
метрическую задачу (Men. 82b-85d).

(24) Катоптрика — (буквально: «наука о зер-
калах»; Прокл разъяссняет функции катоптри-
ки ниже (р. 40).

(25) В Тимее нет такого текста. Прокл имеет
в виду "Государство" (526а-529Ь), где идет
речь о воспитательное воздействии математи-
ки.

(26) Resp. 527e sqq..: «...геометрия — это по-
знание вечного бытияя... она влечет душу к ис-
тине и воздействует на философскую мысль,
стремя ее ввысь...»; 5533с sqq.: «...диалектичес-
кий метод... высвобожкдает, словно из какой-то
варварской грязи, заарывшийся туда взор на-
шей души и направляяет его ввысь, пользуясь в
качестве помощников и попутчиков теми ис-
кусствами, которые мны разобрали».

(27) Phaedr. 24 8d: «...душа, видевшая всего
больше, попадает в заародыш будущего любите-
ля мудрости и крассоты, преданного музам и
влюбленности».

(28) Plot. Enn. I 3, 3, 1-10: «Но философ -
он уже по природе пиодготовлен и как бы „ок-
рылен"; так что он нне нуждается в отделении
от здешнего, как остгальные, будучи уже уст-
ремлен к горнему; пдребывая в недоумении, он
нуждается только в наставнике. Значит нужно
наставить его и осввободить, поскольку он и
сам хочет этого, буудучи уже свободным по
природе. И, конечню, нужно преподать ему
математические наувки ради приучения к ос-
мыслению бестелесноого и вере в него (кстати
сказать, будучи любоознательным, он легко их

206

усвоит), и нужно повести его, добродетельного
по природе, к совершенствованию в доброде-
телях и преподать ему после математики диа-
лектические рассуждения и вообще сделать его
диалектиком».

(29) Morrow (p. 19, п. 41) замечает, что у
Платона нет текстов, где можно было бы най-
ти такого учения, и отсылает к «неписанному
учению» Платона. Едва ли есть необходимость
в такой ссылке, поскольку именно сочинения
Платона спровоцировали Феона Смирнского
написать сочинение Изложение математичес-
ких предметов, необходимых для чтения Пла-
тона.

(30) Ieros logos — приписываемое Пифагору
сочинение, на которое ссылается Диоген Лаэр-
тий (VIII 8), Ямвлих в Жизнеописании Пифа-
гора (146-148), а также в комментариях на
Метафизику Аристотеля учителя Прокла Си-
риана (pp. 842а9, 902а24, 911ЬЗ, 931а5).

(31) См.: Филолай 44В17-18, Diels-Kranz. H.
Thesleff, An Introduction to the Pythagorean
Writings of the Hellenistic Period. Abo, 1961, p.
103-104. Под этим названием имели хождение
три книги о мире, о душе и о природе.

(32) Plat. Tim. 32с: «...тело космоса, стройное
благодаря пропорции».

(33) Ibid. 53с sqq.

(34) Plat. Resp. 546a sqq. По поводу геомет-
рического числа см. Ver Eecke, p. 19, n. 1.

(35) Plat. Legg. 672 sqq.

(36) Plat. Gorg. 508a.

(37) Plat. Resp. 587d.

(38) Plat. Phil. 55e.

207

(39) Arist. Met. 1078a33 sqq.

(40) Theaet. 173c sqq.

(41) Ver Eecke (p. 23, n. 3) сопоставляет это
указание с Met. XIII 3; Morrow (p. 24, n. 52)
считает, что Прокд ошибся и имел в виду Plat.
Resp. 528b-c; Cardini (p. 46, n. 45) ссылается
на собрание фрагментов Аристотеля Росса (р.
34), считающего, что соответствующий пассаж
был в "Протрептике".

(42) Plat. Resp. 533b-d: «Что касается ос-
тальных наук... (речь идет о геометрии и тех
науках, которые следуют за ней), то им всего
лишь снится бытие, а наяву им невозможно
его увидеть... У кого началом служит то, чего
он не знает, а заключение и середина состоят
из того, что нельзя сплести воедино, может ли
подобного рода знание когда-либо стать зна-
нием?».

(43) Horn. Od. XIII 189 sqq.: Афина открыва-
ет Одиссею Итаку, развеяв туман (352: «...бо-
гиня туман разделила, — окрестность яви-
лась»).

(44) Plat. Resp. 527e.

(45) Ср. Plat. Resp. 525с : правители идеаль-
ного государства должны прийти «с помощью
самого мышления к созерцанию природы чи-
сел — не ради купли-продажи, о чем заботятся
купцы и торговцы, но для военных целей и
чтобы облегчить самой душе ее обращение к
становлению и истинному бытию». — Война и
мудрость опекаемы Афиной (об этом Прокл
подробно рассуждает в Comment. In Tim. I p.
165.30-169.21 Diehl); Гермес опекает торгов-
лю.

(46) Plat. Soph. 231b.

208

(47) Plat. Gorg. 464с sqq.

(48) Plat. Symp. 202a.

(49) Ср. Plat. Resp. 511b-c.

(50) Arist. Eth. Nic. 1094b28 sqq.; De part.
anim. 639al-5.

(51) Morrow отмечает, что такого доказатель-
ства нет у Евклида, однако на него ссылается
Аристотель (Anal. Post. 85b38, 99al9); Прокл
в данном комментарии еще раз упоминает (р.
73) и приводит (р. 382) его.

(52) Arist. Eth. Nic. 1094b25-27.

(53) Plat. Tim. 29Ь-с: «Слово о каждом...
сродни тому предмету, который оно изъясня-
ет...».

(54) О том, что «пифагорейская классифика-
ция наук» Прокла имеет параллели у Ямвлиха
(De comm. math. sc. 30,1 sqq.), см. примеч. 2;
помимо этого параллельный пассаж есть у
Никомаха Геразского (Introd. arithm. I 3);
Симпликий (In Arist. Categ. 127,30-128,4)
возводит основную идею классификации к Лу-
кию и Никострату; Theol. arithm. (p. 21 De
Faico) сходную классификацию (исходящую из
противопоставления покоющихся и движу-
щихся чисел) возводит к Клинию Тарентскому.

(55) Plat. Tim. 35a.

(56) Сферику = астрономию.

(57) Гемин Родосский, ученик Посидония,
написал ок. 73-67 гг. до Р.Х. трактат Peri tes
ton mathematon taxeos (так у Паппа; Евтокий в
комментарии на Конические сечения Аполло-
ния — theorias) не менее чем в шести книгах,
который не сохранился; до нас дошел другой
трактат Гемина — Eisagoge eis ta phainomena
(ed. K. Manitius, Lipsiae, 1898), представляю-

209

щий собой учебное сочинение по астрономии.
О Гемине см. К. Tittel, De Gemini Stoici studiis
mathematicis, Lipsiae, 1895. B.L. Van der
Waerden (Die gemeinsame Quelle der erkennt-
nistheoretischen Abhandlungen von lamblichos
und Proclos. — «Site. Bericht. Heidelberger
Akad. d. Wiss.», Heidelberg, 1980) предполо-
жил, что именно Гемин является общим источ-
ником для Прокла и Ямвлиха, однако его ар-
гументы резонно оспорил I. Mueller (op. cit.,
см. примеч. 1).

(58) Прокл может иметь в виду, например,
сочинение Гиппократа "О воздухе, воде и мест-
ностях".

(59) Пример из Законов (819Ь-е): «...в Егип-
те... во время обучения пускаются в ход прият-
ные забавы: яблоки... делят между большим
или меньшим количеством детей, сохраняя при
этом одно и то же общее их число; ... смешива-
ют в одну кучу золотые, бронзовые, серебря-
ные и другие небьющиеся сосуды, затем кто-
нибудь распределяет их между участниками
игры...».

(60) Plat. Resp. 531a-b.

(61) Об изобретениях Архимеда (погиб в 212
во время осады Сиракуз римлянами) ср. непо-
средственно ниже, а также р. 63.

(62) Среди сочинений Герона есть Peri ayto-
matopoietikes, где идет речь о машинах, дейст-
вующих с помощью ветра, а также сжатого
воздуха и воды.

(63) Plat. Tim. 57d sqq.

210

(64) От dioptra — названия инструмента для
измерения углов и высот.

(65) Plat. Resp. 534e.

(66) Plat. Epin. 991e-992a: «...всякая геомет-
рическая фигура, любое сочетание чисел или
гармоническое единство имеют сходство с кру-
гообращением звезд... Перед вдумчивыми лю-
дьми здесь обнаружится естественная связь
(desmos) всех этих вещей».

(67) syndesmos ср. примеч. 66.

(68) Plat. Phaedo 73b.

(69) Plat. Meno 826 sqq.

(70) morphotike kinesis — ср. Prod. In Remp. I
235,18-19: ...e ... phantasia noedis oysa morphoti-
ke...

(71) Вероятно (ср. Morrow, p. 38, п. 89),
речь идет о Гермесе-Тоте (см. Plat. Phaedr.
274с-275b; Phil. 18b), которого Аристоксен
Тарентский признавал со ссылкой на египтян
изобретателем арифметики (Stobaeus, I p. 20,8
Wachsm.-Hense); по свидетельству Марина
(V. Рг. 28), Прокл считал, что принадлежит к
Гермесовой цепи и что в нем живет душа пи-
фагорейца Никомаха.

211


Гай Саллюстий Крисп.

Гай Саллюстий Крисп. О заговоре Катилины.

1. (1) Всем людям, стремящимся отличаться от остальных, следует всячески стараться не
прожить жизнь безвестно, подобно скотине, которую природа создала склоненной к земле и
покорной чреву. (2) Вся наша сила ведь - в духе и теле: дух большей частью повелитель,
тело - раб; первый у нас - общий с богами, второе - с животными. (3) Поэтому мне кажется
более разумным искать славы с помощью ума, а не тела, и, так как сама жизнь, которой мы
радуемся, коротка, оставлять по себе как можно более долгую память. (4) Потому что слава,
какую дают богатство и красота, скоротечна и непрочна, доблесть же - достояние
блистательное и вечное.
(5) Люди издавна ведут яростный спор о том, чему больше обязано своими успехами военное
дело: физической ли силе или доблести духа? (6) Ибо, прежде чем начинать, надо подумать, а
подумав - действовать быстро. (7) Так и то и другое, недостаточное само по себе, нуждается
во взаимной помощи.
2. (1) И вот вначале цари (а на земле власть сперва обозначали так), следуя своим
противоположным склонностям, развивали одни - природный ум, другие - тело. Тогда люди еще
жили, не зная честолюбия, каждый был доволен своей судьбой. (2) Но когда в Азии Кир, в
Греции лакедемоняне и афиняне начали захватывать города и покорять народы, когда поводом к
войне стала жажда господства, когда величайшую славу усматривали в величайшей власти,
только тогда люди на основании собственного опыта и деятельности поняли, что на войне
важнее всего ум. (3)
И если бы у царей и властителей доблесть духа была в мирное время столь же сильна, как и в
военное, то дела человеческие протекали бы более размеренно и гладко и мы бы не видели,
как одно увлекается в одну, другое в другую сторону, как все сменяется и смешивается. (4)
Ведь власть легко сохранить теми же средствами, какими она была достигнута. (5) Но когда
на смену труду пришла леность, на смену сдержанности и справедливости - необузданность и
гордыня, их судьба изменилась одновременно с их нравами. (6) Так власть всегда передается
к лучшему человеку от худшего.
(7) То, чего люди достигают, возделывая землю, плавая по морям, возводя строения, зависит
от доблести. (8) И вот многие, рабы своего чрева и любители поспать, невежественные и
неотесанные, провели жизнь подобно путешественникам; для них, конечно, наперекор природе,
тело служит для наслаждения, а душа - бремя. Их жизнь и их смерть я оцениваю одинаково,
так как об обеих хранится молчание. (9) Но действительно живущим и наслаждающимся жизнью я
считаю только того, кто, ревностно отдаваясь какому-либо делу, ищет доброй молвы о своих
достославных деяниях или прекрасных качествах.
3. (1) Но ввиду множества дел природные наклонности одному указывают один путь, другому
другой. Прекрасно - достойно служить государству, не менее важно достойно говорить о нем.
И в мирное и в военное время прославиться можно, и восхваляют многих из тех, кто совершил
деяния сам и кто чужие деяния описал. (2) При этом мне самому (хотя писателя и деятеля
венчает далеко не одинаковая слава) описание подвигов все же кажется весьма трудным делом:
во-первых, потому, что деяния надо описывать подходящими словами, затем, так как
большинство людей, если ты что-нибудь осудишь, сочтет, что это сказано по
недоброжелательности и из зависти; если же ты упомянешь о великой доблести и славе честных
людей, то каждый равнодушно примет то, что он, по его мнению, и сам может легко совершить;
но то, что превыше этого, признает вымышленным и ложным.
(3) Меня самого, подобно многим, еще совсем юнцом охватило стремление к государственной
деятельности, и у меня здесь было много огорчений. Ибо вместо совестливости, воздержности,
доблести процветали наглость, подкупы, алчность. (4) Хотя в душе я и презирал все это, не
склонный к дурному поведению, однако в окружении столь тяжких пороков моя неокрепшая
молодость, испорченная честолюбием, им не была чужда. (5) И меня, осуждавшего дурные нравы
других, тем не менее мучила такая же жажда почестей, какая заставляла их страдать от
злоречия и ненависти.
4. (1) И вот, когда мой дух успокоился после многих несчастий и испытаний и я решил
прожить остаток жизни вдали от государственных дел, у меня не было намерения ни тратить
свой добрый досуг, предаваясь лености и праздности, ни проводить жизнь, усиленно занимаясь
земледелием и охотой - обязанностями рабов; (2) нет, вернувшись к тому же начинанию и
склонности своей молодости, от которых меня когда-то отвлекло дурное честолюбие, я решил
описать по частям деяния римского народа, насколько те или другие из них казались мне
достойными упоминания, тем более что духом я был свободен от надежд, страхов и не
принадлежал ни к одной из сторон, существовавших в государстве. (3) Итак, с правдивостью,
с какой только смогу, коротко поведаю о заговоре Катилины; (4) ведь именно это злодеяние
сам я считаю наиболее памятным из всех по беспримерности преступления и его опасности для
государства. (5) Прежде чем начинать повествование, считаю нужным вкратце рассказать о
нравах этого человека.

5. (1) Луций Катилина, человек знатного происхождения, отличался большой силой духа и
тела, но злым и дурным нравом. (2) С юных лет ему были по сердцу междоусобные войны,
убийства, грабежи, гражданские смуты, и в них он и провел свою молодость. (3) Телом он был
невероятно вынослив в отношении голода, холода, бодрствования. (4) Духом был дерзок,
коварен, переменчив, мастер притворяться и скрывать что угодно, жаден до чужого,
расточитель своего, необуздан в страстях; красноречия было достаточно, разумности мало.
(5) Его неуемный дух всегда стремился к чему-то чрезмерному, невероятному,
исключительному. (6) После единовластия Луция Суллы его охватило неистовое желание встать
во главе государства, но как достичь этого - лишь бы только заполучить царскую власть, -
ему было безразлично. (7) С каждым днем все сильнее возбуждался его необузданный дух,
подстрекаемый недостатком средств и сознанием совершенных преступлений; и то и другое
усиливалось из-за его наклонностей, о которых я уже говорил. (8) Побуждали его, кроме
того, и испорченные нравы гражданской общины, страдавшие от двух наихудших противоположных
зол: роскоши и алчности.
(9) Так как случай напомнил мне о нравах гражданской общины, то самый предмет, мне
кажется, заставляет вернуться назад и вкратце рассмотреть установления наших предков во
времена мира и войны: как они правили государством и сколь великим оставили его нам; как
оно, постепенно изменяясь, из прекраснейшего <и наилучшего> стало сквернейшим и
опозорившимся.
6. (1) Город Рим, насколько мне известно, основали и вначале населяли троянцы, которые,
бежав под водительством Энея из своей страны, скитались с места на место, а с ними и
аборигены, дикие племена, не знавшие ни законов, ни государственной власти, свободные и
никем не управляемые. (2) Когда они объединились в пределах городских стен, то они, хотя и
были неодинакового происхождения, говорили на разных языках, жили каждый по своим обычаям,
все же слились воедино с легкостью, какую трудно себе представить: так в короткое время
разнородная, и притом бродячая, толпа благодаря согласию стала гражданской общиной.
(3) Но когда их государство, в котором умножилось число граждан, улучшились нравы,
появились новые земли, стало казаться достаточно процветающим и достаточно могущественным,
то, как очень часто случается, благоденствие породило зависть. (4) И вот соседние цари и
народы стали войнами испытывать их мощь; из их друзей помощь им оказывали немногие;
остальные, охваченные страхом, держались вдали от опасностей. (5) Но римляне и у себя
дома, и на войне были настороже: спешили, готовились, ободряли друг друга, выступали
навстречу врагам, оружием защищали свободу, родину и родителей. Впоследствии, доблестью
своей отвратив опасности, они приходили на помощь союзникам и друзьям и, не столько
получая, сколько оказывая услуги, завязывали дружеские отношения. (6) Власть у них была
основана на законах, образ правления назывался царским. Избранные мужи, с годами
ослабевшие телом, но благодаря своей мудрости сильные умом, заботились о благополучии
государства. Их ввиду их возраста или сходства обязанностей именовали отцами. (7) Позднее,
когда царская власть, сперва служившая охране свободы и расширению государства,
превратилась в высокомерный произвол, то после изменения образа правления был установлен
годичный срок власти и избрали двух правителей; предки наши думали, что благодаря этому
человек никак не может возгордиться ввиду своей непомерной власти.
7. (1) С тех пор каждый начал преувеличивать свои достоинства и все более и более кичиться
своими способностями. (2) Ибо царям честные люди подозрительнее, чем дурные, и чужая
доблесть всегда их страшит. (3) Но трудно поверить, в сколь краткий срок гражданская
община усилилась, достигнув свободы, и сколь великая жажда славы овладела людьми. (4)
Вначале юношество, как только становилось способно переносить тяготы войны, обучалось в
трудах военному делу в лагерях, и к прекрасному оружию и боевым коням его влекло больше,
чем к распутству и пирушкам. (5) Поэтому для таких мужей не существовало ни непривычного
труда, ни недоступной и непроходимой местности, ни внушающего страх вооруженного врага; их
доблесть превозмогала все. (6) Но между собой они энергично соперничали из-за славы;
каждый спешил поразить врага, взойти на городскую стену, совершить такой подвиг на глазах
у других; это считали они богатством, добрым именем и великой знатностью. До похвал они
были жадны, деньги давали щедро, славы желали великой, богатств - честных. (7) Я мог бы
напомнить, в каких местах римский народ малыми силами разбил многочисленные полчища
врагов, какие природой укрепленные города взял с боя, если бы это не отвлекло нас слишком
далеко от нашего замысла.
8. (1) Но Фортуна властвует, конечно, во всяком деле; она не столько по справедливости,
сколько по своему произволу все возвышает или оставляет в тени. (2) Подвиги афинян, по
моему мнению, были достаточно блистательны и великолепны, но гораздо менее значительны,
чем о них говорит молва. (3) Но так как в Афинах появились писатели чрезвычайного
дарования, то деяния афинян и прославляются во всем мире как величайшие. (4) Поэтому
доблесть тех, кто совершил деяния, оценивается так высоко, как ее только смогли
превознести выдающиеся умы. (5) Но у римского народа никогда не было таких людей, так как
все самые дальновидные были и самыми занятыми; умственный труд всегда сопровождался
упражнениями для тела; все лучшие люди предпочитали действовать, а не говорить, - чтобы
другие прославляли их подвиги, а не сами они рассказывали о чужих.
9. (1) Итак, и во времена мира, и во времена войны добрые нравы почитались, согласие было
величайшим, алчность - наименьшей. Право и справедливость зиждились на велении природы в
такой же мере, в какой и на законах. (2) Ссоры, раздоры, неприязнь - это было у врагов;
граждане соперничали между собой в доблести. Во время молебствий они любили пышность, в
частной жизни были бережливы, друзьям - верны. (3) Двумя качествами - храбростью на войне
и справедливостью после заключения мира - они руководствовались, управляя государством.
(4) Вот какими весьма вескими доказательствами этого я располагаю: во время войны тех, кто
вопреки приказанию вступил в бой с врагом и, несмотря на приказ об отходе, задержался на
поле битвы, карали чаще, чем тех, кто осмелился покинуть знамена и, будучи опрокинут,
вынужден был отступить; (5) но во времена мира они правили не столько страхом, сколько
милостями, и, испытав обиду, предпочитали прощать, а не преследовать за нее.
10. (1) Но когда государство благодаря труду и справедливости увеличилось, когда
могущественные цари были побеждены в войнах, дикие племена и многочисленные народы
покорены силой, Карфаген, соперник Римской державы, разрушен до основания и все моря и
страны открылись для победителей, то Фортуна начала свирепствовать и все ниспровергать.
(2)
Кто ранее легко переносил труды, опасности, сомнительные и даже трудные обстоятельства,
для тех досуг и богатства, желанные в иных случаях, становились бременем и несчастьем. (3)
И вот, сначала усилилась жажда денег, затем - власти; все это было как бы главной пищей
для всяческих зол. (4) Ибо алчность уничтожила верность слову, порядочность и другие
добрые качества; вместо них она научила людей быть гордыми, жестокими, продажными во всем
и пренебрегать богами. (5) Честолюбие побудило многих быть лживыми, держать одно затаенным
в сердце, другое - на языке готовым к услугам, оценивать дружбу и вражду не по их сути, а
по их выгоде и быть добрыми не столько в мыслях, сколько притворно. (6) Вначале это
усиливалось постепенно, иногда каралось; впоследствии, когда людей поразила зараза,
подобная мору, гражданская община изменилась; правление из справедливейшего и наилучшего
стало жестоким и нестерпимым.
11. (1) Но вначале честолюбие мучило людей больше, чем алчность, и все-таки оно, хотя это
и порок, было ближе к доблести. (2) Ибо славы, почестей, власти жаждут в равной мере и
доблестный, и малодушный человек; но первый добивается их по правильному пути; второй, не
имея благих качеств, действует хитростью и ложью. (3) Алчности свойственна любовь к
деньгам, которых не пожелал бы ни один мудрый; они, словно пропитанные злыми ядами,
изнеживают тело и душу мужа; алчность всегда безгранична, ненасытна и не уменьшается ни
при изобилии, ни при скудости.
(4) Когда Луций Сулла, силой оружия захватив власть в государстве, после хорошего начала
закончил дурно, все начали хватать, тащить; один желал иметь дом, земли - другой, причем
победители не знали ни меры, ни сдержанности, совершали против граждан отвратительные и
жестокие преступления. (5) К тому же Луций Сулла, дабы сохранить верность войска, во главе
которого он стоял в Азии, вопреки обычаю предков содержал его в роскоши и чересчур вольно.
В приятной местности, доставлявшей наслаждения, суровые воины, жившие в праздности, быстро
развратились. (6) Там впервые войско римского народа привыкло предаваться любви,
пьянствовать, восторгаться статуями, картинами, чеканными сосудами, похищать их в частных
домах и общественных местах, грабить святилища, осквернять все посвященное и не
посвященное богам. (7) Таким образом, эти солдаты, одержав победу, ничего не оставили
побежденным. (8) Ибо удачи ослабляют дух даже мудрых. Как же люди с испорченными нравами
могли сохранить самообладание, будучи победителями?
12. (1) Когда богатства стали приносить почет и сопровождаться славой, властью и
могуществом, то слабеть начала доблесть, бедность - вызывать презрение к себе, бескорыстие
- считаться недоброжелательностью. (2) И вот из-за богатства развращенность и алчность
наряду с гордыней охватили юношество, и оно бросилось грабить, тратить, ни во что не
ставить свое, желать чужого, пренебрегать совестливостью, стыдливостью, божескими и
человеческими законами, ни с чем не считаться и ни в чем не знать меры. (3) Стоит,
осмотрев дома и усадьбы, возведенные наподобие городов, взглянуть на храмы богов,
построенные нашими предками, благочестивейшими из смертных. (4) Ведь они украшали
святилища набожностью, дома свои - славой и побежденных лишали одной только свободы
совершать противозакония. (5) А наши современники, трусливейшие люди, преступнейшим
образом отбирают у союзников все, что храбрейшие мужи как победители им когда-то оставили;
как будто совершать противозакония и значит осуществлять власть.
13. (1) Надо ли упоминать о том, чему может поверить только очевидец, - что многие частные
лица сравнивали с землей горы, моря мостили? (2) Для них, мне кажется, забавой были
богатства; ведь они могли бы с честью ими владеть, а торопились растратить их позорно. (3)
Далее, их охватила не меньшая страсть к распутству, обжорству и иным удовольствиям:
мужчины стали вести себя как женщины, женщины - открыто торговать своим целомудрием. Чтобы
разнообразить свой стол, они обшаривали землю и море; ложились спать до того, как их
начинало клонить ко сну; не ожидали ни чувства голода или жажды, ни холода, ни усталости,
но в развращенности своей предупреждали их появление. (4) Все это, когда собственных
средств уже не хватало, толкало молодежь на преступления. (5) Человеку, преисполненному
дурных качеств, нелегко было отказаться от своих прихотей; тем безудержнее предавался он
стяжанию и всяческим тратам.
14. (1) В столь большой и столь развращенной гражданской общине Катилина (сделать это было
совсем легко) окружил себя гнусностями и преступлениями, словно отрядами телохранителей.
(2) Ибо любой развратник, прелюбодей, завсегдатай харчевен, который игрой в кости,
чревоугодием, распутством растратил отцовское имущество и погряз в долгах, дабы откупиться
от позора или от суда, (3) кроме того, все паррициды любого происхождения, святотатцы, все
осужденные по суду или опасающиеся суда за свои деяния, как и те, кого кормили руки и язык
лжесвидетельствами или убийствами граждан, наконец, все те, кому позор, нищета, дурная
совесть не давали покоя, были близкими Катилине и своими людьми для него. (4) А если
человек, еще не виновный ни в чем, оказывался в числе друзей Катилины, то он от
ежедневного общения с ними и из-за соблазнов легко становился равен и подобен другим. (5)
Но более всего Катилина старался завязывать дружеские связи с молодыми людьми; их, еще
податливых и нестойких, легко было опутать коварством. (6) Ибо в соответствии с
наклонностями каждого, в зависимости от его возраста Катилина одному предоставлял
развратных женщин и юношей, другому покупал собак и лошадей, словом, не жалел денег и не
знал меры, только бы сделать их обязанными и преданными ему. (7) Кое-кто, знаю я, даже
думал, что юноши, посещавшие дом Катилины, бесчестно торговали своим целомудрием; но молва
эта была основана не столько на кем-то собранных сведениях, сколько на чем-то другом.
15. (1) Уже в ранней молодости Катилина совершил много гнусных прелюбодеяний - со знатной
девушкой, со жрицей Весты и другие подобные проступки, нарушив законы божеские и
человеческие. (2) Впоследствии его охватила любовь к Аврелии Орестилле, в которой, кроме
ее красоты, человек порядочный похвалить не мог бы ничего; но так как она, боясь иметь
взрослого пасынка, не решалась вступать с ним в брак, Катилина (в этом не сомневается
никто), убив сына, освободил дом для преступного брака. (3) Именно это обстоятельство, по
моему мнению, и послужило главной причиной, заставившей его торопиться со своим
злодеянием. (4) Ведь его мерзкая душа, враждебная богам и людям, не могла успокоиться ни
бодрствуя, ни отдыхая: до такой степени угрызения совести изнуряли его смятенный ум. (5)
Вот почему лицо его было без кровинки, блуждал его взор, то быстрой, то медленной была
походка. Словом, в выражении его лица сквозило безумие.
16. (1) Итак, юношей, которых Катилина, как мы уже говорили, к себе привлек, он многими
способами обучал преступлениям. (2) Из их числа он поставлял лжесвидетелей и
подделывателей завещаний, учил их не ставить ни во что свое честное слово, благополучие,
опасности; впоследствии, лишив их доброго имени и чувства чести, он требовал от них иных,
более тяжких преступлений. (3) Если в настоящее время возможности совершать преступления
не было, он все же подстерегал и убивал людей, ни в чем не виноватых, словно они были
виноваты; видимо, для того чтобы от праздности не затекали руки или не слабел дух,
Катилина без всякого расчета предпочитал быть злым и жестоким.
(4) Положившись на таких друзей и сообщников, а также и потому, что долги повсеместно были
огромны и большинство солдат Суллы, прожив свое имущество и вспоминая грабежи и былые
победы, жаждали гражданской войны, Катилина и решил захватить власть в государстве. (5) В
Италии войска не было; Гней Помпей вел войну на краю света; у самого Катилины,
добивавшегося консулата, была твердая надежда на избрание; сенат не подозревал ничего; все
было безопасно и спокойно; но именно это и было на руку Катилине.
17. (1) И вот приблизительно в июньские календы, когда консулами были Луций Цезарь и Гай
Фигул, он сначала стал призывать сообщников одного за другим, - одних уговаривать,
испытывать других, указывать им на свою мощь, на беспомощность государственной власти, на
большие выгоды от участия в заговоре. (2) Достаточно выяснив то, что он хотел знать, он
собирает к себе тех, у кого были наибольшие требования и кто был наиболее нагл. (3) К нему
собрались: из сенаторского сословия - Публий Лентул Сура, Публий Автроний, Луций Кассий
Лонгин, Гай Цетер, Публий и Сервий, сыновья Сервия Суллы, Луций Варгунтей, Квинт Анний,
Марк Порций Лека, Луций Бестия, Квинт Курий; (4) кроме того, из всаднического сословия -
Марк Фульвий Нобилиор, Луций Статилий, Публий Габиний Капитон, Гай Корнелий и многие люди
из колоний и муниципиев, знатные у себя на родине.
(5) Кроме того, в заговоре участвовали, хоть и менее явно, многие знатные люди, которых
надежды на власть побуждали больше, чем отсутствие средств или какая-нибудь другая нужда.
(6) Впрочем, большинство юношей, особенно знатных, сочувствовали замыслам Катилины; те из
них, у кого была возможность жить праздно, или роскошно, или развратно, предпочитали
неопределенное определенному, войну миру. (7) В те времена кое-кто был склонен верить, что
замысел этот был небезызвестен Марку Лицинию Крассу; так как Гней Помпей, которому он
завидовал, стоял во главе большого войска, то Красс будто бы и хотел, чтобы могуществу
Помпея противостояла какая-то сила, в то же время уверенный в том, что в случае победы
заговора он без труда станет его главарем.
18. (1) Впрочем, уже и ранее кучка людей устраивала заговор против государства; среди них
был и Катилина; об этом заговоре я расскажу возможно правдивее. (2) В год консулата Луция
Тулла и Мания Лепида избранные консулы Публий Автроний и Публий Сулла, привлеченные к суду
на основании законов о домогательстве, понесли наказание. (3) Вскоре после этого Катилину,
обвиненного в лихоимстве, лишили возможности добиваться консулата, так как он не смог
заявить об этом в законный срок. (4) В это же время в Риме жил некий Гней Писон, знатный
молодой человек необычайной наглости, обнищавший, властолюбивый; бедность и дурные нравы
побуждали его вызывать беспорядки в государстве. (5) Посвятив его в свой замысел
приблизительно в декабрьские ноны, Катилина и Автроний намеревались убить на Капитолии в
январские календы консулов Луция Котту и Луция Торквата и, захватив фасцы, послать Писона
во главе войска, чтобы он занял обе Испании. (6) Когда замысел этот был раскрыт, они
перенесли убийство на февральские ноны. (7) На этот раз они задумали умертвить не только
консулов, но и большинство сенаторов. (8) И вот, не поторопись Катилина подать перед
курией знак своим сообщникам, в тот день произошло бы преступление, тяжелейшее со времени
основания города Рима. Но вооруженные люди еще не собрались в нужном числе, что и
расстроило их планы.
19. (1) После этого Писон, бывший квестором, по настоянию Красса, знавшего его как злого
недруга Гнея Помпея, был послан в Ближнюю Испанию как пропретор. (2) Сенат, однако, весьма
охотно предоставил Писону эту провинцию, так как хотел, чтобы этот мерзкий человек
находился вдали от дел государства, а также и потому, что очень многие честные люди видели
в нем опору, а могущество Гнея Помпея уже тогда внушало страх. (3) Но Писон этот был в
провинции убит в пути испанскими всадниками, бывшими в его войске. (4) Некоторые
утверждают, что варвары не стерпели несправедливости, заносчивости, жестокости его власти;
(5) другие же говорят, что эти всадники, давнишние и верные клиенты Гнея Помпея, напали на
Писона с его согласия, что до сего времени испанцы никогда не совершали такого
преступления, а между тем они в прошлом испытали жестокое господство многих наместников.
Мы оставим этот вопрос открытым. (6) О первом заговоре сказано достаточно.
20. (1) Увидев, что те, кого я назвал выше, собрались, Катилина, хотя он и не раз подолгу
беседовал с каждым из них в отдельности, все-таки, находя полезным для себя обратиться к
ним ко всем сообща и ободрить их, увел их в отдаленную часть дома и там, избавившись от
всех возможных свидетелей, произнес перед ними речь приблизительно такого содержания:(2)
"Не будь доблесть и верность ваши достаточно известны мне, от благоприятного случая нам
было бы мало проку; великие надежды и та власть, что у нас в руках, были бы тщетны, а сам
я с трусливыми и ничтожными людьми не стал бы гоняться за неверным вместо верного. (3) Но
так как я во многих, и притом трудных, случаях оценил вас как храбрых и преданных людей,
то я потому и решился приступить к величайшему и прекраснейшему делу, как и потому, что
добро и зло, как я понял, для вас и для меня одни и те же. (4) Ведь именно в том, чтобы
хотеть и не хотеть одного и того же, и состоит прочная дружба.
(5) О том, что я задумал, все вы, каждый порознь, уже слыхали ранее. (6) Впрочем, с каждым
днем меня охватывает все большее негодование всякий раз, как подумаю, в каком положении мы
окажемся, если сами не защитим своей свободы. (7) Ибо с того времени, как кучка
могущественных людей целиком захватила власть в государстве, цари и тетрархи - их
постоянные данники, народы и племена платят им подати, мы, все остальные, деятельные,
честные, знатные и незнатные, были чернью, лишенной влияния, лишенной авторитета,
зависевшей от тех, кому мы, будь государство сильным, внушали бы страх. (8) Поэтому всякое
влияние, могущество, магистратуры, богатства находятся у них в руках там, где они хотят;
нам оставили они неудачи на выборах, судебные преследования, приговоры, нищету. (9) Доколе
же будете вы терпеть это, о храбрейшие мужи? Не лучше ли мужественно умереть, чем позорно
лишиться жалкой и бесчестной жизни, когда ты был посмешищем для высокомерия других? (10)
Но поистине - богов и людей привожу в свидетели! - победа в наших руках. Сильна наша
молодость, дух могуч. Напротив, у них с годами и вследствие их богатства все силы
ослабели. Надо только начать, остальное придет само собой.
(11) И право, кто, обладая духом мужа, может стерпеть, чтобы у тех людей были в избытке
богатства, дабы они проматывали их, строя дома на море и сравнивая с землей горы, а у нас
не было средств даже на необходимое; чтобы они соединяли по два дома и больше, а у нас
нигде не было семейного очага? (12) Покупая картины, статуи, чеканную утварь, разрушая
новые здания, возводя другие, словом, всеми способами тратя и на ветер бросая деньги, они,
однако, при всех своих прихотях, промотать богатства свои не могут. (13) А вот у нас в
доме нужда, вне стен его - долги, скверное настоящее, гораздо худшее будущее. Словом, что
нам остается, кроме жалкой жизни?
(14) Так пробудитесь! Вот она, вот она, столь вожделенная свобода! Кроме того, перед вами
богатства, почет, слава. Фортуна назначила все это в награду победителям. (15) Положение,
время, судебные преследования, нищета, великолепная военная добыча красноречивее, чем мои
слова, побуждают вас действовать. (16) Располагайте мною либо как военачальником, либо как
простым солдатом; я буду с вами и духом, и телом. (17) Именно так надеюсь я поступать,
сделавшись консулом, если только меня не обманывает предчувствие и вы предпочитаете быть
рабами, а не повелевать".
21. (1) Услышав это, люди, страдавшие от множества всяческих зол, но ничего не имевшие и
ни на что хорошее не надеявшиеся, - хотя им и казалась большой платой уже самая
возможность нарушить спокойствие - все-таки в большинстве своем пожелали узнать, каким
образом будет он вести войну, каких наград добьются они оружием, на какие выгоды и где
могут они рассчитывать теперь или в будущем. (2) Тогда Катилина посулил им отмену долгов,
проскрипцию состоятельных людей, магистратуры, жреческие должности, возможность грабить и
все прочее, что несут с собой война и произвол победителей. (3) Кроме того, по его словам,
в Ближней Испании находится Писон, в Мавритании-во главе войска Публий Ситтий из Нуцерии -
оба его сообщники; консулата добивается Гай Антоний, который, как он надеется, станет его
коллегой, - его близкий друг и человек, страдающий от всяческих затруднений; вместе с ним
он, сделавшись консулом, начнет действовать. (4) Кроме того, он громко упрекал всех
честных людей, а каждого из своих восхвалял, называя его по имени; одному напоминал о его
нищете, другому - о его вожделениях, большинству - о судебных преследованиях или о
грозящем им позоре, многим - о победе Суллы, которая принесла им добычу. (5) Увидев, что
все возбуждены, Катилина, предложив им поддерживать его кандидатуру, распустил собрание.
22. (1) В те времена говорили, что Катилина, после своей речи заставив сообщников
присягнуть в верности его преступным замыслам, обнес их чашами с человеческой кровью,
смешанной с вином; (2) затем, когда все после заклятия отведали вина, как по обычаю
делается при торжественных священнодействиях, он открыл им свой замысел и повторил, что он
так поступил, дабы они больше доверяли друг другу как соучастники в столь тяжком
преступлении. (3) Кое-кто полагал, что это и многое другое придумано людьми,
рассчитывавшими смягчить возникшую впоследствии ненависть к Цицерону указаниями на тяжесть
преступления казненных. (4) Нам дело это, несмотря на его важность, кажется недостаточно
ясным.
23. (1) Среди этих заговорщиков был Квинт Курий, человек весьма знатного происхождения,
запятнанный постыдными и позорными поступками; цензоры исключили его из сената за
распутство. (2) Тщеславие этого человека не уступало его наглости; он не мог ни умолчать о
том, что слыхал, ни скрыть свои собственные преступления; коротко говоря, ни слов, ни
поступков своих не взвешивал. (3) Он уже давно состоял в любовной связи с Фульвией,
знатной женщиной. Он не всегда был ей по сердцу, так как, лишенный средств, не мог делать
ей подарки; но, неожиданно расхваставшись, начал сулить ей золотые горы, а иногда угрожал
ей кинжалом, если она не будет покорна; под конец он стал вести себя наглее обычного. (4)
Фульвия, однако, узнав причину заносчивости Курия, не стала скрывать опасность, угрожавшую
государству; умолчав об источнике, она рассказала многим о заговоре Катилины: что она
узнала и каким образом. (5) Это обстоятельство более всего и внушило людям желание вверить
консулат Марку Туллию Цицерону.
(6) Ибо ранее большая часть знати горела ненавистью, и считалось как бы осквернением
консульской должности, если бы ее достиг новый человек, каким бы выдающимся он ни был. Но
перед опасностью ненависть и гордость отступили.
24. (1) И вот после комиций консулами объявили Марка Туллия и Гая Антония; это вначале
потрясло заговорщиков. (2) Но все же бешенство Катилины не ослабевало; наоборот, с каждым
днем замыслы его ширились; он собирал оружие в удобных для этого местностях Италии;
деньги, взятые в долг им самим или по поручительству друзей, отправлял в Фезулы к некоему
Манлию, который впоследствии был зачинщиком войны. (3) В это время он, говорят, завербовал
множество разных людей, а также и нескольких женщин, которые вначале могли давать огромные
средства, торгуя собой; впоследствии, когда с годами уменьшились только их доходы, но не
их роскошь, они наделали больших долгов. (4) С их помощью Катилина считал возможным
поднять городских рабов, поджечь Город, а мужей их либо привлечь на свою сторону, либо
убить.
25. (1) Среди них была и Семпрония, с мужской решительностью совершившая уже не одно
преступление. (2) Ввиду своего происхождения и внешности, как и благодаря своему мужу и
детям, эта женщина была достаточно вознесена судьбой; знала греческую и латинскую
литературу, играла на кифаре и плясала изящнее, чем подобает приличной женщине; она знала
еще многое из того, что связано с распущенностью. (3) Ей всегда было дорого все, что
угодно, но только не пристойность и стыдливость; что берегла она меньше - деньги ли или
свое доброе имя, было трудно решить. Ее сжигала такая похоть, что она искала встречи с
мужчинами чаще, чем они с ней. (4) Она и в прошлом не раз нарушала слово, клятвенно
отрицала долг, была сообщницей в убийстве; роскошь и отсутствие средств ускорили ее
падение. (5) Однако умом она отличалась тонким: умела сочинять стихи, шутить, говорить то
скромно, то неясно, то лукаво; словом, в ней было много остроумия и много
привлекательности.
26. (1) Закончив эти приготовления, Катилина тем не менее добивался консулата на следующий
год, надеясь, что ему, если он будет избран, легко будет полностью подчинить себе Антония.
И даже в это время он не был спокоен, но строил всяческие козни против Цицерона. (2) А у
того не было недостатка ни в хитрости, ни в изворотливости, и он принимал меры
предосторожности. (3) Ведь еще в начале своего консулата он многими обещаниями добился
через Фульвию, чтобы Квинт Курий, о котором я уже говорил, выдавал ему замыслы Катилины.
(4) Кроме того, соглашением о провинциях он помешал своему коллеге Антонию вносить
предложения во вред государству; сам он был окружен тайной охраной из друзей и клиентов.
(5) Когда настал день выборов и Катилина потерпел неудачу и в соискании должности, и в
покушении на консулов, подготовленном им на Марсовом поле, он решил начать войну и
прибегнуть к крайним мерам, так как его тайные попытки окончились позорным провалом.
27. (1) И вот он послал Гая Манлия в Фезулы и в ближайшую к ним часть Этрурии, некоего
камеринца Септимия - в Пиценскую область, Гая Юлия - в Апулию; кроме того, других - в
разные местности, где каждый из них, как он ожидал, мог бы быть ему полезен. (2) В то же
время он усиленно действовал в самом Риме - замышлял покушения на консулов, готовил
поджоги, занимал с вооруженными людьми удобные места, сам ходил с мечом и то же другим
приказывал, велел им быть всегда настороже и наготове, днем и ночью торопился,
бодрствовал, но ни от недосыпания, ни от трудов не уставал. (3) Наконец, так как его
многочисленные усилия ни к чему не приводили, он через Марка Порция Леку поздней ночью
снова созывает главарей заговора (4) и там после долгих сетований на их бездействие
сообщает им, что послал Манлия к множеству людей, которых он собрал, дабы они взялись за
оружие; что он отправил одних людей в одни, а других в другие подходящие местности, где
было бы удобно начать войну, и сам хочет выехать к войску, но сперва должен устранить
Цицерона, поскольку он всячески мешает осуществлению его планов.
28. (1) И вот, когда все остальные были напутаны и растеряны, римский всадник Гней
Корнелий, обещавший Катилине свое содействие, а вместе с ним сенатор Луций Варгунтей
решили той же ночью, но позднее, с вооруженными людьми войти в дом Цицерона будто бы для
утреннего приветствия, застигнуть его врасплох и заколоть в его же доме. (2) Как только
Курий понял, какая опасность угрожает консулу, он поспешил через Фульвию известить
Цицерона о готовящемся покушении. (3) Поэтому их не пустили на порог, и попытка совершить
столь тяжкое злодеяние не удалась.
(4) Тем временем Манлий возмущал в Этрурии народ, который ввиду нищеты и несправедливостей
жаждал переворота, так как он при господстве Суллы лишился земель и всего своего
достояния, а кроме того, всех разбойников (в этой области их было великое множество) и
кое-кого из жителей сулланских колоний - тех, кто из-за распутства и роскоши из огромной
добычи не сохранил ничего.
29. (1) Когда Цицерону сообщили об этом, он, сильно встревоженный двойной опасностью, так
как он и не мог больше в силу своих личных полномочий охранять Город от покушений и не
собрал достаточных сведений ни о численности, ни о намерениях войска Манлия, доложил
сенату о положении, уже ставшем предметом всеобщих толков. (2) И вот, как большей частью и
бывает в угрожающих обстоятельствах, сенат постановил: "Да позаботятся консулы, чтобы
государство не понесло ущерба". (3) Это наибольшая власть, какую сенат, по римскому
обычаю, предоставляет магистрату - право набирать войско, вести войну, применять к
союзникам и гражданам всяческие меры принуждения в Городе и за его пределами и в походах
обладать не только высшим империем, но и высшей судебной властью; в иных обстоятельствах,
без повеления народа, консул не вправе осуществлять ни одного из этих полномочий.
30. (1) Спустя несколько дней сенатор Луций Сений огласил в сенате письмо, по его словам
присланное ему из Фезул; в нем сообщалось, что Гай Манлий, имея крупные силы, поднял мятеж
за пять дней до ноябрьских календ. (2) Одновременно, как бывает в подобных случаях, одни
сообщали о знамениях и чудесах, другие - об устраиваемых сборищах, о доставке оружия, о
начинающихся в Капуе и Апулии восстаниях рабов. (3) Тогда по постановлению сената Квинт
Марций Рекс был послан в Фезулы, Квинт Метелл Критский - в Апулию и соседние области. (4)
Они оба как императоры находились под Городом, лишенные возможности справить триумф из-за
происков кучки людей, привыкших продавать все честное и бесчестное. (5) Претор Квинт
Помпеи Руф был послан в Капую, претор Квинт Метелл Целер - в Пиценскую область, и им было
поручено набирать войска в зависимости от обстоятельств и степени опасности; (6) кроме
того, было решено, что если кто-нибудь донесет о заговоре, устроенном против государства,
то наградой будет: рабу - отпуск на волю и сто тысяч сестерциев, свободному -
безнаказанность и двести тысяч сестерциев; (7) равным образом постановили, чтобы отряды
гладиаторов были размещены в Капуе и других муниципиях сообразно со средствами каждого из
них, чтобы в Риме охрану всего города несла ночная стража под начальством младших
магистратов.
31. (1) События эти потрясли гражданскую общину и даже изменили внешний вид Города. После
необычайного веселья и распущенности, порожденных долгим спокойствием, всех неожиданно
охватила печаль: (2) люди торопились, суетились, не доверяли достаточно ни месту, ни
человеку, не вели войны и не знали мира; каждый измерял опасности степенью своей боязни.
(3) В довершение всего женщины, охваченные страхом перед войной, - от чего они отвыкли
ввиду могущества государства - убивались, с мольбой воздымали руки к небу, сокрушались о
своих маленьких детях, всех расспрашивали и, забыв свою заносчивость и отказавшись от
развлечений, не рассчитывали ни на себя, ни на отечество.
(4) Но Катилина жестокосердно продолжал свое, хотя меры для защиты принимались, а самого
его Луций Павел привлек к суду на основании Плавциева закона. (5) Наконец, - для того ли,
чтобы скрыть истинные намерения или чтобы оправдаться, если с ним где-либо затеют ссору, -
он явился в сенат. (6) Тогда консул Марк Туллий, либо опасаясь его присутствия, либо
охваченный гневом, произнес блестящую и полезную для государства речь, которую затем
записал и издал. (7) Но как только он сел на место, Катилина, по обыкновению готовый на
любое притворство, начал, опустив глаза, жалобным голосом просить отцов-сенаторов не
верить опрометчиво ничему из того, что говорят о нем: он-де вышел из такой ветви рода,
смолоду избрал для себя такой путь в жизни, что от него можно ожидать только добра; пусть
они не думают, что ему, патрицию, подобно своим предкам оказавшему много услуг римскому
плебсу, нужно губить государство, когда его спасает какой-то Марк Туллий, гражданин, не
имеющий собственного дома в Риме. (8) Когда он стал прибавлять к этому и другие
оскорбления, все присутствовавшие зашумели и закричали, что он враг и паррицида. (9) Тогда
он, взбешенный, бросил: "Так как недруги, окружив, преследуют меня и хотят столкнуть в
пропасть, то пожар, грозящий мне, я потушу под развалинами".
32. (1) Затем он из курии помчался домой. Обдумав там многое, - так как и покушения на
консула срывались, и Город, как он понимал, ночными дозорами огражден от поджога - он,
считая более полезным усилить свое войско и, прежде чем будут набраны легионы,
своевременно запастись многим, необходимым для войны, поздней ночью в сопровождении
нескольких человек выехал в лагерь Манлия. (2) Цетегу, Лентулу и другим, в чьей неизменной
отваге он убедился, он поручает любыми средствами укреплять главные силы заговора,
поторопиться с покушением на консула, готовиться к резне, поджогам и другим преступлениям,
связанным с войной; сам же он в ближайшие дни с многочисленным войском подступит к Городу.
(3) Пока все это происходило в Риме, Гай Манлий посылает своих сообщников к Марцию Рексу с
письмом приблизительно такого содержания:
33. (1) "Богов и людей призываем мы в свидетели, император, - мы взялись за оружие не
против отечества и не затем, чтобы подвергнуть опасности других людей, но дабы оградить
себя от противозакония; из-за произвола и жестокости ростовщиков большинство из нас,
несчастных, обнищавших, лишено отечества, все - доброго имени и имущества, и ни одному из
нас не дозволили ни прибегнуть, по обычаю предков, к законной защите, ни, утратив
имущество, сохранить личную свободу: так велика была жестокость ростовщиков и претора. (2)
Предки наши, сжалившись над римским плебсом, постановлениями своими часто оказывали ему
помощь в его беспомощности, а совсем недавно на нашей памяти ввиду огромных долгов с
согласия всех честных людей была разрешена уплата долгов вместо серебра медью. (3) Часто
сам плебс, либо из стремления к власти, либо возмущенный высокомерием магистратов, с
оружием в руках уходил от патрициев. (4) Но мы не стремимся ни к власти, ни к богатствам,
из-за которых между людьми возникают войны и всяческое соперничество, но к свободе,
расстаться с которой честный человек может только вместе с последним вздохом. (5)
Заклинаем тебя и сенат - позаботьтесь о несчастных гражданах, возвратите нам защиту
закона, которой нас лишила несправедливость претора, и не заставляйте нас искать способ
возможно дороже продать свою жизнь".
34. (1) На это Квинт Марций ответил, что они, если хотят о чем-либо просить сенат, должны
сложить оружие и явиться в Рим с мольбой о прощении; сенат римского народа всегда был
столь мягок и снисходителен, что никто никогда не просил его о помощи понапрасну. (2)
Катилина же с дороги написал большинству консуляров и всем знатным людям, что он, хотя на
него и возвели ложные обвинения, склоняется перед Фортуной, не будучи в силах дать отпор
своре недругов, и удаляется в изгнание в Массилию - не потому, что признаётся в столь
тяжком преступлении, но дабы в государстве наступило успокоение и его борьба не привела к
мятежу. (3) Однако Квинт Катул огласил в сенате письмо совершенно противоположного
содержания, сказав, что оно доставлено ему от Катилины. Список с него следует ниже.
35. (1) "Луций Катилина Квинту Катулу. Твоя редкостная верность слову, которую я узнал на
деле и оценил, находясь в большой опасности, придает мне уверенность, когда я обращаюсь к
тебе. (2) Поэтому я решил не оправдывать перед тобой своего нового замысла, но, сознавая
свою невиновность, нашел нужным представить тебе разъяснение, которое ты - да поможет мне
в этом бог верности! - сможешь признать искренним. (3) Гонимый обидами и оскорблениями,
так как я, лишенный плодов своего труда и настойчивости, не достигал заслуженного мной
высокого положения, я по своему обыкновению официально взял на себя защиту несчастных
людей - не потому, чтобы не смог, продав имущество, уплатить личные долги (Орестилла по
своей щедрости из средств собственных и дочери уплатила бы даже и чужие долги), но так как
видел, что почета были удостоены люди, недостойные его, и чувствовал себя отвергнутым из-
за ложного подозрения. (4) Ввиду этого, сообразно со свою достоинством я честно надеялся,
что смогу сохранит остатки своего высокого положения. (5) Хотел я продолжать письмо, но
мне сообщили, что на меня готовится покушение. (6) Итак, поручаю тебе и отдаю под твое
покровительство Орестиллу; защищай ее от обид прошу тебя именем твоих детей. Прощай".
36. (1) Сам Катилина, пробыв несколько дней у Гая Фламиния в Арретинской области, где
снабжал оружием всю округу, уже ранее поднятую им на ноги, с фасцами и другими знаками
власти направился в лагерь Манлия. (2) Как только в Риме узнали об этом, сенат объявил
Катилину и Манлия врагами; всем прочим заговорщикам он назначил срок, до которого им, за
исключением осужденных за уголовные деяния, дозволялось безнаказанно сложить оружие. (3)
Кроме того, сенат поручил консулам произвести набор. Антонию с войском спешно выступить
против Катилины, а Цицерону защищать Город.
(4) В это время держава римского народа, как мне кажется, была в чрезвычайно жалком
состоянии. Хотя с востока до запада все повиновалось ей, покоренное оружием, внутри страны
царило спокойствие, и в нее текли богатства, которые ценятся превыше всего, все же
находились граждане, упорно стремившиеся погубить себя и государство. (5) Ведь, несмотря
на два постановления сената, ни один из множества сообщников не выдал заговора,
соблазнившись наградой, и ни один не покинул лагеря Катилины: столь сильна была болезнь,
словно зараза, проникшая в души большинства граждан.
37. (1) Безумие охватило не одних только заговорщиков; вообще весь простой народ в своем
стремлении к переменам одобрял намерения Катилины. (2) Именно они, мне кажется, и
соответствовали его нравам. (3) Ведь в государстве те, у кого ничего нет, всегда завидуют
состоятельным людям, превозносят дурных, ненавидят старый порядок, жаждут нового,
недовольные своим положением, добиваются общей перемены, без забот кормятся волнениями и
мятежами, так как нищета легко переносится, когда терять нечего. (4) Но у римского плебса
было много оснований поступать столь отчаянно. (5) Прежде всего, те, кто всюду намного
превосходил других постыдной жизнью и необузданностью, а также и другие, позорно
растратившие отцовское имущество, - вообще все те, кого их гнусности и преступления
выгнали из дома, стекались в Рим, словно в сточную яму. (6) Далее, многие вспоминали
победу Суллы, видя, как одни рядовые солдаты стали сенаторами, другие - столь богатыми,
что вели царский образ жизни; каждый надеялся, что он, взявшись за оружие, извлечет из
победы такую же выгоду. (7) Кроме того, юношество, скудно жившее в деревне трудом своих
рук и привлеченное в Рим подачками от частных лиц и государства, уже давно неблагодарному
труду своему предпочло праздность в Городе. Вот таких людей и всех прочих и кормило
несчастье, постигшее государство. (8) Тем менее следует удивляться тому, что неимущие люди
с дурными нравами, но величайшими притязаниями заботились об интересах государства так же
мало, как и о своих собственных. (9) Кроме того, те, у кого вследствие победы Суллы
подверглись проскрипциям родители, было разграблено имущество, ограничены гражданские
права, ожидали исхода борьбы точно с такими же чаяниями. (10) Более того, все противники
сената были готовы к потрясениям в государстве, лишь бы не умалялось их личное влияние.
(11) Вот какое зло по прошествии многих лет снова поразило гражданскую общину.
38. (1) Ибо, когда при консулах Гнее Помпее и Марке Крассе была восстановлена власть
трибунов, молодые люди, дерзкие ввиду своего возраста и по складу ума, начали, достигнув
высшей власти, своими обвинениями против сената волновать плебс, затем еще больше
разжигать его подачками и посулами; таким образом они приобретали известность и силу. (2)
С ними ожесточенно боролась большая часть знати - под видом защиты сената, на деле ради
собственного возвышения. (3) Ибо - скажу коротко правду - из всех тех, кто с этого времени
правил государством, под благовидным предлогом одни, будто бы отстаивая права народа,
другие - наибольшую власть сената, каждый, притворяясь защитником общественного блага,
боролся за собственное влияние. (4) И в своем соперничестве они не знали ни умеренности,
ни меры: и те и другие были жестоки, став победителями.
39. (1) Но после того как Гнея Помпея послали сражаться на море и с Митридатом, силы
плебса уменьшились, могущество кучки людей возросло. (2) В их руках были магистратуры,
провинции и все прочее; сами они, не терпя ущерба, процветая, жили без страха и запугивали
противников судебными карами за то, что те, будучи магистратами, обращались с плебсом
чересчур мягко. (3) Но как только при запутанном положении дел появилась надежда на
переворот, плебеев охватило давнишнее стремление бороться. (4) И если бы Катилина в первом
бою взял верх или хотя бы сохранил равенство сил, то для государства это, конечно, было бы
тяжким поражением, вернее, бедствием, и тем, кто достиг бы победы, нельзя было бы долее
пользоваться ее плодами и более сильный отнял бы у них, усталых и изнемогших, власть и
даже свободу. (5) Все-таки было много людей, к заговору непричастных, которые вначале
выехали к Катилине. Среди них был Фульвий, сын сенатора; отец велел задержать его в пути и
казнить. (6) В это же время в Риме Лентул, как Катилина ему приказал, сам или при помощи
других людей, вербовал всех тех, кого он, судя по их нравам и имущественному положению,
считал подходящими для переворота, и притом не только граждан, но и всех, кого только
можно было использовать для войны.
40. (1) И вот он поручает некоему Публию Умбрену разыскать послов аллоброгов и, если
сможет, привлечь их к военному союзу. Лентул думал, что их легко будет склонить к такому
решению, так как они обременены долгами, общими и частными, а также потому, что это
галльское племя по природе своей воинственно. (2) Умбрен, поскольку он давно вел дела в
Галлии, был знаком большинству вождей и сам знал их. Поэтому он сразу же, как только
встретил послов на Форуме, кратко осведомившись о делах в их общине и как бы сочувствуя
им, стал выяснять, как они рассчитывают выйти из тяжелого положения. (3) Услышав, что они
жалуются на алчность должностных лиц, обвиняют сенат, не оказывающий им помощи, и в смерти
видят спасение от своих бед, он заявил: "А я, если только вы хотите быть мужчинами, укажу
вам, как избавиться от ваших столь тяжких несчастий". (4) Едва он сказал это, аллоброги,
преисполнившись надежд, стали умолять его пожалеть их: нет ничего такого, чего бы они, как
это ни трудно, не сделали с величайшей готовностью, только бы их общине избавиться от
долгов. (5) Умбрен привел аллоброгов в дом Децима Брута, который находился невдалеке от
Форума и где хорошо были осведомлены о заговоре благодаря Семпронии; самого же Брута тогда
в Риме не было. (6) Затем он пригласил Габиния, дабы придать больший вес переговорам; в
его присутствии он поведал им о заговоре, назвал его участников и, кроме того, чтобы
поднять дух послов, - многих людей разного звания, не причастных ни к чему. И когда послы
обещали ему свою помощь, он отпустил их домой.
41. (1) Но аллоброги долго не знали, на что решиться. (2) С одной стороны, были долги, их
воинственность, большая награда в случае победы; с другой - превосходство в силах,
отсутствие риска, вместо неверной надежды верное вознаграждение. (3) При этих раздумиях
все-таки победила Фортуна государства. (4) И вот они открывают все, что им стало известно,
Квинту Фабию Санге, неизменному патрону их общины. Цицерон, узнав о замысле Катилины от
Санги, научил послов, как им притворяться преданными заговору, как связаться с другими
заговорщиками, дать им обещания и постараться как можно больше их разоблачить.
42. (1) Приблизительно в это же время в Ближней и Дальней Галлиях, как и в Пиценской
области, Бруттии и Апулии, происходили волнения. Ибо те, кого Катилина ранее туда послал,
неосторожно, словно безумные, все делали одновременно; (2) однако ночными сборищами,
доставкой оборонительного и наступательного оружия, спешкой, всеобщим беспорядком они не
столько создавали опасность, сколько сеяли страх. (3) Многих из них претор Квинт Метелл
Целер, произведя следствие на основании постановления сената, бросил в тюрьму; в Дальней
Галлии так же поступил Гай Мурена, управлявший этой провинцией как легат.
43. (1) Тем временем в Риме Лентул вместе с другими главарями заговора, подготовив, как им
казалось большие силы, решили: как только Катилина с войском прибудет в [Фезульскую]
область, плебейский трибун Луций Бестия, созвав сходку, осудит действия Цицерона и обратит
против лучшего консула все недовольство тяжелейшей войной; по его знаку в следующую ночь
остальные заговорщики выполнят каждый свое задание. (2) И они, по слухам, были
распределены так: Статилий и Габиний с большим отрядом одновременно подожгут Город в
двенадцати удобных местах, дабы вызванной этим суматохой облегчить доступ к консулу и
другим людям, на которых готовились покушения; Цетег осадит двери в доме Цицерона и
нападет на него с оружием в руках; каждый убьет указанного ему человека; сыновья, живущие
в семье, главным образом из знати, убьют своих отцов; затем, когда резня и пожары приведут
всех в смятение, они прорвутся к Катилине. (3) Пока шли эти приготовления и принимались
решения, Цетег постоянно сетовал на бездействие сообщников: из-за колебаний и каждодневных
проволочек они упускают весьма благоприятные возможности; перед лицом такой опасности
нужны действия, а не обсуждения, и сам он, пока другие медлят, с небольшим числом
сторонников готов напасть на курию. (4) От природы храбрый, решительный, готовый к
действиям, он видел залог успеха прежде всего в быстроте.
44. (1) Между тем аллоброги, следуя наставлениям Цицерона, через посредство Габиния
встречаются с другими заговорщиками. Они требуют от Лентула, Цетега, Статилия, а также от
Кассия запечатанных писем с клятвенными обязательствами, чтобы доставить их соплеменникам:
иначе им нелегко будет склонить их к столь важному делу. (2) Все соглашаются, ничего не
подозревая; один только Кассий обещает сам прибыть к аллоброгам и покидает Город незадолго
до отъезда посланцев. (3) Лентул посылает вместе с ними некоего Тита Вольтурция из
Кротоны, дабы аллоброги, прежде чем отправиться домой, обменявшись с Катилиной клятвами в
верности, подтвердили заключенный ими союз. (4) Сам он дает Вольтурцию письмо к Катилине,
список с которого приводится ниже.
(5) "Кто я, узнаешь от того, кого к тебе посылаю. Подумай, какая опасность нависла над
тобой, и помни, что ты мужчина. Сообрази, чего требуют твои интересы; ищи помощи у всех,
даже у людей самых ничтожных".
(6) К этому добавляет на словах: раз сенат объявил Катилину врагом, то какие у него
основания отвергать помощь рабов? В Городе все подготовлено, как он приказал; пусть не
медлит с походом на Рим.
45. (1) Когда все было сделано и назначена ночь отъезда, Цицерон, узнав обо всем от
послов, приказывает преторам Луцию Валерию Флакку и Гаю Помптину устроить засаду на
Мульвиевом мосту и захватить весь поезд аллоброгов. Он объясняет им их задачу, а в
остальном разрешает действовать по обстоятельствам. (2) Преторы, люди военные, без шума
расставив посты, как им было приказано, незаметно занимают подходы к мосту. (3) Когда
послы вместе с Вольтурцием подошли к этому месту и по обеим сторонам моста одновременно
раздались крики, то галлы, сразу же поняв, что происходит, немедленно сдались преторам.
(4) Вольтурций, вначале ободрявший остальных, отбивался мечом от множества нападавших,
затем, покинутый послами, сперва долго умолял Помптина о пощаде, так как тот знал его;
наконец, испугавшись и потеряв надежду на спасение, сдался преторам, словно это были
враги.
46. (1) Когда все было кончено, преторы через гонцов быстро сообщили консулу. (2) А того
охватили и 6ecnoкойство, и радость. Радовался он, понимая, что раскрытие заговора избавило
государство от опасности: тревожило его, однако, то, что он не знал, как поступит со столь
видными гражданами, схваченными на месте величайшего преступления; наказание их, полагал
ляжет бременем на него, а безнаказанность их погубит государство. (3) Наконец, собравшись
с духом, он приказывает позвать к себе Лентула, Цетега, Статилия, а также Цепария из
Террацины, который собирался ехать в Апулию возмущать рабов. (4) Все они тут же приходят,
кроме Цепария, который, незадолго до этого выйдя из дома, бежал из Города, узнав о доносе.
(5) Лентула, так как он был претором, консул, держа за руку, приводит в сенат, остальных
приказывает отправить под стражей в храм Согласия. (6) Туда он созывает сенат и в
многолюдное собрание этого сословия велит ввести Вольтурция вместе с послами. Претору
Флакку он приказывает сюда же принести ящичек с письмами, которые тот получил от послов.
47. (1) Когда Вольтурция стали допрашивать о его поездке, письмах, наконец, о том, каковы
были его намерения и чем они были вызваны, тот вначале отговаривался и скрывал, что ему
известно о заговоре; затем, когда ему велели говорить, от имени государства заверив его в
неприкосновенности, он открыл, как все произошло, и показал, что несколькими днями ранее
его завербовали Габиний и Цепарий, что он знает одних только послов и ничего более и
только слыхал не раз от Габиния, что в этом заговоре участвуют Публий Автроний, Сервий
Сулла, Луций Варгунтей и многие другие. (2) Галлы признаются в том же, а Лентула, несмотря
на его запирательство, они, помимо его письма, обвиняют в высказываниях, какие он нередко
себе позволял, будто по книгам Сивиллы царская власть в Риме была предсказана трем
Корнелиям; Цинна и Сулла ею уже обладали, он - третий, кому суждено властвовать в Городе;
кроме того, год этот двадцатый после пожара Капитолия и он, как гаруспики уже не раз
утверждали на основании знамений, будет кровавым из-за гражданской войны. (3) После чтения
писем, когда все заговорщики признали своими печати, сенат постановил, чтобы Лентул, после
того как он сложит свои полномочия, как и остальные, был отдан на поруки. (4) Поэтому
Лентула передали Публию Лентулу Спинтеру, который тогда был эдилом, Цетега - Квинту
Корнифицию, Статилия - Гаю Цезарю, Габиния - Марку Крассу, бежавшего же Цепария, только
что задержанного и доставленного в Рим, - сенатору Гнею Теренцию.
48. (1) Между тем после раскрытия заговора у простого народа, который вначале жаждал
переворота и не в меру сочувствовал войне, настроение переменилось и он стал замыслы
Катилины проклинать, а Цицерона превозносить до небес; народ, словно его вырвали из цепей
рабства, радовался и ликовал. (2) Ибо, по его мнению, другие бедствия войны принесли бы
ему не столько убытки, сколько добычу, но пожар был бы жестоким, неумолимым и чрезвычайно
губительным для него, так как все его имущество - предметы повседневного пользования и
одежда.
(3) На следующий день в сенат привели некоего Луция Тарквиния, который, как утверждали,
направлялся к Катилине и был задержан в пути. (4) Он заявил, что даст показания, если ему
от имени государства будет обеспечена безопасность; получив от консула приказание сообщить
все, что знает, он сказал сенату почти то же самое, что и Вольтурций, - о подготовленных
поджогах, об избиении лучших граждан, о передвижении врагов; далее - что его послал Марк
Красе сообщить Катилине: пусть арест Лентула, Цетега и других заговорщиков не страшит его
и пусть он тем более поторопится с наступлением на Город, дабы поднять дух остальных
заговорщиков и избавить задержанных от опасности. (5) Но как только Тарквиний назвал имя
Красса, человека знатного, необычайно богатого и весьма могущественного, то одни сенаторы
сочли это невероятным, другие же хоть и поверили, но все-таки полагали, что в такое время
столь всесильного человека следует скорее умиротворить, чем восстанавливать против себя, к
тому же большинство из них были обязаны Крассу как частные лица, стали кричать, что
показания эти ложны, и потребовали, чтобы об этом было доложено сенату. (6) И вот по
запросу Цицерона сенат в полном составе объявляет, что показания Тарквиния, очевидно,
ложны и что его самого надлежит держать в оковах и не позволять ему давать показания, если
он не сообщит, по чьему наущению он так солгал в столь важном деле. (7) Тогда кое-кто
полагал, что все это придумал Публий Автроний, чтобы, назвав Красса, легче было ввиду
опасности для всех могуществом его прикрыть остальных заговорщиков. (8) По мнению других,
Тарквиния подослал Цицерон, чтобы помешать Крассу, как он обычно делал, защищая дурных
граждан, вызывать смуту в государстве. (9) Сам Красс, как я потом слышал, утверждал, что
столь оскорбительное обвинение на него возвел Цицерон.
49. (1) Но в то же время Квинт Катул и Гай Писон ни просьбами, ни авторитетом, ни платой
не смогли склонить Цицерона к тому, чтобы через аллоброгов или другого доносчика выдвинуть
ложное обвинение против Гая Цезаря. (2) Ибо они оба чувствовали сильную неприязнь к нему:
Писона Цезарь в суде по делу о вымогательстве подверг нападкам за то, что он незаконно
казнил какого-то транспаданца; Катул воспылал ненавистью к Цезарю еще тогда, когда они
добивались понтификата, так как он в преклонном возрасте, удостоенный почестей, потерпел
поражение от молоденького Цезаря. (3) Обстоятельства, однако, казались благоприятными, так
как Цезарь и в частной жизни из-за своей исключительной щедрости, и как должностное лицо в
связи с великолепными играми погряз в больших долгах. (4) Но когда им не удалось склонить
консула к столь дурному поступку, они, обходя граждан одного за другим и измышляя то, что
они будто бы слышали от Вольтурция или от аллоброгов, возбудили сильнейшую ненависть к
Цезарю вплоть до того, что некоторые из римских всадников, которые несли вооруженную
охрану вокруг храма Согласия, то ли ввиду грозной опасности, то ли по своей горячности -
чтобы лучше показать свою преданность государству, - мечтами стали угрожать Цезарю,
выходившему из сената.
50. (1) Пока это обсуждалось в сенате и послам аллоброгов и Титу Вольтурцию, после того
как их показания были признаны правильными, назначались награды, вольноотпущенники и кое-
кто из клиентов Лентула, обходя город по разным улицам, подбивали ремесленников и рабов в
кварталах вырвать его из-под стражи; некоторые разыскивали главарей шаек, привыкших за
плату учинять смуту в государстве. (2) Цетег же через гонцов просил свою челядь и
вольноотпущенников, людей отборных и испытанных, проявить отвагу и всем скопом пробиваться
к нему с оружием в руках. (3) Как только консул узнал об этих приготовлениях, он,
расставив стражу, как того требовали обстоятельства и время, созвал сенат и спросил его,
как следует поступить с теми, кто был отдан на поруки. Ведь сенат, незадолго до этого
собравшись в полном составе, признал, что они действовали во вред государству.
(4) Тогда Децим Юний Силан, которому предложили высказаться первым, так как в это время он
был избранным консулом, потребовал смертной казни для тех, кто содержался под стражей, и,
кроме того, для Луция Кассия, Публия Фурия, Публия Умбрена и Квинта Анния, если их
схватят; впоследствии он под влиянием речи Гая Цезаря заявил, что присоединится к
предложению Тиберия Нерона, чтобы об этом деле, усилив охрану, доложили сенату. (5) Цезарь
же, когда до него дошла очередь и консул спросил о его предложении, высказался
приблизительно так:
51. (1) "Всем людям, отцы-сенаторы, обсуждающим дело сомнительное, следует быть свободными
от чувства ненависти, дружбы, гнева, а также жалости. (2) Ум человека не легко видит
правду, когда ему препятствуют эти чувства, и никто не руководствовался одновременно и
сильным желанием, и пользой. (3) Куда ты направишь свой ум, там он всесилен; если желание
владеет тобой, то именно оно и господствует, дух бессилен. (4) Я мог бы напомнить вам,
отцы-сенаторы, о множестве дурных решений, принятых царями и народами под влиянием гнева
или жалости, но лучше привести случаи, когда предки наши вопреки своему сильному желанию
поступали разумно и правильно. (5) Во время македонской войны, которую мы вели против царя
Персея, большое и богатое родосское государство, ставшее могущественным благодаря помощи
римского народа, было нам не только неверно, но даже враждебно. Но когда по окончании
войны в сенате было принято решение о родосцах, предки наши, дабы никто не мог сказать,
что они начали войну не столько из-за совершенной родосцами несправедливости, сколько ради
обогащения, отпустили родосцев, не покарав их. (6) Опять-таки на протяжении всех
Пунических войн, хотя карфагеняне и во времена мира, и во время перемирия часто совершали
нечестивые поступки, предки наши никогда не делали того же, несмотря на представлявшиеся
им случаи: они думали больше о том, что достойно их, чем о том, как они могут по
справедливости покарать карфагенян. (7) Также и вам, отцы-сенаторы, следует иметь в виду
одно: преступление Публия Лентула и других не должно в ваших глазах значить больше, чем
забота о вашем высоком авторитете, и вы не должны руководствоваться чувством гнева больше,
чем заботой о своем добром имени. (8) Итак, если можно найти кару, соответствующую их
преступлениям, то я готов одобрить это беспримерное предложение; но если тяжесть
преступления превосходит все, что только можно себе вообразить, я предлагаю подвергнуть их
наказанию, предусмотренному законами. (9) Большинство сенаторов, вносивших предложения до
меня в своих искусно построенных и прекрасных речах сокрушалось о бедствиях нашего
государства. Они перечисляли ужасы войны, выпадающие на долю побежденных: как похищают
девушек и мальчиков, как вырывают детей из объятий родителей, как замужние женщины
страдают от произвола победителей, как грабят храмы и частные дома, устраивают резню,
поджоги - словом, всюду оружие, трупы, кровь и слезы. (10) Но - во имя бессмертных богов!
- к чему клонились их речи? К тому ли, чтобы настроить вас против заговора? Разумеется,
кого не взволновало столь тяжкое и жестокое преступление, того воспламенит речь! (11) Это
не так, и ни одному человеку противозаконные действия по отношению к нему не кажутся
малыми; напротив, многие даже преувеличивают их. (12) Но одним дозволено одно, другим -
другое, отцы-сенаторы! Если кто-нибудь из людей низкого происхождения, живущих в
безвестности, по вспыльчивости совершил проступок, то о нем знают немногие; молва о них
так же незначительна, как и их положение. Если же люди, наделенные большой властью,
занимают высшее положение, то их действия известны всем. (13) Так с наиболее высокой
судьбой сопряжена наименьшая свобода: таким людям нельзя ни выказывать свое расположение,
ни ненавидеть, а более всего - предаваться гневу. (14) Что у других людей называют
вспыльчивостью, то у облеченных властью именуют высокомерием и жестокостью. (15) Сам я
думаю так, отцы-сенаторы: никакая казнь не искупит преступления. Но большинство людей
помнит только развязку и по отношению к нечестивцам, забыв об их злодеянии, подробно
рассуждает только о постигшей их каре, если она была суровей обычной.
(16) Я уверен: то, что сказал Децим Силан, муж храбрый и решительный, он сказал,
руководствуясь своей преданностью государству и в столь важном деле им не движет ни
расположение, ни неприязнь: его правила и умеренность мне хорошо известны. (17) Но его
предложение мне кажется не столько жестоким (в самом деле, что можно считать жестокостью
по отношению к таким людям?), сколько чуждым нашему государственному строю. (18) Это,
конечно, либо страх, либо их противозаконные действия побудили тебя, Силан, избранного
консула, подать голос за неслыханную кару. (19) О страхе говорить излишне - тем более что
благодаря бдительности прославленного мужа, консула, налицо многочисленная вооруженная
стража. (20) О наказании я, право, могу сказать то, что вытекает из сути дела: в горе и
несчастиях смерть - отдохновение от бедствий, а не мука; она избавляет человека от
всяческих зол: по ту сторону ни для печали, ни для радости места нет.
(21) Но -во имя бессмертных богов!- почему не прибавил ты к своему предложению, чтобы их
сперва наказали розгами. (22) Не потому ли, что это воспрещено Порциевым законом? Но ведь
другие законы позволяют даже осужденным гражданам отправляться в изгнание, вместо того
чтобы их лишали жизни. (23) Не потому ли, что быть наказанным розгами более тяжко, чем
быть казненным? Но что может быть суровым, вернее, чересчур тяжким по отношению к людям,
изобличенным в столь великом злодеянии? (24) А если потому, что кара эта чересчур мягка,
то правильно ли в менее важном деле бояться закона, когда в более важном им пренебрегли?
(25) Но, скажут мне, кто станет порицать решение о паррицидах государства? Обстоятельства,
время, Фортуна, чей произвол правит народами. Что бы ни выпало на долю заговорщиков, будет
ими заслужено. (26) Но вы, отцы-сенаторы, должны подумать о последствиях своего решения
для других. (27) Все дурные дела порождались благими намерениями. Но когда власть
оказывается в руках у неискушенных или не особенно честных, то исключительная мера, о
которой идет речь, переносится с людей, ее заслуживших и ей подлежащих, на не заслуживших
ее и ей не подлежащих. (28) Разгромив афинян, лакедемоняне назначили тридцать мужей для
управления их государством. (29) Те вначале стали без суда казнить самых преступных и всем
ненавистных людей. Народ радовался и говорил, что это справедливо. (30) Впоследствии,
когда их своеволие постепенно усилилось, они стали по своему произволу казнить и честных и
дурных, а остальных запугивать. (31) Так порабощенный народ тяжко поплатился за свою
глупую радость. (32) Когда на нашей памяти победитель Сулла приказал удавить Дамасиппа и
других ему подобных людей, возвысившихся на несчастьях государства, кто не восхвалял его
поступка? Все говорили, что преступные и властолюбивые люди, которые мятежами своими
потрясли государство, казнены заслуженно. (33) Но именно это и было началом большого
бедствия: стоило кому-нибудь пожелать чей-то дом, или усадьбу, или просто утварь либо
одежду, как он уж старался, чтобы владелец оказался в проскрипционном списке. (34) И вот
тех, кого обрадовала смерть Дамасиппа, вскоре самих начали хватать, и казни прекратились
только после того, как Сулла щедро наградил всех своих сторонников. (35) Впрочем, этого я
не опасаюсь ни со стороны Марка Туллия, ни вообще в наше время, но ведь в обширном
государстве умов много и они разные. (36) В другое время, при другом консуле, опирающемся
на войско, лжи могут поверить как истине. Если - ввиду этого - консул на основании
постановления сената обнажит меч, то кто укажет ему предел, вернее, кто ограничит его
действия?
(37) Предки наши, отцы-сенаторы, никогда не испытывали недостатка ни в рассудительности,
ни в отваге, и гордость не мешала им перенимать чужие установления, если они были полезны.
(38) Большинство видов воинского оружия, оборонительного и наступательного, они
заимствовали у самнитов, знаки отличия для магистратов - у этрусков; словом, все то, чем
обладали их союзники или даже враги и что им казалось подходящим, они усерднейшим образом
применяли у себя; хорошему они предпочитали подражать, а не завидовать. (39) И в то же
самое время они, подражая обычаю Греции, подвергали граждан порке, а к осужденным
применяли высшую кару. (40) Когда государство увеличилось и с ростом числа граждан окрепли
противоборствующие группировки, начали преследовать невиновных и совершать другие подобные
действия. Тогда и были приняты Порциев и другие законы, допускавшие лишь изгнание
осужденных. (41) Такова, по-моему, отцы-сенаторы, главная причина, не позволяющая нам
принять беспримерное решение. (42) У тех, кто малыми силами создал такую великую державу,
доблести и мудрости, конечно, было больше, чем у нас, с трудом сохраняющих эти добытые ими
блага.
(43) Так не отпустить ли их на волю, чтобы они примкнули к войску Катилины? Отнюдь нет!
Итак, предлагаю, забрать в казну их имущество, их самих держать в оковах в муниципиях,
наиболее обеспеченных охраной, и чтобы впоследствии никто не докладывал о них сенату и не
выступал перед народом; всякого же, кто поступит иначе, сенат признает врагом государства
и всеобщего благополучия".
52. (1) Когда Цезарь закончил речь, прочие сенаторы вкратце выразили свое согласие - кто с
одним предложением, кто с другим. Когда же спросили Марка Порция Катона о его предложении,
он произнес речь приблизительно такого содержания:
(2) "Мне приходят совершенно разные мысли, отцы-сенаторы, когда я оцениваю наше опасное
положение и когда размышляю над предложениями, внесенными кое-кем из сенаторов. (3) Они,
мне кажется, рассуждали о наказании тех, кто готовил войну против родины, родителей, своих
алтарей и очагов, положение дел, однако, заставляет нас не столько обсуждать постановление
насчет них, сколько себя от них оградить. (4) Ведь за другие деяния можно преследовать
тогда, когда они уже совершены; не предотвратив этого, когда оно случится, напрасно станем
взывать к правосудию: когда город захвачен, побежденным не остается ничего. (5) Но - во
имя бессмертных богов! - призываю вас, которые всегда дома свои, усадьбы, статуи и картины
ставили выше интересов государства: если вы хотите сохранить все, чем дорожите, каково бы
оно ни было, если вы хотите наслаждаться на досуге, то пробудитесь, наконец, и
принимайтесь за дела государства. (6) Дело идет уже не о податях и не о несправедливости
по отношению к союзникам; свобода и само существование наше - под угрозой.
(7) Много раз, отцы-сенаторы, я подолгу говорил в этом собрании, часто сетовал я на
развращенность и алчность наших граждан, и у меня поэтому много противников. (8) Поскольку
я никогда не прощал себе ни одного проступка, даже в помыслах, мне нелегко было проявлять
снисходительность к чужим злодеяниям и порокам. (9) Вы, правда, не придавали моим словам
большого значения, но положение в государстве тогда было прочным: его могущество допускало
вашу беспечность. (10) Но теперь речь идет не о том, хороши или плохи наши нравы, и не о
величии или великолепии державы римского народа, а о том, будут ли все эти блага, какими
бы они нам ни казались, нашими или же они вместе с нами достанутся врагам. (11) И здесь
мне еще говорят о мягкости и жалости! Мы действительно уже давно не называем вещи своими
именами: раздавать чужое имущество именуется щедростью, отвага в дурных делах -
храбростью; поэтому государство и стоит на краю гибели. (12) Что ж, раз уж таковы нравы -
пусть будут щедры за счет союзников, пусть будут милостивы к казнокрадам, но крови нашей
пусть не расточают и, щадя кучку негодяев, не губят всех честных людей.
(13) Прекрасно и искусно построив свою речь, Гай Цезарь незадолго до меня рассуждал в этом
собрании о жизни и смерти, надо думать, считая вымыслом то, что рассказывают о подземном
царстве, - будто дурные люди пребывают там далеко от честных, в местах мрачных, диких,
ужасных и вызывающих страх. (14) И он предложил забрать в казну имущество заговорщиков, а
их самих содержать под стражей в муниципиях, очевидно опасаясь, что, если они будут в
Риме, их силой освободят участники заговора или подкупленная толпа; (15) как будто дурные
и преступные люди находятся только в Городе, а не во всей Италии, как будто наглость не
сильнее там, где защита слабеет (16) Следовательно, его соображения бесполезны, если он
опасается их; если же при таком всеобщем страхе он один не боится, то тем больше у меня
оснований бояться и за себя, и за вас. (17) Поэтому, когда будете принимать решение насчет
Публия Лентула и остальных, твердо помните, что вы одновременно выносите приговор войску
Катилины и всем заговорщикам. (18) Чем непреклоннее будете вы действовать, тем больше
будут они падать духом; если они усмотрят малейшую вашу слабость, то все, кто преисполнен
наглости, немедленно окажутся здесь.
(19) Не думайте, что предки наши с помощью оружия сделали государство из малого великим.
(20) Будь это так, оно было бы у нас гораздо прекраснее, так как союзников и граждан, а
кроме того, оружия и лошадей у нас больше, чем было у них. (21) Но они обладали другими
качествами, возвеличившими их и отсутствующими у нас: на родине трудолюбие, за рубежом
справедливая власть, в советах свобода духа, не отягощенная ни совершенными проступками,
ни пристрастием. (22) А у нас вместо этого - развращенность и алчность, в государстве -
бедность, в частном быту - роскошь, мы восхваляем богатства и склонны к праздности; между
добрыми и дурными людьми различия нет; все награды за доблесть присваивает честолюбие.
(23) И ничего удивительного: так как каждый из вас в отдельности думает только о себе, так
как в частной жизни вы рабы наслаждений, а здесь - денег и влияния, [могущественных
людей], то именно поэтому государство, оставшееся без защиты, и подвергается нападению.
Но я об этом говорить не буду. (24) Заговор устроили знатнейшие граждане, чтобы предать
отечество огню; галльское племя, яростно ненавидящее все, что именуется римским, склоняют
к войне; вражеский полководец с войском у нас на плечах. (25) А вы? Медлите даже теперь и
не знаете, как поступить с врагами, схваченными внутри городских стен? (26) Я предлагаю:
пощадите их - преступление ведь совершили юнцы из честолюбия. Отпустите их, даже с
оружием. (27) Но берегитесь, как бы ваши мягкость и сострадание, если люди эти возьмутся
за оружие, не обернулись несчастьем! (28) Положение само по себе, разумеется, трудное, но,
быть может, вы не боитесь его. Да нет же, оно необычайно страшит вас, но вы, по лености и
вялости своей - каждый ожидая, что начнет другой, - медлите, очевидно полагаясь на
бессмертных богов, не раз спасавших наше государство во времена величайших опасностей.
(29) Не обеты и не бабьи молитвы обеспечивают нам помощь богов, бдительность,
Деятельность, разумные решения - вот что приносит успех во всем; пребывая в беспечности и
праздности, умолять богов бесполезно: они разгневаны и враждебны. (30) Некогда Авл Манлий
Торкват во время галльской войны повелел казнить своего сына за то, что тот, нарушив
приказ, вступил в бой с врагом. (31) И этот замечательный юноша за свою неумеренную отвагу
поплатился жизнью. (32) А вы медлите с приговором жесточайшим паррицидам? (33) Очевидно,
вся их прежняя жизнь не позволяет обвинить их в этом преступлении. Что ж, снизойдите к
высокому положению Лентула, если сам он когда-нибудь оберегал свою стыдливость, свое
доброе имя, щадил кого-либо из богов или людей; простите Цетега по молодости лет, хотя он
уже во второй раз пошел войной против отечества. (34) Стоит ли мне говорить о Габинии,
Статилии, Цепарии? Если бы для них когда-нибудь хоть что-нибудь имело значение, они не
вынашивали бы таких замыслов в отношении государства.
(35) Наконец, отцы-сенаторы, будь у нас еще время, чтобы допустить промах, я, клянусь
Геркулесом, охотно примирился бы с тем, чтобы вас поправили сами обстоятельства, раз вы не
обращаете внимания на слова. Но мы окружены со всех сторон; Катилина с войском хватает нас
за горло; внутри наших стен, и притом в самом сердце Города, находятся и другие враги, и
тайно мы ничего не можем ни подготовить, ни обсудить; тем более нам надо торопиться. (36)
Поэтому предлагаю: "Так как вследствие нечестивого замысла преступных граждан государство
оказалось в крайней опасности и так как они, изобличенные показаниями Тита Вольтурция и
послов аллоброгов, сознались в том, что подготовили против своих сограждан и отечества
резню, поджоги и другие гнусные и жестокие злодеяния, то сознавшихся, как схваченных с
поличным на месте преступления, надлежит казнить по обычаю предков".
53. (1) Когда Катон сел, все консуляры и большинство сенаторов одобрили его предложение и
стал превозносить до небес его мужество. Бранясь между собой, они обзывали друг друга
трусами. Катона же назвали достославным и великим человеком; сенат принял постановление в
соответствии с его предложением. (2) Я много читал, много слышал о славных подвигах
римского народа, совершенных им во времена мира и на войне, на море и на суше, и мне
захотелось выяснить, что более всего способствовало этому. (3) Я знал, что малочисленные
римские отряды нередко бились с большими легионами врагов, я установил, что римляне малыми
силами вели войны с могущественными царями; что они при этом часто переносили жестокие
удары Фортуны; что красноречием римляне уступали грекам, а военной славой - галлам. (4) И
мне после долгих размышлений стало ясно, что все это было достигнуто выдающейся доблестью
немногих граждан и именно благодаря ей бедность побеждала богатство, малочисленность -
множество. (5) Но когда роскошь и праздность развратили гражданскую общину, государство
благодаря своему могуществу все-таки держалось, несмотря на пороки военачальников и
магистратов, и, словно обессиленный родами, Рим долгие годы не порождал человека великой
доблести. (6) Но на моей памяти выдающейся доблестью, правда, при несходстве характеров,
отличались два мужа - Марк Катон и Гай Цезарь. Так как в своем повествовании я столкнулся
с ними, то я решил не умалчивать о них, но, насколько позволят мои способности, описать
натуру и нравы каждого из них.
54. (1) Итак, их происхождение, возраст, красноречие были почти равны; величие духа у них,
как и слава, были одинаковы, но у каждого - по-своему. (2) Цезаря за его благодеяния и
щедрость считали великим, за безупречную жизнь - Катона. Первый прославился мягкосердечием
и милосердием, второму придавала достоинства его строгость. (3) Цезарь достиг славы,
одаривая, помогая, прощая, Катон - не наделяя ничем. Один был прибежищем для несчастных,
другой - погибелью для дурных. Первого восхваляли за его снисходительность, второго - за
его твердость. (4) Наконец, Цезарь поставил себе за правило трудиться, быть бдительным;
заботясь о делах друзей, он пренебрегал собственными, не отказывал ни в чем, что только
стоило им подарить; для себя самого желал высшего командования, войска, новой войны, в
которой его доблесть могла бы заблистать. (5) Катона же отличали умеренность, чувство
долга, но больше всего суровость. (6) Он соперничал не в богатстве с богатым и не во
власти с властолюбцем, но со стойким в мужестве, со скромным в совестливости, с
бескорыстным в воздержности. Быть честным, а не казаться им предпочитал он. Таким образом,
чем меньше искал он славы, тем больше следовала она за ним.
55. (1) Когда сенат, как я уже говорил, одобрил предложение Катона, консул, сочтя за
лучшее не дожидаться ночи, поскольку за это время могло произойти что-нибудь неожиданное,
приказывает тресвирам приготовить все необходимое для казни; (2) сам он, расставив стражу,
отводит Лентула в тюрьму; преторы поступают так же с другими заговорщиками. (3) В тюрьме
если немного подняться влево, есть подземелье, называемое Туллиевым и приблизительно на
двенадцать футов уходящее в землю. (4) Оно имеет сплошные стены и каменный сводчатый
потолок; его запущенность, потемки, зловоние производят отвратительное и ужасное
впечатление. (5) Как только Лентула спустили туда, палачи, исполняя приказание, удавили
его петлей. Так этот патриций из прославленного Корнелиева рода, когда-то облеченный в
Риме консульской властью нашел конец, достойный его нравов и поступков. Цетег, Статилий,
Габиний и Цепарий были казнены таким же образом.
56. (1) Пока это происходило в Риме, Катилина составил из тех, кого он сам привел в лагерь
и кто был у Манлия, два легиона; когорты он образовал в соответствии с численностью
воинов. (2) Затем, по мере того, как в лагерь прибывали добровольцы или сообщники, он
равномерно распределял их и вскоре пополнил легионы нужным числом людей, тогда как вначале
у него было не более двух тысяч солдат. (3) Но из всего войска настоящим воинским оружием
была снабжена приблизительно лишь четвертая часть; остальные - как кого вооружил случай -
носили дротики или копья; иные - заостренные колья. (4) Но когда Антоний стал приближаться
со своим войском, Катилина двинулся по горам - то в сторону Города, то в сторону Галлии,
не давая врагам сражения; он надеялся, что у него вскоре будут крупные силы, если в Риме
его сообщники осуществят свои намерения. (5) Между тем рабов, которые вначале толпами
сбегались к нему, он отсылал прочь, полагаясь на силы заговорщиков и одновременно считая
невыгодным для себя впечатление, будто он связал дело граждан с делом беглых рабов.
57. (1) Но когда в лагере узнали, что в Риме заговор раскрыт, что Лентул, Цетег и другие,
названные мною выше, казнены, большинство солдат Катилины, которых на путь войны увлекла
надежда на грабежи, а вернее, желание переворота, стали разбегаться: остальных он большими
переходами через малодоступные горы отвел в область Пистории, намереваясь незаметно уйти
по тропам в Трансальпийскую Галлию. (2) Но Квинт Метелл Целер оборонял тремя легионами
Пиценскую область, полагая, что ввиду трудности положения Катилина попытается сделать то,
о чем говорилось выше. (3) И вот, узнав от перебежчиков о передвижении Катилины, он быстро
выступил в поход и укрепился у самого подножья гор, куда тот должен был спуститься для
быстрого перехода в Галлию. (4) Впрочем, и Антоний был недалеко, идя с большим войском по
пятам Катилины и легко двигаясь по более ровной местности. (5) Увидев, что он отрезан
горами и вражескими войсками, что в Городе его постигла неудача и что ни на бегство, ни на
поддержку никакой надежды нет, Катилина, придя к выводу, что в таком положении лучше всего
попытать счастья в бою, решил возможно скорее сразиться с Антонием. (6) И вот, созвав
воинов на сходку, он произнес речь приблизительно такого содержания:
58. (1) "Мне хорошо известно, солдаты, что слова не прибавляют доблести и что от одной
речи полководца войско не становится из слабого стойким, храбрым из трусливого. (2) Какая
отвага свойственна каждому из нас от природы или в силу воспитания, такой она проявляется
и на войне. Кого не воодушевляют ни слава, ни опасности, того уговаривать бесполезно:
страх закладывает ему уши. (3) Но я созвал вас, чтобы дать несколько наставлений и вместе
с тем объяснить причину своего решения.
(4) Вы, конечно, знаете, солдаты, какое огромное бедствие принесли нам и самому Лентулу
его беспечность и трусость и почему я, ожидая подкреплений из Города, не смог направиться
в Галлию. (5) Но теперь все вы так же хорошо, как и я, понимаете, в каком мы положении.
(6) Два вражеских войска, одно со стороны Города, другое со стороны Галлии, преграждают
нам путь. Находиться в этой местности, даже если бы мы очень захотели, нам больше не
позволяет недостаток зерна и других припасов. (7) Куда бы мы ни решили направиться, нам
надо пролагать себе путь мечом. (8) Поэтому призываю вас быть храбрыми и решительными и,
вступив в бой, помнить, что богатства, почести, слава, а также свобода и отечество - в
ваших руках. (9) Если мы победим, нам достанется все; продовольствия будет в изобилии,
муниципии и колонии откроют перед нами ворота. (10) Если же мы в страхе отступим, это
обернется против нас, и ни местность, ни друг не защитят того, кого оружие не защитит.
(11) Более того, солдаты, наши противники не находятся в таком же угрожаемом положении, в
каком мы: мы боремся за отечество, за свободу, за жизнь, для них же нет никакой надобности
сражаться за власть немногих людей. (12) Тем отважней нападайте, помня о своей прежней
доблести. (13) Вы были вольны с величайшим позором для себя влачить жизнь в изгнании; кое-
кто из вас, лишившись своего достояния в Риме, мог рассчитывать на постороннюю помощь.
(14) Поскольку такое положение вам казалось мерзким и нестерпимым для мужчины, вы решили
разделить со мной эти опасности. (15) Если хотите избавиться от них, вам нужна отвага:
один лишь победитель достигает мира ценой войны. (16) Ведь искать спасения в бегстве,
отвернув от врага оружие, защищающее наше тело, - подлинное безумие. (17) В сражении
наибольшая опасность всегда грозит тому, кто больше всего боится. Отвага заменяет собой
крепостную стену. (18) Когда я смотрю на вас, солдаты, и думаю о ваших подвигах, меня
охватывает великая надежда на победу. (19) Ваше присутствие духа, молодость, доблесть
воодушевляют меня, как и [сознание] неизбежности, которая даже трусов делает храбрыми.
(20) Ведь враг, несмотря на свое численное превосходство, окружить нас не может: ему
мешает недостаток места. (21) Но если Фортуна не пощадит вашей доблести, не позволяйте
врагам с легкостью перебить вас и, чтобы вас, взятых в плен, не перерезали, как скотину,
сражайтесь, как подобает мужчинам, если же враги одержат над вами победу, пусть она будет
кровавой и горестной".
59. (1) Сказав это, Катилина, чуть помедлив, велит проиграть сигнал и выводит на равнину
войско, построенное рядами; затем, спешив всех, дабы придать солдатам мужества, уравняв
всех перед опасностью, расставляет войско сообразно с местностью и его составом: (2) так
как равнина лежала между горной цепью слева и крутыми скалами справа, то Катилина выставил
вперед восемь когорт, а остальные разместил в резерве более тесным строем. (3) Из них он
перевел в первый ряд центурионов, всех отборных и вторично призванных солдат, а из рядовых
- всех наилучших, имевших оружие. Правым крылом он приказал командовать Гаю Манлию, левым
- некоему фезуланцу; сам же вместе с вольноотпущенниками и колонами встал рядом с орлом,
по преданию находившимся в войске Гая Мария во время войны с кимврами.
(4) В рядах противника Гай Антоний, страдавший болезнью ног, вверил войско своему легату
Марку Петрею, так как сам не мог участвовать в сражении. (5) Тот выставил вперед когорты
ветеранов, которых он призвал ввиду угрожающего положения, позади них - остальное войско в
резерве. Сам он, верхом объезжая ряды, обращался к каждому солдату по имени, ободрял их,
напоминал, что они с безоружными разбойниками сражаются за отечество, за своих детей, за
алтари и очаги. (6) Старый военный, более тридцати лет прослуживший в войсках как трибун,
префект, легат, претор, он знал в лицо большинство солдат и их подвиги; упоминая о них, он
зажигал в солдатах мужество.
60. (1) Произведя смотр всем своим силам, Петрей подает сигнал трубой и приказывает
когортам медленно наступать; то же делает и неприятель. (2) Сблизившись настолько, чтобы
легковооруженные смогли завязать сражение, противники с оглушительными криками сошлись со
знаменами наперевес; солдаты отбрасывают копья, пускают в ход мечи. (3) Ветераны, вспомнив
былую доблесть, ожесточенно теснят врагов в рукопашной схватке; те храбро дают им отпор,
сражаются с величайшим пылом. (4) В это время Катилина с легковооруженными находился в
первых рядах, поддерживал колебавшихся, заменял раненых свежими бойцами, заботился обо
всем, нередко бился сам, часто поражал врага; был одновременно и стойким солдатом, и
доблестным полководцем. (5) Петрей, увидев, что Катилина вопреки ожиданиям яростно
сопротивляется, бросил преторскую когорту против центра вражеского строя и перебил солдат,
беспорядочно и в разных местах дававших отпор в одиночку; затем он напал на остальных
солдат на обоих флангах. (6) Манлий и фезуланец пали, сражаясь в первых рядах. (7)
Заметив, что его войско рассеяно и он остался с кучкой солдат, Катилина, помня о своем
происхождении, бросается в самую гущу врагов, и там в схватке его закалывают.
61. (1) Только тогда, когда битва завершилась, и можно было увидеть, как велики были
отвага и мужество в войске Катилины. (2) Ибо чуть ли не каждый, испустив дух, лежал на том
же месте, какое он занял в начале сражения. (3) Несколько человек в центре, которых
рассеяла преторская когорта, лежали чуть в стороне, но все, однако, раненные в грудь. (4)
Самого Катилину нашли далеко от его солдат, среди вражеских тел. Он еще дышал, и его лицо
сохраняло печать той же неукротимости духа, какой он отличался при жизни. (5) Словом, из
всего войска Катилины ни в сражении, ни во время бегства ни один полноправный гражданин не
был взят в плен, (6) так мало все они щадили жизнь - как свою, так и неприятеля. (7)
Однако победа, одержанная войском римского народа, не была ни радостной, ни бескровной,
ибо все самые стойкие бойцы либо пали, либо покинули поле боя тяжело раненными. (8) Но
многие солдаты, вышедшие из лагеря осмотреть поле битвы и пограбить, находили,
переворачивая тела врагов, - один - друга, другой - гостеприимца или родича; некоторые
узнавали и своих недругов, с которыми бились. (9) Так все войско испытывало разные
чувства: ликование и скорбь, горе и радость.


САПФО

Печатается по книге: Античная лирика.- М.:
Художественная литература, 1998. - стр. 55-70, 505-506.

САПФО

ГИМН АФРОДИТЕ

Радужно-престольная Афродита,
Зевса дочь бессмертная, кознодейка!
Сердца не круши мне тоской-кручиной!
     Сжалься, богиня!

Ринься с высей горних,— как прежде было:
Голос мой ты слышала издалече;
Я звала — ко мне ты сошла, покинув
     Отчее небо!

Стала на червонную колесницу;
Словно вихрь, несла ее быстрым лётом,
Крепкокрылая, над землею темной
     Стая голубок.

Так примчалась ты, предстояла взорам,
Улыбалась мне несказанным ликом...
«Сапфо! — слышу.— Вот я! О чем ты молишь?
     Чем ты болеешь?

Что тебя печалит и что безумит?
Все скажи! Любовью ль томится сердце?
Кто ж он, твой обидчик? Кого склоню я
     Милой под иго?

Неотлучен станет беглец недавний;
Кто не принял дара, придет с дарами;
Кто не любит ныне, полюбит вскоре —
     И безответно...»

[55]

О, явись опять — по молитве тайной
Вызволить из новой напасти сердце!
Стань, вооружась, в ратоборстве нежном
    Мне на подмогу!

        (Перевод Вяч. Иванова)

            * * *

Богу равным кажется мне по счастью
Человек, который так близко-близко
Пред тобой сидит, твой звучащий нежно
     Слушает голос

И прелестный смех. У меня при этом
Перестало сразу бы сердце биться:
Лишь тебя увижу, уж я не в силах
     Вымолвить слова.

Но немеет тотчас язык, под кожей
Быстро легкий жар пробегает, смотрят,
Ничего не видя, глаза, в ушах же —
     Звон непрерывный.

Потом жарким я обливаюсь, дрожью
Члены все охвачены, зеленее
Становлюсь травы, и вот-вот как будто
     С жизнью прощусь я.

Но терпи, терпи: чересчур далёко
Все зашло...

        (Перевод В.Вересаева)

            * * *

Близ луны прекрасной тускнеют звезды,
Покрывалом лик лучезарный кроют,
Чтоб она одна всей земле светила
     Полною славой.

        (Перевод Вяч. Иванова)

            * * *

Сверху низвергаясь, ручей прохладный
Шлет сквозь ветви яблонь свое журчанье,
И с дрожащих листьев кругом глубокий
Сон истекает.

        (Перевод В. Вересаева)

[56]

            * * *

      Приди, Киприда,
В чащи золотые, рукою щедрой
Пировой гостям разливая нектар,
      Смешанный тонко.

        (Перевод В. Вересаева)

        ПЕЩЕРА НИМФ

Вы сюда к пещере, критяне, мчитесь,
К яблоневой роще, к священным нимфам,
Где над алтарями клубится облак
      Смол благовонных,

Где звенит в прохладе ветвей сребристых
Гулкий ключ, где розы нависли сенью
И с дрожащих листьев струится сонно
      Томная дрема.

Там на луговине цветущей — стадо.
Веет ароматами трав весенних,
Сладостным дыханьем аниса, льется
      Вздох медуницы.

Ты любила там пировать, Киприда,
В золотые кубки рукою нежной
Разливая нектар — богов напиток
      Благоуханный.

        (Перевод Я. Голосовкера)

        К БРАТУ ХАРАКСУ

Если ты не к доброй, а к звонкой славе
Жадно льнешь, друзей отметаешь дерзко, -
Горько мне. Упрек мой — тебе обуза:
      Так уязвляя,

Говоришь и пыжишься от злорадства.
Упивайся ж досыта. Гнев ребенка
Не преклонит сердце мое к поблажке —
      И не надейся;

[57]

Оплошаешь. Старую птицу в петли
Не поймать. Дозналась, каким пороком,
Щеголяя, прежде болел, какому
      Злу я противлюсь.

Лучшее найдется на белом свете.
Помыслы к иному направь. Поверь мне,
Ум приветливостью питая,— ближе
      Будем к блаженным.

        (Перевод Я. Голосовкера)

        МОЛЕНИЕ К ГЕРЕ

Предо мной во сне ты предстала, Гера,
Вижу образ твой, благодати полный,
Взор, который встарь наяву Атридам
       Дивно открылся.

Подвиг завершив роковой Арея
И причалив к нам от стремнин Скамандра,
Им отплыть домой удалось не прежде
       В Аргос родимый,

Чем тебя мольбой, и владыку Зевса,
И Тиопы сына склонить сумели.
Так и я тебя умоляю: дай мне
       Вновь, как бывало,

Чистое мое и святое дело
С девственницами Митилен продолжить,
Песням их учить и красивым пляскам
       В дни твоих празднеств.

Если помогли вы царям Атридам
Корабли поднять,— заступись, богиня,
Дай отплыть и мне. О, услышь моленье
       Жаркое Сапфо!

        (Перевод Я. Голосовкера)

[58]

        К АНАКТОРИИ

Конница — одним, а другим — пехота,
Стройных кораблей вереницы — третьим..
А по мне — на черной земле всех краше
        Только любимый.

Очевидна тем, кто имеет очи,
Правда слов моих. Уж на что Елена
Нагляделась встарь на красавцев... Кто же
        Душу пленил ей?

Муж, губитель злой благолепья Трои.
Позабыла все, что ей было мило:
И дитя и мать — обуяна страстью,
        Властно влекущей.

Женщина податлива, если клонит
Ветер в голове ее ум нестойкий,
И далеким ей даже близкий станет,
        Анактория.

Я же о тебе, о далекой, помню.
Легкий шаг, лица твоего сиянье
Мне милей, чем гром колесниц лидийских
        В блеске доспехов.

Знаю, не дано полноте желаний
Сбыться на земле, но и долей дружбы
От былой любви — утоленье сердцу
        Лучше забвенья.

        (Перевод Я. Голосовкера)

        ГОНГИЛЕ

...................
Мне Гонгила сказала:
«Быть не может!
Иль виденье тебе
Предстало свыше?»

[59]

«Да,— ответила я,— Гермес —
Бог спустился ко мне во сне.
К нему я:
«О владыка,— взмолилась,—.
Погибаю.

Но клянусь, не желала я
Никогда преизбытка
Благ и счастья.
Смерти темным томленьем
Я объята,

Жаждой — берег росистый, весь
В бледных лотосах, видеть
Ахерона,
В мир подземный сойти,
В дома Аида».

        (Перевод Я. Голосовкера)

            * * *

Я к тебе взываю, Гонгила,— выйди
К нам в молочно-белой своей одежде!
Ты в ней так прекрасна. Любовь порхает
      Вновь над тобою.

Всех, кто в этом платье тебя увидит,
Ты в восторг приводишь. И я так рада!
Ведь самой глядеть на тебя завидно
      Кипророжденной!

К ней молюсь я...

        (Перевод В. Вересаева)

        К ЖЕНЩИНАМ

Им сказала: женщины, круг мне милый,
До глубокой старости вспоминать вам
Обо всем, что делали мы совместно
      В юности светлой.

[60]

Много мы прекрасного и святого
Совершили. Только во дни, когда вы
Город покидаете, изнываю,
      Сердцем терзаясь.

        (Перевод Я. Голосовкера)

            * * *

Твой приезд — мне отрада. К тебе в тоске
Я стремилась. Ты жадное сердце вновь —
Благо, благо тебе! — мне любовью жжешь.

Долго были в разлуке друг с другом мы,
Долгий счет прими пожеланий, друг,—
Благо, благо тебе! — и на радость нам.

        (Перевод Я. Голосовкера)

            * * *

     Мнится, легче разлуки смерть,—
Только вспомню те слезы в прощальный час,

     Милый лепет и жалобы:
     «Сапфо, Сапфо! Несчастны мы!
Сапфо! Как от тебя оторваться мне?»

     Ей в ответ говорила я:
     «Радость в сердце домой неси!
С нею — память! Лелеяла я тебя.

     Будешь помнить?.. Припомни все
     Невозвратных утех часы,—
Как с тобой красотой услаждались мы.

     Сядем вместе, бывало, вьем
     Из фиалок и роз венки,
Вязи вяжем из пестрых первин лугов,—

     Нежной шеи живой убор,
     Ожерелья душистые,—
Всю тебя, как Весну, уберу в цветы.

[61]

     Мирром царским волну кудрей,
     Грудь облив благовоньями,
С нами ляжешь и ты — вечерять и петь.

     И прекрасной своеи рукой
     Пирный кубок протянешь мне:
Хмель медвяный подруге я в кубок лью...»

        (Перевод Вяч. Иванова)

            * * *

Стоит лишь взглянуть на тебя,— такую
Кто же станет сравнивать с Гермионой!
Нет, тебя с Еленой сравнить не стыдно
    Золотокудрой,

Если можно смертных равнять с богиней...

        (Перевод В. Вересаева)

            * * *

Между дев, что на свет
      солнца глядят,
                    вряд ли, я думаю,
Будет в мире когда
      хоть бы одна
                  дева столь мудрая.

        (Перевод В. Вересаева)

            * * *

Словно ветер, с горы на дубы налетающий,
Эрос души потряс нам...

        (Перевод В. Вересаева)

            * * *

          ...Те, кому я
Отдаю так много, всего мне больше
      Мук причиняют.

        (Перевод В. Вересаева)

[62]

            * * *

Венком охвати,
      Дика моя,
           волны кудрей прекрасных.

Нарви для венка
      нежной рукой
           свежих укропа веток.

Где много цветов,
      тешится там
           сердце богов блаженных.

От тех же они,
      кто без венка,
           прочь отвращают взоры...

        (Перевод В. Вересаева)

            * * *

Эрос вновь меня мучит истомчивый —•
Горько-сладостный, необоримый змей.

        (Перевод В. Вересаева)

            * * *

      Издалече, из отчих Сард
К нам стремит она мысль, в тоске желаний.

      Что таить?
      В дни, как вместе мы жили, ты
      Ей богиней была одна!
Песнь твою возлюбила Аригнота.

      Ныне там,
      В нежном сонме лидийских жен,
      Как Селена, она взошла —
Звезд вечерних царицей розоперстой.

      В час, когда
      День угас, не одна ль струит
      На соленое море блеск,
На цветистую степь луна сиянье?

[63]

      Весь в росе,
      Благовонный дымится луг;
      Розы пышно раскрылись; льют
Сладкий запах анис и медуница.

      Ей же нет,
      Бедной, мира! Всю ночь она
      В доме бродит... Аттиды нет!
И томит ее плен разлуки сирой.

      Громко нас
      Кличет... Чуткая ловит ночь
      И доносит из-за моря,
С плеском воды, непонятных жалоб отзвук.

        (Перевод Вяч. Иванова)

            * * *

Дети! Вы спросите, кто я была. За безгласную имя
      Не устают возглашать эти у ног письмена.
Светлой деве Латоны меня посвятила Ариста,
      Дочь Гермоклида; мне был прадедом Саинеад.
Жрицей твоей, о владычица жен, величали Аристу;
      Ты же, о ней веселясь, род наш, богиня, прославь.

        (Перевод Вяч. Иванова)

            * * *

Тело Тимады — сей прах. До свадебных игр Персефона
      Свой распахнула пред ней сумрачный брачный
                        чертог.
Сверстницы, юные кудри отсекши острым железом,
      Пышный рассыпали дар милой на девственный
                          гроб.

        (Перевод Вяч. Иванова)

            * * *

У меня ли девочка
Есть родная, золотая,
Что весенний златоцвет —
      Милая Клеида!
Не отдам ее за все
      Золото на свете.

        (Перевод Вяч. Иванова)

[64]

            * * *

И какая тебя
      так увлекла,
           в сполу одетая,
Деревенщина? . . . .
Не умеет она
      платья обвить
           около щиколки.

        (Перевод В. Вересаева)

            * * *

Срок настанет: в земле
      Будешь лежать,
Ласковой памяти

Не оставя в сердцах.
      Тщетно живешь!
Розы Пиерии

Лень тебе собирать
      С хором подруг.
Так и сойдешь в Аид,

Тень без лика, в толпе
      Смутных теней,
Стертых забвением.

        (Перевод Вяч. Иванова)

            * * *

Кто прекрасен — одно лишь нам радует зрение,
Кто ж хорош — сам собой и прекрасным покажется.

        (Перевод В. Вересаева)

            * * *

Я роскошь люблю;
      блеск, красота,
          словно сияние солнца,

Чаруют меня...

        (Перевод В. Вересаева)

[65]

            * * *

...но своего
        гнева не помню я:
Как у малых детей,
              сердце мое...

        (Перевод В. Вересаева)

            * * *

Покрывал этих пурпурных
Не отвергни, блаженная!
Из Фокеи пришли они,
Ценный дар...

        (Перевод В. Вересаева)

            * * *

Киферея, как быть?
     Умер — увы! —
         нежный Адонис!
«Бейте, девушки, в грудь,
      платья свои
         рвите на части!»

        (Перевод В. Вересаева)

            * * *

       Критянки, под гимн,
Окрест огней алтарных
       Взвивали, кружась,
Нежные ноги стройно,
       На мягком лугу
Цвет полевой топтали.

        (Перевод Вяч. Иванова)

            * * *

Уж месяц зашел; Плеяды
Зашли... И настала полночь.
И час миновал урочный...
Одной мне уснуть на ложе!

        (Перевод Вяч. Иванова)

[66]

            * * *

Ты мне друг. Но жену
       в дом свой введи
           более юную.
Я ведь старше тебя.
       Кров твой делить
           я не решусь с тобой.

        (Перевод В. Вересаева)

            * * *

А они, хвалясь, говорили вот что:
«Ведь опять Дориха-то в связь вступила,
          Как и мечтала».

        (Перевод В. Вересаева)

            * * *

Ты, Киприда! Вы, нереиды-девы!
Братний парус правьте к отчизне милой!
И путям пловца и желаньям тайным
         Дайте свершенье!

Если прежде в чем прегрешил — забвенье
Той вине! Друзьям — утешенье встречи!
Недругам — печаль... Ах, коль и врагов бы
         Вовсе не стало!

Пусть мой брат сестре не откажет в чести,
Что воздать ей должен. В былом — былое!
Не довольно ль сердце мое крушилось
         Братней обидой?

В дни, когда его уязвляли толки,
На пирах градских ядовитый ропот:
Чуть умолкнет молвь — разгоралось с новым
         Рвеньем злоречье.

Мне внемли, богиня: утешь страдальца!
Странника домой приведи! На злое
Темный кинь покров! Угаси, что тлеет!
         Ты нам ограда!

        (Перевод Вяч. Иванова)

[67]

            * * *

Мать милая! Станок
      Стал мне постыл,
И ткать нет силы.

Мне сердце страсть крушит;
      Чары томят
Киприды нежной.

        (Перевод Вяч. Иванова)

            * * *

Эй, потолок поднимайте,—
       О Гименей! —
Выше, плотники, выше!
           О Гименей!
Входит жених, подобный Арею,
Выше самых высоких мужей!

        (Перевод В. Вересаева)

            * * *

Яблочко, сладкий налив, разрумянилось там, на высокой
Ветке,— на самой высокой, всех выше оно. Не видали,
Знать, на верхушке его? Аль видали, да взять —
                       не достали.

        (Перевод Вяч. Иванова)

            * * *

Все, что рассеет заря, собираешь ты, Геспер, обратно:
Коз собираешь, овец, — а у матери дочь отнимаешь.

        (Перевод В. Вересаева)

            * * *

«Невинность моя, невинность моя,
     Куда от меня уходишь?»
«Теперь никогда, теперь никогда
     К тебе не вернусь обратно».

        (Перевод В. Вересаева)

[68]

            * * *

С амвросией там
               воду в кратере смешали,
Взял чашу Гермес
               черпать вино для бессмертных.
И, кубки приняв,
               все возлиянья творили
И благ жениху
               самых высоких желали.

        (Перевод В. Вересаева)

СВАДЬБА АНДРОМАХИ  И  ГЕКТОРА

            ...Глашатай пришел,
Вестник Идэй быстроногий, и вот что поведал он;
...............................................
Слава по Азии всей разнеслася бессмертная:
«С Плакии вечнобегущей, из Фивы божественной
Гектор с толпою друзей через море соленое
На кораблях Андромаху везет быстроглазую,
Нежную. С нею — немало запястий из золота,
Пурпурных платьев и тканей, узорчато вышитых,
Кости слоновой без счета и кубков серебряных».
Милый отец, услыхавши, поднялся стремительно.
Вести дошли до друзей по широкому городу.
Мулов немедля в повозки красивоколесные
Трои сыны запрягли. На повозки народом всем
Жены взошли и прекраснолодыжные девушки.
Розно от прочих Приамовы дочери ехали.
Мужи коней подвели под ярмо колесничное,—
Все молодые, прекрасные юноши............
...............................закурилися ладаном.
В радости жены вскричали, постарше которые,
Громко мужчины пеан затянули пленительный,
Звали они Дальновержца, прекрасного лирника,
Славили равных богам Андромаху и Гектора.

        (Перевод В. Вересаева)

            * * *

Пели мы всю ночь про твою, счастливец,
Про ее любовь и девичьим хором
Благовоннолонной невесты с милым
      Славили ночи.

[69]

Но не все ж тебе почивать в чертоге!
Выйди: светит день, и с приветом ранним
Друга ждут друзья. Мы ж идем дремотой
      Сладкой забыться.

        (Перевод Вяч. Иванова)

К АЛКЕЮ

Когда б твой тайный помысл невинен был,
Язык не прятал слова постыдного,—
Тогда бы прямо с уст свободных
Речь полилась о святом и правом.

        (перевод В. Вересаева)

            * * *

Мать моя говорила мне: [Доченька]:
     «Помню, в юные дни мои
      Ленту ярко-пунцовую
Самым лучшим убором считали все,
      Если волосы черные;
      У кого ж белокурые
Кудри ярким, как факел, огнем горят,
      Той считали к лицу тогда
      Из цветов полевых венок».
Ты ж велишь мне, Клеида, тебе достать
      Пестро шитую шапочку
      Из богатых лидийских Сард,
[Что прельщают сердца митиленских дев,],
      Но откуда мне взять, скажи,
      Пестро шитую шапочку?
Ты на наш митиленский [народ пеняй,],
      Ты ему расскажи, не мне
      О желанье своем, дитя.
У меня ж не проси дорогую ткань.
      О делах Клеонактидов,
      О жестоком изгнании —
И досюда об этом молва дошла...

        (Перевод С. Лурье)

[70]

ПРИМЕЧАНИЯ С. Апта, Ю. Шульца.

    Сапфо родилась во второй половине VIT пока до н. э. на острове
Лесбосе и возглавляла у себя на родине одну из музыкально-поэтиче-
ских школ. Ряд песен Сапфо посвящен ее ученицам. Во время граждан-
ской войны на Лесбосе бежала в Сицилию, впоследствии, в числе других
изгнанников, возвратилась на родину. По преданию, кончила жизнь
самоубийством из-за несчастной любви, бросившись в море со знамени-
той Левкадской скалы, но предание это не заслуживает доверия. Поли-
тическая борьба на Лесбосе, занимающая большое место в поэзии Алкея,
в творчестве его современницы Сапфо прямого отражения не нашла.
Главная тема Сапфо — любовь, неодолимая, иногда мучительная страсть.
Именем Сапфо назван излюбленный размер ее стихотворений — сафова,
или сапфическая строфа (см., например, «Гимн Афродите»).

    К брату Хараксу (стр. 57).— Упреки Сапфо брату вызваны его
увлечением фракийской рабыней Дорихой.
    Моление к Гере (стр. 58).— Скамандр — река в Трое.
    «Стоит лишь взглянуть на тебя...» (стр. 62). — Гермио-
на — дочь легендарной Елены.
    «Издалече, из отчих Capд...» (стр. 63).— Стихи обращены,
как полагают филологи, к ученице Сапфо Аттиде, подруга которой Ариг-
нота уехала в Сарды, столицу Лидии (в Малой Азии).
    «Дети! Вы спросите, кто я была...» (стр. 64). — Это и сле-
дующее стихотворения представляют собой надгробные надписи, авто-
ром которых позднейшие антологии называют Сапфо.
    «И какая тебя так увлекла...» (стр. 65).—Спола — женская
одежда, которую при ходьбе прижимали к ноге выше щиколотки.
    «Срок настанет...» (стр. 65).—Розы Пиерии — то есть дары
муз. Пиерия — область в Македонии, древнейший центр культа муз.
    «Покрывал этих пурпурных...» (стр. 66).— Фокея — афин-
ская колония в Малой Азии.
    «Киферея, как быть?..» (стр. 66).— Киферея — одно из про-
звищ Афродиты.

[505]

    «А они, хвалясь...» (стр. 67).— Дориха — см. прим. к стр. 57.
    «Ты, Киприда! Вы, нереиды-девы!..» (стр. 67). — Судя по
этому стихотворению, Харакс порвал с Дорихой, и Сапфо согласна пре-
дать забвению ссору с братом.
    «Все, что рассеет заря...» (стр. 68).— Геспер — божество ве-
черней звезды.
    Свадьба Андромахи и Гектора (стр. 69). — Плакия
(Плак) — лесистая гора в Малой Азии,у подножья которой была рас-
положена Фива (Фивы) — родина Андромахи.
    К Алкею (стр.70) - Ответ Сапфо на стихи Алкея (см. стр. 36)
    «Мать моя говорила мне...» (стр. 70). — Стихотворение вос-
становлено по двум фрагментам, найденным на разных папирусах.

[506]


Сенека. Эпиграммы.

***
Всё, что мы видим вокруг, пожрет ненасытное время;
Всё низвергает во прах; краток предел бытия.
Сохнут потоки, мелеют моря, от брегов отступая,
Рухнут утесы, падет горных хребтов крутизна.
Что говорю я о малом? Прекрасную сень небосвода,
Вспыхнув внезапно, сожжет свой же небесный огонь.
Всё пожирается смертью; ведь гибель - закон, а не кара.
Сроки наступят - и мир этот погибнет навек.
(Перевод М.Грабарь-Пассек)

К ЛУЧШЕМУ ДРУГУ.
Крисп, ты - сила моя и спасенье скользящего в бездну,
Крисп, украшение ты форума древнего; власть,
Крисп, ты являл, лишь желая скорее помочь человеку,
Берегом был и землей ты в катастрофе моей.
Мне ты - единая честь и оплот в опасностях верный,
Ныне для скорбной души ты - утешенье одно.
Крисп, ты прекрасная вера и милая пылкая доблесть;
Сердце всегда у тебя медом Кекропа полно.
Красноречивому деду, отцу ты великая слава,
Кто б ни лишился тебя, станет изгнанником он:
В неумолимой земле я распластан, придавленный к скалам,
Сердце ж с тобой, и его не оторвать от тебя.
(Перевод Ю.Шульца)

О ПРОСТОЙ ЖИЗНИ.
"Дружбы царей избегай", - поучал ты в речении кратком:
Это большая беда все же была не одной.
Дружбы еще избегай, что блистает чрезмерным величьем,
И сторонись от всего, что восхваляют за блеск!
Так, и могучих владык, прославляемых громкой молвою,
Знатных домов, что тяжки происхожденьем своим,
Ты избегай; безопасный, их чти издалека, и парус
Свой убери: к берегам пусть тебя лодка несет.
Пусть на равнине фортуна твоя пребывает и с равным
Знайся всегда: с высоты грозный несется обвал!
Нехорошо, если с малым великое рядом: в покое
Давит оно, а упав, в пропасть влечет за собой.
(Перевод Ю.Шульца)

РОДИНЕ О СЕБЕ.
Кордуба, ныне власы распусти и оденься печалью,
Плача, над прахом моим должный исполни обряд.
Дальняя Кордуба, ныне оплачь твоего песнопевца,
Тяжко горюя теперь, а не иною порой.
И не тогда, когда в мире столкнулись враждебные силы
И налегла на тебя злая громада войны.
Ты, пораженная горем двойным, от обоих страдала, -
Были врагами тебе Цезарь тогда и Помпей;
И не тогда, когда триста смертей тебе причинила
Ночь лишь одна, что была ночью последней твоей;
Не лузитанский когда твои стены рушил наемник,
Прямо в ворота твои вражеский меч ударял.
Доблестный твой гражданин и слава твоя очутился
В сонмище бед: распусти, Кордуба, ныне власы!
Но благодарен тебе я: природа тебя поместила
Вдаль, к Океану, - и ты меньше страдаешь вдали.
(Перевод Ю.Шульца)

О БЛАГЕ ПРОСТОЙ ЖИЗНИ.
Малым я полем владею, доходом и скромным и честным,
Но доставляют они мне беспредельный покой.
Дух мой, не ведая страха, с одним лишь спокойствием дружен
И не страшится злодейств, что за бездельем идут.
Пусть привлекают других и война, и курульные кресла, -
Все, что лелеет в себе тщетную радость свою.
Почестей я не ищу; быть бы частью народа простого
И до последнего дня днями своими владеть.
(Перевод Ю.Шульца)

О БОГАТСТВЕ И БЕСЧЕСТИИ.
Нет, несчастье одно в подобной жизни,
Что счастливой считаете вы ложно:
На руках созерцать камней сверканье,
Или ложе отделать черепахой,
Или нежить свой бок мягчайшим пухом,
Пить из кубков златых, на алом лежа,
Царской трапезой тяжко стол уставив,
Все, что было с полей ливийских снято,
Положив, не вместить в одной кладовой.
Но не быть у толпы в фаворе - счастье,
Не бояться, дрожа, любой невзгоды,
Не пылать, обнажив оружье яро;
Кто сумеет таким пребыть, сумеет
Самую подчинить себе Фортуну.
(Перевод Ю.Шульца)

О НАЧАЛЕ И КОНЦЕ ЛЮБВИ.
Злом подстрекаемы чьим рвутся нежные узы - не знаю:
Этой великой вины взять на себя не могу.
Зло навалилось, и силы сгубило сжигающим жалом, -
Рок ли виною тому или виной божество?
Что понапрасну богов обвинять? Хочешь, Делия, правды?
Дан я любовью тебе, отнят любовью одной.
(Перевод Ю.Шульца)
О СМЕРТИ ДРУГА.
Отнят Крисп у меня, мой друг, навеки;
Если б выкуп за друга дать я мог бы,
Я свои разделил бы тотчас годы,
Лучшей частью моей теперь оставлен;
Крисп, опора моя, моя отрада,
Гавань, высшее счастье: мне отныне
Уж не будет ничто отрадой в жизни.
Буду дни я влачить опустошенный:
Половина меня навеки сгибла!
(Перевод Ю.Шульца)

О РАЗВАЛИНАХ ГРЕЦИИ.
Греция, скошена ты многолетней военной бедою,
Ныне в упадок пришла, силы свои подорвав.
Слава осталась, но Счастье погибло, и пепел повсюду,
Но и могилы твои так же священны для нас.
Мало осталось теперь от великой когда-то державы;
Бедная, имя твое только и есть у тебя!
(Перевод Ю.Шульца)

О ЗВОНЕ В УШАХ.
Звонкое ухо, зачем ты все ночи звенишь непрестанно,
Молвишь не знаю о ком, вспомнившем ныне меня?
"Ты вопрошаешь, кто это? Звучат тебе уши ночами,
Всем возвещая: с тобой Делия так говорит".
Делия правда со мной говорит: дуновенье приходит
Нежное тихо ко мне в шепоте милом ее, -
Делия именно так молчаливые таинства ночи
Голосом тихим своим любит порой нарушать:
Да, не иначе, сплетением рук обняв мою шею,
Тайные речи вверять близким привыкла ушам.
Я не узнал: до меня ее голоса образ доходит,
В звоне тончайшем ушей сладостный слышится звук.
Не прекращайте, молю, непрерывным струиться звучаньем!
Молвил, - а вы между тем смолкли, увы, навсегда.
(Перевод Ю.Шульца)


Сенека.

Письмо 1

   Сенека приветствует Луцилия!

   (1) Так и поступай, мой Луцилий! Отвоюй себя для себя самого,  береги
и копи время, которое прежде у тебя отнимали или крали, которое зря про-
ходило. Сам убедись в том, что я пишу правду: часть времени у нас  отби-
рают силой, часть похищают, часть утекает впустую. Но позорнее всех  по-
теря по нашей собственной небрежности. Вглядись-ка пристальней: ведь на-
ибольшую часть жизни тратим мы на дурные дела, немалую - на безделье,  и
всю жизнь - не на те дела, что нужно. (2) Укажешь ли ты мне такого,  кто
ценил бы время, кто знал бы, чего стоит день, кто понимал бы, что умира-
ет с каждым часом? В том-то и беда наша, что смерть мы видим впереди;  а
большая часть ее у нас за плечами, - ведь сколько лет жизни минуло,  все
принадлежат смерти. Поступай же так, мой Луцилий, как ты мне пишешь:  не
упускай ни часу. Удержишь в руках сегодняшний день - меньше будешь зави-
сеть от завтрашнего. Не то, пока будешь откладывать, вся жизнь  и  пром-
чится. (3) Все у нас, Луцилий, чужое, одно лишь время наше. Только  вре-
мя, ускользающее и текучее, дала нам во владенье природа, но и  его  кто
хочет, тот и отнимает. Смертные же глупы: получив что-нибудь  ничтожное,
дешевое и наверняка легко возместимое, они  позволяют  предъявлять  себе
счет; а вот те, кому уделили время, не  считают  себя  должниками,  хотя
единственно времени и не возвратит даже знающий благодарность. (4)  Быть
может, ты спросишь, как поступаю я, если смею  тебя  поучать?  Признаюсь
чистосердечно: как расточитель, тщательный в подсчетах, я знаю,  сколько
растратил. Не могу сказать, что не теряю ничего, но сколько теряю, и по-
чему, и как, скажу и назову причины моей бедности. Дело со мною  обстоит
так же, как с большинством тех, кто не через собственный порок дошел  до
нищеты; все меня прощают, никто не помогает. (5) Ну так что ж? По-моему,
не беден тот, кому довольно и самого малого остатка. Но ты уж лучше  бе-
реги свое достояние сейчас: ведь начать самое время!  Как  считали  наши
предки поздно быть бережливым, когда осталось на донышке. Да к  тому  же
остается там не только мало, но и самое скверное. Будь здоров.

   Письмо II

   Сенека приветствует Луцилия!
   (1) И то, что ты мне писал, и то, что я слышал, внушает мне  на  твой
счет немалую надежду. Ты не странствуешь, не  тревожишь  себя  переменою
мест. Ведь такие метания - признак больной души. Я думаю, первое доказа-
тельство спокойствия духа - способность жить оседло и оставаться с самим
собою. (2) Но взгляни: разве чтенье множества писателей и разнообразней-
ших книг не сродни бродяжничеству и непоседливости?  Нужно  долго  оста-
ваться с тем или другим из великих умов, питая  ими  душу,  если  хочешь
извлечь нечто такое, что в ней бы осталось. Кто везде - тот  нигде.  Кто
проводит жизнь в странствиях, у тех в итоге гостеприимцев  множество,  а
друзей нет. То же самое непременно будет и с тем, кто ни С одним из  ве-
ликих умов не освоится, а пробегает всё второпях и наспех. (3) Не прино-
сит пользы и ничего не дает телу пища, если ее извергают,  едва  прогло-
тивши. Ничто так не вредит здоровью, как частая смена лекарств.  Не  за-
рубцуется рана, если пробовать на ней разные снадобья. Не окрепнет  рас-
тение, если часто его пересаживать.  Даже  самое  полезное  не  приносит
пользы на лету. Во множестве книги лишь рассеивают нас. Поэтому, если не
можешь прочесть все, что имеешь, имей столько, сколько прочтешь - и  до-
вольно. (4) "Но, - скажешь ты, - иногда мне хочется развернуть эту  кни-
гу, иногда другую". - Отведывать от множества блюд -  признак  пресыщен-
ности, чрезмерное же разнообразие яств не питает, но портит желудок. По-
тому читай всегда признанных писателей, а  если  вздумается  порой  отв-
лечься на  другое,  возвращайся  к  оставленному.  Каждый  день  запасай
что-нибудь против бедности, против смерти, против всякой другой  напасти
и, пробежав многое, выбери одно, что можешь переварить сегодня. (5) Я  и
сам так делаю: из многого прочитанного что-нибудь одно запоминаю. Сегод-
ня вот на что натолкнулся я у Эпикура (ведь я частенько перехожу в чужой
стан, не как перебежчик, а как лазутчик): (6) "Веселая бедность, - гово-
рит он, - вещь честная". Но какая же это бедность, если она веселая? Бе-
ден не тот, у кого мало что есть, а тот, кто хочет иметь  больше.  Разве
ему важно, сколько у него в ларях и  в  закромах,  сколько  он  пасет  и
сколько получает и сотню, если он зарится на чужое и считает не приобре-
тенное а то что надобно еще приобрести? Ты спросишь,  каков  предел  бо-
гатства? Низший - иметь необходимое, высший - иметь столько,  сколько  с
тебя довольно. Будь здоров.

   Письмо III

   Сенека приветствует Луцилия!
   (1) Ты пишешь, что письма для передачи мне отдал другу, а потом  пре-
дупреждаешь, чтобы не всем, тебя касающимся, я с ним делился, потому что
и сам ты не имеешь обыкновения делать так. Выходит, в одном письме ты  и
признаешь, и не признаешь его своим другом. Ладно еще, если ты употребил
это слово как расхожее и назвал его "другом" так же, как всех  соискате-
лей на выборах мы называем "доблестными мужами", или как встречного если
не можем припомнить его имени, приветствуем обращением  "господин".  (2)
Но если ты кого-нибудь считаешь другом и при этом не веришь ему, как са-
мому себе, значит, ты заблуждаешься и  не  ведаешь,  что  есть  истинная
дружба. Во всем старайся разобраться вместе с другом, но  прежде  разбе-
рись в нем самом. Подружившись, доверяй, суди же до того, как  подружил-
ся. Кто вопреки наставлению Феофраста судит, полюбив, вместо того, чтобы
любить, составив суждение", те путают, что  должно  делать  раньше,  что
позже. Долго думай, стоит ли становиться другом тому или этому,  но  ре-
шившись, принимай друга всей душой и говори с ним так же  смело,  как  с
собою самим. (3) Живи так, чтобы и себе самому  не  приводилось  призна-
ваться в чем-нибудь, чего нельзя доверить даже врагу. но раз есть  вещи,
которые принято держать в тайне, делись лишь с  другом  всеми  заботами,
всеми мыслями. Будешь считать его верным - верным  и  сделаешь.  Нередко
учат обману тем, что обмана боятся, и подозрениями дают право быть веро-
ломным. Почему не могу я произнести те или иные слова в присутствии дру-
га? Почему мне не думать, что в его присутствии я все равно что  наедине
с собой? (4) Одни первому встречному рассказывают о том, что можно пове-
дать только другу, и всякому, лишь бы он слушал, выкладывают все, что  у
них накипело. Другом боязно, чтобы и самые близкие что-нибудь о них зна-
ли; эти, если бы могли, сами себе не доверяли бы, потому  они  и  держат
все про себя. Делать не следует ни так, ни этак: ведь порок -  и  верить
всем, и никому не верить, только, я сказал бы, первый порок благороднее,
второй - безопаснее. (5) Точно так же порицанья заслуживают  и  те,  что
всегда обеспокоены, и те, что всегда спокойны. Ведь и страсть к суете  -
признак не деятельного, но мятущегося в постоянном возбуждении  духа,  и
привычка считать каждое движение тягостным - признак  не  безмятежности,
но изнеженности и распущенности. (6) Поэтому удержи в душе слова,  кото-
рые вычитал я у Помпония: "Некоторые до того забились во тьму, что неяс-
но видят все освещенное". Все должно сочетаться: и любителю покоя  нужно
действовать, и деятельному - побыть в покое. Спроси  совета  у  природы:
она скажет тебе, что создала и день и ночь. Будь здоров.

   Письмо IV

   Сенека приветствует Луцилия!
   (1) Упорно продолжай то, что начал, и поспеши сколько  можешь,  чтобы
подольше наслаждаться совершенством и спокойствием твоей души. Есть нас-
лаждение и в том, чтобы совершенствовать ее,  чтобы  стремиться  к  спо-
койствию; но совсем иное наслаждение ты испытаешь, созерцая дух, свобод-
ный от порчи и безупречный. (2) Ты, верно, помнишь, какую радость  испы-
тал ты, когда, сняв претексту, надел на себя мужскую тогу и был  выведен
на форум? Еще большая: радость ждет тебя, когда ты избавишься  от  ребя-
ческого нрава и философия запишет тебя в число мужей. Ведь и до сей поры
остается при нас уже не ребяческий возраст, но, что гораздо опаснее, ре-
бячливость. И это - тем хуже, что нас чтут как стариков, хотя в нас  жи-
вут пороки мальчишек, и не только мальчишек, но и младенцев;  ведь  мла-
денцы боятся вещей пустяшных, мальчишки - мнимых, а мы - и того и друго-
го. (3) Сделай шаг вперед - и ты поймешь, что многое не так страшно  как
раз потому, что больше всего пугает. Никакое зло  не  велико,  если  оно
последнее. Пришла к тебе смерть? Она была бы страшна, если бы могла  ос-
таваться с тобою, она же или не явится, или скоро будет позади, никак не
иначе. - (4) "Нелегко, - скажешь  ты,  -  добиться,  чтобы  дух  презрел
жизнь". - Но разве ты не видишь, по каким ничтожным причинам  от  нее  с
презреньем отказываются? Один повесился перед дверью  любовницы,  другой
бросился с крыши, чтобы не слышать больше, как  бушует  хозяин,  третий,
пустившись в бега, вонзил себе клинок в живот, только чтобы его не  вер-
нули. Так неужели, по-твоему, добродетели не под  силу  то,  что  делает
чрезмерный страх? Спокойная жизнь - не для тех, кто слишком много думает
о ее продлении, кто за великое благо  считает  пережить  множество  кон-
сульств (5) Каждый день размышляй об этом, чтобы ты мог равнодушно расс-
таться с жизнью, за которую многие цепляются и держатся, словно уносимые
потоком - за колючие кусты и острые камни.  Большинство  так  и  мечется
между страхом смерти и мученьями жизни; жалкие, они и жить не  хотят,  и
умереть не умеют. (6) Сделай же свою жизнь приятной, оставив всякую тре-
вогу о ней. Никакое благо не принесет радости обладателю, если он в душе
не готов его утратить, и всего безболезненней утратить то, о чем  невоз-
можно жалеть, утратив. Поэтому укрепляй мужеством  и  закаляй  свой  дух
против того, что может произойти  даже  с  самыми  могущественными.  (7)
Смертный приговор Помпею вынесли мальчишка и скопец, Крассу - жестокий и
наглый парфянин. Гай Цезарь приказал Лепиду подставить шею под меч  три-
буна Декстра - и сам подставил ее под удар Хереи. Никто не был так высо-
ко вознесен фортуной, чтобы угрозы ее были меньше её попустительства. Не
верь затишью: в один миг море взволнуется и поглотит только что  резвив-
шиеся корабли. (8) Подумай о том, что и разбойник и враг  могут  приста-
вить тебе меч к горлу. Но пусть не грозит тебе высокая  власть  -  любой
раб волен распоряжаться твоей жизнью и смертью. Я скажу так: кто  прези-
рает собственную жизнь, тот стал хозяином твоей. Вспомни пример тех, кто
погиб от домашних козней, извещенный или силой, или хитростью,  -  и  ты
поймешь, что гнев рабов погубил не меньше людей, чем царский  гнев.  Так
какое тебе дело до могущества того, кого ты боишься, если  то,  чего  ты
боишься, может сделать всякими? (9) Вот ты попал в руки врага, и он при-
казал вести тебя на смерть. Но ведь и так идешь ты к той же цели!  Зачем
же ты обманываешь себя самого, будто лишь сейчас постиг то, что всегда с
тобой происходило? Говорю тебе: с часа твоего рождения идешь ты к  смер-
ти. Об этом должны мы думать и помнить постоянно, если хотим  безмятежно
дожидаться последнего часа, страх перед которым лишает нас покоя во  все
остальные часы. (10) А чтобы мог я закончить письмо, - узнай, что  приг-
лянулось мне сегодня (и это сорвано в чужих садах: "Бедность, сообразная
закону природы, - большое богатство". Знаешь ты,  какие  границы  ставит
нам этот закон природы? Не терпеть ни жажды, ни  голода,  ни  холода.  А
чтобы прогнать голод и жажду, тебе нет нужды обивать  надменные  пороги,
терпеть хмурую спесь или оскорбительную приветливость, нет нужды  пытать
счастье в море или идти следом за войском.  То,  чего  требует  природа,
доступно и достижимо, потеем мы лишь ради избытка. 11) Ради него изнаши-
ваем мы тогу, ради него старимся в палатках лагеря,  ради  него  заносит
нас на чужие берега. А то, чего с нас довольно, у нас под рукой. Кому  и
в бедности хорошо, тот богат. Будь здоров.

   Письмо V

   Сенека приветствует Луцилия!

   (1) Я радуюсь твоему упорству в занятиях и рвению, которое  побуждает
тебя, забросив все, только о том и стараться, чтобы с каждым днем стано-
виться все лучше, и хвалю тебя за них. Будь и впредь так  же  упорен,  -
тут я не только поощряю тебя, но и прошу. Об одном лишь  хочу  предупре-
дить тебя: не поступай подобно тем, кто желает не усовершенствоваться, а
только быть на виду, и не делай так, чтобы в одежде твоей или  в  образе
жизни что-нибудь бросалось в глаза. (2) Избегай появляться неприбранным,
с нестриженной головой и запущенной бородой,  выставлять  напоказ  нена-
висть к серебру, стелить постель на голой земле, -  словом,  всего,  что
делается ради извращенного удовлетворения собственного  тщеславия.  Ведь
само имя философии вызывает достаточно ненависти, даже если  приверженцы
ее ведут себя скромно; что же будет, если мы начнем жить наперекор людс-
ким обычаям? Пусть изнутри мы будем иными во всем - снаружи мы не должны
отличаться от людей. (3) Пусть не будет блистательной тога - но и  гряз-
ной тоже; пусть не для нас серебряная утварь с украшениями из литого зо-
лота - но не надо  считать  лишь  отсутствие  золота  и  серебра  свиде-
тельством умеренности. Будем делать все, чтобы жить лучше, чем толпа,  а
не наперекор толпе, иначе мы отпугнем от себя и обратим в  бегство  тех,
кого хотим исправить. Из страха, что придется подражать нам во всем, они
не пожелают подражать нам ни в чем - только этого  мы  и  добьемся.  (4)
Первое, что обещает дать философия, - это умение жить среди людей,  бла-
гожелательность и общительность; но несходство с людьми не позволит  нам
сдержать это обещание. Позаботимся же, чтобы то, чем  мы  хотим  вызвать
восхищение, не вызывало смеха и неприязни. Ведь у нас нет  другой  цели,
как только жить в согласии с природой. Но противно природе изнурять свое
тело, ненавидеть легко доступную опрятность, предпочитая ей нечистоплот-
ность, избирать пищу не только дешевую, но и  грубую  и  отвратительную.
(5) Только страсть к роскоши желает одного лишь изысканного, - но только
безумие избегает недорогого и  общеупотребительного.  Философия  требует
умеренности - не пытки; а умеренность не должна быть непременно неопрят-
ной. Вот мера, которая мне по душе: пусть в нашей жизни сочетаются  доб-
рые нравы с нравами большинства, пусть люди удивляются ей, но  признают.
- (6) "Как же так? Неужто и мы будем поступать, как все прочие, и  между
ними и нами не будет никакого различия?" - Будет, и очень большое. Пусть
тот, кто приглядится к нам ближе, знает, насколько отличаемся мы от тол-
пы. Пусть вошедший в наш дом дивится нам, а не нашей посуде.  Велик  тот
человек, кто глиняной утварью пользуется как серебряной, но не менее ве-
лик и тот, кто серебряной пользуется как глиняной. Слаб духом тот,  кому
богатство не по силам.
   (7) Но хочу и сегодня поделиться с тобой моим  небольшим  доходом:  я
нашел у нашего Гекатона, что покончить со всеми  желаниями  полезно  нам
для исцеления от страха. "Ты перестанешь бояться, - говорит он, - если и
надеяться перестанешь". Ты спросишь, как можно уравнивать  столь  разные
вещи. Но так оно и есть, мой Луцилий: хотя кажется, что между  ними  нет
ничего общего, на самом деле они связаны. Как одна цепь связывает стража
и пленного, так страх и надежда, столь несхожие  между  собой,  приходят
заодно: вслед за надеждой является страх. (8) Я и  не  удивляюсь  этому:
ведь оба они присущи душе неуверенной, тревожимой ожиданием будущего.  А
главная причина надежды и страха - наше неуменье приноравливаться к нас-
тоящему и привычка засылать наши помыслы далеко вперед. Так предвиденье,
величайшее из данных человеку благ, оборачивается во зло. (9) Звери  бе-
гут только при виде опасностей, а убежав от них,  больше  не  испытывают
страха. Нас же мучит и будущее и прошедшее. Из  наших  благ  многие  нам
вредят: так память возвращает нас к пережитым мукам  страха,  а  предви-
денье предвосхищает муки будущие. И никто не бывает несчастен только  от
нынешних причин. Будь здоров.

 Письмо VI

   Сенека приветствует Луцилия!

   (1) Я понимаю, Луцилий, что не только меняюсь к лучшему, но и станов-
люсь другим человеком. Я не хочу сказать, будто во мне уже нечего  пере-
делывать, да и не надеюсь на это. Как может больше не быть  такого,  что
надо было бы исправить, поубавить или приподнять? Ведь если  душа  видит
свои недостатки, которых прежде не знала, это свидетельствует,  что  она
обратилась к лучшему. Некоторых больных надо поздравлять и  с  тем,  что
они почувствовали себя больными.
   (2) Я хочу, чтобы эта так быстро совершающаяся во мне перемена  пере-
далась и тебе: тогда я бы еще крепче поверил в нашу  дружбу  -  истинную
дружбу, которой не расколют ни надежда, ни страх, ни корысть, такую, ко-
торую хранят до смерти, ради которой идут на смерть. (3) Я  назову  тебе
многих, кто лишен не друзей, но самой дружбы. Такого не может быть с те-
ми, чьи души объединяет общая воля и жажда честного. Как же иначе?  Ведь
они знают, что тогда у них все общее, особенно невзгоды.
   Ты и представить себе не можешь, насколько каждый день, как  я  заме-
чаю, движет меня вперед. - (4) "Но если ты что нашел и узнал его  пользу
по опыту, поделись со мною!" - скажешь ты. - Да ведь я и  сам  хочу  все
перелить в тебя и, что-нибудь выучив, радуюсь  лишь  потому,  что  смогу
учить. И никакое знание, пусть самое возвышенное и благотворное, но лишь
для меня одного, не даст мне удовольствия. Если  бы  мне  подарили  муд-
рость, но с одним условием: чтобы я держал ее при себе и не делился  ею,
- я бы от нее отказался. Любое благо нам не на радость, если мы обладаем
им в одиночку.
   (5) Пошлю я тебе и книги, а чтобы ты не тратил труда на поиски  вещей
полезных, сделаю пометки, по которым ты сразу найдешь все, что я одобряю
и чем восхищаюсь. Но больше пользы, чем слова, принесли  бы  тебе  живой
голос мудрецов и жизнь рядом с ними. Лучше прийти и видеть все на месте,
во-первых, потому, что люди верят больше глазам, чем ушам ',  во-вторых,
потому, что долог путь наставлений, краток и убедителен  путь  примеров.
(6) Не стал бы Клеанф точным подобьем Зенона 2, если бы он только слышал
его. Но ведь он делил с ним жизнь, видел скрытое, наблюдал, живет ли Зе-
нон в согласии со своими правилами. И Платон, и Аристотель3, и весь сонм
мудрецов, которые потом разошлись в разные стороны, больше почерпнули из
нравов Сократа, чем из слов его. Метродора и Гермарха, и Полнена4 сдела-
ли великими людьми не уроки Эпикура, а жизнь с ним вместе. Впрочем, зову
я тебя не только ради той пользы, которую ты получишь, но  и  ради  той,
которую принесешь; вдвоем мы больше дадим друг другу.
   (7) Кстати, за мной ежедневный подарочек.  Вот  что  понравилось  мне
нынче у Гекатона: "Ты спросишь, чего я достиг? Стал самому себе другом!"
Достиг он немалого, ибо теперь никогда не останется одинок. И знай:  та-
кой человек всем будет другом. Будь здоров.

   Письмо VII

   Сенека приветствует Луцилия!

   (1) Ты спрашиваешь, чего тебе следует больше всего  избегать?  Толпы?
Ведь к ней не подступиться без опасности! Признаюсь тебе в своей слабос-
ти: никогда не возвращаюсь я таким же, каким вышел. Что я  успокоил,  то
вновь приходит в волнение, что гнал от себя - возвращается. Как бывает с
больными, когда долгая слабость доводит их до того, что они и  выйти  не
могут без вреда для себя, так случается и с нами, чьи души выздоравлива-
ют после долгого недуга. (2) Нет врага хуже, чем  толпа,  в  которой  ты
трешься. Каждый непременно либо прельстит тебя своим пороком, либо зара-
зит, либо незаметно запачкает. Чем сборище многолюдней, тем больше опас-
ности. И нет ничего гибельней для добрых нравов, чем зрелища: ведь через
наслаждение еще легче подкрадываются к нам пороки. (3) Что я, по-твоему,
говорю? Возвращаюсь я более скупым, более честолюбивым, падким до роско-
ши и уж наверняка более жестоким и бесчеловечным: и все потому, что  по-
был среди людей. Случайно попал я на полуденное представление ', надеясь
отдохнуть и ожидая игр и острот - того, на чем взгляд человека  успокаи-
вается после вида человеческой крови. Какое там! Все прежнее было не бо-
ем, а сплошным милосердием, зато теперь - шутки в сторону - пошла насто-
ящая резня! Прикрываться нечем, все тело подставлено под удар,  ни  разу
ничья рука не поднялась понапрасну. (4) И большинство  предпочитает  это
обычным парам и самым любимым бойцам!2 А почему бы и нет?  Ведь  нет  ни
шлема, ни щита, чтобы отразить меч! Зачем доспехи? Зачем приемы? Все это
лишь оттягивает миг смерти. Утром люди отданы  на  растерзанье  львам  и
медведям, в полдень - зрителям. Это они велят убившим идти под удар тех,
кто их убьет, а победителей щадят лишь для новой бойни. Для  сражающихся
нет иного выхода, кроме смерти. В дело пускают огонь и железо, и так по-
куда не опустеет арена3. - (5) "Но он занимался  разбоем,  убил  челове-
ка"4. - Кто убил, сам заслужил того же. Но ты, несчастный, за какую вину
должен смотреть на это? - "Режь, бей, жги! Почему он так робко бежит  на
клинок? Почему так несмело убивает? Почему так неохотно умирает?" - Бичи
гонят их на меч, чтобы грудью, голой грудью встречали противники удар. В
представлении перерыв? Так пусть тем временем  убивают  людей,  лишь  бы
что-нибудь происходило.
   Как вы не понимаете, что дурные примеры оборачиваются против тех, кто
их подает? Благодарите бессмертных богов за то, что вы учите  жестокости
неспособного ей выучиться. (6) Дальше от народа пусть  держится  тот,  в
ком душа еще не окрепла и не стала стойкой в добре: такой легко  перехо-
дит на сторону большинства. Даже Сократ, Катои и Лелий5  отступились  бы
от своих добродетелей посреди несхожей с ними толпы, а уж из нас, как ни
совершенствуем мы свою природу, ни один не устоит перед натиском со всех
сторон подступающих пороков. (7) Много зла  приносит  даже  единственный
пример расточительности и скупости; изба лованный приятель и нас  делает
слабыми и изнеженными, богатый сосед распаляет  нашу  жадность,  лукавый
товарищ даже самого чистого и простодушного заразит своей ржавчиной. Что
же, по-твоему, будет с нашими нравами, если на них ополчился  целый  на-
род? Непременно ты или станешь ему подражать, или его возненавидишь. (8)
Между тем и того, и другого надо избегать: нельзя уподобляться злым  от-
того, что их много, нельзя ненавидеть многих оттого, что им не уподобля-
ешься. Уходи в себя, насколько можешь; проводи время только с теми,  кто
сделает тебя лучше, допускай к себе только тех, кого ты сам можешь  сде-
лать лучше. И то и другое совершается взаимно, люди учатся, обучая.  (9)
Значит, незачем тебе ради честолюбивого желанья выставлять напоказ  свой
дар, выходить на середину толпы и читать ей вслух либо рассуждать  перед
нею; по-моему, это стоило бы делать, будь твой товар ей по душе,  а  так
никто тебя не поймет. Может быть, один-два человека тебе и попадутся, но
и тех тебе придется образовывать и наставлять, чтобы они тебя поняли.  -
"Но чего ради я учился?" - Нечего бояться, что труд твой пропал даром:
   ты учился ради себя самого.
   (10) Но я-то не ради себя одного учился сегодня и потому сообщу тебе,
какие мне попались три замечательных изречения - все почти что об  одном
и том же. Первое пусть погасит долг в атом письме, два  других  прими  в
уплату вперед. Демокрит пишет: "Для меня один человек - что целый народ,
а народ - что один человек". (11) И тот. кто на вопрос, зачем он с таким
усердием занимается искусством, которое дойдет лишь до  немногих,  отве-
чал: "Довольно с меня и немногих, довольно с меня и одного,  довольно  с
меня и ни одного", - сказал тоже очень хорошо, кто бы  он  ни  был6  (на
этот счет есть разные мнения). Превосходно и третье изречение - Эпикура,
писавшего одному из своих товарищей по ученым занятиям:  "Это  я  говорю
для тебя, а не для толпы: ведь каждый из нас для  другого  стоит  битком
набитого театра". (12) Вот что, мой Луцилий, нужно сберечь в душе, чтобы
пренебречь удовольствием, доставляемым похвалами большинства. Многие те-
бя одобряют. Так есть ли у тебя причины быть довольным собой, если  мно-
гим ты понятен? Вовнутрь должны быть  обращены  твои  достоинства!  Будь
здоров.

   Письмо VIII

   Сенека приветствует Луцилия!

   (1) "Ты приказываешь мне избегать толпы, - пишешь ты, - уединиться  и
довольствоваться собственной совестью. А как же ваши наставления,  пове-
левающие трудиться до самой смерти?" - Но то, к чему я  тебя  склоняю  -
скрыться и запереть двери, - я сам сделал, чтобы многим принести пользу.
Ни одного дня я не теряю в праздности, даже часть ночи отдаю занятиям. Я
не иду спать, освободившись: нет, сон одолевает меня, а я сижу, уставив-
шись в свою работу усталыми от бодрствования, слипающимися глазами.  (2)
Я удалился не только от  людей,  но  и  от  дел,  прежде  всего  -  моих
собственных, и занялся делами потомков. Для них я записываю то, что  мо-
жет помочь им. Как составляют полезные лекарства, так я заношу на  листы
спасительные  наставления,  в  целительности  которых  я   убедился   на
собственных ранах: хотя мои язвы не закрылись  совсем,  но  расползаться
вширь перестали. (3) Я указываю другим тот правильный путь, который  сам
нашел так поздно, устав от блужданий. Я кричу: "Избегайте всего, что лю-
бит толпа, что подбросил вам случай! С подозрением и  страхом  останови-
тесь перед всяким случайным благом! Ведь и рыбы, и звери ловятся на при-
манку сладкой надежды! Вы думаете, это дары фортуны? Нет, это ее  козни.
Кто из вас хочет прожить жизнь насколько возможно безопаснее, тот  пусть
бежит от этих вымазанных птичьим клеем  благодеяний,  обманывающих  нас,
несчастных, еще и тем, что мы, возомнив, будто добыча наша, сами  стано-
вимся добычей. Погоня за ними ведет в пропасть. (4) Исход высоко вознес-
шейся жизни один - паденье. К тому же  нельзя  и  сопротивляться,  когда
счастье начинает водить нас вкривь и вкось. Или уж плыть прямо, или  ра-
зом ко дну! Но фортуна не сбивает с пути - она опрокидывает и кидает  на
скалы.
   (5) Угождайте же телу лишь настолько, насколько нужно для поддержания
его крепости, и такой образ жизни считайте единственно здоровым и целеб-
ным. Держите тело в строгости, чтобы оно не перестало повиноваться душе:
пусть пища лишь утоляет голод, питье - жажду, пусть одежда защищает тело
от холода, а жилище - от всего ему грозящего. А возведено ли  жилище  из
дерна или из пестрого заморского камня, разницы нет: знайте,  под  соло-
менной кровлей человеку не хуже, чем под золотой.  Презирайте  все,  что
ненужный труд создает ради украшения или напоказ. Помните: ничто,  кроме
души, недостойно восхищения, а для великой души все меньше нее".
   (6) И когда я беседую так с самим собою, беседую с потомками,  неуже-
ли, по-твоему, я приношу меньше пользы, чем отправляясь в суд  ходатаем,
или припечатывая перстнем таблички с завещанием, или в  сенате1  отдавая
руку и голос соискателю должности? Поверь мне, кто кажется бездельником,
тот занят самыми важными делами, и божественными и человеческими вместе.
(7) Однако пора кончать и, по моему правилу, чем-нибудь  расквитаться  с
тобой и в этом письме. Уплачу я не из собственных запасов; я до сих  пор
все просматриваю Эпикура и сегодня вычитал у него  такие  слова:  "Стань
рабом философии, чтобы добыть подлинную свободу". И если ты  предался  и
подчинился ей, твое дело не будет откладываться со дня на день: сразу же
ты получишь вольную. Потому что само рабство у философии  есть  свобода.
(8) Может статься, ты спросишь меня, отчего я беру столь много  прекрас-
ных изречений у Эпикура, а не у наших. Но почему ты думаешь, что  подоб-
ные слова принадлежат одному Эпикуру, а не всем людям?  Ведь  как  много
поэты говорят такого, что или сказано, или должно быть сказано философа-
ми! Я не беру ни трагедии, ни нашей  тогаты2,  которая  тоже  не  лишена
серьезности и стоит посре дине между трагедией и комедией; но и в  мимах
столько есть красноречивых строк! Сколько стихов Публилия3 надо бы  про-
износить не обутым в сандалии, но выступающим на котурнах!4 (9) Я приве-
ду один его стих, имеющий касательство к философии, и как раз к  той  ее
части, которой мы только что занимались; в нем поэт утверждает, что слу-
чайно доставшееся нельзя считать своим:

   Чужое, что по вашему хотенью вдруг Свалилось нам.
   (10) Но ты, я помню, говорил другой стих, намного лучше и короче:
   Не наше то, что нам дано фортуною.

   А это твое изречение (я не пропущу и его) даже еще лучше:

   Все, что дано нам, может быть и отнято.

   Но этого я не зачту в погашение долга: я лишь отдал тебе твое же Будь
здоров.

   Письмо IX

   Сенека приветствует Луцилия!

   (1) Ты хочешь знать, справедливо ли Эпикур в одном из  писем  порицал
тех, кто утверждает, будто мудрецу никто, кроме него самого, не нужен  и
потому ничьей дружбы не требуется. Этот упрек Эпикур бросает  Стильпону1
и тем, кто думает, что высшее благо - когда душа ничего не  терпит.  (2)
Впрочем, мы неизбежно впадаем в двусмысленность, если для краткости  пе-
реводим слово awa&eia2, прибегая к слову "терпеть". Ведь можно подумать,
будто смысл тут противоположен тому, что мы имеем в виду. Мы хотели ска-
зать: "душа, которой безразлична любая боль", а понять можно так: "душа,
которая не может вытерпеть никакой боли". Погляди же сам,  не  лучше  ли
будет сказать "неуязвимая душа" или "душа, недоступная для любого  стра-
дания"? (3) В том и разница между ними и нами: наш мудрец побеждает  все
неприятное, но чувствует его, а их мудрец даже и не чувствует. Общее  же
и у нас и у них вот что: мудрому никто, кроме него самого, не нужен.  Но
хоть с него и довольно самого себя, ему все же хочется иметь и друга,  и
соседа, и товарища. (4) Сам посуди, до какой степени довольствуется  сам
собой тот, кто порой довольствуется и частью самого себя.  Если  болезнь
или враг лишат его руки, если случай отнимет у него глаз3, мудрецу  хва-
тает того, что осталось, он и с искалеченным телом будет так  же  весел,
как был до увечий. Но хоть он и не тоскует о потерянном, однако  предпо-
чел бы обойтись без потерь. (5) Так же точно никто, кроме  него  самого,
не нужен мудрецу не потому, что он хочет жить без друзей, а потому,  что
может. Говоря "может", я имею в виду вот что: со спокойной душой перене-
сет он потерю. Ведь без друзей он не останется никогда, и в  его  власти
решать, сколь быстро найти замену. Фидий, если бы потерял статую,  сразу
сделал бы другую. Так же и он - мастер завязывать дружбу -  заместил  бы
утраченного друга новым. (6) Ты спросишь, как  можно  быстро  приобрести
чью-нибудь дружбу; я отвечу, если мы договоримся, что я сейчас отдам те-
бе долг и по этому письму мы будем в расчете. Гекатон говорит: "Я  укажу
приворотное средство без всяких снадобий, без трав, без заклинаний  зна-
харки. Если хочешь, чтоб тебя любили, - люби". Не только  старая,  испы-
танная дружба приносит нам  великое  наслаждение,  но  и  начало  новой,
только лишь приобретаемой. (7) Между приобретшим друга  и  приобретающим
его та же разница, что между жнецом и сеятелем. Философ  Аттал4  не  раз
говорил, что приятнее добиваться дружбы, чем добиться ее, как  художнику
приятнее писать картину, чем ее окончить. Кто занимается своим  произве-
дением с душевным беспокойством, тот в самом занятии находит великую ус-
ладу. Выпуская из рук законченное произведение, он уже не будет так нас-
лаждаться: теперь он радуется плодам своего искусства, а пока он  писал,
его радовало само искусство. Отрочество наших детей щедрее  плодами,  но
их младенчество нам милее.
   (8) Но вернемся к нашему предмету. Пусть мудрому  никто,  кроме  него
самого, не нужен, он все-таки желает иметь  друга,  хотя  бы  ради  дея-
тельной дружбы, чтобы не оставалась праздной столь великая  добродетель,
и не ради того, чтобы, как говорит Эпикур в том же  письме,  "было  кому
ухаживать за ним в болезни, помогать в оковах или в нужде", но чтобы са-
мому было за кем ухаживать в болезни, кого  вызволять  из-под  вражеской
стражи. Плохи мысли того, кто подружился, видя лишь самого себя; как  он
начал, так и кончит. Кто завел друга, чтобы тот выручал  из  цепей,  тот
покинет его, едва загремят оковы. (9) Таковы  дружеские  союзы,  которые
народ называет временными. С кем мы сошлись ради пользы, мил  нам,  лишь
покуда полезен. Вот почему вокруг того, чьи  дела  процветают,  -  толпа
друзей, а вокруг потерпевших крушение - пустыня.  Друзья  бегут  оттуда,
где испытывается дружба. Вот почему видим мы так много постыдных  приме-
ров, когда одни из страха бросают друзей, другие из страха  предают  их.
Каково начало, таков конец, иначе и быть не может. Кто  подружился  ради
выгоды, тому будет дорога награда за измену дружбе, коль скоро и  в  ней
было дорого ему что-нибудь, кроме нее самой. (10) Для чего приобретаю  я
друга? Чтобы было за кого умереть, за кем пойти в изгнанье, за чью жизнь
бороться и отдать жизнь. А дружба, о которой ты пишешь, та, что заключа-
ется ради корысти и смотрит, что можно выгадать,  -  это  не  дружба,  а
сделка. (11) Нет сомнения, страсть влюбленных имеет с дружбой нечто  об-
щее, ее можно бы даже  назвать  безрассудной  дружбой.  Но  разве  любит
кто-нибудь ради прибыли? Ради честолюбия и славы? Любовь сама  по  себе,
пренебрегая всем остальным, зажигает души вожделением к красоте, не чуж-
дым надежды на ответную нежность. Как  же  так?  Неужели  причина  более
честная родит постыдную страсть? - (12) Ты возразишь мне: "Не о том сей-
час речь, надо ли искать дружбы ради нее самой или ради  иной  цели".  -
Наоборот, как раз это и надобно доказать5. Ведь если надо искать ее ради
нее самой, значит, и тот, кто ни в ком, кроме себя, не нуждается,  может
искать ее. - "Как же он будет ее искать?" - Как ищут  самое  прекрасное,
не прельщаясь прибылью, не боясь  переменчивости  фортуны.  Кто  заводит
друзей на всякий случай,тот лишает дружбу ее величия.
   (13) Мудрому никто, кроме него самого,  не  нужен.  Многие,  Луцилий,
толкуют эту мысль превратно: изгоняют мудреца отовсюду и заставляют  его
замкнуться в своей скорлупе. Между тем  следует  разобраться,  много  ли
обещает это изречение и что обещает. Мудрому довольно  самого  себя  для
того, чтобы жить блаженно, а не для того, чтобы жить. Для жизни ему мно-
гое потребно, а для блаженства только высокий и здоровый дух,  презираю-
щий фортуну. (14) Я хочу сослаться на Хрисиппа6, какое он принимает раз-
деление7. Он говорит, что мудрец ни в чем не терпит нужды, хотя потребно
ему многое, глупому же ничего не требуется, потому что он ничем не умеет
пользоваться, зато нужду он терпит во всем. Мудрецу нужны и руки, и гла-
за, и еще многое, без чего не обойтись в повседневной жизни, а нужды  он
не терпит ни в чем. Ведь нужда - это необходимость, а для мудрого  необ-
ходимости нет. (15) Значит, хотя мудрец и довольствуется самим собой,  в
друзьях он все же имеет потребность и хочет иметь их как  можно  больше,
но не для блаженной жизни, - ведь жить блаженно может он и  без  друзей.
Высшее благо не ищет орудий вовне: оно создастся дома и возникает только
само из себя. Если же хоть какая-то часть его  заимствуется  извне,  оно
уже зависит от фортуны. - (16) "А как будет жить мудрец, если он, взятый
под стражу, переселенный на чужбину, замешкавшийся  в  долгом  плавании,
выброшенный на пустынный берег, останется без друзей?" - Как Юпитер в ту
пору, когда мир расточится8, боги сольются воедино, природа замрет в не-
подвижности, а сам он успокоится, предавшись думам. Нечто подобное дела-
ет и мудрый: он замыкается в себе, остается с самим собой. (17)  Покуда,
однако, он может вершить дела по своему усмотрению, он, хоть ни  в  ком,
кроме себя, не нуждается, берет жену, хоть ни в ком не нуждается,  родит
детей, хоть ни в ком не нуждается, не станет жить, если  придется  жить,
не видя ни единого человека. К дружбе влечет его не собственная  польза,
а естественная тяга. Ведь от роду заложено в нас влечение ко многим  ве-
щам, в их числе и к дружбе. Подобно тому как всем ненавистно  одиночест-
во, подобно тому как стремление жить сообща естественно объединяет чело-
века с человеком, так есть и здесь некое  побуждение,  заставляющее  нас
стремиться к дружбе. (18) Но, хоть мудрец и любит как никто друзей, хотя
он ставит их наравне с собой, а часто и выше себя, - все же он будет ве-
рить, что все его благо в нем самом, и повторит  слова  Стильпона,  того
.самого, на которого  нападает  в  письме  Эпикур.  Когда  родной  город
Стильпона был захвачен, когда он потерял жену, потерял детей, а сам  вы-
шел из охватившего все пожара один, но по-прежнему блаженный,  Деметрий,
прозванный из-за множества уничтоженных им городов Полиоркетом9, спросил
его, потерял ли Стильпон что-нибудь, и тот ответил: "Все  мое  благо  со
мною!" (19) Вот человек смелый и решительный! Он победил даже победивше-
го врага. Он сказал: "Я ничего не потерял", -  и  заставил  того  сомне-
ваться в собственной победе. "Все мое со мной" - со мной справедливость,
добродетель4, разумность, сама способность не  считать  благом  то,  что
можно отнять. Мы дивимся животным, которые могут пройти сквозь огонь без
вреда для тела; но насколько удивительнее этот человек,  который  прошел
сквозь вооруженный строй, огонь и развалины без ущерба и вреда для себя!
Видишь, насколько легче победить целый народ, чем одного  человека?  Его
речь - это речь стоика, который тоже проносит свое благо нетронутым  че-
рез сожженные города. Ведь никто, кроме него самого, ему не нужен, - та-
ковы для него пределы счастья. (20) А чтоб ты не думал,  будто  мы  одни
бросаемся высокими словами, - знай, что и сам упрекавший Стильпона  Эпи-
кур написал сходное изречение, которое ты и  соблаговоли  принять,  хотя
сегодняшний мой долг уже погашен. "Кому не кажется верхом  изобилия  то,
что есть, тот останется бедняком, даже сделавшись хозяином всего  мира".
Или же так, если, по-твоему, это звучит лучше (ведь  сохранять  верность
надо не словам, а мыслям):
   "Кто не считает себя блаженней всех, тот несчастен, даже если повеле-
вает миром". (21) Знай, что мысли эти принадлежат всем и, значит,  подс-
казаны природой, так что их же ты найдешь и у комического поэта:

   Несчастен, кто счастливым не сочтет себя.

   Имеет ли значение, как тебе живется, если ты полагаешь, что плохо?  -
(22) "Так что же, - спросишь ты, - если объявит себя  блаженным  и  бес-
честно разбогатевший, и хозяин сотен рабов, рабствующий у тысячи хозяев,
значит, он и станет блаженным по собственному приговору?" -  Нет,  важно
не то, что он говорит, а что чувствует, и не то, что чувствует  сегодня,
а то, что всегда. Потому тебе нет причины  бояться,  что  столь  великое
благо достанется и на долю недостойных. Только мудрому по душе  то,  что
есть, глупость же постоянно страдает, гнушаясь тем, что имеет. Будь здо-
ров.


Сенека.

Письмо Х

   Сенека приветствует Луцилия!

   (1) Так оно и есть, я не меняю своего мнения: избегай толпы,  избегай
немногих, избегай даже одного. Нет никого, с кем я хотел бы видеть  тебя
вместе. Убедись же воочию, как высоко я сужу о  тебе,  если  отваживаюсь
доверить тебя тебе  самому.  Говорят,  Кратет',  слушатель  того  самого
Стильпона, о котором я упомянул в предыдущем письме, увидал однажды  гу-
ляющего в одиночку юнца и спросил его, что он тут делает один. - "Разго-
вариваю с самим собой", - был ответ. На это Кратет сказал: "Будь осторо-
жен, прошу тебя, и гляди как следует: ведь твой собеседник - дурной  че-
ловек!" (2) Обычно мы стережем тех, кто в горе или в  страхе,  чтобы  не
дать им использовать во зло свое одиночество. Да и никого из людей нера-
зумных не следует предоставлять самим себе: тут-то и обуревают их дурные
замыслы, тут и готовят они опасности себе и другим, тут к ним и приходят
чередой постыдные вожделения. Тут-то все, что стыд  и  страх  заставляли
скрывать, выносится на поверхность души, тут-то она  и  оттачивает  дер-
зость, подхлестывает похоть, горячит гневливость. Есть у одиночества од-
но преимущество: возможность никому ничего не открывать и не бояться об-
личителя; но это и губит глупого, ибо он выдает сам себя.
   Вот видишь, как я надеюсь на тебя, вернее, как я за тебя ручаюсь (по-
тому что "надеждой" зовется благо, которое либо будет, либо нет): лучше-
го товарища, чем ты сам, я для тебя не нахожу. (3) Я возвращаюсь памятью
к тем полным силы словам, которые ты произносил с  таким  благородством.
Тогда я поздравил себя и сказал: "Эти слова не просто слетели с языка, -
у них есть прочное основание. Этот человек - не один из многих, он стре-
мится к спасению". (4) Так и говори, так и живи.  Смотри  только,  чтобы
ничто тебя не поработило. Прежние твои моления предоставь воле богов,  а
сам моли их заново и о другом: о ясности разума и здоровье  душевном,  а
потом только - телесном. Почему бы тебе не молить об этом почаще?  Смело
проси бога: ничего чужого ты у него не просишь.
   (5) Но хочу, как у нас заведено, послать  тебе  с  этим  письмом  не-
большой подарок. Правдивые слова нашел я у Афинодора2: "Знай, что  тогда
ты будешь свободен от всех вожделений, когда тебе придется молить  богов
лишь о том, о чем можно молить во всеуслышанье"3. А ведь  до  чего  люди
безумны! Шепотом возносят они богам постыднейшие мольбы, чуть кто  приб-
лизит ухо - смолкают, но богу рассказывают то, что  скрывают  от  людей.
Так смотри, чтобы это наставление нельзя было с пользой прочесть и тебе:
живи с людьми так, будто на тебя смотрит бог, говори с богом так,  будто
тебя слушают люди. Будь здоров.

   Письмо XI

   Сенека приветствует Луцилия!

   (1) Со мною беседовал твой друг, юноша с хорошими  задатками;  какова
его душа, каков ум, каковы успехи - все стало мне ясно, чуть он  загово-
рил. Каким он показал себя с первой пробы, таким и  останется:  ведь  он
говорил без подготовки, застигнутый врасплох. И даже собравшись с мысля-
ми, он едва мог преодолеть застенчивость (а это хороший признак в  моло-
дом человеке), - до того он залился краской'. Я подозреваю, что это  ос-
танется при нем и тогда, когда он, окрепнув и избавившись от всех  поро-
ков, достигнет мудрости. Никакая мудрость не устраняет природных изъянов
тела или души2: что заложено в нас рождением, то можно смягчить,  но  не
победить искусством. (2) Некоторых, даже очень стойких  людей  при  виде
толпы народа бросает в пот, как будто они устали или страдают от зноя: у
некоторых, когда им предстоит выступать с речью, дрожат колени, у других
стучат зубы, заплетается язык, губы слипаются. Тут не поможет ни выучка,
ни привычка, тут природа являет свою силу, через этот изъян напоминая  о
себе самым здоровым и крепким.
   (3) К числу таких изъянов, я знаю, принадлежит и краска, вдруг  зали-
вающая лицо даже самым степенным людям. Чаще всего это бывает у  юношей,
- у них и жар сильнее, и кожа на лице тоньше; но не избавлены от  такого
изъяна и пожилые, и старые. Некоторых больше  всего  и  надо  опасаться,
когда они покраснеют: тут-то их и покидает всякий стыд.
   (4) Сулла был особенно жесток  тогда,  когда  к  лицу  его  приливала
кровь. Никто так легко не менялся в лице, как Помпеи, который непременно
краснел на людях, особенно во время сходок. Я помню, как Фабиан3,  когда
его привели в сенат свидетелем, покраснел, и этот румянец стыда чудо как
его красил. (5) Причина этому - не слабость  духа,  а  новизна,  которая
хоть и не пугает, но волнует неопытных и  к  тому  же  легко  краснеющих
из-за природной предрасположенности тела. Ведь если у одних  кровь  спо-
койная, то у других она горячая и подвижная и тотчас бросается  в  лицо.
(6) От этого, повторяю, не избавит никакая мудрость: иначе, если  б  она
могла искоренять любые изъяны, ей была бы подвластна сама  природа.  Что
заложено в нас рожденьем и строением тела, останется,  как  бы  долго  и
упорно ни совершенствовался наш дух. И помешать этим вещам так же невоз-
можно, как и вызвать их насильно. (7) Актеры на подмостках, когда подра-
жают страстям, когда хотят изобразить страх или трепет либо  представить
грусть, подражают лишь некоторым признакам  смущения:  опускают  голову,
говорят тихим голосом, смотрят в землю с понурым видом, а вот покраснеть
не могут, потому что румянец нельзя ни подавить, ни заставить появиться.
Тут мудрость ничего не сулит, ничем не поможет:  такие  вещи  никому  не
подвластны - без приказа приходят, без приказа исчезают.
   (8) Но письмо это уже просит завершения. Получи от меня нечто  полез-
ное и целительное и навсегда сохрани в душе: "Следует  выбрать  кого-ни-
будь из людей добра4 и всегда иметь его перед глазами, - чтобы жить так,
словно он смотрит на нас, и так поступать, словно  он  видит  нас".  (9)
Этому, мой Луцилий, учит Эпикур. Он дал нам охранителя и провожатого - и
правильно сделал. Многих грехов удалось бы избегнуть, будь при нас,  го-
товых согрешить, свидетель. Пусть душа найдет кого-нибудь, к кому бы она
испытывала почтение, чей пример помогал бы  ей  очищать  самые  глубокие
тайники. Счастлив тот, кто, присутствуя лишь в мыслях другого,  исправит
его! Счастлив и тот, кто может так чтить другого, что даже память о  нем
служит образцом для совершенствования! Кто может так чтить другого,  тот
сам вскоре внушит почтение. (10) Выбери же себе Катона, а если он  пока-
жется тебе слишком суровым, выбери мужа не столь непреклонного -  Лелия.
Выбери того, чья жизнь и речь, и даже лицо, в котором  отражается  душа,
тебе приятны; и пусть он всегда будет у тебя  перед  глазами,  либо  как
хранитель, либо как при мер. Нам нужен, я повторяю, кто-нибудь, по чьему
образцу складывался бы наш нрав. Ведь криво проведенную черту  исправишь
только по линейке. Будь здоров.

   Письмо XII

   Сенека приветствует Луцилия!

   (1) Куда я ни оглянусь - всюду вижу свидетельства моей старости, При-
ехал я в свою загородную и стал жаловаться, что дорого обходится  ветхая
постройка, а управляющий отвечает мне, что тут виною не его  небрежность
- он делает все, да усадьба стара. Усадьба эта выросла под моими руками;
что же меня ждет, если до того искрошились камни - мои ровесники? (2)  В
сердцах я ухватился за первый попавшийся повод  разбранить  его:  "А  об
этих платанах явно никто не заботился: на них и листвы нет, и сучья  та-
кие высохшие и узловатые, и стволы такие жалкие и облезлые! Не  было  бы
этого, если бы кто-нибудь их окапывал и поливал!" - Он же клянется  моим
гением', что все делает, ухаживает за ними, ничего не упуская, - но  де-
ревья-то старые! А платаны эти, между нами говоря, сажал я сам, я  видел
на них первый лист. (3) Поворачиваюсь к дверям. "А это кто, - спрашиваю,
- такой дряхлый? Правильно сделали, что поместили его в сенях:  ведь  он
уже смотрит за двери. Откуда ты его взял? Какая  тебе  радость  выносить
чужого мертвеца?" А тот в ответ: "Ты что, не узнал меня? Ведь я -  Фели-
цион, это мне ты всегда дарил кукол на сатурналии;  я  сын  управляющего
Филосита, твой любимец". - "Ясное дело, - говорю я,  -  он  бредит!  Это
он-то еще малышом стал моим любимцем? Впрочем, очень может быть: ведь  у
него как раз выпадают зубы".
   (4) Вот чем обязан я своей загородной: куда бы ни  оглянулся,  -  все
показывало мне, как я стар. Что ж, встретим  старость  с  распростертыми
объятиями: ведь она полна наслаждений, если знать, как ею  пользоваться.
Плоды для нас вкуснее всего, когда они на исходе; дети  красивей  всего,
когда кончается детство. Любителям выпить милее всего последняя чаша, от
которой они идут ко дну, которая довершает опьянение. (5) Всякое наслаж-
денье свой самый отрадный миг приберегает под  конец.  И  возраст  самый
приятный тот, что идет под уклон, но еще не катится  в  пропасть.  Да  и
тот, что стоит у последней черты, не лишен, по-моему, своих наслаждений,
- либо же все наслажденья заменяет отсутствие нужды в  них.  Как  сладко
утомить все свои вожделенья и отбросить их! (6) Ты возразишь  мне:  "Тя-
гостно видеть смерть перед глазами". Но, во-первых, она должна быть  пе-
ред глазами и у старика, и у юноши - ведь вызывают нас не по возрастному
списку. Во-вторых, нет стариков столь дряхлых, чтобы им зазорно было на-
деяться на лишний день. Каждый день - это ступень жизни,  весь  наш  век
разделен на части и состоит из кругов, меньших и  больших,  охватывающих
меньшие. Один из них обнимает все прочие - он тянется от дня рождения до
дня смерти; еще один выделяет годы отрочества; есть и такой, что  заклю-
чает в себе наше детство; есть, наконец, просто год с его четырьмя  вре-
менами;  годовые  круги,  умножаясь,  составляют  жизнь.  Месяц  очерчен
меньшей окружностью, теснее всех круг одного дня, но и тот идет от нача-
ла к концу, от восхода к закату. (7) Поэтому Гераклит, получивший  проз-
вище из-за темного смысла своих речей2, говорит:
   "Один день равен всякому другому". Каждый понимает это на  свой  лад.
Один говорит, что дни равны по числу часов, и не лжет: ведь  коль  скоро
день - это двадцать четыре часа, то все дни непременно равны  между  со-
бой, так как к ночи прибавляется столько часов, на сколько убывает день.
Другой говорит, что любой день равен всем прочим по  сходству:  в  самом
протяженном времени нет ничего такого, чего нельзя найти в одних сутках,
то есть ничего, кроме дня и ночи, которые оно в  череде  обращений  мира
множит, но не изменяет, разве что делает день короче, ночь  длиннее  или
наоборот. (8) Потому каждый день нужно проводить так, словно он замыкает
строй, завершает число дней нашей жизни. Когда Пакувий3, присвоивший Си-
рию, пировал и пьянствовал, справляя по самому себе поминки, его уносили
от стола в спальню под рукоплескания его любовников, певших под  музыку:
,8e(3i(i)'rai, рвВютсч. - Он прожил жизнь (греч.). И каждый день он уст-
раивал себе такой вынос. (9) Мы же то, что он делал от нечистой совести,
должны делать с чистой душой и, отправляясь ко сну,  говорить  весело  и
радостно:

   Прожита жизнь, и пройден весь путь, что судьбой мне отмерен.4

   А если бог подарит нам и завтрашний  день,  примем  его  с  радостью.
Счастливей всех тот, кто без тревоги ждет завтрашнего  дня:  он  уверен,
что принадлежит сам себе. Кто сказал "прожита жизнь",  тот  каждое  утро
просыпается с прибылью.
   (10) Но пора уже кончать письмо. Ты спросишь: "Неужели оно придет  ко
мне без подарка?" Не бойся: что-нибудь оно да' принесет. Нет, как мог  я
так сказать? Не что-нибудь, а много! Ведь что лучше изречения, которое я
ему вручаю для передачи тебе: "Жить в нужде плохо, но только  нет  нужды
жить в нужде". А почему нет нужды? Потому что к свободе повсюду  открыты
дороги, короткие и легкие. Поблагодарим бога за то, что никто  не  может
навязать нам жизнь и мы в силах посрамить нужду.  -  (11)  Ты  возразишь
мне: "Это слова Эпикура; на что тебе чужое?" - Что истинно, то мое. Я не
устану потчевать тебя Эпикуром, и пусть знают все, кто слепо твердит его
слова и ценит их не за то, что в них сказано, а за то, кем они  сказаны:
лучшее принадлежит всем. Будь здоров.

   Письмо XIII

   Сенека приветствует Луцилия!

   (1) Я знаю, что у тебя довольно мужества. Ведь и не вооружившись  еще
спасительными наставлениями, побеждающими все невзгоды, тм уже рассчиты-
вал на себя в борьбе с судьбой - и тем более после того, как схватился с
нею вплотную и испытал свою мощь, на которую нельзя полагаться  наверня-
ка, покуда не появилось отовсюду множество трудностей, а порой и  покуда
они не подступили совсем близко. На них испытывается подлинное мужество,
которое не потерпит чужого произвола, они проверяют его  огнем.  (2)  Не
знавший синяков атлет не может идти в бой с отвагою. Только тот, кто ви-
дал свою кровь, чьи зубы трещали под  кулаком,  кто,  получив  подножку,
всем телом выдерживал тяжесть противника, кто, упав, не падал  духом  и,
опрокинутый, всякий раз вставал еще более непреклонным,  -  только  тот,
вступая в бой, не расстается с надеждой. (3) Так вот,  чтобы  продолжить
это сравнение: часто фортуна подминала тебя, но ты не сдавался, а  вска-
кивал с еще большим пылом и стоял твердо, потому что  доблесть  сама  по
себе возрастает, если ей бросают вызов. Однако, если тебе угодно,  прими
от меня помощь, которая может укрепить тебя.
   (4) Не столь многое мучит нас, сколь многое  пугает,  и  воображение,
мой Луцилий, доставляет нам больше страданий,  чем  действительность.  Я
говорю с тобою не на языке стоиков, а по-своему, намного мягче. Мы  ведь
утверждаем, что все исторгающее у нас вопли и стоны ничтожно и  достойно
презрения. Но оставим эти громкие, хотя, клянусь богами, и справедливые,
слова. Я учу тебя только не быть несчастным прежде  времени,  когда  то,
чего ты с тревогой ждешь сейчас же, может и вовсе не наступить и уж  на-
верняка не наступило. (5) Многое мучит нас больше, чем нужно,  многое  -
прежде, чем нужно, многое - вопреки тому, что мучиться им вовсе не  нуж-
но. Мы либо сами увеличиваем свои страданья, либо  выдумываем  их,  либо
предвосхищаем. Первое мы сейчас разбирать не будем:  дело  это  спорное,
тяжба только началась. То, что я назову легким, ты - наперекор мне - на-
зовешь мучительным. Я знаю таких, которые смеются под бичами, "и  таких,
которые стонут от оплеухи. Позже мы увидим, в том ли дело, что сами вещи
эти сильны, или в том, что мы слабы. (6) Обещай мне одно: когда тебя  со
всех сторон начнут убеждать, будто ты несчастен, думай не о том, что  ты
слышишь, а о том, что чувствуешь, терпеливо размысли о своих делах (ведь
ты знаешь их лучше всех) и спроси себя: "Почему они меня оплакивают? По-
чему дрожат и боятся даже моего прикосновения, словно невзгода может пе-
рейти на них? В самом ли деле это  беда  или  больше  слывет  бедою?"  -
Расспроси самого себя: "А вдруг я терзаюсь и горюю без причины, и считаю
бедою то, что вовсе не беда?"
   (7) Ты спросишь: "Откуда мне знать, напрасны мои тревоги или не  нап-
расны?" - Вот тебе верное мерило! Мучит нас или настоящее, или  будущее,
или то и другое вместе. О настоящем судить нетрудно:  лиш^>  бы  ты  был
здоров телом и свободен, лишь бы не томила болью никакая  обида.  Теперь
посмотрим, что такое будущее. (8) Сегодняшнему дню нет до него  дела.  -
"Но ведь будущее-то наступит!" - А ты взгляни, есть ли  верные  признаки
приближения беды. Ведь страдаем мы по большей части от  подозрений,  нас
морочит та, что нередко оканчивает войны, а еще чаще приканчивает  людей
поодиночке, - молва. Так оно и бывает, мой Луцилий: мы сразу присоединя-
емся к общему мнению, не проверяя, что заставляет нас бояться, и,  ни  в
чем не разобравшись, дрожим и бросаемся в бегство, словно те, кого  выг-
нала из лагеря пыль, поднятая пробегающим стадом овец, или те, кого  за-
пугивают неведомо кем распространяемые небылицы. (9)  Не  знаю  как,  но
только вымышленное тревожит сильнее. Действительное имеет свою меру, а о
том, что доходит неведомо откуда, пугливая душа вольна строить  догадки.
Нет ничего гибельней и  непоправимей  панического  страха:  всякий  иной
страх безрассуден, а этот - безумен.
   (10) Рассмотрим же это дело повнимательней.  Вероятно,  что  случится
беда. Но не сей же миг! И как часто нежданное случается! Как часто  ожи-
даемое не сбывается! Даже если нам предстоит страданье, что  пользы  бе-
жать ему навстречу? Когда оно придет, ты сразу начнешь страдать, а поку-
да рассчитывай на лучшее. Что ты на этом выгадаешь? Время! (11) Ведь не-
редко вмешивается нечто такое, из-за чего надвигающаяся беда, как она ни
близка, или задерживается в пути, или рассеется,  или  падет  на  голову
другому. Среди пожара открывалась дорога к бегству, рухнувший дом  мягко
опускал некоторых на землю, рука, поднесшая к затылку меч, порой отводи-
ла его, и жертве удавалось пережить палача. Ведь и злая судьба  непосто-
янна. Может быть, беда случится, а может, и не случится; пока же ее нет,
и ты рассчитывай на лучшее. (12) Иногда, даже когда нет явных признаков,
предвещающих недоброе, душа измышляет мнимые, или толкует к худшему сло-
ва, которые можно понять двояко, или преувеличивает чью-нибудь  обиду  и
думает не о том, сильно ли обиженный рассержен, а о том, много ли  может
сделать рассерженный. Но ведь если бояться всего, что  может  случиться,
то незачем нам и жить, и горестям нашим не будет предела. Тут пусть  по-
может тебе рассудительность, тут собери все душевные силы, чтобы  отбро-
сить даже очевидный страх, а не сможешь,  так  одолей  порок  пороком  -
умерь страх надеждой. Пусть наверняка придет пугающее нас -  еще  вернее
то, что ожидаемое с ужасом - утихнет, а ожидаемое с надеждой -  обманет.
(13) Поэтому взвесь надежды и страхи и всякий раз, когда  ясного  ответа
не будет, решай в свою пользу - верь в то, что считаешь для себя лучшим.
Но пусть даже страх соберет больше голосов, ты все-таки склоняйся в дру-
гую сторону и перестань тревожиться, думая про себя о большинстве людей,
которые мечутся в волнении, даже если ничего плохого с ними и не  проис-
ходит, и не грозит им наверное. Ведь всякий, однажды потеряв покой,  го-
тов дать себе волю и не станет поверять испуг  действительностью.  Никто
не скажет:
   "Кто это говорит - говорит пустое, он либо сам все выдумал, либо дру-
гим поверил". Нет, мы сдаемся переносчикам слухов1 (14) и трепещем перед
неизвестным как перед неотвратимым, забывая меру настолько, что малейшее
сомнение превращается в ужас.
   Но мне стыдно так разговаривать с тобою и подносить тебе такие слабые
лекарства. Пусть другие говорят: "Может, это и не случится!" Ты  говори:
"Что с того, если случится? Посмотрим, кто победит! А  может  быть,  все
будет мне на пользу и такая смерть прославит всю мою жизнь. Цикута окон-
чательно сделала Сократа великим. Вырви у Катона2  меч,  отстоявший  его
свободу, - и ты отнимешь у него немалую часть славы".  (15)  Впрочем,  я
слишком долго тебя уговариваю, хотя нужны тебе не уговоры, а лишь  напо-
минанье. Я не увожу тебя прочь от твоей природы, - ты рожден для того, о
чем я толкую. Но тем более должен ты умножать  и  украшать  данное  тебе
благо.
   (16) Кончаю это письмо, только припечатаю его своей печатью, то  есть
поручу ему передать тебе какое-нибудь прекрасное изречение.  "Беда  глу-
пости еще и в том, что она все время начинает жизнь  сначала".  Вдумайся
сам, Луцилий, лучший из людей, в смысл изречения - и ты поймешь, до чего
противно легкомыслие тех, кто ежедневно закладывает основания новой жиз-
ни, кто перед кончиной начинает надеяться заново. (17) Огляди всех  поо-
диночке - и сразу попадутся тебе на глаза старики, что с особым усердием
готовятся занимать должности,  путешествовать,  торговать.  Что  гнуснее
старика, начинающего жизнь сначала? Я не прибавил бы имени того, кем эти
слова сказаны, если бы они не были так мало известны и принадлежали бы к
тем расхожим изречениям Эпикура, которые я позволил себе  и  хвалить,  и
присваивать. Будь здоров.

   Письмо XIV

   Сенека приветствует Луцилия!

   (1) Я согласен, что нам от природы свойственна любовь к  собственному
телу, что мы должны беречь его, не отрицаю, что можно его и  холить,  но
отрицаю, что нужно рабски ему служить. Слишком  многое  порабощает  раба
собственного тела - того, кто слишком за него боится  и  все  мерит  его
меркой. (2) Мы должны вести себя не так, словно обязаны жить ради своего
тела, а так, словно не можем жить без него.  Чрезмерная  любовь  к  нему
тревожит нас страхами, обременяет  заботами,  обрекает  на  позор.  Кому
слишком дорого тело, тому честность недорога. Нет запрета усердно о  нем
заботиться, но когда потребует  разум,  достоинство,  верность,  -  надо
ввергнуть его в огонь.
   (3) И все же, насколько возможно, будем избегать не  только  опаснос-
тей, но и неудобств и скроемся под надежной защитой, исподволь  обдумав,
как можно прогнать то, что внушает страх. Таких вещей  три,  если  я  не
ошибаюсь: мы боимся бедности, боимся болезней, боимся насилия  тех,  кто
могущественней нас. (4) В наибольший трепет приводит нас то, чем  грозит
чужое могущество: ведь такая беда приходит с великим шумом и  смятением.
Названные мною естественные невзгоды - бедность и болезни -  подкрадыва-
ются втихомолку, не внушая ужаса ни слуху, ни зрению, зато у третьей бе-
ды пышная свита: она приходит с мечами и факелами, с цепями  и  зверьми,
натравив их стаю на нашу плоть. (5) Вспомни тут же и  о  темницах,  и  о
крестах, и о дыбе, и о крюке, и о том, как выходит  через  рот  насквозь
пропоровший человека кол, как разрывают тело мчащиеся в  разные  стороны
колесницы, как напитывают горючей смолой тунику из горючей ткани, - сло-
вом, обо всем, что выдумала жестокость. (6) Так нечего и удивляться, ес-
ли сильнее всего ужас перед бедствием, столь многоликим  и  так  страшно
оснащенным. Как палач, чем больше он выложит орудий, тем  большего  дос-
тигнет, ибо один их вид побеждает даже способного вытерпеть пытку, - так
нашу душу легче всего подчиняет и усмиряет та угроза, которой  есть  что
показать. Ведь и остальные напасти не менее тяжелы - я имею в виду голод
и жажду, и нагноения в груди, и лихорадку, иссушающую внутренности, - но
они скрыты, им нечем грозить издали, нечего выставлять напоказ.  А  тут,
как в большой войне, побеждает внушительность вида и снаряжения.
   (7) Постараемся поэтому никого больно не задевать. Иногда нам следует
бояться  народа,  иногда,  если  порядки  в  государстве   таковы,   что
большинство дел проводится через сенат, тех сенаторов,  что  в  милости,
иногда же - тех людей, кому на погибель народу отдана власть  над  наро-
дом. Сделать всех этих людей друзьями слишком хлопотно - довольно и  то-
го, чтобы они не были тебе врагами. Поэтому  никогда  мудрец  не  станет
гневить власть имущих, - наоборот, он будет уклоняться от их гнева,  как
мореход от бури. (8) Ты, когда ехал в Сицилию, пересек  пролив.  Неосто-
рожный кормчий пренебрег угрозами южного ветра, от  которого  становится
опасным завиваемое воронками Сицилийское море, и направился не к  левому
берегу, а к тому, близ которого бушует водоворот  Харибды1.  Зато  более
осмотрительный кормчий спросит знающих эти места людей, силен ли  прибой
и не предвещают ли чего облака, - и держит путь подальше от  мест,  стя-
жавших дурную славу из-за водоворотов. То же сделает и мудрый:  опасного
властителя он избегает, но прежде всего стараясь избегать его незаметно.
Один из залогов безопасности - в том, чтобы не стремиться к ней открыто:
ведь от чего мы держимся дальше, то осуждаем. (9) Еще следует нам  обду-
мать, как обезопасить себя от черни. Тут первое дело - не желать того же
самого: где соперничество - там и разлад. Во-вторых, пусть  не  будет  у
нас ничего такого, что злоумышляющему было бы выгодно отнять: пусть твой
труп не даст богатой добычи. Никто не станет или мало кто станет  проли-
вать человеческую кровь ради нее самой. Голого  и  разбойник  пропустит,
бедному и занятая шайкой дорога не опасна.  (10)  Старинное  наставление
называет три вещи, которых надо избегать: это  -  ненависть,  зависть  и
презрение. А как этого добиться,  научит  только  мудрость.  Тут  бывает
трудно соблюсти меру: нужно опасаться, как бы, страшась зависти, не выз-
вать презрения, как бы, не желая, чтобы нас топтали, не дать повода  ду-
мать, будто нас можно топ тать. Многим пришлось бояться оттого,  что  их
можно было бояться. Так что будем умеренны во всем: ведь так  же  вредно
вызывать презренье, как и подозренье.
   (11) Вот и выходит, что нужно обратиться к философии: ведь эти  писа-
ния не только для хороших людей, но и для не слишком дурных,  все  равно
что жреческие повязки2. И публичное красноречие, и все, что волнует  на-
род, вызывает вражду, а это занятие, мирное и ни во что не  вмешивающее-
ся, никто не презирает, ибо даже у худших из  людей  его  чтят  все  ис-
кусства. Никогда испорченность не окрепнет настолько, никогда не  соста-
вится такого заговора против добродетели, чтобы имя философии  перестало
быть чтимым и священным. Впрочем, и философией надо  заниматься  тихо  и
скромно. - (12) "Как так? - спросишь ты. - По-твоему, был скромен в  фи-
лософии Марк Катон, который своим приговором положил  конец  гражданской
войне? Который встал между войсками двух разъяренных вождей?3 Который  в
то время, когда одни поносили Цезаря, другие Помпея, нападал на  обоих?"
- (13) Но можно поспорить, следовало ли тогда мудрецу вмешиваться в дела
государства. - "Чего хочешь ты, Марк Катон? Ведь не о свободе идет дело:
она давно уже погублена! Вопрос лишь в том. Цезарь или Помпеи  завладеет
государством? Но что тебе до их соперничества?  Ни  одна  сторона  -  не
твоя. Выбор - только из двух властителей. Твое дело, кто победит?  Побе-
дить может лучший; одержавший победу не может не быть худшим". - Я  беру
только ту роль, которую Катон играл напоследок; но и предшествующие годы
были не таковы, чтобы мудрому допустимо было участвовать в этом разграб-
лении республики. На что, кроме криков и сердитых воплей,  был  способен
Катон, когда народ, подняв его на руки и осыпав плевками, тащил его  вон
с форума, или когда его уводили прямо из сената в темницу?4  (14)  Позже
мы увидим, надо ли мудрому зря тратить силы5, а покуда я зову тебя к тем
стоикам, которые, когда их отстранили от государственных дел, не оскорб-
ляли никого из власть имущих, но удалились, чтобы совершенствовать  свою
жизнь и создавать законы для рода человеческого. Мудрец не станет  нару-
шать общепринятых обычаев и привлекать внимание народа невиданным  обра-
зом жизни. - (15) "Ну и что? Неужели будет в безопасности тот, кто  сле-
дует этому правилу?" - За это я не могу тебе поручиться, как  и  за  то,
что человек умеренный всегда будет здоров; и все-таки умеренность прино-
сит здоровье. Бывает, что корабль тонет в гавани; что же, по-твоему, мо-
жет случиться в открытом море? Насколько ближе  опасность  к  тому,  чья
предприимчивость неугомонна, если праздность не спасает от угроз?  Быва-
ет, гибнут и невиновные - кто спорит? - но виноватые - чаще. У бойца ос-
тается сноровка, даже если ему пробили доспехи. (16) Кто  мудр,  тот  во
всем смотрит на замысел, а не на исход. Начало в нашей власти; что  вый-
дет, решать фортуне, над собой же я не признаю ее приговора.  -  "А  она
доставит тебе волнения, доставит неприятности". - Но разбойник не казнит
нас, даже когда убивает 6.
   (17) Ты уже тянешь руку за ежедневной платой.  Сегодня  заплачу  тебе
золотом; а коль скоро я упомянул о золоте, то узнай, как  тебе  получить
побольше радости от  владения  им.  "Тот  более  всех  наслаждается  бо-
гатством, кто меньше всех в богатствах нуждается". Ты  просишь  открыть,
чьи &'го слова. Чтобы ты видел мою доброжелательность, я взял за правило
хвалить чужое. И это взято у Эпикура, либо у Метродора, либо  у  кого-то
еще из их мастерской. (18) Но какая разница, кто  сказал?  Сказано  было
для всех. Кто нуждается в богатствах, тот за них боится, а добро, за ко-
торое тревожишься, радости не приносит. Если же кто хочет  что-нибудь  к
нему добавить, тот, думая о его умножении, забывает им пользоваться: по-
лучает счета, толчется на торжище, листает календарь - и  становится  из
хозяина управляющим. Будь здоров.

   Письмо XV

   Сенека приветствует Луцилия!

   (1) В старину был обычай, сохранившийся вплоть до  моего  времени,  -
начинать письмо словами: "Если ты здоров, это хорошо, а я  здоров".  Нам
же правильнее сказать: "Если ты занимаешься философией, это хорошо". (2)
Потому что только в ней - здоровье, без нее больна душа, и тело, сколько
бы в нем ни было сил, здорово так же, как у безумных или одержимых.  Так
прежде всего заботься о том, настоящем, здоровье, а  потом  и  об  этом,
втором, которое недорого тебе обойдется, если захочешь быть здоровым.
   Упражняться, чтобы руки стали сильнее, плечи - шире, бока - крепче, -
это, Луцилий,  занятие  глупое  и  недостойное  образованного  человека.
Сколько бы ни удалось тебе накопить жиру и нарастить мышц, все равно  ты
не сравняешься ни весом, ни силой с откормленным быком. К тому  же  груз
плоти, вырастая, угнетает дух и лишает его подвижности. Поэтому,  в  чем
можешь, притесняй тело и освобождай место для духа. (3) Много неприятно-
го ждет тех, кто рьяно заботится о теле: во-первых, утомительные  упраж-
нения истощают ум и делают его неспособным к вниманию и к занятиям пред-
метами более тонкими; во-вторых, обильная пища лишает  его  изощренности
). Вспомни и о рабах наихудшего разбора, к которым поступают в обучение,
хоть этим людям ни до чего, помимо вина и масла2, нет дела, и день  про-
шел для них на славу, если они хоре. шенько вспотели и на место потерян-
ной влаги влили в пустую утробу новое питье, еще в  большем  количестве.
Но ведь жить в питье и потении могут только больные желудком!
   (4) Есть, однако, упражнения легкие и недолгие, которые быстро  утом-
ляют тело и много времени не отнимают, - а его-то и следует прежде всего
считать. Можно бегать, поднимать руки с грузом, можно прыгать, подбрасы-
вая тело вверх или посылая его далеко вперед,  можно  подпрыгивать,  так
сказать, на манер салиев3, или, говоря грубее, сукновалов4. Выбирай  ка-
кое угодно упражнение, привычка сделает его легким5. (5) Но что бы ты ни
делал, скорее возвращайся от тела к душе, упражняй ее днем  и  ночью,  -
ведь труд, если он не чрезмерен, питает ее. Таким упражнениям не помеша-
ют ни холод, ни зной, ни даже старость. Из всех твоих  благ  заботься  о
том, которое, старея, становится лучше. (6) Я вовсе  не  велю  тебе  все
время сидеть над книгами и дощечками: и душе нужно дать роздых, но  так,
чтобы она не расслабилась, а только набралась сил. Прогулка  в  носилках
дает встряску телу и не мешает занятиям: можно читать, можно  диктовать,
можно беседовать и слушать других; впрочем, и прогулка пешком  позволяет
делать то же самое.
   (7) Не пренебрегай также напряжением голоса, а вот повышать его и по-
нижать по ступеням и ладам я тебе запрещаю. Впрочем, может быть, ты  хо-
чешь выучиться, как тебе гулять; тогда допусти к себе  тех,  кого  голод
научил невиданным прежде ухищрениям. Один сделает размеренной  твою  по-
ходку, другой будет следить во время еды за твоими  щеками,  и  наглость
каждого зайдет настолько далеко, насколько позволят твои терпеливость  и
доверчивость. Так что же? Разве с крика, с сильнейшего напряжения голоса
начинается речь? Нет, для нас естественно разгорячаться постепенно,  так
что даже при ссоре сперва говорят, а потом лишь начинают вопить, и никто
сразу же не зовет в свидетели квиритов. (8) Поэтому, как бы ни увлек те-
бя порыв души, произноси речь то с большей, то с меньшей  страстью,  как
голос и грудь сами тебе подскажут. Когда ты хочешь приглушить и  умерить
голос, пусть он затихает постепенно, а не падает резко; пусть  он  будет
таким же сдержанным, как тот, кто им управляет, и не бушует, как у  гру-
бых неучей. Ведь мы делаем все это не для того, чтобы  совершенствовался
голос, а для того, чтобы совершенствовались слушатели.
   (9) Я снял с твоих плеч немалый труд, а теперь вдобавок к этому моему
благодеянию награжу тебя греческим подарком6. Вот замечательное  настав-
ление: "Жизнь глупца безрадостна и полна страха, потому что он все  отк-
ладывает на будущее". - Ты спросишь, кто это сказал. Да тот  же,  кто  и
прежние слова. А какую, по-твоему, жизнь называют глупой? Как у Исиона и
Бабы? Как бы не так! Нашу собственную - жизнь тех, кого слепая  алчность
бросает вдогонку за вещами вредными и наверняка  неспособными  ее  насы-
тить, тех, которые давно были бы удовлетворены, если бы хоть что-то мог-
ло нас удовлетворить, тех, кто не думает, как отрадно ничего  не  требо-
вать, как великолепно не чувствовать ни в чем недостатка и  не  зависеть
от фортуны. (10) Не забывай же, Луцилий,  за  сколькими  вещами  ты  го-
нишься, а увидев, сколько людей тебя опередили, подумай о  том,  сколько
их отстало. Если хочешь быть благодарен богам и собственной жизни, думай
о том, что ты обогнал очень многих. Но что тебе до  других?  Ты  обогнал
себя самого! (11) Установи же для себя предел, за который ты не хотел бы
перейти, даже если бы мог: пусть останутся за ним таящие  угрозу  блага,
притягательные для надеющихся и разочаровывающие достигших.  Была  бы  в
них хоть какая-то прочность, они бы приносили  порой  удовлетворение;  а
так они только  распаляют  жажду  черпающих.  Привлекательная  внешность
вдруг меняется. Зачем мне требовать у фортуны то, что  неведомый  жребий
сулит мне в будущем, вместо того чтобы потребовать у себя не  стремиться
больше к этому? К чему стремиться? Мне ли копить, забыв о бренности  че-
ловека? Над чем мне трудиться? Нынешний день - последний. Пусть не  пос-
ледний, но и последний близко. Будь здоров.

   Письмо XVI

   Сенека приветствует Луцилия!

   (1) Я знаю, Луцилий, для тебя  очевидно,  что,  не  изучая  мудрости,
нельзя жить не только счастливо, но даже и сносно, ибо счастливой делает
жизнь совершенная мудрость, а сносной - ее начатки. Но и очевидное  нуж-
дается в том, чтобы его глубже усвоили и укрепили постоянным размышлени-
ем. Труднее сохранить честные намерения, чем  возыметь  их.  Нужно  быть
упорным и умножать силы усердными занятьями, пока добрая воля не превра-
тится в добрые нравы. (2) Впрочем, мне нет уже нужды укреплять тебя дол-
гими и многословными речами ': ведь я знаю твои  успехи.  Мне  известно,
откуда берется все, что ты мне пишешь; в  нем  нет  ни  притворства,  ни
прикрас. И все же я скажу, что чувствую: я на тебя надеюсь, но еще в те-
бе не уверен. И от тебя я хочу того же: ведь у тебя нет причин так легко
и быстро поверить в себя. Разберись в самом себе, со всех сторон осмотри
себя и проверь, а прежде всего - в чем ты преуспел: в  философии  или  в
жизни. (3) Философия - не лицедейство, годное на показ толпе,  философом
надо быть не на словах, а на деле. Она - не для того, чтобы приятно про-
вести день и без скуки убить время, нет, она выковывает и закаляет душу,
подчиняет жизнь порядку, управляет поступками,  указывает,  что  следует
делать и от чего воздержаться, сидит у руля  и  направляет  среди  пучин
путь гонимых волнами. Без нее нет в жизни бесстрашия и уверенности: ведь
каждый час случается так много, что нам требуется совет, которого  можно
спросить только у нее.
   - (4) Кто-нибудь скажет: "Что мне пользы в философии, если есть  рок?
Что в ней пользы, если правит божество? Что в ней пользы, если повелева-
ет случай? 2 Ведь неизбежное нельзя изменить,  а  против  неведомого  не
найти средств. Мои замыслы либо предвосхищены божеством, решившим за ме-
ня, что мне делать, либо фортуна не даст им осуществиться". - (5)  Пусть
одно из этих утверждений верно, Луцилий, пусть все они  верны,  -  нужно
быть философом! Связывает ли нас непреложным законом  рок,  божество  ли
установило все в мире по своему произволу, случай ли без всякого порядка
швыряет и мечет, как кости, человеческие дела, - нас должна охранять фи-
лософия. Она даст нам силу добровольно подчиняться божеству, стойко соп-
ротивляться фортуне, она научит следовать веленьям  божества  и  сносить
превратности случая. (6) Но сейчас не время рассуждать о том, что в  на-
шей власти, если повелевает провиде ние либо череда судеб влечет  нас  в
оковах, либо господствует внезапное и непредвиденное.  Я  возвращаюсь  к
своим наставлениям и увещаниям: не допускай, чтобы порыв твоей души  по-
ник и остыл. Сохрани его и добейся, чтобы то, что  было  порывом,  стало
состоянием души.
   (7) Но, если я хорошо тебя знаю, ты с  самого  начала  высматриваешь,
какой подарочек принесет с собою это письмо. Обыщи его - и найдешь.  Нет
причин восхищаться моей щедростью: до сих пор я раздаривал чужое.  Впро-
чем, почему чужое? Все, что сказано хорошо, - мое, кем бы  оно  ни  было
сказано. Как и это, сказанное Эпикуром: "Если в жизни ты сообразуешься с
природой, то никогда не будешь беден, а если с людским мнением,  то  ни-
когда не будешь богат". (8) Природа желает малого, людское мнение - бес-
конечно многого3. Пусть ты накопишь столько же, сколько множество  бога-
чей, пусть фортуна увеличит твою казну свыше меры,  отпущенной  частному
человеку, пусть она осыпет тебя золотом, оденет в пурпур,  даст  столько
наслаждений и богатств, что ты покроешь  землю  мрамором  и  сможешь  не
только владеть своим добром, но и топтать его ногами. Пусть будут у тебя
вдобавок и картины, и статуи, и все, что только создало искусство в уго-
ду роскоши, - излишества лишь научат тебя желать еще большего.  (9)  Ес-
тественные желания имеют предел, порожденные ложным мнением - не  знают,
на чем остановиться, ибо все ложное не имеет границ. Идя по дороге, при-
дешь к цели, блуждание же бесконечно. Поэтому отойти подальше  от  всего
суетного, и если, домогаясь чего-нибудь, ты захочешь узнать, естественно
ли твое желание или слепо, взгляни,  может  ли  оно  где-нибудь  остано-
виться. Если, зайдя далеко, ты заметишь, что идти до цели  осталось  еще
больше, знай, что твое желание рождено не природой. Будь здоров.

   Письмо XVII

   Сенека приветствует Луцилия!

   (1) Брось все это, если ты мудр, или вернее, чтобы  стать  мудрым,  и
спеши что есть сил, стремясь к благам духа. Все,  что  тебя  удерживает,
смети с дороги или отсеки. - "Но я мешкаю из-за домашних дел, хочу  уст-
роить их так, чтобы, и ничего не делая, не знать недостатка, чтобы и ме-
ня не тяготила бедность, и я никому не был в тягость". - (2) Если ты так
говоришь, то, видимо, тебе не открылись еще вся сила и могущество блага,
о котором ты помышляешь. В общих чертах ты различаешь, чем  полезна  нам
философия, а вот отдельные части досконально не видишь, не  знаешь,  как
она помогает нам везде, не ведаешь, что она, говоря словами Цицерона  ',
и в большом выручает, и до мелочей снисходит. Поверь мне и призови ее  в
советчики: она убедит тебя не сидеть над подсчетами. (3) Не к тому ли ты
стремишься, не ради того ли оттягиваешь срок, чтобы не бояться бедности?
А что, если бедность должна быть нам же ланна? Многим богатство помешало
посвятить себя философии, бедность же ничем не отягчена и не знает стра-
ха. Прозвучит сигнал трубы 2 - бедняк3 знает, что не его она зовет; ког-
да кричат о наводнении, он думает о том, как бы выйти  самому,  а  не  о
том, что бы такое вынести; если надо отплыть в море, - гавань не  напол-
нится шумом, не встревожит берег толпа, провожающая одного человека. Нет
вокруг него полчища рабов, на прокорм которых нужны целые урожаи заморс-
ких стран. (4) Нетрудно прокормить немногие рты, если твои нахлебники не
избалованы и хотят лишь насытиться. Голод обходится недорого,  приверед-
ливость - дорого. Бедности довольно  удовлетворить  самые  насущные  же-
ланья.
   Почему же ты отказываешься избрать спутницей ту, чьим обычаям  подра-
жает и здравомыслящий богач? (5) Если хочешь, чтобы твоя душа была  сво-
бодна, будь или беден, или подобен бедному. Самые  усердные  занятия  не
принесут исцеленья, если ты не будешь воздержан, а  воздержность  -  это
добровольная бедность. - Оставь же эти отговорки: "Того, что  есть,  мне
не хватит, вот когда накоплю столько-то, тогда и предамся целиком  фило-
софии". - А ведь то, что ты откладываешь и собираешься приобрести напос-
ледок, нужно приобретать раньше всего, с него и начавши. - Ты  говоришь:
"Я хочу приобрести средства к жизни". - Так учись же,  что  приобретать!
Если что мешает тебе жить хорошо, то хорошо умереть не мешает ничто. (6)
Нет причин, почему бедность или даже нищета могли бы отвлечь тебя от фи-
лософии. Тому, кто к ней стремится, нужно терпеть даже голод. Терпели же
его осажденные, видя лишь одну награду за выносливость: не  попасть  под
власть врага. А тут нам обещано много больше: быть навеки свободными, не
бояться ни людей, ни богов. Право, этого стоит добиться даже ценою исто-
щения! (7) Войска терпели нужду во всем, питались кореньями трав и такою
пищей, которую и назвать противно, страдали от голода. И все это -  ради
царства, и даже - самое удивительное - ради чужого царства. Так не  каж-
дый ли согласится вынести бедность, лишь бы освободить душу от  безумия?
Значит, незачем приобретать что-нибудь заранее - ведь к философии  можно
прийти, и не имея денег на дорогу. (8) Да, это так. А ты,  когда  все  у
тебя будет, тогда хочешь получить, и мудрость как последнее  средство  к
жизни в придачу, так сказать, ко всем прочим? Так вот, если у тебя  есть
что-нибудь, займись философией немедля (откуда ты знаешь, нет ли у  тебя
даже избытка?), если же ничего нет, ищи мудрость прежде всего  остально-
го. -
   (9) "Но у меня не будет самого необходимого". - Во-первых,  этого  не
может быть, потому что природа требует немногого, а мудрец  сообразуется
с природой. Если же у него и необходимого не останется, он уйдет из жиз-
ни и не будет самому себе в тягость. А если у него будет чем  поддержать
жизнь, то самое ничтожное и скудное достояние он сочтет за благо  и,  не
заботясь и не тревожась ни о чем, помимо  необходимого,  даст  все,  что
нужно желудку и плечам, а сам будет весело смеяться над  вечно  занятыми
богачами и бегущими наперегонки ловцами богатства, говоря:
   (10) "Зачем откладывать на долгий срок самого себя? Уж не ждешь ли ты
часа, когда сразу разбогатеешь, на процентах ли с долга, или на  прибыли
с товаров, или по завещанию усопшего старика? Мудрость - заместительница
богатства: она дает тебе все, что делает ненужным для тебя". Но это  от-
носится к другим, ты же человек скорее состоятельный. Живи ты  в  другой
век, ты был бы богат с избытком. А хватает нам во все века одного и того
же.
   (11) Я мог бы на этом закончить письмо, если бы сам  не  внушил  тебе
дурной привычки. Царя парфянского нельзя приветствовать  без  подарка  -
так и с тобою нельзя попрощаться без мзды. Что ж, возьму в долг у Эпику-
ра. "Многие, накопив богатство, нашли не конец бедам,  а  другие  беды".
(12) Тут нечему удивляться: ведь порок - не в том, что вокруг нас,  а  в
нашей душе. То, что делало обременительной  бедность,  делает  обремени-
тельным и богатство. Нет разницы, положишь  ты  больного  на  деревянную
кровать или же на золотую: куда его ни перенеси, он понесет с собою  бо-
лезнь4. Так же не имеет значения, окажется больная душа в бедности или в
богатстве: ее порок всегда при ней. Будь здоров.

   Письмо XVIII

   Сенека приветствует Луцилия!

   (1) Наступил декабрь; весь город в лихорадке; страсти к  наслажденьям
дана законная сила; везде шум невиданных приготовлений, словно есть раз-
ница между Сатурналиями1 и буднями. А разницы-то  нет,  и  мне  сдается,
прав был тот, кто сказал, что - раньше декабрь длился месяц, а теперь  -
весь год. (2) Будь ты здесь, я бы охотно побеседовал с тобою о том, что,
по-твоему, следует нам делать: ничуть не  менять  повседневных  привычек
или, чтоб не выглядеть нарушителями общих  обычаев,  веселее  обедать  и
сбросить тогу. Ведь то, что раньше принято было только во  время  неуря-
диц, в печальную для государства пору } теперь делают для  удовольствия,
меняя одежду ради праздничных дней. (3) Если я  хорошо  тебя  знаю,  ты,
оказавшись в роли судьи, счел бы, что мы не должны ни  во  всем  уподоб-
ляться напялившей колпаки толпе, ни во всем от нее отличаться.  Впрочем,
как раз в эти дни и нужно особенно строго повелевать своей душой,  чтобы
она одна удержалась от удовольствий, когда им предается  весь  народ.  И
если она не поддастся заманчивому соблазну наслаждений, то получит  вер-
нейшее доказательство своей твердости. (4) Больше стойкости в том, чтобы
оставаться трезвым, когда весь народ перепился до рвоты, больше  умерен-
ности в том, чтобы, не смешиваясь со всеми, не выделяться и  не  состав-
лять исключения и делать то же самое, что все, но иначе. Ведь  празднич-
ный день можно провести, и не предаваясь роскоши.
   (5) Однако мне до того нравится испытывать твердость твоей души,  что
я, по совету великих людей 3, и тебе советую несколько дней  подряд  до-
вольствоваться скудной и дешевой пищей, грубым и суровым платьем. И тог-
да ты скажешь сам: "Так вот чего я боялся?" (6) Пусть среди полной  без-
мятежности душа готовится к трудностям, среди благодеяний фортуны  копит
силы против ее обид. Солдаты и в мирное время идут в поход, хоть и не на
врага, насыпают валы, изнуряют себя ненужной работой, чтобы хватало  сил
на необходимую. Если не хочешь, чтобы воин дрогнул в  бою,  закаляй  его
перед боем. Этому правилу и следовали те, кто каждый месяц подражал бед-
някам, доходя чуть ли не до нужды, но зато потом не боялся зла, к  кото-
рому приучил себя. (7) Только не думай, что я говорю о Тимоновых  трапе-
зах, о бедных каморках4  и  прочих  причудах  пресытившейся  богатствами
страсти к роскоши. Пусть у тебя на самом деле будут и жесткая кровать, и
войлочный плащ, и твердый грубый хлеб. Терпи все  это  по  два-три  дня,
иногда и дольше, но не для забавы, а чтобы набраться опыта. И тогда, по-
верь мне, Луцилий, ты сам порадуешься, насытившись за два асса 5, и пой-
мешь, что для спокойной уверенности не нужна фортуна: что не сверх необ-
ходимого, то она даст и гневаясь. (8) И нечего тебе думать, будто ты де-
лаешь что-нибудь особенное: ведь то же самое делают много  тысяч  рабов,
много тысяч бедняков. Твоя заслуга только в том, что ты делаешь это доб-
ровольно, и тебе будет легко всегда терпеть то  зло,  с  которым  подчас
знакомился на опыте. Будем же упражняться на чучеле! И, чтобы фортуна не
застала нас врасплох, поближе сойдемся с бедностью!  (9)  Сам  наставник
наслаждений Эпикур установил дни, когда едва утолял -голод,  желая  пос-
мотреть, будет ли от этого изъян в великом и полном блаженстве, велик ли
он будет и стоит ли возмещать его ценой больших трудов. Как раз об  этом
он говорит в письмах к Полиену, написанных в год архонтства  Харина6.  В
них он хвалится, что истратил на еду меньше асса, а Метродор, чьи успехи
меньше, - целый асе. - (10) "И ты думаешь, что такой пищей  можно  насы-
титься?" - Да, и еще получать наслаждение. Не то легкое, мимолетное, ко-
торое нужно каждый раз испытывать заново,  а  неизменное  и  постоянное.
Пусть не так уж вкусны вода и мучная похлебка и ломоть ячменного  хлеба,
- но великое наслаждение в том, что ты способен даже ими наслаждаться  и
ограничить себя пищей, которой не отнимет враждебность фортуны.  (11)  В
тюрьме еда обильнее, осужденных на смертную казнь их будущий убийца кор-
мит менее скудно. Каким же величием души наделен добровольно  нисходящий
до того, чего не приходится бояться даже приговоренным к смерти!  Это  и
значит заранее отвращать удары судьбы. (12) Начни же, мой Луцилий,  сле-
довать их обычаю и определи несколько дней на то, чтобы отойти от  своих
дел и приучить себя довольствоваться самым  малым.  Пора  завязать  зна-
комство с бедностью.

   Гость мои, решись, и презреть не страшись богатства, и дух свои  Бога
достойным яви! 7

   (13) Только тот достоин бога, кто презрел богатства.  Я  не  запрещаю
тебе владеть ими, но хочу сделать так, чтобы ты владел ими без страха, -
а этого ты не достигнешь иначе, как убедившись, что можно счастливо жить
и без них, и привыкнув смотреть на них как на нечто преходящее.  (14)  Я
уже начал было складывать это письмо, но ты сказал мне:
   "Раньше отдай, что должен!" Отправлю тебя к Эпикуру: он  заплатит  за
меня. "Неумеренный гнев порождает безумие". Ты не можешь не знать,  нас-
колько это правильно: ведь у тебя был и раб, и враг.  (15)  Эта  страсть
может загореться против кого угодно, она рождается и из любви, и из  не-
нависти, и среди важных дел, и среди игр и забав. Не то имеет  значенье,
велика ли причина, вызвавшая ее, а то, какой душой она овладеет. Так  же
точно не то имеет значенье, велик ли огонь, а то, куда он попадет: твер-
дое не загорится и от самого сильного пламени, а сухое и легко воспламе-
няемое даже искру вырастит до пожара. Да, Луцилий, слишком сильный  гнев
кончается безумием, поэтому следует избегать его не только во имя  сдер-
жанности, но и ради здоровья. Будь здоров.

   Письмо XIX

   Сенека приветствует Луцилия!

   (1) Я радуюсь каждому твоему письму. Они уже не обещают,  а  ручаются
за тебя, и от них надежда моя растет. Сделай вот что, прошу тебя и  зак-
линаю. Есть ли просьба к другу прекраснее той, когда  просишь  его  ради
него самого? Если можешь, освободись от своих дел, если не можешь - выр-
вись силой. Мы растратили немало времени, так начнем же хоть в  старости
собираться в путь. (2) Чему тут завидовать? Мы прожили жизнь в  открытом
море, надо хоть умереть в гавани. Я не уговариваю тебя искать себе славы
праздностью: досугом незачем похваляться, как незачем  и  скрывать  его.
Нет, хоть я и осуждаю безумье рода человеческого, но никогда не дойду до
того, чтобы желать тебе спрятаться во тьме  и  забвении;  поступай  так,
чтобы досуг твой был виден, но в глаза не бросался. (3) И  еще:  в  пору
первых, ничем не предрешенных замыслов люди могут обдумать, жить ли им в
безвестности. Ты же не волен выбирать: тебя уже вывели на  средину  сила
дарования, изящество сочинений, прославленные и благородные друзья. Тебя
уже настигла известность. Как бы глубоко ты ни погрузился, как бы далеко
ни спрятался, тебя обнаружит сделанное тобою ранее. (4) В потемках  тебе
не быть: куда ни убегай, всюду будет падать  на  тебя  отблеск  прежнего
света. Однако покой ты можешь добыть, ни у кого не вызвав ненависти,  ни
о ком не тоскуя и не чувствуя в душе угрызений. Разве  среди  покидаемых
тобою есть такие, что о разлуке с ними ты и подумать не  в  силах?  Твои
клиенты? Но любому из них не нужен ты сам, а нужно что-нибудь  от  тебя.
Твои друзья? Это когда-то искали дружбы, теперь ищут добычи, изменят за-
вещание одинокие старики, - и все приходившие к ним на поклон перекочуют
к другому порогу. Не может большое дело стоить дешево: взвесь,  кого  ты
предпочтешь потерять - себя самого или кого-нибудь из  близких.  (5)  О,
если бы тебе до старости был отпущен тот же скромный удел, что твоим ро-
дителям, если бы судьба не вознесла  тебя  высоко!  Но  быстрое  счастье
унесло тебя далеко, здоровую жизнь скрыли от твоих глаз провинция,  про-
кураторская должность и все, что они сулят. Одна за другою ждут тебя но-
вые обязанности. (6) А где конец? Чего ты дожидаешься, чтобы  прекратить
это? Исполнения всех желаний? Такое время не наступит! Какова цепь  при-
чин, из которых, как мы говорим, сплетается судьба, такова и цепь  жела-
ний: одно родит другое. Ты дошел до такой жизни, которая  сама  по  себе
никогда не положит предела твоим несчастьям и рабству. Вынь натертую шею
из ярма: пусть ее лучше однажды перережут, чем все время давят. (7) Если
ты уйдешь в частную жизнь, всего станет меньше, но тебе хватит  вдоволь,
а теперь тебе мало и того многого, что стекается отовсюду. Что же ты вы-
берешь: сытость среди нужды или голод среди изобилия? Счастье алчно и не
защищено от чужой алчности. Покуда ты будешь на все зариться, все  будут
зариться на тебя.
   - (8) "Какой же у меня есть выход?" - Любой! Подумай, как много  ста-
раний ты наудачу тратил ради денег, как много трудов  -  ради  почестей;
надо решиться на что-нибудь и ради досуга, или же тебе  придется  соста-
риться среди тревог прокураторской, а потом и городских должностей, сре-
ди суеты и все новых волн, от которых не спасут тебя ни  скромность,  ни
спокойная жизнь. Какая важность, хочешь ли ты покоя? Твоя фортуна не хо-
чет! Как же иначе, если ты и сейчас позволяешь ей расти? Чем больше  ус-
пехи, тем больше и страх. (9) Здесь я хочу привести тебе слова Мецената1
- истину, вырванную у него тою же пыткой: "Вершины сама их высота  пора-
жает громом". В какой книге это сказано? - В той, что называется "Проме-
тей". Этим он хотел сказать, что удары грома поражают вершины. Любое мо-
гущество стоит ли того, чтобы речь твоя стала, как у пьяного? Он был че-
ловек одаренный и дал бы превосходные образцы римского красноречия, если
бы счастье не изнежило, не выхолостило его. И тебя ждет то же,  если  ты
не подберешь паруса и не повернешь к земле (а он решился на это  слишком
поздно).
   (10) Я мог бы рассчитаться с тобою этим изречением Мецената,  но  ты,
сколько я тебя знаю, затеешь со мной спор и  не  захочешь  принять  долг
иначе как чистой и новой монетой. А раз так, придется мне брать взаймы у
Эпикура. "Прежде смотри, с кем ты ешь и пьешь, а потом уже,  что  ешь  и
пьешь. Ведь нажираться без друзей - дело льва или волка". (11) Это, пока
ты не скроешься в уединенье, будет тебе недоступно; а до тех пор у  тебя
будет столько сотрапезников, сколько выберет из толпы пришедших на  пок-
лон твой номенклатор2. Заблуждается тот, кто ищет друзей в сенях, а  ис-
пытывает их за столом. Величайшая беда человека, занятого и поглощенного
своим имуществом, - в том, что он многих мнит  друзьями,  не  будучи  им
другом, и думает, будто приобретает друзей благодеяниями, тогда как люди
больше всего ненавидят тех, кому больше обязаны. Малая ссуда делает  че-
ловека твоим должником, большая - врагом. - (12) "Так что  же,  благоде-
яньями мы не приобретем друзей?" - Приобретем, если можно выбрать,  кому
их оказывать, и не раз брасывать их, а	распределять.  Поэтому,  пока  не
наберешься своего ума, слушайся совета	мудрых: дело не  в  том,  что  ты
дал, а в том, кому дал. Будь здоров.

   Письмо XX

   Сенека приветствует Луцилия!

   (1) Я рад, если ты здоров  и  считаешь  себя  достойным  когда-нибудь
стать хозяином самому себе. Ведь если я вытащу тебя из волн, по  которым
ты носился без  надежды  на  избавление,  слава  достанется  мне.  Моими
просьбами я побуждаю тебя, Луцилий, проникнуться философией  до  глубины
души, видеть доказательство своих успехов не в речах  и  писаниях,  а  в
стойкости духа и в убыли желаний. Слова подтверждай делами! (2) У высту-
пающих с речами перед публикой и желающих добиться от  нее  похвал  одно
намеренье, у старающихся пленить слух молодежи и бездельников -  другое.
Философия же учит делать, а не говорить. Она требует от каждого жить  по
ее законам, чтобы жизнь не расходилась со словами и сама из-за  противо-
речивых поступков не казалась пестрой. Первая обязанность мудрого и пер-
вый признак мудрости - не допускать расхождения между словом и  делом  и
быть всегда самим собою. - "Но есть ли такие?" - Есть, хоть их и  немно-
го. Это нелегко. Но я и не говорю, что мудрый должен все время идти оди-
наковым шагом, - лишь бы он шел по одной дороге. (3) Так следи,  нет  ли
противоречия между твоим домом и одеждой, не слишком ли ты щедр в тратах
на себя и скуп в тратах на других, не слишком ли скромен твой стол, меж-
ду тем как постройки слишком роскошны. Выбери раз навсегда мерило  жизни
и по нему выпрямляй ее. Некоторые дома жмутся, а на людях разворачивают-
ся во всю ширь. Такое несоответствие - тоже порок и признак души нестой-
кой, не обретшей равновесия. (4) Я и сейчас могу сказать, откуда это не-
постоянство и разнобой в поступках и в замыслах. Никто не знает  твердо,
чего хочет, а если и знает, то не добивается своего с упорством,  а  пе-
рескакивает на другое и не только меняет намерения,  но  и  возвращается
вспять, к тому, от чего ушел и что сам осудил.
   (5) Так вот, если я захочу отказаться от старых определений  мудрости
и обнять всю человеческую жизнь, то смогу довольствоваться таким  прави-
лом: что есть мудрость? всегда и хотеть и отвергать одно и то же. И  не-
зачем тебе даже вводить ограничение, говоря, что желать надо честного  и
правильного: ведь ничто другое не может привлекать всегда. (6)  Люди  не
знают, чего хотят, до того мига, пока не захотят  чего-нибудь.  Захотеть
или не захотеть раз навсегда не дано никому. Суждения непостоянны,  каж-
дое что ни день сменяется противоположным, и большинство людей живет как
будто шутя. А ты будь упорен в том, что начал, и тогда, быть может, дос-
тигнешь вершин или тех мест, про которые ты один будешь знать,  что  это
еще не вершины. - (7) "А что будет, - спросишь ты, - со всей толпой моих
присных?" - Толпа эта, когда перестанет кормиться за твой счет, сама те-
бя прокормит - или же благодаря бедности ты узнаешь то, чего не мог  уз-
нать благодаря себе. Она удержит при тебе лишь истинных,  надежных  дру-
зей, любой, кто тянулся не к тебе, а к чему-то еще, уйдет. Так не должно
ли любить бедность за то одно, что она ясно показывает, кто  нас  любит?
Наступит ли, наконец, день, когда никто не будет лгать в твою честь? (8)
К одному пусть будут устремлены твои мысли, об  одном  заботься,  одного
желай, предоставив все прочие мольбы на усмотренье богу:  чтобы  ты  мог
довольствоваться самим собой и порожденными  тобою  благами.  Какое  еще
счастье можем мы найти так близко? Ограничься немногим, чего нельзя  от-
нять! А чтобы ты сделал это охотнее, я немедля выплачу причитающуюся те-
бе в этом письме дань, ибо она будет относиться сюда же. (9)  Ты  можешь
сердиться, но за меня и сегодня охотно рассчитается Эпикур. "Поверь мне,
твои слова, сказанные в рубище, с убогого ложа, покажутся величавее, ибо
тогда они будут не только произнесены, но и доказаны". Я, например, сов-
сем по-иному слушаю нашего Деметрия1 с тех пор, как увидел его ничем  не
покрытого и лежащего даже не на подстилке. Вот он - не проповедник исти-
ны, а ее свидетель. - (10) "Что же выходит? Разве нельзя  презирать  бо-
гатство и тогда, когда оно у тебя в руках?" - Почему  же  нельзя?  Велик
духом и тот, кто, видя вокруг богатства, немало удивлен тем, как  они  к
нему попали, смеется и не столько чувствует себя их владельцем,  сколько
знает об этом понаслышке. Это очень много - не  развратиться,  живя  под
одной кровлей с богатством. Велик тот, кто и в богатстве беден2. -  (11)
"Но я не знаю, - скажешь ты, - как  он  будет,  обеднев,  выносить  бед-
ность". - И я не знаю, сумеет ли этот Эпикуров бедняк, разбогатев,  пре-
зирать богатство. Значит, о них обоих нужно судить  по  тому,  каков  их
дух, и смотреть, будет ли первый предан бедности, а второй не  будет  ли
предан богатству. И убогое ложе, и рубище - слабые свидетельства  доброй
воли, если не будет ясно, что человек терпит их не из нужды, но по свое-
му выбору. (12) Даже тот, кто не спешит к нищете как к лучшему уделу,  а
лишь решит готовиться к ней как к уделу легкому, наделен от природы  ве-
ликой душой. А бедность, Луцилий, не только легка, но  и  приятна,  если
прийти к ней после долгих раздумий. Ведь она несет с собою то, без  чего
нет никакой приятности: чувство безопасности. (13) Вот почему и считаю я
необходимым делать то же, что нередко делали, как я тебе писал,  великие
люди: выбрать несколько дней и упражняться в воображаемой бедности,  го-
товясь к настоящей. Это следует делать тем более, что  мы  изнежились  в
удовольствиях и все нам кажется тяжелым и трудным. Душу нужно  пробудить
от сна, встряхнуть ее и напомнить ей, что природа  отпустила  нам  очень
мало. Никто не рождается богатым. Кто бы ни появился на свет,  любой  по
ее велению довольствуется молоком и лоскутом. Так мы начинаем - а  потом
нам и царства тесны. Будь здоров.


Сенека.

Письмо ХXl

   Сенека приветствует Луцилия!

   (1) Ты полагаешь, что у тебя так много хлопот из-за тех людей, о  ко-
торых ты пишешь? Больше всего хлопот ты доставляешь себе сам, ты сам се-
бе в тягость: чего хочешь - не ведаешь, все честное хвалишь, но  к  нему
не стремишься, видишь, где счастье, но дойти до конца  не  решаешься.  А
так как ты сам не очень-то различаешь, что тебе мешает, я назову  причи-
ну: ты думаешь, будто отказываешься от многого, и блеск той жизни, кото-
рую придется покинуть, удерживает тебя, словно тебе предстоит  не  давно
задуманный переход к безмятежности, а падение в нищету  и  безвестность.
(2) Ты ошибаешься, Луцилий: путь от прежней жизни к новой ведет  наверх.
Между прежней и новой жизнью та же разница, что между блеском и  светом:
свет имеет определенный источник и ярок сам по себе, блеск сверкает  за-
емными лучами. Прежняя жизнь отражает приходящее извне сверканье и, едва
кто-нибудь его заслонит, погружается  в  плотную  тень,  а  новая  сияет
собственным светом. Твои занятия сделают тебя именитым и славным. Приве-
ду тебе пример из Эпикура. (3) Идоменею1, вершившему на службе у суровой
власти важные дела, он писал, призывая его от  жизни,  блистательной  на
вид, к надежной и стойкой славе:
   "Если тебя волнует слава, то мои письма дадут тебе больше  известнос-
ти, чем все, чему ты служишь и что ставят тебе в заслугу". (4) Разве  он
солгал? Кто знал бы Идоменея, если бы Эпикур не начертал его имени своим
резцом? Все вельможи и сатрапы и сам царь, от которого Идоменей  получил
свой титул, поглощены глубоким забвением. Имени Аттика2 не  дают  погиб-
нуть письма Цицерона. Тут не помогло бы ни то, что зятем его был  Агрип-
па, ни то, что внучка его была замужем за Тиберием и Цезарь Друз3 прихо-
дился ему правнуком: среди столь громких имен об Аттике и помину  бы  не
было, если бы Цицерон не связал его имя со своим. (5)  Всех  нас  скроет
глубокая пучина времени, лишь немногие самые одаренные вынырнут  из  нее
и, хотя когда-нибудь их поглотит то же самое молчание,  будут  сопротив-
ляться забвению и надолго себя отстоят. То же,  что  мог  обещать  другу
Эпикур, обещаю и я тебе, Луцилий. Я буду дорог потомкам и могу  увекове-
чить имена тех, кого приведу с собою. Наш Вергилий и обещал  двоим  нав-
сегда упрочить их память, и упрочил ее:

   Счастье вам, други!
   Коль есть в этой песне некая сила,
   Слава о вас никогда не сотрется из памяти века,
   Капитолийским доколь нерушимым утесом владеет
   Род Энея и власть вручена родителю римлян.4

   (6) Кого фортуна выносит наверх, кто причастен чужой  власти  как  ее
орудие, тот дорог другим, покуда сам в силе; дом у  таких  полон  людьми
при их жизни, но память о них умирает скоро по их смерти. А великие  да-
рования ценят чем дальше, тем выше, и чтят не только их, но и  все,  что
причастно их памяти. (7) А чтобы Идоменей проник в мое письмо  не  зада-
ром, пусть заплатит тебе выкуп из своих средств. Это ему написал  Эпикур
превосходное изречение, убеждая его умножить богатство Пифокла5,  но  не
обычным сомнительным путем: "Если ты  хочешь  сделать  Пифокла  богатым,
нужно не прибавлять ему денег, а убавлять его желания". (8) В этом изре-
чении все сказано слишком ясно для того, чтобы его толковать, и  слишком
прекрасно для того, чтобы его подкреплять. Только об одном тебя  предуп-
реждаю: не думай, будто это говорится лишь о богатстве; к чему ты ни от-
несешь эти слова, они не потеряют силы. Если ты хочешь  сделать  Пифокла
честным, надо не прибавлять ему новых почестей, а убавить  его  желания;
если ты хочешь, чтобы Пифокл жил, не переставая  наслаждаться,  надо  не
прибавлять ему наслаждений, а убавить его желания; если ты хочешь, чтобы
Пифокл достиг старости, прожив весь срок, надо не прибавлять ему  годов,
а убавить его желания. (9) Тебе нет причин  полагать,  будто  слова  эти
принадлежат лишь Эпикуру: они - общее достоянье. Я считаю, что в филосо-
фии надо делать то же, что в сенате; когда  чье-нибудь  предложение  мне
нравится только отчасти, я прошу разделить его и  присоединяюсь  лишь  к
тому, что одобряю. Я так охотно вспоминаю замечательные  слова  Эпикура,
ибо всем, кто обращается к нему с дурным умыслом, в надежде найти завесу
для собственных пороков, хочу доказать, что нужно жить честно,  куда  бы
они ни шли. (10) Когда они подойдут к его садам и увидят над садами над-
пись: "Гость, здесь тебе будет хорошо, здесь наслаждение считается  выс-
шим благом", - их с готовностью примет радушный и человеколюбивый храни-
тель этого убежища, и угостит ячменной похлебкой, и щедро нальет воды, и
скажет: "Плохо ли тебя приняли? Эти сады не разжигают голод, а  утоляют,
и напитки здесь не распаляют жажду - нет, ее утоляет  лекарство  естест-
венное и даровое. Среди таких наслаждений я состарился".
   (11) Я говорю с тобою о тех желаниях, которые нельзя утишить, которым
надобно что-нибудь поднести, чтобы они умолкли. А о чрезвычайных желани-
ях, с которыми можно повременить, которые можно подавить  порицанием,  я
скажу только одно: такое наслаждение естественно, но  не  необходимо  6.
Ему ты ничего не должен, а если что и уделишь ему, то лишь по доброй во-
ле. Желудок не слушает наставлений: он просит и требует своего, - и  все
же не такой уж он докучливый заимодавец, ибо довольствуется малым,  если
ты дашь ему, сколько должен, а не сколько можешь. Будь здоров.

   Письмо XXII

   Сенека приветствует Луцилия!

   (1) Ты понял уже, что пора освободиться от всех этих на вид почетных,
на деле никчемных занятий, и спрашиваешь только, как этого  достичь.  Но
иные советы нельзя давать за глаза. Врач не может выбрать время для  еды
или купания по письмам, он должен пощупать, как бьется жила. Старая пос-
ловица гласит: "Гладиатор принимает  решение  на  арене";  здесь  внима-
тельному взгляду что-то подскажет лицо противника, что-то - движение его
руки или даже наклон тела. (2) Что делается обычно, что подобает  делать
- такие советы можно дать и через посредника, и в письме; общие  настав-
ления даются не только отсутствующим, но и потомкам. Другое дело -  ска-
зать, когда и как должно что-нибудь делать: тут нельзя убедить на  расс-
тоянии и нужно решать смотря по обстоятельствам. (3) Только на месте, да
и то при неусыпном внимании, можно не упустить  мимолетный  случай.  Так
высматривай его сам, а увидев, хватай и со всем пылом, изо всех сил ста-
райся избавиться от своих обязанностей. Выслушай же мой  тебе  приговор:
выбирай, уйти ли тебе от такой жизни или вообще из жизни. Но  притом,  я
полагаю, идти надо не спеша и то, что ты на горе себе запутал, -  распу-
тать, а не разорвать, и только, если уж ничего нельзя  будет  распутать,
тогда все оборвать. Даже самый робкий предпочел бы один раз упасть,  не-
жели все время висеть. (4) А покуда - самое главное! - не бери  на  себя
еще больше. Довольствуйся теми делами, до которых ты уже опустился, или,
как ты сам хочешь думать, в плену которых  очутился.  Незачем  поднимать
все новые тяжести, не то ты лишишься этой отговорки и станет  ясно,  что
вовсе ты не в плену. Ведь неправда все, что говорится обычно:  "Иначе  я
не мог! Что с того, что я не хотел? Это было  необходимо".  Гнаться  изо
всех сил за счастьем нет никакой необходимости. Пусть ты не  противишься
фортуне, но даже остановиться и не мчаться с попутным ветром - уже нема-
лое дело.
   (5) Ты не обидишься, если я не только сам приду к тебе с советом,  но
и приведу тех, кто мудрее меня и к кому я обращаюсь, принимая любое  ре-
шение? Прочти относящееся к нашему делу  письмо  Эпикура,  обращенное  к
Идоменею, которого он просит насколько возможно  поспешить  с  бегством,
пока не вмешалась высшая сила и не отняла возможности уйти. (6) Впрочем,
он же добавляет, что, не выбрав подходящего для попытки времени,  нечего
и пытаться, зато когда долгожданное время придет, нужно-сразу же вскаки-
вать. Замыслившему побег он запрещает дремать и надеется, что из  самого
трудного положения есть спасительный выход, если не спешить прежде  вре-
мени и не мешкать, когда время настанет. (7) Наверно, ты спросишь, како-
во на этот счет мнение стоиков. Ни у кого нет повода хулить их перед то-
бою за безрассудство: они скорее осторожны, чем храбры. Ты, быть  может,
ожидаешь услышать: "Позорно отступать перед тяжелым грузом. Борись, что-
бы выполнить долг, раз уж взял его на себя. Нельзя  назвать  отважным  и
решительным того, кто бежит от работы, чье  мужество  не  возрастает  от
трудности дела". (8) Но так тебе  скажут,  если  твой  труд  заслуживает
упорства, если не придется ни делать, ни терпеть ничего такого, что  не-
достойно человека добра. А иначе стоик не станет изнурять себя грязной и
унизительной работой и заниматься делами ради самих дел. И не  будет  он
поступать так, как ты предполагаешь:  запутавшись  в  делах,  навязанных
честолюбием, терпеть до конца все их превратности. Едва увидев, как тяж-
ко, сомнительно и ненадежно все то, в чем он погряз, он отступит  и,  не
бросаясь в бегство, незаметно отойдет в безопасное место. (9) Отойти  от
дел, мой Луцилий, нетрудно, если пренебречь их плодами. Только  они  нас
держат и не пускают. - "Как же так? Отказаться от больших  надежд?  Уйти
прочь перед самой жатвой? Голо будет вокруг? Никого рядом  с  носилками?
Пусто в прихожей?" - Со всем этим расстаются неохотно и, кляня невзгоды,
любят приносимую ими выгоду. (10)  На  свое  честолюбие  люди  жалуются,
словно на любовницу, а если посмотреть их подлинные чувства, обнаружится
не ненависть, а мимолетная обида. Испытай сетующих на то, чего сами  же-
лали, и твердящих о бегстве от всего, без чего им не обойтись,  -  и  ты
увидишь, что они по доброй воле медлят сбросить бремя,  которое,  по  их
словам, им так больно и горько нести. (11) Да, это так, Луцилий:  немно-
гих удерживает рабство, большинство за свое рабство держится. Но если ты
намерен от него избавиться и без притворства любишь свободу, а  советчи-
ков созываешь лишь затем, чтобы, сделав дело, не испытывать вечной  тре-
воги, то почему бы не ободрить тебя всей когорте  стоиков?  И  Зеноны  и
Хрисиппы будут уговаривать тебя действовать неопрометчиво,  честно  и  к
твоей же пользе. (12) Но если ты изворачиваешься ради того,  чтобы  выс-
мотреть, сколько надо взять с собою, большие ли деньги  потребны,  чтобы
всем обставить свой досуг, ты никогда не найдешь выхода. Никто не выплы-
вет с ношей. А ты вынырни для лучшей жизни, и пусть боги  будут  к  тебе
благосклонны, - только не как к тем, кому они с добрым и  кротким  видом
посылают пышные невзгоды, имея одно оправдание: что  все  эти  костры  и
пытки даются лишь по просьбе.
   (13) Я уже запечатывал это письмо,  однако  приходится  его  вскрыть:
пусть придет к тебе с обычным подарком и принесет с  собою  какое-нибудь
замечательное изречение. Одно мне уже вспомнилось, не знаю, чего  в  нем
больше, красноречия или правды. Ты спросишь, чье оно? -  Эпикура.  Я  до
сих пор присваиваю чужие пожитки. (14)  "Каждый  уходит  из  жизни  так,
словно только что вошел". Возьми кого угодно - хоть юношу, хоть старика,
хоть человека средних лет: ты обнаружишь, что все одинаково боятся смер-
ти, одинаково не знают жизни. Ни у кого нет за спиною сделанных дел: все
отложили мы на будущее. А мне в этих словах больше всего по душе то, как
в них корят стариков за ребячество. - (15) "Каждый уходит из  жизни  та-
ким, каким родился". - Неправда! В час смерти мы хуже, чем в час  рожде-
ния. И виновны тут мы, а не природа. Это ей пристало жаловаться на  нас,
говоря: "Как же так? Я родила вас свободными от вожделений, страхов, су-
еверий, коварства и прочих язв; выходите же  такими,  какими  вошли!"  -
(16) Кто умирает таким же безмятежным, каким родился,  тот  постиг  муд-
рость. А мы теперь трепещем, едва приблизится опасность: сразу уходит  и
мужество, и краска с лица, текут бесполезные слезы. Что может  быть  по-
зорнее, чем эта тревога на самом пороге безмятежности?  (17)  А  причина
тут одна: нет у нас за душой никакого блага, вот мы и  страдаем  жаждой1
жизни. Ведь ни одна ее частица не  остается  нашей:  минула  -  унеслась
прочь. Все заботятся не о том, правильно ли живут, а  о  том,  долго  ли
проживут; между тем жить правильно - это всем доступно, жить долго - ни-
кому. Будь здоров.

   Письмо ХХIII

   Сенека приветствует Луцилия!

   (1) Ты думаешь, я буду писать тебе о том, как мягко обошлась  с  нами
эта зима, не слишком холодная и недолгая, какой коварной оказалась весна
с ее поздними холодами, и о прочих глупостях, по примеру ищущих,  о  чем
бы сказать. Нет, я буду писать так, чтобы принести пользу и тебе, и  се-
бе. Но тогда о чем же мне писать, как не о том, чтобы ты  научился  пра-
вильно мыслить? Ты спросишь, в чем основание этой науки. В том, чтобы "е
радоваться по-пустому. Я сказал "основание"? Нет,  вершина!  (2)  Достиг
вершины тот, кто знает, чему радоваться, кто не отдает своего счастья на
произвол других. Не знает покоя, не уверен в себе тот, кого манит надеж-
да, если даже предмет ее рядом, и добыть его легче  легкого,  и  никогда
раньше она не обманывала. (3) Вот что, Луцилий, сделай прежде всего: на-
учись радоваться. Ты думаешь, я тебя лишаю множества  наслаждений,  если
отвергаю все случайное и полагаю, что  нужно  избегать  надежд  -  самых
сладких наших утех? Совсем наоборот: я хочу, чтобы радость  не  разлуча-
лась с тобой, хочу, чтобы она рождалась у тебя дома. И  это  исполнится,
если только она будет в тебе самом. Всякое  иное  веселье  не  наполняет
сердце, а лишь разглаживает морщины на лбу: оно мимолетно. Или, по-твое-
му, радуется тот, кто смеется? Нет, это душа должна окрылиться и уверен-
но вознестись надо всем. (4) Поверь мне, настоящая радость сурова. Уж не
думаешь ли ты, что вон тот, с гладким лбом и, как выражаются наши  утон-
ченные говоруны, со смехом в очах, презирает смерть, впустит бедность  к
себе в дом, держит наслаждения в узде, размышляет о терпеливости в  нес-
частье? Радуется тот, кто не расстается с такими мыслями, и радость  его
велика, но строга. Я хочу, чтобы ты владел такою  радостью:  стоит  тебе
раз найти ее источник - и она уже не убудет. (5) Крупицы металла добыва-
ются у поверхности, но самые богатые жилы - те, что залегают в  глубине,
и они щедро награждают усердного старателя. Все, чем тешится чернь, дает
наслаждение слабое и поверхностное, всякая радость,  если  она  приходит
извне, лишена прочной основы. Зато та, о которой я говорю  и  к  которой
пытаюсь привести тебя, нерушима и необъятна изнутри. (6) Прошу тебя, ми-
лый Луцилий, сделай то, что только и может дать тебе счастье: отбрось  и
растопчи все, что блестит снаружи, что  можно  получить  из  чужих  рук,
стремись к истинному благу и радуйся лишь тому, что твое.
   Но что есть это "твое"? Ты сам, твоя лучшая часть! Запомни, что тело,
хоть без него и не обойтись, для нас более необходимо, чем  важно;  нас-
лаждения, доставляемые им, пусты и мимолетны, за ними следует раскаянье,
а если их не обуздывать строгим воздержанием, они обратятся в свою  про-
тивоположность. Я говорю так: наслаждение стоит на краю откоса и скатит-
ся к страданию, если не соблюсти меры, а соблюсти ее в том, что  кажется
благом, очень трудно. Только жадность к истинному благу безопасна. - (7)
"Но что это такое, - спросишь ты, - и откуда берётся?" - Я  отвечу:  его
дают чистая совесть, честные намерения, правильные поступки, презрение к
случайному, ровный ход спокойной жизни, катящейся по одной колее. А  кто
перескакивает от одного намерения к другому и даже не  перескакивает,  а
мечется под действием любой случайности, - как могут они,  нерешительные
и непоседливые, обрести хоть что-нибудь надежное и долговечное? (8) Лишь
немногие располагают собой и своим добром  по  собственному  усмотрению,
прочие же подобны обломкам в реке: не они плывут, а их несет. Одни,  го-
нимые волной послабее, движутся медленней и отстают, других  она  влечет
быстрее, те выброшены на ближний берег стихающим течением, эти унесены в
море стремленьем потока. Поэтому следует установить, чего  мы  хотим,  и
добиваться желаемого с упорством.
   (9) Здесь кстати и заплатить тебе долг. Я могу привести слова  твоего
Эпикура и так выкупить это письмо: "Тяжко всегда начинать  жизнь  снача-
ла". Или, если так лучше можно передать  смысл:  "Плохо  живут  те,  кто
всегда начинают жизнь сначала". (10) Ты спросишь, почему: ибо эти  слова
нуждаются в разъяснении. - Потому что жизнь у них никогда не  завершена.
Не может быть готов к смерти тот, кто едва только начал жить.  Поступать
нужно так, будто мы уже довольно пожили. Но так не может думать тот, кто
едва приступает к жизни. (11) Напрасно мы полагаем,  будто  таких  людей
мало: почти все таковы. А некоторые тогда и начинают  жить,  когда  пора
кончать. А если тебе это кажется удивительным, я могу удивить  тебя  еще
больше: некоторые кончают жить, так и не начав. Будь здоров.

   Письмо XXIV

   Сенека приветствует Луцилия!

   (1) Тебя тревожит, - пишешь ты, - исход тяжбы,  которою  грозит  тебе
ярость противника; и ты полагаешь, будто я стану тебя убеждать, чтобы ты
рассчитывал на лучшее и утешался приятной надеждой.  Ведь  какая  надоб-
ность накликать беду и предвосхищать все, что нам и так  скоро  придется
вытерпеть, зачем сейчас портить себе жизнь страхом перед будущим? Глупо,
конечно, чувствовать себя несчастным из-за того, что  когда-нибудь  ста-
нешь несчастным. Но я поведу тебя к безмятежности другим путем. (2) Если
ты хочешь избавиться от всякой тревоги, представь себе, что пугающее те-
бя случится непременно, и какова бы ни была беда, найди ей меру и взвесь
свой страх. Тогда ты наверняка поймешь, что несчастье, которого  ты  бо-
ишься, или не так велико, или не так длительно. (3) Недолго найти и при-
меры, которые укрепят тебя: каждый век дает их. К чему бы ты ни обратил-
ся памятью - в нашем государстве или на чужбине - ты найдешь души, вели-
кие или благодаря природной силе, или благодаря совершенствованию.  Если
ты будешь осужден, разве  ждет  тебя  что-нибудь  тяжелее  изгнания  или
тюрьмы? Есть ли что-нибудь страшнее, чем пытка огнем, чем гибель? Возьми
любое из этих зол и назови тех, кто их презрел: тебе придется не  искать
имена, а выбирать. (4) Рутилий 1 перенес свое осуждение так, будто тяже-
лее всего была ему несправедливость судей.  Метелл2  переносил  изгнание
мужественно, а Рутилий даже с охотой. Первый подарил свой  возврат  рес-
публике, второй отказал в нем Сулле, которому тогда ни в чем не  отказы-
вали. Сократ беседовал и в темнице, а когда ему обещали устроить побег3,
он не захотел уходить и остался, чтобы избавить людей  от  страха  перед
двумя тяжелейшими вещами - смертью и темницей. (5) Муций4  положил  руку
на огонь. Ужасна мука, когда тебя жгут, но еще ужаснее она, когда ты сам
себя жжешь. Ты видишь, как  человек  неначитанный,  не  вооруженный  для
борьбы со смертью и болью никакими наставлениями,  но  укрепляемый  лишь
воинской стойкостью, сам себя казнит за неудачу! Он стоит и смотрит, как
с его руки на вражескую жаровню падают капли, и не убирает ее, сгоревшую
до костей, покуда враг не уносит огонь. Он мог бы  действовать  в  чужом
стане с большей удачей, но с большим мужеством  не  мог.  Взгляни,  ведь
доблесть горячее стремится принять удар на себя, чем жестокость - нанес-
ти его, и Порсенна скорее простил Муцию намерение убить его,  чем  Муций
простил себя за то, что не убил.
   - (6) "Эти истории, - скажешь ты, -  петы-перепеты  во  всех  школах!
Когда дело дойдет до презрения к смерти, ты начнешь рассказывать мне про
Катона". - А почему бы мне и не рассказать, как он в ту  последнюю  ночь
читал Платона, положив в изголовье меч? О двух орудиях позаботился он  в
крайней беде: об одном - чтобы умереть с охотой, о другом -  чтобы  уме-
реть в любой миг. Устроив дела, он решил действовать так,  чтобы  никому
не удалось ни убить Катона, ни спасти. (7) И, обнажив  меч,  который  до
того дня хранил не запятнанным кровью, он сказал: "Ты  ничего  не  доби-
лась, фортуна, воспрепятствовав всем моим начинаньям! Не за свою свободу
я сражался, а за свободу родины, не ради того был так упорен, чтобы жить
свободным, но ради того, чтобы жить среди свободных. А теперь, коль ско-
ро так плачевны дела человеческого рода, Катону пора уходить в  безопас-
ное место". (8) И он нанес себе смертельную рану. А когда врачи  перевя-
зали ее, он, почти лишившись крови, лишившись сил, но сохранив  все  му-
жество, в гневе не только на Цезаря, но и на себя, вскрыл себе рану  го-
лыми руками и даже не испустил, а силой исторг из груди свою благородную
душу, презиравшую любую власть.
   (9) Я подбираю эти примеры не для упражнения ума,  а  чтобы  ободрить
тебя и укрепить против того,  что  кажется  всего  страшнее.  Еще  легче
удастся мне это, если я покажу тебе, что не только мужественные презира-
ли этот миг расставания с душой, но и люди обычно малодушные тут не  ус-
тупали самым отважным. Так, Сципион5, тесть Гнея Помпея, отнесенный про-
тивным ветром к берегам Африки, увидав, что его корабль захвачен  врага-
ми, пронзил себя мечом, а на вопрос, где начальник, ответил:
   "С начальником все хорошо!" (10) Эти слова сравняли его с предками  и
не дали прекратиться славе, которая суждена была Сципионам в  Африке  6.
Немалый подвиг - победить Карфаген, но еще больший - победить смерть. "С
начальником все хорошо!" Разве не так должен был умереть полководец,  да
еще под началом которого был Катон?
   (11) Я не призываю тебя углубиться в прошлое, не собираю по всем  ве-
кам людей, презревших смерть, хоть их и множество. Оглянись на наше вре-
мя, которое мы порицаем за изнеженность1 и слабость:  оно  покажет  тебе
людей всех сословий, всех состояний, всех возрастов, которые смертью по-
ложили конец своим несчастьям. Поверь мне, Луцилий, смерть настолько  не
страшна, что благодаря ей ничто для нас не страшно. Поэтому слушай угро-
зы врага со спокойствием. (12) Хотя чистая  совесть  дает  тебе  уверен-
ность, но много значат не относящиеся к делу обстоятельства, - а  потому
надейся на справедливое решение, но готовься  к  несправедливому.  Помни
прежде всего об одном: отдели смятение от его причины,  смотри  на  само
дело - и ты убедишься, что в любом из них нет  ничего  страшного,  кроме
самого страха. (13) Что случается с детьми,  то  же  бывает  и  с  нами,
взрослыми детьми: они пугаются, если вдруг увидят в масках тех, кого лю-
бят, к кому привыкли, с кем всегда играют. Не только с  людей,  но  и  с
обстоятельств нужно снять маску и вернуть им подлинный облик. (14) Зачем
ты показываешь мне клинки и факелы и шумную толпу палачей  вокруг  тебя?
Убери эту пышность, за которой ты  прячешься,  пугая  неразумных!  Ты  -
смерть, это тебя недавно презрел мой раб, моя служанка. Зачем  ты  опять
выставляешь напоказ мне бичи и дыбы? К чему эти орудия, каждое из  кото-
рых приспособлено терзать один какой-нибудь член тела, зачем сотни  сна-
рядов, истязающих человека по частям? Оставь все это, от чего мы цепене-
ем в ужасе. Прикажи, чтобы смолкли стоны и крики и горестные вопли,  ис-
торгаемые пытками. Разве ты - не та самая боль, которую презрел этот вот
подагрик, которую другой, страдая желудком, выносит среди  удовольствий,
которую терпит женщина в родах? Ты легка, если я могу тебя  вынести,  ты
коротка, если не могу.
   (15) Все это ты часто слышал, часто говорил сам.  Но  думай  об  этом
всегда и покажи на деле, правильно ли ты услышал и  правду  ли  говорил.
Ведь нет ничего постыднее обычного упрека нам: мы, мол,  -  философы  на
словах, а не на деле. Что же ты? Разве только  сейчас  узнал,  что  тебе
грозит смерть, изгнание, боль? На то ты и родился! Так будем считать не-
избежным все, что может случиться. (16) Но я знаю, ты наверняка уже сде-
лал все, что я советую тебе. А сейчас я тебе советую не погружаться  ду-
шой в тревоги о суде, не то она ослабеет и останется без сил в тот  миг,
когда должна будет воспрянуть. От того, что касается одного тебя, отвле-
ки ее на то, что касается всех, говори себе  так:  мое  тело  смертно  и
хрупко, и не только несправедливость или сила могущественных грозят  ему
болью - нет, сами наслаждения оборачиваются муками.  От  пиров  портится
желудок, от попоек цепенеют и дрожат жилы, похоть расслабляет руки,  но-
ги, все суставы. (17) Я обеднею - значит, окажусь среди большинства. Бу-
ду изгнан - сочту себя уроженцем тех мест, куда меня  сошлют.  Попаду  в
оковы - что с того? Разве сейчас я не опутан? Природа уже  связала  меня
весом моего грузного тела. Я умру? Но это значит, я уже не  смогу  забо-
леть, не смогу попасть в оковы, не смогу умереть! (18) Я  не  так  глуп,
чтобы затянуть здесь Эпикурову песенку и повторять, что страх перед пре-
исподней - вздор, что не крутится колесо Иксиона, Сизиф не толкает  пле-
чом свой камень вверх по склону, ничьи внутренности не  могут  ежедневно
отрастать7, чтобы их снова терзали. Нет столь ребячливых, чтобы они боя-
лися Цербера, и тьмы, и призрачной плоти, одевающей голые кости.  Смерть
или уничтожает нас, или выпускает на волю. У отпущенных, когда  снято  с
них бремя, остается лучшее, у уничтоженных не остается ничего, ни  хоро-
шего, ни плохого - все отнято.
   (19) Позволь мне привести здесь твой собственный стих, но прежде  по-
советовать, чтобы ты считал его написанным не только для  других,  но  и
для себя. Позорно говорить одно, а чувствовать другое, но насколько  по-
зорнее писать одно, а чувствовать другое! Я помню, ты однажды  рассуждал
о том, что мы не сразу попадаем в руки смерти, а постепенно, шаг за  ша-
гом. (20) Каждый день мы умираем, потому что каждый день отнимает у  нас
частицу жизни, и даже когда мы растем, наша жизнь убывает. Вот мы  утра-
тили младенчество, потом детство, потом отрочество. Вплоть до вчерашнего
дня все минувшее время погибло, да и нынешний день мы делим со  смертью.
Как водяные часы делает пустыми  не  последняя  капля,  а  вся  вытекшая
раньше вода, так и последний час, в который мы  перестаем  существовать,
не составляет смерти, а лишь завершает ее: в этот час мы пришли к ней, -
а шли мы долго. (21) Когда ты описал все это с обычным твоим красноречи-
ем, как всегда величавым, но особенно сильным, когда ты посвящаешь  свои
слова истине, ты сказал:

   Смерть, уносящая нас, - лишь последняя смерть среди многих.

   Лучше читай самого себя, чем мое письмо.  Ты  воочию  убедишься,  что
смерть, которой мы боимся, - последняя, но не единственная.
   (22) Вижу, куда ты смотришь: ищешь, что вставил я в это  письмо,  чьи
мужественные  слова,  какое  полезное  наставление.  Надо  послать  тебе
что-нибудь касательно того предмета, которым мы сейчас занимались.  Эпи-
кур порицает жаждущих смерти не меньше, чем одержимых страхом перед нею;
вот что он говорит: "Нелепо стремиться к  смерти,  пресытившись  жизнью,
если как раз из-за твоего образа жизни теперь  приходится  стремиться  к
смерти". (23) Также и в другом месте он говорит: "Что может  быть  неле-
пее, чем желать смерти после того, как всю жизнь  тебе  не  давал  покоя
страх смерти?" К этим двум ты можешь прибавить еще одно изречение той же
чеканки: "Только люди бывают так неразумны и даже безумны, что некоторых
заставляет умереть страх смерти". (24) Возьми любое из этих изречений, -
и каждое укрепит твой дух, чтобы ты терпеливо сносил и жизнь  и  смерть.
Ведь нужны непрестанные побуждения и ободрения для того, чтобы мы  изба-
вились и от чрезмерной любви к жизни и от чрезмерной  ненависти  к  ней.
Даже когда разум убеждает нас, что пора кончать, нельзя поступать  необ-
думанно и мчаться очертя голову. (25) Мудрый и  мужественный  должен  не
убегать из жизни, а уходить. И прежде всего нужно избегать той  страсти,
которой охвачены столь многие, - сладострастной жажды смерти. Ибо помимо
прочих душевных склонностей есть, Луцилий, еще и безотчетная  склонность
к смерти, и ей нередко поддаются люди благородные и  сильные  духом,  но
нередко также и ленивые и праздные. Первые презирают жизнь, вторым она в
тягость. (26) И некоторые, устав и делать, и видеть одно и то же, пресы-
щаются и чувствуют даже не ненависть, а отвращение к жизни; и к нему  же
толкает нас сама философия, если мы говорим: "Доколе все одно и  то  же?
Снова просыпаться и засыпать, чувствовать голод и утолять его,  страдать
то от холода, то от зноя? Ничто не кончается, все следует одно за другим
по замкнутому кругу. Ночь настигает день, а день - ночь, лето  переходит
в осень, за осенью спешит зима, а ей кладет предел весна. Все  проходит,
чтобы вернуться, ничего нового я не делаю, не вижу, - неужто же  это  не
надоест когда-нибудь до тошноты?" И немало есть таких, кому жизнь кажет-
ся не горькой, а ненужной. Будь здоров.

   Письмо XXV

   Сенека приветствует Луцилия!

   (1) Что касается обоих наших друзей, то идти тут следует разными  пу-
тями: пороки одного мы должны исправлять, пороки другого - искоренять. Я
не буду себя сдерживать: ведь если я оставлю его в покое, значит,  я  не
люблю его. - Ты скажешь: "Как так? Ты надеешься удержать под своей  опе-
кой сорокалетнего питомца? Взгляни на его возраст, твердый и  неподатли-
вый: такого не переделать, лепят только мягкое". - (2) Яне знаю, что мне
удастся, но предпочитаю остаться без успеха, чем без веры. Не  отчаивай-
ся, и застарелые болезни можно лечить, если восстать  против  невоздерж-
ности, если принудить больных и делать, и терпеть многое, что им  не  по
нраву, Я и второму-то не очень доверяю: разве что он еще краснеет,  наг-
решив. Этот стыд нужно поддерживать, ибо пока он не покинет душу, есть и
надежда на лучшее. А с ветераном, по-моему, надо действовать осторожнее,
чтобы он не отчаялся в самом себе. (3) И то время,  когда  он  ненадолго
успокоился и вроде бы исправился, было самым подходящим,  чтобы  взяться
за него. Других эта передышка обманула, а меня ему не провести.  Я  жду,
когда его пороки вернутся к нему с большой лихвою, так как знаю, что они
сейчас только отступили, а не ушли совсем. Я потрачу день-другой и увижу
на опыте, можно тут что-нибудь сделать или нет.
   (4) А ты покажи себя мужественным и убавляй свою ношу, - впрочем,  ты
так и делаешь. Ничто из того, что мы имеем, не  необходимо.  Вернемся  к
законам природы - и богатство для нас готово. Все, в чем  мы  нуждаемся,
или стоит дешево, или ничего не стоит. Природа требует  только  хлеба  и
воды, а для этого никто не беден. "Кто ограничил ими свои  желания,  тот
поспорит в блаженстве с самим Юпитером", - говорил Эпикур.  И  еще  одно
его изречение я внесу в это письмо: (5) "Делай все так,  будто  на  тебя
смотрит Эпикур". Без сомнения, полезно приставить к себе сторожа и иметь
его рядом, чтобы на него ты оглядывался, видя в нем свидетеля всех твоих
помыслов. Самое благотворное - жить словно под взглядом  неразлучного  с
тобою человека добра, но с меня довольно и того, если ты, что бы ни  де-
лал, будешь делать так, будто на тебя смотрят. Одиночество для нас - са-
мый злой советчик, (б) Когда ты преуспеешь настолько, что  будешь  стес-
няться самого себя, тогда можешь отпустить провожатого,  а  до  тех  пор
пусть за тобой надзирает некто тобою чтимый, будь то Катон, либо  Сципи-
он, либо Лелий, - любой, в чьем присутствии даже  совсем  погибшие  люди
обуздывали свои пороки, - и так покуда сам не станешь тем человеком,  на
глазах у которого не отважишься грешить. А когда ты  этого  добьешься  и
начнешь хоть немного уважать самого себя, я позволю  тебе  поступать  по
совету того же Эпикура: "Тогда и уходи в  себя,  когда  тебе  приходится
быть в толпе". (7) Нужно, чтобы ты был непохож на большинство  людей.  А
пока ты не можешь безопасно замкнуться в себе, оглянись  на  того  и  на
другого: для любого лучше быть с кем угодно, чем наедине с собою. "Тогда
и уходи в себя, когда тебе приходится быть в толпе", - но только если ты
человек добра, спокойный и воздержный; а не то уходи от  самого  себя  к
толпе, чтобы быть подальше от дурного человека. Будь здоров.

   Письмо XXVI

   Сенека приветствует Луцилия!

   (1) Недавно я говорил тебе, что старость моя совсем близко, а  теперь
боюсь, что старость у меня уже позади. Не к моим годам и во всяком  слу-
чае не к состоянию моего тела приложимо это слово: ведь старостью  назы-
вают возраст усталости, а не полной немощи. Меня же считай в числе  сов-
сем дряхлых и доживающих последние дни. (2) И все же, между нами, я бла-
годарен самому себе, потому что гнет возраста чувствует только  тело,  а
не душа, и состарились одни лишь пороки и то, что им способствует.  Душа
моя бодра и рада, что ей уже почти не приходится иметь  дело  с  плотью;
большую часть своего бремени она сбросила и теперь ликует  и  спорит  со
мною о старости, утверждая, что для нее сейчас самый расцвет.
   (3) Надо ей поверить: пусть пользуется своим благом!
   Хорошо бы сейчас подумать и разобраться, в какой мере спокойствием  и
скромностью нравов обязан я мудрости и в какой мере - возрасту, и разоб-
раться тщательнее ', чего я не могу делать и чего не хочу, даже и  пола-
гая, что могу. А если мне и не хочется каких-нибудь  непосильных  вещей,
то я радуюсь своему бессилию. - Да и есть ли на что  жаловаться?  Велико
ли несчастье, если уходит то, что и так должно прекратиться? - (4)  "Да,
это великое несчастье, - скажешь ты, - когда все в нас иссякает и  отми-
рает и мы, если говорить без обиняков, совсем сходим на нет. Ведь не од-
ним ударом валит нас наземь, нет, каждый день отнимает что-нибудь и уно-
сит частицу наших  сил".  -  Но  есть  ли  исход  лучше,  чем  незаметно
скользить к своему концу, между тем как природа развязывает все узы? Де-
ло не в том, что так уж плохо уйти из жизни сразу и вдруг, но этот  мед-
ленный путь легче для нас. А я присматриваюсь к  себе,  словно  близится
срок испытания и наступает день,  который  вынесет  приговор  всем  моим
дням, и говорю про себя: "Все наши прежние слова и дела -  ничто.  Любое
из этих свидетельств мужества легковесно и обманчиво, и густо  прикраше-
но. (5) Смерть покажет, чего я достиг, ей я и поверю. Без робости готов-
люсь я к тому дню, когда придется, отбросив уловки и стерев румяна, дер-
жать ответ перед самим собой: только ли слова мои были отважны или также
и чувства, не были ли притворством и лицедейством все  мои  непреклонные
речи против фортуны. (6) Отбрось людское мнение: оно всегда ненадежно  и
двойственно. Отбрось науки, которыми ты занимался всю жизнь. Смерть  вы-
несет тебе приговор. Вот что я утверждаю: сколько бы ни вел ты споров  и
ученых бесед, сколько бы ни собирал  назидательные  изречения  мудрецов,
как бы гладко ни говорил, - ничто не докажет силы твоего духа.  Ведь  на
словах и самый робкий храбр. Подоспеет конец - тогда и станет ясно,  что
ты успел. Что ж, я принимаю это условие и не боюсь суда". -  (7)  Так  я
говорю с собою, но можешь считать, что и с тобою. Ты моложе меня - что с
того? Ведь не по годам счет! Неизвестно, где тебя  ожидает  смерть,  так
что лучше сам ожидай ее везде.
   (8) Я хотел было кончить, и рука уже начала выводить прощальное  при-
ветствие, - но обряд должен быть исполнен, надо и этому письму дать  до-
рожные. Не думай, будто я говорю: у кого бы мне взять  взаймы?  Ты  ведь
знаешь, в чей ларчик я запускаю руку. Подожди немного - и я буду распла-
чиваться своими, а покуда меня ссудит Эпикур, который говорит:  "Размыш-
ляй о смерти, - что сподручнее: ей ли прийти к  нам  или  нам  пойти  ей
навстречу". (9) Смысл тут ясен: ведь это прекрасно -  научиться  смерти!
Или, по-твоему, излишне учиться тому, что пригодится  один  только  раз?
Нет, поэтому-то нам и нужно размышлять о ней! Где нельзя проверить  свое
знание на опыте, там следует учиться постоянно.
   (10) "Размышляй о смерти!" - Кто говорит так, тот велит  нам  размыш-
лять о свободе. Кто научился смерти, тот разучился быть рабом.  Он  выше
всякой власти и уж наверное вне всякой власти. Что ему тюрьма и  стража,
и затворы? Выход ему всегда открыт! Есть лишь одна цепь, которая  держит
нас на привязи, - любовь к жизни. Не нужно стремиться от  этого  чувства
избавиться, но убавить его силу нужно: тогда, если обстоятельства потре-
буют, нас ничего не удержит и не помешает нашей готовности немедля  сде-
лать то, что когда-нибудь все равно придется сделать. Будь здоров.

   Письмо XXVII

   Сенека приветствует Луцилия!

   (1) "Ты поучаешь меня, - скажешь ты. - Не потому ли, что сам уже исп-
равился через собственные поучения и теперь тебе хватает времени искоре-
нять чужие пороки?" - Я не так бесчестен, чтобы,  сам  будучи  нездоров,
лечить других. Просто я как будто хвораю в одной комнате с тобою и бесе-
дую о нашем общем недуге, советуя разные лекарства. Слушай же меня  так,
словно я говорю с самим собой. Я впускаю тебя в мой тайник и,  пользуясь
твоим присутствием, нападаю на самого себя. (2)  Себе  я  кричу:  "Сочти
свои годы - и постыдись желать того же, чего желал мальчишкой, и  то  же
самое запасать. Хоть одно сделай ради себя, пока не пришел смертный час:
пусть твои пороки умрут прежде тебя. Откажись от  беспокойных  наслажде-
ний, за которые приходится платить так дорого: ведь все они вредны -  не
только будущие, но и минувшие. Как у злодеев, даже не пойманных с полич-
ным, и после преступления не проходит тревога, так после  нечистых  нас-
лаждений раскаяние остается и долго спустя. В них нет ни  прочности,  ни
верности: даже те, что не вредят, мимолетны. (3) Лучше поищи  непреходя-
щее благо! А такого нет, кроме тех благ, которые душа обретает  в  самой
себе. Одна лишь добродетель дает нам  радость  долговечную  и  надежную:
все, что мешает ей, подобно облаку, которое проносится низко и не  может
одолеть дневной свет". (4) Когда же удастся настигнуть  эту  радость?  И
раньше в этом деле не мешкали, но нужно еще поспешить. Сделать  остается
так много, что непременно нужны твое усердие и твои труды, если  ты  хо-
чешь чего-нибудь добиться. На других это дело не переложишь.  (5)  Чужая
помощь возможна в другой, не в этой науке.
   Жил еще на нашей памяти богач Кальвизий Сабин1. И по богатству  свое-
му, и по складу души это был настоящий вольноотпущенник. Никогда не  ви-
дел я человека столь непристойного в своем блаженстве. Память у него бы-
ла такая плохая, что он то и дело забывал имена Улисса, либо Ахилла, ли-
бо Приама, которых мы знаем2 не хуже, чем рабов, приставленных к  нам  с
детства. Никакой старик-номенклатор, который вместо того, чтобы  вспоми-
нать имена, выдумывает их, не приветствовал граждан  до  того  невпопад,
как Сабин - троянцев и ахеян. А хотелось ему слыть знатоком. (6)  И  вот
какое средство он придумал: купив за большие  деньги  рабов,  одного  он
заставил заучить Гомера, второго - Гесиода, еще девятерых распределил он
по одному на каждого лирика3. Чему удивляться, если они дорого  обошлись
ему? Ведь таких рабов не найти, их готовили для него на заказ. Собрав  у
себя эту челядь, стал он донимать гостей за столом.  В  изножье  у  него
стояли слуги, у которых он спрашивал те стихи, что хотел прочесть,  -  и
все-таки запинался на полуслове. (7) Сателлий Квадрат, прихлебатель  бо-
гатых глупцов, который перед ними пресмыкался и (ведь без того невозмож-
но!) над ними насмехался, посоветовал ему поставить грамматиков  сборщи-
ками упавших объедков. А когда Сабин сказал, что каждый раб обошелся ему
в сто тысяч. Квадрат отвечал: "Столько же книжных ларей ты мог бы купить
дешевле!" Но тот все же упорно считал, что знания каждого из  его  домо-
чадцев - это его знания. (8) Тот же Сателлий стал подзадоривать  Сабина,
человека больного, изможденного и хилого, заняться борьбой. А когда  тот
ответил: "Как же я смогу? Я и так еле жив!" - он сказал: "Во имя  богов,
не смей так говорить. Разве ты не видишь, сколько у тебя здоровенных ра-
бов?" Совершенство духа нельзя ни взять взаймы, ни купить, а если бы оно
и продавалось, все равно, я думаю, не нашлось бы  покупателя.  Зато  ни-
зость покупается ежедневно.
   (9) Получи теперь то, что я должен, и прощай. "Бедность,  живущая  по
закону природы, - это богатство". Эпикур часто повторял эту мысль, всег-
да по-новому. Но не беда сказать  лишний  раз,  если  этому  сколько  ни
учись, все мало. Одним довольно лекарство указать, другим нужно его  на-
вязывать. Будь здоров.

   Письмо XXVIII

   Сенека приветствует Луцилия!

   (1) Ты полагаешь, будто ни с кем, кроме тебя, такого  не  бывало,  и,
словно делу невиданному, удивляешься тому, что и  долгое  странствие,  и
перемена мест не рассеяли твоей тоски и угнетенности духа. Но менять на-
до не небо, а душу! Пусть бы ты уехал за широкие моря, пусть бы, как го-
ворит наш Вергилий"Столько же книжных ларей ты мог бы  купить  дешевле!"
Но тот все же упорно считал, что знания каждого из его домочадцев -  это
его знания. (8) Тот же  Сателлий  стал  подзадоривать  Сабина,  человека
больного, изможденного и хилого, заняться борьбой. А когда тот  ответил:
"Как же я смогу? Я и так еле жив!" - он сказал: "Во имя богов,  не  смей
так говорить. Разве ты не видишь, сколько у тебя здоровенных рабов?" Со-
вершенство духа нельзя ни взять взаймы, ни купить, а если бы оно и  про-
давалось, все равно, я думаю, не нашлось бы покупателя. Зато низость по-
купается ежедневно.
   (9) Получи теперь то, что я должен, и прощай. "Бедность,  живущая  по
закону природы, - это богатство". Эпикур часто повторял эту мысль, всег-
да по-новому. Но не беда сказать  лишний  раз,  если  этому  сколько  ни
учись, все мало. Одним довольно лекарство указать, другим нужно его  на-
вязывать. Будь здоров., "города и берег исчезли", - за тобою везде, куда
бы ты ни приехал, последуют твои пороки. (2)  То  же  самое  ответил  на
чей-то вопрос и Сократ: "Странно ли, что  тебе  нет  никакой  пользы  от
странствий, если ты повсюду таскаешь самого себя?" - Та же причина,  что
погнала тебя в путь, гонится за тобою.  Что  толку  искать  новых  мест,
впервые видеть города и страны? Сколько ни разъезжай, все пропадет впус-
тую. Ты спросишь, почему тебе невозможно спастись бегством? От  себя  не
убежишь! Надо сбросить с души ее груз, а до того ни одно место  тебе  не
понравится. (3) Пойми, ты теперь в таком же состоянии, как та пророчица,
которую наш Вергилий изобразил исступленной и воспламененной  чужим  ду-
хом, почти уже овладевшим ею:

   Точно вакханка, она по пещере мечется, будто Бога  может  изгнать  из
сердца.2

   И ты мечешься туда и сюда, чтобы сбросить давящее бремя, а  оно,  чем
больше ты скитаешься, тем делается тягостнее. Так менее тяжек для кораб-
ля груз, закрепленный неподвижно, а груз, наваленный неравномерно, пере-
вешивает на один борт и скорее топит судно. Что бы  ты  ни  сделал,  все
обернется против тебя, самими разъездами ты вредишь себе: ведь  больному
не даешь ты покоя. (4) Зато когда избудешь  эту  беду,  всякая  перемена
мест станет тебе приятна. Пусть тебя сошлют на край земли, пусть  заста-
вят жить в любой глуши у варваров, - такое  пристанище,  вопреки  всему,
окажется для тебя гостеприимным. Важно, каким ты приезжаешь, а  не  куда
приезжаешь, - и поэтому ни к одному месту  не  должны  мы  привязываться
всей душой. Надо жить с таким убеждением: "Не для одного уголка  я  рож-
ден: весь мир мне отчизна"3. (5) Будь тебе это ясно, ты не стал бы удив-
ляться, что не помогает новизна мест, когда ты, наскучив одной  страной,
перебираешься в другую: ведь и первая пришлась бы тебе по душе,  если  б
ты все считал своим. А сейчас ты не путешествуешь, но скитаешься  и  ме-
чешься, гонимый с места на место поисками того,  что  есть  везде:  ведь
всюду нам дано жить правильно. (6) Есть ли что суетливей  форума?  Но  и
там можно жить спокойно, если деться некуда. Хотя,  если  б  можно  было
располагать собою, я бежал бы от одного вида, не то что от соседства фо-
рума: как есть гиблые места, подтачивающие самое крепкое  здоровье,  так
есть места вредные для тех, чей дух хотя и благороден, но еще не  совер-
шенен и до конца не излечен. (7) Я не согласен с теми, кто  бросается  в
волны и, любя жизнь беспокойную, каждый  день  мужественно  сражается  с
трудностями. Мудрый терпит такую участь, но не выбирает ее и предпочита-
ет мир сражению. Мало пользы избавиться от своих пороков, если приходит-
ся спорить с чужими! - (8) "Тридцать тиранов4 окружали Сократа  -  и  не
сломили его мужества". - Разве дело в том, сколько господ? Рабство всег-
да одно! Кто его презрел, тот и в толпе повелителей будет свободен.
   (9) Пора кончать письмо, но прежде  надо  заплатить  пошлину.  "Знать
свой изъян - первый шаг к здоровью". - По-моему, замечательны эти  слова
Эпикура. Ведь кто не знает за собой изъяна, тот не  желает  его  искоре-
нить. Сперва следует изобличить себя, потом исправляться. А те,  которые
хвалятся пороками, - неужели, по-твоему, думают они о  лекарствах,  если
считают свои грехи добродетелями? Поэтому, сколько можешь, сам себя  вы-
води на чистую воду, ищи против себя улик! Сначала выступи  обвинителем,
потом - судьей и только под конец - ходатаем. Иногда стоит  самому  себе
быть обидчиком! Будь здоров.

   Письмо XXIX

   Сенека приветствует Луцилия!

   (1) Ты спрашиваешь о нашем Марцеллине1 и хочешь узнать, что он  поде-
лывает. Он редко к нам заходит - по той одной причине, что боится  услы-
шать правду. Но эта опасность ему уже не грозит: ведь незачем разговари-
вать с тем, кто не станет слушать. Потому-то нередко и сомневаются  нас-
чет Диогена и прочих киников, которые со всеми чувствовали себя вольно и
увещевали каждого встречного: следовало ли им делать так? (2) Что  толку
выговаривать глухому или немому от рождения либо от болезни? - Ты  спро-
сишь: "К чему мне беречь слова? Ведь они ничего не стоят!  Мне  не  дано
знать, помогут ли мои уговоры тому или этому, но я знаю, что, уговаривая
многих, кому-нибудь да помогу. Нужно всякому протягивать руку, и не  мо-
жет быть, чтобы из многих попыток ни одна не  принесла  успеха".  -  (3)
Нет, Луцилий, я не думаю, чтобы великому человеку следовало  так  посту-
пать: влияние его будет подорвано и потеряет силу среди тех, кого  могло
бы исправить, не будь оно прежде изношено. Стрелок из лука должен не из-
редка попадать, но изредка давать промах. Если цели достигаешь  случайно
- какое же это искусство! А мудрость - искусство: пусть она метит навер-
няка, пусть выбирает таких, кто на что-то способен, и отступится от тех,
в ком отчаялась, но не сразу, а испробовав последние средства даже после
того, как отчается.
   (4) В Марцеллине я пока еще не отчаялся. Его и сейчас  можно  спасти,
но только если немедля протянуть ему руку. Правда, есть  опасность,  что
он и спасителя утянет, - так велики его дарования, уже обратившиеся, од-
нако, к пороку. Все же я пойду на риск и осмелюсь показать ему  все  его
язвы. (5) Он поступит, как всегда: призовет на помощь свои  шуточки,  от
которых и скорбящий рассмеется, будет потешаться сперва над собой, потом
над нами, заранее скажет все, что я собирался сказать. Он обыщет все на-
ши школы и каждого философа попрекнет подачкой,  подружкой,  лакомством;
одного он покажет мне в постели, другого - в кабачке, третьего - в  при-
хожей. (6) Он покажет мне славного  философа  Аристона2,  который  читал
свои рассуждения только с носилок, потому что другого времени для  обна-
родования своих трудов выбрать не мог. Когда Скавра3 спросили, к  какому
учению примыкает Аристон, тот сказал: "Уж во всяком случае не к  перипа-
тетикам!"4 Когда осведомились, что думает о том же Юлий Греции 5,  чело-
век замечательный, он ответил, будто речь шла о гладиаторе в  колеснице:
"Не могу сказать; ведь я не знаю, на что он способен пешим". (7) Он  бу-
дет колоть мне глаза именами всех бродячих шутов, которым лучше бы вовсе
не заниматься философией, чем торговать ею. Но я решил стерпеть все оби-
ды. Пусть он меня рассмешит, - я, может быть, заставлю  его  плакать,  а
если он не перестанет смеяться, то я, как ни плохо дело, порадуюсь,  что
его постиг такой веселый род безумия. Впрочем, веселость эта  ненадолго:
присмотрись к такому человеку и  увидишь,  как  безудержный  смех  через
мгновенье сменяется безудержным бешенством. (8) Я намерен взяться за не-
го и доказать, насколько выше была бы ему цена, когда б толпа ценила его
пониже. Если я и не искореню его пороки, то обуздаю их: пусть они не ис-
чезнут, но хоть уйдут на время, - а может быть,  они  и  исчезнут,  если
привыкнут уходить. Да и передышками нельзя  пренебрегать:  тяжелобольным
временное улучшение заменяет здоровье.
   (9) А пока я готовлюсь взяться за него, ты сам - ведь ты и можешь,  и
понимаешь, от чего ушел и к чему пришел, и поэтому  догадываешься,  куда
придешь впредь, - ты сам совершенствуй свой нрав,  возвышай  душу,  будь
стоек, что бы тебя ни пугало. Не смей пересчитывать всех, кто тебе стра-
шен. Не глуп ли, по-твоему, тот, кто боится многих там, где можно пройти
лишь поодиночке? Так же и к твоей смерти доступ  открыт  только  одному,
сколько бы врагов тебе ни угрожало. Так уж устроила природа: одну  жизнь
она тебе дала, одну и отнимет. (10) Был бы в тебе стыд, - ты отсрочил бы
мне последний взнос. Но и я не буду скряжничать, погашая остаток  долга,
и вручу тебе все, что с меня следует. - "Никогда я  не  хотел  нравиться
народу - ведь народ не любит того, что я знаю, а я не знаю того, что лю-
бит народ". - (11) "Кто же это?" - спросишь ты. Как будто тебе неизвест-
но, кому я приказываю. - Эпикуру! Но то же самое подтвердят тебе в  один
голос из всех домов: и перипатетики, и академики, и  стоики,  и  киники.
Как может быть дорог народу тот, кому  дорога  добродетель?  Благосклон-
ность народа иначе, как постыдными уловками, не приобретешь. Толпе нужно
уподобиться: не признав своим, она тебя и не полюбит. Дело не в том, ка-
ким ты кажешься прочим, а в том, каким сам себе кажешься. Только  низким
путем можно снискать любовь низких. (12) Что же даст тебе хваленая фило-
софия, высочайшая из всех наук и искусств? А  вот  что:  ты  предпочтешь
нравиться самому себе, а не народу, будешь  взвешивать  суждения,  а  не
считать их, будешь жить, не боясь ни богов, ни людей,  и  либо  победишь
беды, либо положишь им конец. А если я увижу, что  благосклонные  голоса
толпы превозносят тебя, если при твоем появлении поднимаются крики и ру-
коплескания, какими награждают мимов, если тебя по  всему  городу  будут
расхваливать женщины и мальчишки, - как же мне не пожалеть тебя? Ведь  я
знаю, каким путем попадают во всеобщие любимцы! Будь здоров.

   Письмо XXX

   Сенека приветствует Луцилия!

   (1) Повидал я Ауфидия Басса1: этот  превосходный  человек  изнемог  в
борьбе со старостью. Она гнетет его слишком сильно, чтобы ему подняться,
- таким тяжелым и все подавляющим бременем налегли годы. Ты знаешь,  что
он и всегда был слаб здоровьем и хил, однако долго держался или, вернее,
поддерживал себя - и вдруг сдал. (2) Как кораблю, который дал  течь,  не
опасны одна-две трещины, но когда он расшатается и разойдется во  многих
местах, то рассевшегося днища уже не поправить, - так и  старческую  не-
мощь до поры можно терпеть и даже найти ей подпоры, но когда,  словно  в
трухлявой постройке, все швы расползаются и, пока  чинишь  одно,  другое
разваливается, тут уж надо думать о том, как бы уйти. (3)  Но  наш  Басе
бодр духом. Вот что дает философия: веселость, несмотря  на  приближение
смерти, мужество и радость, несмотря на состояние тела,  силу,  несмотря
на бессилие. Хороший кормчий плывет и с изодранным парусом, и даже когда
снасти сорвет, он приспособит, что осталось, и  плывет  дальше.  Так  же
поступает и наш Басе. Свою кончину он встречает с такой безмятежностью в
душе и взоре, что всякого, кто так смотрел бы на чужую смерть,  ты  счел
бы слишком уж спокойным. (4) А ведь это великое дело, Луцилий,  и  долго
надо ему учиться, - когда придет неизбежный срок, уйти со спокойной  ду-
шою. Любой род смерти оставляет надежду: болезнь проходит, пожар гаснет,
обрушившийся дом плавно опускает тех, кого грозил раздавить, море,  пог-
лотившее пловцов, выбрасывает их невредимыми с тою же силой, с какой за-
тянуло вглубь, воин отводит меч, уже коснувшийся шеи жертвы. Не  на  что
надеяться только тому, кого к смерти ведет старость: тут никто не  может
вмешаться. Этот род смерти - самый безболезненный, но  и  самый  долгий.
(5) Мне казалось, что наш Басе сам себя проводил в могилу и, пережив са-
мого себя, переносит разлуку, как мудрец. Он много говорит  о  смерти  и
делает это нарочно, желая убедить нас в том, что, если и есть в этом де-
ле что-нибудь неприятное и страшное, то виноват  умирающий,  а  не  сама
смерть, в которой не больше тяжелого, чем после смерти.  (6)  Одинаковое
безумие - бояться того, что не принесет страданий, и того, чего нельзя и
почувствовать. Неужели кто-нибудь думает, что  можно  почувствовать  ту,
благодаря которой перестают чувствовать? "Поэтому, - заключает  Басе,  -
смерть стоит за пределами зла, а значит - и страха перед злом".
   (7) Я знаю, такие слова часто повторяли и должны повторять: но они не
помогали мне, ни когда я их читал, ни когда слышал от людей, объявлявших
нестрашным то, чего им самим еще не приходилось бояться. А его речь была
для меня особенно убедительна, потому что говорил он о собственной близ-
кой смерти. - (8) Скажу тебе, что думаю: по-моему, умирая,  человек  му-
жественнее, чем перед смертью. Когда смерть пришла, она и  невежде  даст
силу духа не бежать от неизбежного. Так гладиатор, самый робкий  во  все
время боя, подставляет горло противнику и сам направляет неверный меч. А
та смерть, что близка и наверняка придет, требует долгой стойкости духа,
качества редкого, которое может явить лишь мудрец. (9) Поэтому я с  осо-
бой охотой слушал, как он выносит приговор смерти и судит о природе той,
которую видел вблизи. Я полагаю, больше веры у тебя заслужил бы тот, кто
ожил и, зная на опыте, рассказал бы, что в смерти нет  никакого  зла.  А
сколько смятения приносит приближающаяся смерть, лучше всех объяснят те,
кто был с нею рядом, видел ее приход и встретил ее.  (10)  К  ним  можно
причислить Басса, который не хочет, чтобы мы оставались в заблуждении, и
говорит, что бояться смерти так же глупо, как бояться старости. Ведь так
же, как за  молодостью  идет  старость,  следом  за  старостью  приходит
смерть. Кто не хочет умирать, тот не хотел жить. Ибо жизнь дана нам  под
условием смерти и сама есть лишь путь к ней. Поэтому глупо  ее  бояться:
ведь известного мы заранее ждем, а страшимся лишь неведомого. (11) Неиз-
бежность же смерти равна для всех и непобедима. Можно ли пенять на  свой
удел, если он такой же, как у всех? Равенство есть начало  справедливос-
ти. Значит, незачем защищать от обвинения природу, которая не  пожелала,
чтобы мы жили не по ее закону. А она созданное уничтожает,  уничтоженное
создает вновь.
   (12) Если же кого-нибудь старость кротко отправит  прочь,  не  вырвав
внезапно из жизни, но уведя из нее незаметно, - разве  тот,  кому  такое
выпало на долю, не должен благодарить всех богов, отославших его,  сыто-
го, на покой, всякому человеку необходимый, а усталому  -  отрадный?  Ты
видишь, иные зовут смерть с большим пылом, чем обычно молят о  продлении
жизни. Однако я не знаю, от кого мы почерпнем больше  мужества:  от  тех
ли, кто ищет смерти, или от тех, кто весело и спокойно ждет  ее,  потому
что первыми движет порой смятение чувств и внезапное негодование, а спо-
койствие вторых рождено непреложным суждением. Иногда человека  гонит  к
смерти гнев; но весело встретит ее приход только тот,  кто  готовился  к
ней задолго.
   (13) Итак, признаюсь, я бываю у этого дорогого мне человека так часто
по многим причинам; мне хочется знать, найду ли я его и на сей раз преж-
ним или же стойкость духа иссякает вместе с силами тела. Но она  у  него
все росла, так же как на глазах у всех растет радость возниц, когда  они
на седьмом круге2 приближаются к победе. (14) Верный наставлениям Эпику-
ра, он говорил мне так: можно надеяться, что  последний  вздох  излетает
без боли, а если боль и есть, то хоть некоторое утешение заключено в  ее
краткости, - потому что сильная боль не бывает долгой. В самый миг расс-
тавания души с телом, - если это мучительно, - ему  поможет  мысль,  что
после этой боли уже ничего болеть не будет. Но, впрочем, он не  сомнева-
ется, что душа старика держится на волоске и, чтобы вырвать ее из  тела,
большой силы не нужно. Если огонь охватил крепкий дом,  то  надо  гасить
его, заливая водой или обрушив постройку, но там, где ему не хватает пи-
щи, он сам гаснет. - (15) Я особенно охотно слушаю это, Луцилий, не  по-
тому что оно ново, но потому что воочию вижу все на деле. В чем же суть?
Разве мало я наблюдал людей,  добровольно  обрывавших  свою  жизнь?  Ви-
деть-то я их видел, но для меня убедительнее  пример  тех,  кто  идет  к
смерти без ненависти к жизни, кто принимает, а не призывает  кончину.  -
(16) "Мучимся мы, - говорил он, - по своей вине,  оттого  что  трепещем,
когда думаем, что смерть близко. Но бывает ли далеко та, что подстерега-
ет нас в любом месте и в любой миг? Едва нам покажется, что по  какой-то
причине приблизилась смерть, лучше подумаем о других, еще более  близких
причинах, которых мы не боимся". - Враг угрожал смертью, - но врага опе-
редила болезнь желудка. (17) Если бы мы захотели разобраться в  причинах
нашего страха, то убедились бы, что одни из них существуют,  другие  нам
мерещатся. Мы боимся не смерти, а мыслей о смерти - ведь от самой смерти
мы всегда в двух шагах. Значит, если смерть  страшна,  то  нужно  всегда
быть в страхе: разве мы хоть когда-нибудь избавлены от нее?
   (18) Но мне уже надобно опасаться, как бы ты  не  возненавидел  такие
длинные письма хуже смерти. Итак, я кончаю. А ты, чтобы никогда  не  бо-
яться смерти, всегда думай о ней. Будь здоров.


Сенека.

Письмо XXXI

   Сенека приветствует Луцилия!

   (1) Я узнаю моего Луцилия: он уже показал себя  таким,  каким  обещал
стать. Следуй порыву души, который вел тебя мимо общепризнанных  благ  к
высшему благу. Стань таким, каким ты задумал стать, не больше и не  луч-
ше, - иного я и не желаю. Возводя основание, ты не стеснялся  местом,  -
доводи же до конца то, на что замахнулся, пусти в дело все, что  есть  у
тебя за душой.
   (2) В конечном счете ты станешь мудрым, если заткнешь уши, и не  вос-
ком, который пригодился, говорят, Улиссу1 для его спутников:  тут  нужно
что-нибудь поплотнее и понадежней. Вкрадчив был голос,  которого  боялся
Улисс, но он был единственным, а тот голос, которого тебе надо  бояться,
доносится не с одного утеса,  а  со  всех  концов  земли.  Значит,  надо
объехать стороной не одно опасное место, где притаилось в засаде наслаж-
дение, а все города. Будь глух даже для тех, кому ты всех дороже: они  с
лучшими намерениями желают тебе дурного, и если ты хочешь быть  счастли-
вым, моли богов не посылать тебе того, о чем просят  доброжелатели.  (3)
Ведь не блага все то, чем они хотели бы тебя осыпать. Есть одно благо, и
в нем же - источник и залог блаженной жизни: полагаться на себя. А этого
не достигнешь, не презирая тягот и не сочтя их одной из тех вещей, кото-
рые ни хороши, ни плохи. Ведь не бывает так, чтобы одно и то же было  то
хорошим, то плохим, то легким и сносным, то ужасным.  (4)  Тяготы  -  не
благо. Но что же тогда благо? Презрение к тяготам. Поэтому я порицаю за-
нятых пустыми делами, зато любым, кто старается  ради  честной  цели,  я
восхищаюсь тем больше, чем усерднее его усилия и чем меньше он позволяет
себе поддаваться и застревать на месте. Таким я кричу:  "Хорошо!  Ну-ка,
набери воздуху и, если можешь, возьми этот склон на одном дыхании!"  (5)
Тяготы питают благородные души. Значит, из всего, о чем  когда-то  моли-
лись твои родители, тебе уже нечего выбрать, нечего захотеть для себя  и
пожелать самому себе, да и стыдно человеку, который одолел самые высокие
вершины, обременять богов. Что нужды в молитвах? Сделай сам себя  счаст-
ливым! Это тебе по силам, если поймешь одно: благо лишь то, в  чем  при-
сутствует добродетель, а то, что причастно злу, постыдно.  Подобно  тому
как без примеси света ничто не блестит, как ничто не бывает темным, если
нет в нем сумрака, если оно не вобрало в себя долю  тьмы,  подобно  тому
как без помощи огня нет теплоты, а без воздуха нет холода, - так  только
присутствие добродетели или зла делает все честным либо постыдным.
   (6) Что же есть благо? Знание. Что есть зло? Незнание. Кто умен и ис-
кусен, тот, смотря по обстоятельствам, одно отвергнет, другое выберет 2.
Однако он не боится того, что отвергает, и не восхищается тем, что выби-
рает, если только душа его высока и непобедима. Я запрещаю тебе  унывать
и сокрушаться. Мало не отказываться от труда: нужно искать  его!  -  (7)
"Но что же такое, - спросишь ты, - труд пустой и ненуж ный?" - Тот,  что
вызван ничтожными причинами3. Он тоже не есть зло, как и тот  труд,  что
затрачен ради прекрасной цели; ведь дело в самой стойкости, а  она  есть
свойство души, побуждающее одолевать трудности  и  тяготы  и  ободряющее
нас: "Что ты мешкаешь? Мужчине пот не страшен!"
   (8) Но чтобы добродетель б.ыла совершенной, нужно еще вот что:  пусть
будет твоя жизнь равна себе, пусть ничто в ней не противоречит одно дру-
гому, а это невозможно без знания и без искусства, позволяющего  познать
божеское и человеческое. Таково высшее благо. Достигни его -  и  станешь
не просителем, а ровней богам.
   (9) "Как же прийти к этому?" - спросишь ты. Не  через  Пенинский  или
Греческий хребет, не через пустыни Кандавии; не нужно будет объезжать ни
Сирты, ни Сциллу с Харибдой 4, - хоть все это ты и проделал ради  жалкой
прокураторской должности. Нет, дорога безопасна, дорога приятна, и  сна-
рядила тебя сама природа. Она дала тебе все, чтобы ты стал наравне с бо-
гом, если не пренебрежешь данным. (10) Не деньги сделают тебя равным бо-
гу: у бога ничего нет; не сделает и претекста5: бог наг; не  сделает  ни
молва, ни уменье показать себя, ни имя, известное всему народу: бог  ни-
кому неведом, многие думают о нем дурно -  и  безнаказанно;  не  сделает
толпа рабов, таскающих твои носилки по всем дорогам в городе и на чужби-
не: величайший и могущественнейший бог сам всем движет. Не сделает  тебя
блаженным ни сила, ни красота: и то и  другое  уступает  старости.  (11)
Нужно искать нечто такое, что не подпадает день ото дня все  больше  под
власть, не знающую препятствий6. Что же это? Душа, но душа непреклонная,
благородная, высокая. Можно ли назвать ее иначе как богом, нашедшим при-
ют в теле человека? Такая душа может оказаться и у римского всадника,  и
у вольноотпущенника, и у раба. Что такое римский всадник, вольноотпущен-
ник, раб? Все это -  имена,  порожденные  честолюбием  или  несправедли-
востью. Из тесного угла можно вознестись к небу, - только воспрянь

   и дух свой Бога достойным яви! 7

   Чтобы явить его таким, не нужно ни золота, ни серебра: из них не  из-
ваять истинный образ бога. Вспомни: когда боги взирали на  нас  благоск-
лонно, они были из глины. Будь здоров.

   Письмо XXXII

   Сенека приветствует Луцилия!

   (1) Я все про тебя разузнаю и выпытываю у каждого, кто  приезжает  из
твоих краев, что ты делаешь, где и с кем проводишь время. Тебе  меня  не
обмануть: я везде с тобою. Живи так, словно я слышу о каждом твоем  пос-
тупке и даже вижу его. Ты спросишь, что мне было приятнее всего  о  тебе
слышать? То, что я ничего не слышал: большинство из спрошенных мною и не
знают о твоих делах. (2) Са,мое полезное - сторониться людей, на тебя не
похожих и одержимых другими желаниями. Впрочем, я уверен,  что  тебя  не
сбить с пути: ты будешь тверд в своих стремлениях даже среди толпы  сов-
ратителей. Так что же? Я не боюсь, что тебя сделают другим,  боюсь,  что
тебе помешают. Ведь и тот, из-за кого мы мешкаем, немало вредит нам; тем
более что жизнь наша коротка и сами мы еще больше сокращаем ее своим не-
постоянством, каждый раз начиная жить наново. Мы  дробим  ее  на  мелкие
части и рвем в клочки. (3) Спеши же, дорогой мой Луцилий,  подумай,  как
бы ты ускорил шаг, если бы по пятам за тобою шли враги, если бы ты  опа-
сался, что вот-вот появится конный и пустится  вдогонку  убегающим.  Так
оно и есть: погоня настигает, беги быстрее, укройся в надежном месте!  А
покуда подумай, как хорошо пройти весь путь жизни раньше смертного часа,
а потом безмятежно ждать, пока минует остаток дней, ничего для  себя  не
желая,. ибо ты достиг блаженства и жизнь твоя не станет блаженнее,  если
продлится еще. (4) Наступит, наконец,  время,  когда  ты  будешь  знать,
что-до времени тебе нет дела, когда ты станешь спокойным  и  безмятежным
и, сытый собою по горло, не будешь думать о завтрашнем  дне!  Ты  хочешь
знать, отчего люди так жадны до будущего? Оттого, что никто сам себе  не
принадлежит!
   Твои родители желали для тебя много такого, что я,  с  моей  стороны,
желаю тебе презирать. Их пожелания грабили многих, чтобы обогатить тебя:
все, что тебе достается, непременно у кого-нибудь отнято. (5) А я  желаю
тебе распоряжаться самим собой, чтобы твой дух, волнуемый смутными  мыс-
лями, противился им, обрел уверенность и довольство собою, чтобы, поняв,
в чем истинное благо (а понять - значит овладеть им), он не  нуждался  в
продлении жизни. Только тот поистине уволен со службы  и  свободен,  тот
ушел из-под власти необходимости, кто живет, завершив путь  жизни.  Будь
здоров.

   Письмо XXXIII

   Сенека приветствует Луцилия!

   (1) Ты хочешь, чтобы я и к этим письмам, как к прежним, прибавлял из-
речения наших великих. Но ведь они занимались не одними украшениями  ре-
чи: все в их сочинениях мужественно. Ты сам знаешь: где что-нибудь выда-
ется и бросается в глаза, там не все ровно. Если весь лес одинаковой вы-
соты, ты не станешь восхищаться одним деревом.  (2)  Такими  изречениями
полны и стихи, и труды историков. Поэтому не думай, будто они  принадле-
жат только Эпикуру: они - общее достояние, и больше-всего - наше.  Но  у
него их легче заметить, потому что попадаются они редко, потому  что  их
не ждешь, потому что странно видеть мужественное слово у человека,  про-
поведующего изнеженность. Так судит о нем большинство; а для меня Эпикур
будет мужествен даже в тунике с рукавами1. Ведь мужество  и  усердие,  и
готовность к бою есть и у персов, а не только у высоко  подпоясанных  2.
(3) Так зачем же требовать от меня выбранных  из  целого  и  многократно
повторенных слов, если то, что у других можно лишь выбрать, у наших  го-
ворится сплошь? Нет у нас бьющих в глаза приманок, мы не морочим покупа-
теля, который, войдя, ничего не отыщет, кроме вывешенного  у  двери.  Мы
каждому позволяем выбирать образцы, откуда ему  угодно.  (4)  Представь,
что мы захотели бы привести то или другое изречение из  множества:  кому
его приписать? Зенону, или Клеанфу, или Хрисиппу, или Панэтию, или Поси-
донию? Над нами нет царя, каждый распоряжается собою. А у них и то,  что
сказано Гермархом или Метродором, приписывается одному. Кто  бы  что  ни
сказал в их лагере, все сказано под верховным водительством единственно-
го человека. Мы же, как бы ни старались, не  можем  выделить  что-нибудь
одно из такого множества одинаковых предметов.

   Только бедняк считает овец.3

   Куда ты ни взглянешь, читая, всюду найдешь такое, что бросалось бы  в
глаза, не будь все остальное не хуже.
   (5) Поэтому не надейся, что тебе удастся наскоро отведать плоды даро-
вания величайших людей: тут нужно  все  рассмотреть,  все  изучить.  Все
здесь по делу, каждая черта в произведении так сплетена  с  другою,  что
невозможно что-либо изъять, не разрушив целого. Впрочем, я  не  запрещаю
тебе рассматривать и отдельные члены, но только имея перед  собой  всего
человека. Не та красива, у которой хвалят руку или ногу, а  та,  у  кого
весь облик не позволит восхищаться отдельными чертами.
   (6) Если ты все-таки настаиваешь, я не стану скупиться, а буду дарить
щедрой рукой. Число изречений несметно, они разбросаны везде,  их  нужно
не выбирать, а подбирать. Они не  капают  по  капле,  а  текут  сплошной
струёй, слитые воедино. Нет сомнения, они принесут немалую пользу  неис-
кушенным, слушающим из-за дверей. Легче  запоминаются  отдельные  мысли,
законченные и завершенные, как строки стихов.  (7)  Поэтому  мы  и  даем
мальчикам заучивать наизусть изречения и то, что греки называют "хриями"
4: их легко может воспринять  детская  душа,  неспособная  еще  вместить
больше. Взрослому же и сделавшему успехи стыдно срывать цветочки изрече-
ний, опираясь, как на посох, на немногие расхожие мысли, и жить  заучен-
ным на память. Пусть стоит на своих ногах и говорит сам, а не запоминает
чужое. Стыдно старому или пожилому набираться мудрости  из  учебника.  -
"Так сказал Зенон". - А ты сам? - "А это сказано Клеанфом". -  А  ты-то?
До каких пор будешь под началом у других?  Командуй  сам,  скажи  слово,
достойное памяти. Изреки что-нибудь от себя. (8) На мой взгляд, все  эти
не создатели, а толкователи, прячущиеся в чужой тени, не обладая ни кап-
лей благородства, век не осмелятся сделать то, чему так  долго  учились.
Они понаторели запоминать чужое. Но одно  дело  помнить,  другое  знать!
Помнить - значит сохранять в па мяти порученное тебе другими, а знать  -
это значит делать и по-своему, не упершись глазами в образец и не  огля-
дываясь всякий раз на учителя. - (9) "Так сказал Зенон, это сказано Кле-
анфом". - Не становись второю книгой! До каких пор  ты  будешь  учиться?
Учи других, пора! Зачем мне слушать то, что я и  сам  могу  прочесть?  -
"Живой голос - великое дело!" - Но не тот,  что  приспособлен  повторять
чужие слова и годится только в переписчики. (10) И еще: неспособные вый-
ти из-под опеки предшественников идут за ними, во-первых, даже в том, от
чего все уже отошли, и, во-вторых, в том, что еще только ищется и никог-
да не будет найдено, если мы станем довольствоваться  найденным  прежде.
Вдобавок, идущий следом за другим ничего не найдет, потому что не  ищет.
- "Что же" мне не идти по стопам предшественников?" - Нет, я  воспользу-
юсь старой дорогой, но если найду другую, короче и ровнее, то сам ее вы-
мощу. Все, кто до нас занимались тем же, не наши повелители, а наши  во-
жатые. Истина открыта для всех, ею никто не завладел.  Немалая  доля  ее
останется и потомкам. Будь здоров.

   Письмо XXXIV

   Сенека приветствует Луцилия!

   (I) Я радуюсь и ликую, и, стряхнув с себя старость,  распаляюсь,  как
юноша, когда по твоим делам и письмам понимаю,  насколько  ты  превзошел
самого себя (потому что толпу ты давно оставил позади). Если земледельца
радует первый плод выращенного им дерева, если пастуху  приятен  прирост
стада, если всякий смотрит на своего питомца  так,  словно  считает  его
юность своею, - что, по-твоему, должны испытывать воспитавшие  в  другом
природный дар, когда вдруг увидят созревшим то, что было нежным  под  их
лепившими руками? (2) Я притязаю на тебя: ты - мое создание. Едва  заме-
тив твои задатки, я взялся за тебя, подбадривал, давал шпоры и не позво-
лял идти медленно, то и дело подгонял тебя, да и  сейчас  занимаюсь  тем
же, однако подбадриваю бегущего и подбадривающего меня  самого.  (3)  Ты
спросишь, чего мне еще надобно. - Теперь-то и пойдет самое важное. Обыч-
но говорят, что начало - это уже полдела; то же относится1 и к нашей ду-
ше: желание стать добродетельными - полпути к  добродетели.  Но  знаешь,
кого я назову добродетельным? Человека совершенного и независимого,  ко-
торого никакая сила, никакая нужда не испортит. (4) Такого я и прозреваю
в тебе, если ты будешь упорен в своих стараниях, если  будешь  поступать
так, чтобы между твоими делами и словами не было не только противоречия,
но и расхождения, если и то и другое будет одной чеканки. Твоя душа  еще
не на верном пути, если поступки твои не согласуются между  собой.  Будь
здоров!

   Письмо XXXV

   Сенека приветствует Луцилия!

   (1) Упрашивая тебя быть усердней в занятиях, я хлопочу  о  себе.  Мне
хочется иметь друга, но если ты не станешь и  дальше  образовывать  себя
так же, как вначале, то другом моим не сможешь быть и не будешь.  Покуда
же ты любишь меня, но другом еще не стал. - "Как так? Разве это не  одно
и то же?" - Нет, и разница тут велика. Друг всегда любит, но кто  любит,
тот не всегда друг. Потому что дружба приносит только пользу,  а  любовь
иногда и вред. Так совершенствуйся хотя бы ради  того,  чтобы  научиться
любить. (2) И спеши, если ты стремишься к совершенству ради меня, не  то
выучишься для другого. А я уже заранее предвкушаю плоды, воображая,  как
мы будем жить душа в душу, как те силы, что уходят у меня  с  возрастом,
возвращаются ко мне от тебя, хоть ты и ненамного младше. (3) Но  я  хочу
испытать эту радость не только в мечтах. И в разлуке те, кого мы  любим,
приносят нам радость, но только небольшую и недолгую.  Быть  рядом,  ви-
деть, говорить - вот живое  наслаждение,  особенно  если  встречаешь  не
только того, кого хочешь, но и таким, каким  хочешь.  Сделай  мне  самый
большой подарок - подари самого себя! 1  А  чтобы  стать  еще  усерднее,
вспоминай, что ты смертей, а я стар. (4) Спеши же ко мне, но прежде -  к
себе самому. Совершенствуйся и больше всего заботься о том,  чтобы  быть
верным самому себе.  Всякий  раз  как  захочешь  проверить,  сделано  ли
что-нибудь, взгляни, хочешь ли ты сегодня того, чего и  вчера.  Перемена
желаний доказывает, что душа носится по волнам,  появляясь  то  там,  то
тут, - куда пригонит ветер. Все, что стоит на прочном основании, непоко-
лебимо. Это доступно достигшему совершенной мудрости, а отчасти и  тому,
кто с успехом в ней совершенствуется. В чем между ними разница? - Второй
еще в движении, он хоть не меняет места, но колеблется, а первый  недви-
жим. Будь здоров!

   Письмо XXXVI

   Сенека приветствует Луцилия!

   (1) Ободри твоего друга, чтобы он всем своим благородным сердцем пре-
зирал хулящих его за то, что он избрал безвестность и досуг,  что  отка-
зался от почетной должности и, хотя мог подняться выше, предпочел  всему
покой. С каждым днем им будет все яснее, что он заключил сделку к  своей
выгоде. Те, кому завидуют, то и дело меняются: одних  вытесняют,  другие
падают. Счастье - вещь беспокойная: оно само себе не дает ни отдыха,  ни
срока и на множество ладов тревожит наш ум. Каждого  оно  заставляет  за
чем-нибудь гнаться: одних - за властью, других - за роскошью, первых де-
лая спесивыми, вторых - изнеженными, но губя и тех и  этих.  -  (2)  "Но
ведь некоторые хорошо его переносят". - Да, так же, как хмель. Ни за что
не позволяй убедить себя, будто счастлив тот,  кого  многие  домогаются:
ведь к такому сходятся, словно к озеру, из которого черпают воду и мутят
ее. - "Люди называют его пустодумом и празднолюбцем". - Но ведь ты  зна-
ешь, что иные говорят все  наоборот  и  речи  их  имеют  противоположный
смысл. Кого они называли счастливым, был ли счастлив? (3) Какая нам  за-
бота в том, что некоторым его нрав покажется слишком суровым и  угрюмым?
Аристон ' говорил, что предпочитает юношу мрачного веселому и, на взгляд
толпы, любезному. Если молодое вино кажется резким и терпким, оно станет
хорошим, а то, что нравится еще до розлива, оказывается  нестойким.  Так
пусть его зовут угрюмым и считают врагом своему успеху: со временем  эта
угрюмость обернется хорошей стороной. Лишь бы  он  упорно  упражнялся  в
добродетели и впитывал благородные науки - не те, которыми довольно  ок-
ропиться, а те, которые душа должна вобрать в  себя.  (4)  Теперь  самое
время учиться. - "Как так? Разве бывает время, когда учиться незачем?" -
Нет, но если во всяком возрасте прилично заниматься  наукой,  то  не  во
всяком - идти в обучение. Стыдно и смешно смотреть, как  старик  берется
за азбуку. В молодости следует копить, а в старости - пользоваться.
   Чем лучше благодаря тебе станет он, тем больше ты  и  себе  принесешь
пользы. Говорят, что благодеяния самого высокого свойства - их-то и нуж-
но добиваться и оказывать - равно  полезны  и  благодетелю,  и  благоде-
тельствуемому. (5) Наконец, он уже не в своей воле: ведь слово дано!  Не
так стыдно обмануть заимодавцев, разорившись, как обмануть добрую надеж-
ду. Чтобы заплатить долги, купцу нужно удачное плавание,  земледельцу  -
плодородье возделываемых полей и  благоприятная  погода,  а  ему,  чтобы
расквитаться, нужна только добрая воля. (6) Над нравами человека фортуна
не властна. Пусть он исправляет их ради того,  чтобы  его  душа  в  наи-
большем спокойствии могла достичь совершенства, когда уже никаких чувств
не вызывают ни прибыли, ни убытки и состоянье ее не меняется, как бы  ни
шли дела, когда человек стоит выше своих обстоятельств,  если  даже  его
осыпать всеми общепризнанными благами, и не теряет величия, если  случай
отнимет у него эти блага, все или отчасти. (7) Если бы он родился в Пар-
фии, то с младенчества натягивал бы лук, если бы  в  Германии,  -  то  в
детстве уже замахивался бы легким копьем, а живи  он  во  времена  наших
пращуров, ему пришлось бы выучиться скакать верхом и биться врукопашную.
Каждого повелительно побуждает к этому воспитание, принятое у его племе-
ни.
   (8) О чем же надо ему размышлять? О том, что помогает нам против  лю-
бого оружия, против всякого врага, - о презрении к смерти. В ней, несом-
ненно, заключено нечто ужасное, поражающее наши души, от  природы  наде-
ленные любовью к самим себе, - ведь не было бы нужды готовиться к смерти
и собирать силы, если бы мы добровольно стремились к ней по безотчетному
побуждению, как стремятся к сохранению жизни. (9) Чтобы в случае  надоб-
ности возлежать на розах со спокойной душой, учиться не нужно. Закаляют-
ся затем, чтобы не посрамить верности под пыткой, чтобы в случае  надоб-
ности всю ночь простоять на валу в карауле, иногда даже  раненым,  и  не
опираться на копье, потому что едва склонишься хоть на  какой-то  посох,
немедля подкрадывается сон. В смерти нет ничего плохого  -  ведь  должен
быть некто, кому было бы от нее плохо. (10) А если в тебе так сильно же-
лание жить дольше, то подумай вот о чем: ничто исчезающее с  наших  глаз
не уничтожается - все скрывается в природе, откуда оно появилось и  поя-
вится снова. Есть перерыв, гибели нет. И смерть, которую мы  со  страхом
отвергаем, прерывает, а не прекращает жизнь. Опять придет день, когда мы
снова явимся на свет, хоть многие отказались бы возвращаться, если б  не
забывали все. (11) Позже я растолкую тебе  подробнее,  что  все,  по-ви-
ди-мости гибнущее, лишь изменяется. А кому предстоит вернуться, тот дол-
жен уходить спокойно. Всмотрись в круговорот  вещей,  вновь  спешащих  к
прежнему: ты увидишь, что в этом мире ничто не уничтожается,  но  только
заходит и опять восходит. Лето минует, но следующий год  снова  приводит
его; зима исчезает, но ее возвращают зимние месяцы; ночь затмевает солн-
це, но ее немедля прогоняет день. И разнообразное течение звезд  таково,
что они повторяют пройденный путь, и пока одна часть  неба  идет  вверх,
другая опускается вниз.
   (12) Можно уже и кончать, но я прибавлю еще одно: ни младенцы, ни де-
ти, ни повредившиеся в уме смерти не боятся - и позор тем, кому разум не
дает такой же безмятежности, какую дарует глупость. Будь здоров.

   Письмо XXXVII

   Сенека приветствует Луцилия!

   (1) Ты обещаешь быть человеком добра, а это самый надежный залог бла-
гомыслия. Ты уже приведен к присяге. И только в насмешку могут тебе ска-
зать, будто служба твоя будет легкой и удобной, я же не хочу тебя  обма-
нывать. В твоем почетнейшем обязательстве и в обязательстве самом позор-
ном 1 стоят одни и те же слова: "Даю себя жечь, вязать и  убивать  желе-
зом". (2) Кто отдает руки внаем для арены, кто за пищу  и  питье  платит
кровью, - от них берут ручательство в том, что они вытерпят все, хоть  и
против воли, а от тебя - что ты все вынесешь добровольно и с охотой.  Им
дозволено опустить оружие, попытать милосердие народа2, а тебе нельзя ни
опустить меч, ни молить о пощаде: ты обязан умереть стоя, непобежденным.
К тому же что пользы выгадать несколько дней либо  лет?  Для  нас,  коль
скоро мы родились, нет избавления. - (3) Ты спросишь: "Как же мне  стать
свободным?" - Избежать неизбежного нельзя - его можно  только  победить.
"Сила путь пролагает себе"3. Этот путь откроет  перед  тобою  философия.
Обратись к ней, если хочешь не знать ущерба, быть безмятежным,  счастли-
вым и, главное, свободным. Иным способом этого не достичь. (4)  Глупость
- вещь унизи тельная, гнусная, презренная, рабская,  подвластная  многим
жестоким страстям. Но от этих тягостных повелителей, которые приказывают
то по очереди, то все вместе, избавит тебя мудрость, она же - единствен-
ная свобода. К ней  ведет  одна  дорога,  и  притом  прямая:  с  нее  не
собьешься, шагай уверенно! Если хочешь  взять  власть  над  всем,  отдай
власть над собою разуму! Многим будешь ты повелевать, если  разум  будет
повелевать тобою. Он научит тебя, как и за что браться, и ты перестанешь
наталкиваться на то или другое дело случайно. (5) Ты не назовешь мне ни-
кого, кто, желая чего-нибудь, знал бы, откуда  это  желанье  взялось,  -
ведь он пришел к нему не по размышленье, а натолкнулся  на  него  сходу.
Фортуна сама находит нас не реже, чем мы ее. Стыдно не идти,  а  нестись
по течению и в водовороте дел спрашивать, опешивши: "Как же я  сюда  по-
пал?" Будь здоров.

   Письмо XXXVIII

   Сенека приветствует Луцилия!

   (1) Ты не зря требуешь, чтобы мы чаще обменивались  письмами.  Больше
пользы приносит речь, которая малыми долями  прокрадывается  в  душу.  В
пространных же рассуждениях, написанных заранее и прочитанных при  наро-
де, шуму много, а доверительности нет. Философия - это добрый  совет,  а
давать советы во всеуслышанье никто не станет. Иногда не стоит пренебре-
гать и этой, так сказать, всенародностью, - когда надо подтолкнуть  сом-
невающегося; но когда дело не в том, чтобы внушить желание учиться, а  в
самом учении, тогда нужны слова не такие громкие.  Они  легче  проникают
вглубь и удерживаются: ведь слов нужно немного,  но  зато  убедительных.
(2) Сеять их следует, как семена, каждое из которых, при всей его малос-
ти, попав на подходящую почву, обнаруживает свои силы и развивается так,
что из крошечного вырастает огромное. То же самое и  доводы  разума:  на
взгляд они невелики, но растут по мере того, как делают свое дело.  Ска-
зано немного, однако сказанное, если западет  в  душу,  крепнет  и  дает
всходы. Повторяю, тот же удел у наставлений, что и  у  семян:  короткие,
они многое могут, лишь бы только им попасть, как я говорил, в подходящую
душу, способную их принять. А она сама принесет плоды,  возвратив  полу-
ченное сторицей. Будь здоров.

   Письмо XXXIX

   Сенека приветствует Луцилия!

   (1) Заметки, которые ты просишь, я, конечно, составлю, сжатые и  тща-
тельно расположенные по порядку, но смотри сам, не больше ли пользы при-
несет обычное изложение, нежели то, что теперь называют "обобщением",  а
раньше, когда говорили еще по-латыни, называли "кратким итогом" '.  Пер-
вое нужнее обучающемуся, второе - знающему, потому что первое учит, вто-
рое помогает вспомнить.
   Впрочем, я обеспечу тебя и тем, и другим. Но незачем требовать с меня
ссылок на такого-то или такого-то: кто приводит поручателей, тот сам ни-
кому не ведом. (2) Я напишу то, что ты хочешь, только на'  свой  лад.  А
покуда у тебя есть немало других, хотя я не знаю, достаточно ли соблюда-
ешь ты порядок в их чтении. Возьми в руки какой-нибудь "Перечень филосо-
фов"2: увидав, сколько их ради тебя потрудилось, ты уже и от этого поне-
воле проснешься и захочешь стать одним из них. Ведь лучшее свойство бла-
городного духа - это легко пробуждающееся стремление ко всему, что чест-
но. Человек с возвышенной по природе душою  не  находит  удовольствия  в
низменном и презренном, его манит ввысь зрелище великих дел. (3) Подобно
тому как пламя прямо вздымается вверх и не может ни гнуться и  стелиться
по земле, ни тем более затихнуть, так и наш дух всегда в движении и  тем
беспокойней и деятельней, чем больше в нем пыла. Счастлив тот, кто  нап-
равит порыв духа на благо: он уйдет из-под власти фортуны, будет умерять
удачу, одолевать неудачу, презирать то, чем другие восхищаются. (4)  Ве-
ликая душа пренебрегает великим и  предпочитает  умеренное  чрезмерному,
ибо первое полезно и животворно, второе вредно, потому что излишне.  Так
обилие зерна валит колосья, так ломаются от тяжести плодов ветви, так не
вызревает слишком богатый урожай. То же случается и с душами: чрезмерное
счастье сокрушает их, так как они пользуются им не только в  ущерб  дру-
гим, но и в ущерб себе. (5) Кто из врагов бесчестит  человека  так,  как
иных - собственные наслаждения? Таким можно простить их невоздержность и
безумную похоть только по одной причине: они сами страдают от того,  что
творят. И недаром терзает их это неистовство: страсть, стоит ей  перейти
естественную меру, непременно теряет и всякую меру.  Все  желания  имеют
предел, кроме суетного и рожденного похотью: ему предела нет. (6)  Необ-
ходимое измеряется пользой, излишнему где найдешь границу? Так и  погру-
жаются в наслаждения, без которых,  когда  они  вошли  в  привычку,  уже
нельзя жить. Поэтому нет несчастнее зашедших так далеко, что прежде  из-
лишнее становится для них необходимым. Наслаждения уже не  тешат  их,  а
повелевают ими, они же - и это худшее зло! - любят свое зло.  Тот  дошел
до предела несчастья, кого постыдное не только услаждает, но  и  радует.
Нет лекарства для того, у кого пороки стали нравами. Будь здоров.

   Письмо XL

   Сенека приветствует Луцилия!

   (1) Спасибо за то, что так часто мне пишешь, не упуская единственного
способа показаться мне на глаза. Стоит мне получить от тебя письмо  -  и
мы тотчас же снова вместе. Если нам  приятны  изображения  отсутствующих
друзей, напоминающие о них и умеряющие тоску разлуки пустым и обманчивым
утешением, то насколько приятнее письма,  хранящие  живой  след  далеких
друзей, живые пометы их руки! Это она, отпечатлевшись в письме, приносит
ту радость, что отрадней всего при встрече, - радость узнавания.
   (2) Ты пишешь мне, что слышал философа Серапиона, когда он к вам туда
причалил. "Он обычно извергает слова с такой скоростью, что они  у  него
не льются, а теснятся и толкаются, так как их больше, чем  может  произ-
нести один голос". По-моему, это плохо для философа,  чья  речь,  как  и
жизнь, должна быть размеренной, а все, что второпях несется вперед,  ли-
шено порядка. У Гомера пылкая речь, когда слова сыплются  без  перерыва,
как снег, приписана оратору, речь же старца льется плавно и  слаще  меда
'. (3) Запомни, что стремительный напор и  многословие  больше  пристали
бродячему говоруну, чем толкующему о предметах серьезных и важных и  тем
более поучающему. У него, я думаю, слова не должны ни падать  по  капле,
ни мчаться, ни заставлять нас прислушиваться, ни  сыпаться  нам  в  уши.
Ведь бедность и худосочие тоже притупляют внимание  слушателей,  которым
надоедает медлительность и прерывистость, -  хотя  то,  чего  приходится
ждать, удерживается легче, чем пролетающее мимо. Ведь говорится, что лю-
ди передают ученикам знания, - но что уносится прочь, того не  передашь.
(4) Подумай и о том, что речь, цель которой - истина, должна быть  прос-
той и безыскусной, между тем как в речах перед народом нет ни слова  ис-
тины: их цель - взбудоражить толпу, мгновенно увлечь неискушенный  слух,
они уносятся, не давая над собою подумать. Но как может направлять  дру-
гих то, что само не подчинено правилам? Неужто речь, произнесенная  ради
излечения души, не должна в нас проникнуть? Лекарства не  помогут,  если
не задержатся в теле.
   (5) Кроме того, в такой речи немало пустого и суетного,  шуму  в  ней
больше, чем силы. Нужно умерить мои страхи, унять раздражение,  рассеять
заблуждения, нужно обуздать расточительность, искоренить алчность. Разве
удастся это сделать на лету? Какой врач лечит больных мимоходом? Да  что
тут! Даже и удовольствия не доставляет этот треск без разбору сыплющихся
слов! (6) Точно так же, как довольно однажды познакомиться  с  тем,  что
казалось невероятным, больше  чем  достаточно  один  раз  услыхать  этих
умельцев. Чему захочешь у них учиться, в чем подражать им? Какое  мненье
составишь о душе того, чья беспорядочная речь несется  без  удержу?  (7)
Бегущие под уклон останавливаются не там, где наметили, вес тела увлека-
ет их с разбегу дальше, чем они хотели, - и так же быстрая речь себе  не
подвластна и не пристала философии, которая должна не бросать  слова  на
ветер, а вкладывать их в душу и потому идти шаг за шагом. - (8) "Что  ж,
ей никогда и голоса не возвысить?" - Почему же? Но пусть сохраняет  дос-
тоинство, с которым эта неистовая, чрезмерная сила  несовместима.  Пусть
силы ее будут велики, но сдержанны, пусть  речь  ее  будет  неиссякаемой
струёй, а не дождевым потоком. По-моему, едва ли и оратору позволительна
такая неудержимая, не ведающая законов скорость речи.  Как  уследить  за
нею судье, подчас неопытному и несведущему? Пусть оратор, даже когда его
увлекает или желание блеснуть, или не властная над собою 2 страсть,  го-
ворит не быстрей и не больше, чем могут выдержать уши.
   (9) Ты правильно сделаешь, если не будешь обращать внимания  на  тех,
кому важно, сколько сказано, а не как сказано, и предпочтешь, если пона-
добится, говорить, как Публий Виниций. - "Как это?" - На вопрос, как го-
ворил Виниций, Азеллий отвечал: "В растяжку".  А  Гемин  Варий  говорил:
"Почему вы называете его красноречивым, не понимаю: он и  трех  слов  не
может связать" 3. Почему же ты не желаешь говорить,  как  Виниций?  (10)
Пусть и тебя прервет какой-нибудь невежа, как Виниция, которому крикнули
из-за того, что он отрывал одно слово от другого, будто  не  говорил,  а
диктовал: "Говори! Скажешь ты когда-нибудь  или  нет?"  Ведь,  я  думаю,
мчаться, как Квинт Гатерий 4, знаменитейший в свое время оратор, не ста-
нет ни один человек в здравом уме. Гатерий не сомневался, не делал пауз,
а раз начав, несся до конца. (11) Есть вещи, которые,  по-моему,  одному
народу подходят больше, другому меньше. У греков такая вольность была бы
терпима, а мы и на письме привыкли разделять слова точками. Даже наш Ци-
церон, с которым так высоко поднялось римское красноречие, не был  рыса-
ком. Римская речь чаще озирается, задумывается и позволяет о себе  поду-
мать. (12) Фабиан, человек, отличавшийся и безупречной жизнью, и знания-
ми, и красноречием (которому принадлежит  последнее  место),  когда  вел
рассуждения, говорил легко, но не скоро, так что речь  его,  можно  ска-
зать, отличалась плавностью, а не быстротой.
   Я не возражаю, если мудрый обладает и этим достоинством, но  не  тре-
бую, чтобы он говорил без запинки: по мне важнее, чтобы речь была хорошо
произнесена, пусть и не так плавно. (13) Я тем более хочу отпугнуть тебя
от этой напасти; ведь если она пристанет к тебе,  значит,  ты  наверняка
потерял стыд, разучился краснеть и перестал  себя  самого  слушать.  Ибо
этот поток, за которым даже ты не следишь, несет много такого, что  тебе
самому потом захочется взять назад. Но, повторяю, к тебе эта напасть  не
пристанет, если ты не потеряешь совесть. Кроме того, нужно ежедневно уп-
ражняться и отдавать свое усердие сначала  предметам,  а  потом  словам.
(14) А им тоже нельзя давать воли, пусть даже они придут сами и  потекут
без всякого твоего труда: мудрецу приличествует не только скромная осан-
ка, но и сжатая, сдержанная речь. А итог всех итогов  таков:  приказываю
тебе говорить медленно! Будь здоров.


Сенека.

Письмо XLI

   Сенека приветствует Луцилия!

   (1) Ты пишешь, что по-прежнему упорно стремишься к совершенству духа;
дело это прекрасное и для тебя спасительное, ибо глупо молить о том, че-
го можно добиться от себя самого. Незачем ни простирать руки к  небесам,
ни просить прислужника в храме, чтобы он допустил нас к самому уху куми-
ра, как будто тот лучше услышит нас: ведь бог близ тебя, с тобою, в  те-
бе! (2) Говорю тебе, Луцилий, что в нас заключен некий божественный дух,
наблюдатель и страж всего хорошего и дурного, - и как мы с ним обращаем-
ся, так и он с нами. Всякий истинный человек добра  причастен  божеству.
Кто без помощи бога может возвыситься над фортуной? Он дает  нам  благо-
родные и правдивые советы. В каждом человеке добра

   ... обитает один - но не ведаем кто - из бессмертных1

   (3) Если тебе встретится роща, где то и дело  попадаются  старые  де-
ревья выше обычного, где не видно неба из-за гущины нависающих друг  над
другом ветвей, то и высота стволов, и уединенность места, и удивительная
под открытым небом тень, густая и без просветов, - все внушит тебе  веру
в присутствие божества. Или если пещера в глубоко изъеденных скалах  не-
сет на своих сводах гору, если выкопана она не  руками,  а  стала  столь
просторной от естественных причин, то душа  у  тебя  всколыхнется  пред-
чувствием святыни. Мы чтим истоки больших рек, ставим  алтари  там,  где
из-под земли вдруг выбиваются обильные потоки, поклоняемся  горячим  ис-
точникам, многие озера для нас священны из-за их темных вод или  безмер-
ной глубины. (4) А если ты увидишь человека, не устрашенного  опасностя-
ми, чуждого страстям, счастливого среди бед, спокойного среди бурь, гля-
дящего на людей сверху вниз, а на богов - как на равных,  разве  не  по-
чувствуешь ты преклонения перед ним? Разве не скажешь: "Тут  есть  нечто
слишком великое и возвышенное, чтобы можно было поверить, будто оно схо-
же с этим жалким телом - своим обиталищем.  Сюда  снизошла  божественная
сила". (5) Если высокая душа чужда волнений, пренебрегает  всем,  словно
все для нее ничтожно, если ей смешны наши страхи и стремления, - значит,
ею движет небесная власть. Ничто столь великое не может существовать без
поддержки божества. И выходит, что большей своей частью эта душа принад-
лежит тому миру, откуда снизошла. Как солнечные лучи,  хоть  и  касаются
земли, пребывают там, откуда исходят, так и душа, великая и святая, хоть
и послана сюда затем, чтобы мы могли ближе познать божественное, хоть  и
не чуждается нас, однако неотрывно связана со своей родиной: от нее  она
зависит, к ней направляет и взоры, и усилия, а в нашей  жизни  участвует
как нечто лучшее.
   (6) Что же это за душа? Та, что не блещет другими благами, кроме сво-
их. Разве есть что глупее, чем хвалить человека за то, что  ему  не  при
надлежит? Есть ли что безумнее, чем восхищаться вещами, которые  немедля
могут перейти к другому? Лошадь не становится лучше, если узда у нее  из
золота. Одно дело - когда выпускают льва с позолоченной гривой,  укротив
его и утомив настолько, что он позволил себя  украсить,  другое  дело  -
когда он выходит неубранный и не сломленный духом. И уж, конечно,  такой
зверь, яростный в нападении, каким создала  его  природа,  прекрасный  в
своей дикости и украшенный лишь тем, что на  него  нельзя  смотреть  без
страха, намного превосходит другого, расслабленного и осыпанного  блест-
ками. (7) Никто не должен похваляться чужим. Мы хвалим  лозу,  если  она
отягощает побеги гроздьями, если гнет подпору к земле весом  собственных
плодов. Кто предпочтет ей лозу, на которой и ягоды, и листья из  золота?
Достоинство лозы - плодоносность; так и в человеке следует хвалить  лишь
то, что от него самого. У такого-то красивая челядь и прекрасный дом, он
много сеет и много получает барыша: но все это - не от  него  самого,  а
вокруг него. (8) Хвали в нем то, что нельзя ни отнять, ни дать, что при-
надлежит самому человеку. Ты спросишь, что это? Душа, а в ней  -  совер-
шенный разум. Ведь человек - разумное существо; значит, для него  высшее
благо - выполнить то, ради чего он рожден. (9) А что требует от него ра-
зум? Ничего трудного: только жить согласно  своей  природе.  Трудно  это
лишь по причине всеобщего безумия мы все толкаем друг  друга  к  пороку.
Как можно вернуть к здравомыслию тех, кого не удерживает никто, а  гонит
вперед целая толпа? Будь здоров.

   Письмо XLII

   Сенека приветствует Луцилия!

   (1) Неужто ему удалось тебя убедить, будто он - человек добра?  Чело-
веком добра нельзя стать быстро, как нельзя быстро распознать его.  Зна-
ешь, кого я называю теперь людьми добра? Людей второго  разбора!  Потому
что истинный человек добра рождается, может быть, раз в пятьсот лет, как
феникс; впрочем, нет ничего удивительного в том, что великое  появляется
изредка. Посредственное, рожденное для того, чтобы влиться в толпу, фор-
туна создает одно за другим, исключительность исключительного  удостове-
ряется его редкостью. (2) А ему еще далеко до того, чем он себя провозг-
лашает; и знай он, что такое человек добра, он бы не считал себя  таким,
а может быть, и не надеялся бы им стать. - "Но он плохо  думает  о  пло-
хих". - Как и сами плохие люди: ведь тяжелей всего  порочность  карается
тем, что противна и самой себе, и своим приверженцам. - (3) "Он  ненави-
дит тех, кто, внезапно получив большую власть, не властны сдерживать се-
бя". - И он бы делал то же самое, если бы мог. Пороки многих скрыты, по-
тому что немощны, а уверенные в своих силах, они стали бы не менее дерз-
ки, чем те, которых счастье вывело на свет. (4) У таких лишь нет средств
развернуться во всей своей низости. Так ядовитую змею не опасно трогать,
пока она скована холодом: не то что в ней нет яда, а просто  он  заморо-
жен. Многим не хватает только благосклонности судьбы, чтобы сравняться и
жестокостью, и честолюбием, и жаждой роскоши с самыми  худшими.  Дай  им
силы на все, чего они хотят, и ты узнаешь, что хочется им того  же.  (5)
Помнишь, когда ты утверждал, будто один такой в твоей власти, я ответил,
что он легок, как птица, и держишь ты его не за лапу, а за перо? Разве я
солгал? Ты держал его за пушинку, он оставил ее у тебя в руках - и унес-
ся. Знаешь, сколько он еще сыграет с тобой шуток, как много натворит та-
кого, что потом на его же голову падет? Он не видел, что,  угрожая  дру-
гим, ставит и себя под угрозу. Он не думал, что все, чего он домогается,
даже и не будь оно ненужным, было бы обременительным.
   (6) Значит, за чем бы мы ни гнались,  чего  бы  ни  домогались  ценой
больших трудов, следует посмотреть, просто ли в нем нет ничего приятного
или же больше есть неприятного. Одно не нужно, другое не стоит своей це-
ны. А мы этого не замечаем, нам кажется, будто мы даром  берем  то,  что
обходится очень дорого. (7) Все наше тупоумие заметно хотя бы  из  того,
что мы считаем купленным лишь приобретенное за деньги, а на  что  тратим
самих себя, то зовем даровым. Чего мы не пожелали бы купить, если  бы  в
уплату пришлось отдать дом или красивое и  плодородное  имение,  -  ради
этого готовы терпеть тревоги и опасности, потерять и стыд, и свободу,  и
время. Всякий ценит самого себя дешевле всего. (8) Будем же во всех  де-
лах и помыслах действовать так, словно мы пришли к торговцу каким-нибудь
товаром, и посмотрим, сколько просят за то, что мы  желаем.  Часто  цена
высока, а дают всего ничего. И еще я могу показать  тебе  много  такого,
что, попав к нам в руки, отнимает у нас свободу; если бы оно нам не при-
надлежало, мы принадлежали бы самим себе.
   (9) Хорошо подумай об этом и тогда, когда дело идет не о  прибыли,  а
об убытке. С тем-то предстоит расстаться; но разве оно всегда было  тво-
им? Ты так же легко проживешь без него, как жил когда-то. Если ты  долго
владел утраченным, то успел им насытиться, если  недолго,  то  не  успел
привыкнуть к нему. Меньше будет денег? Значит,  и  меньше  докуки.  (10)
Меньше милостей? Значит, и меньше зависти. Взгляни, что доводит  нас  до
безумия, что мы теряем со слезами, - и ты  поймешь,  что  горек  не  сам
урон, а мнение о нем. Никто не чувствует потери, - о ней только  думают.
Кто сохранил себя, тот ничего не потерял, но многим ли удается сохранить
себя? Будь здоров.

   Письмо XLIII

   Сенека приветствует Луцилия!

   (1) Ты спрашиваешь, как это дошло до меня, кто рассказал мне о  твоих
думах, о которых ты не рассказывал никому. - Та, кто знает больше  всех:
людская молва. - "Как так? - спросишь ты. - Неужели я такой важный, что-
бы дать пищу толкам?" - Когда меришь себя, нельзя оглядываться на  здеш-
ние места: смотри на те, где живешь. (2) Что высится над  всею  округой,
то и считается большим. Величина единой мерой не мерится, она становится
либо больше, либо меньше от сравнения. Судно,  крупное  на  реке,  будет
крохотным в море, руль, который для одного корабля велик, будет мал  для
другого. (3) Теперь в провинции ты - важное лицо, хотя бы сам себя и  не
ценил. Все спрашивают и разузнают, что  ты  делаешь,  что  ешь,  на  чем
спишь. Тем более осмотрительно должен ты жить.  Считай  себя  счастливым
тогда, когда сможешь жить у всех на виду, когда стены будут защищать те-
бя, а не прятать, хоть обычно мы и думаем, будто они вокруг нас  не  за-
тем, чтобы нам жить в безопасности, а затем, чтобы  незаметнее  грешить.
(4) Я скажу одну вещь, по которой ты оценишь наши нравы: едва ли найдешь
такого, кто мог бы жить при открытых дверях. Сторожей к  нам  приставила
не наша гордость, а наша стыдливость. Мы живем так, что внезапно увидеть
нас - значит, поймать с поличным. Но что пользы прятаться, избегая людс-
ких глаз и ушей? (5) Чистая совесть может созвать целую толпу,  нечистая
и в одиночестве не избавлена от тревоги и беспокойства. Если  твои  пос-
тупки честны, пусть все о них знают, если они постыдны, что толку  таить
их от всех, когда ты сам о них знаешь? И несчастный ты человек, если  не
считаешься с этим свидетелем! Будь здоров.

   Письмо XLIV

   Сенека приветствует Луцилия!

   (1) Опять ты передо мною уничижаешься и говоришь, будто сперва к тебе
была враждебна природа, потом фортуна, между тем как ты мог бы вырваться
из толпы и подняться к величайшему счастью, доступному  людям.  Но  если
есть в философии что хорошее, так это то, что она не смотрит в родослов-
ную. Все, если взглянуть на изначальное происхожденье, ведут род от  бо-
гов. (2) Ты  -  римский  всадник,  и  вошел  в  это  сословие  благодаря
собственной предприимчивости. А есть, право же, много  таких,  для  кого
закрыты четырнадцать рядов 1. Курия допускает не всех, лагерь, принимаю-
щий для трудов и опасностей, придирчив в отборе. Благородство духа  дос-
тупно всем, для этого все мы родовиты. Философия никого не  отвергает  и
не выбирает: она светит каждому. (3) Сократ не был патрицием, Клеанф но-
сил воду, нанявшись поливать садик, Платона философия не приняла  благо-
родным, а сделала. Почему же ты не надеешься с ними сравняться? Все  они
твои предки, если ты будешь их  достоин,  а  достойным  их  ты  станешь,
только убедив себя в том, что родовитостью ты никому не  уступаешь.  (4)
За всеми нами одинаковое число поколений, происхожденье всякого лежит за
пределами памяти. Платон говорит: "Нет царя, что не произошел бы от  ра-
ба, и нет раба не царского рода" 2. Все перемешала долгая череда перемен
и перевернула вверх дном фортуна. (5) Кто  благороден?  Тот,  кто  имеет
природную наклонность к добродетели. Только на это и  надо  смотреть!  А
иначе, если мы доберемся до глубочайшей старины,  окажется,  что  всякий
происходит из тех времен, прежде которых ничего не было. От начала  мира
до наших дней вела нас череда перемен, то блистательных, то убогих. Бла-
городны мы не потому, что наш атрий полон закопченных портретов3.  Никто
не жил ради нашей славы; что было до нас, то не наше. Благородными дела-
ет нас душа, которая из любого состояния может подняться  над  фортуной.
(6) Вообрази, что ты не римский всадник, а вольноотпущенник; и тогда  ты
можешь своими усилиями стать единственным свободным  среди  свободнорож-
денных. - "Каким образом?" - спросишь ты. - Если будешь определять благо
и зло не по мерке толпы. Смотреть нужно не на начало, а на  конец  пути.
Что может сделать нашу жизнь блаженной, то и есть благо, ни от  чего  не
зависимое. Во зло его извратить нельзя. (7) В чем  же  заблуждаются  все
люди, когда желают счастливой жизни? В том, что принимают средства к ней
за нее самое и чем больше к ней стремятся, тем дальше от нее  оказывают-
ся. Ведь начало и конец блаженства в жизни - безмятежность и непоколеби-
мая уверенность, а люди копят причины для тревог и не то  что  несут,  а
волокут свой груз по жизненному пути, полному засад. Так они уходят  все
дальше от цели и чем больше тратят труда, тем больше себе мешают и самих
себя отбрасывают вспять. Так бывает с теми, кто торопится  пройти  через
лабиринт: сама спешка их запутывает. Будь здоров.

   Письмо XLV

   Сенека приветствует Луцилия!

   (1) Ты жалуешься, что тебе там не хватает книг. Но  ведь  дело  не  в
том, чтобы книг было много, а в том, чтоб они были хорошие: от чтенья  с
выбором мы получаем пользу, от разнообразного - только удовольствие. Кто
хочет дойти до места, тот выбирает одну дорогу, а не бродит  по  многим,
потому что это называется не идти, а блуждать. - (2) Но ты скажешь: "Мне
нужны от тебя не советы, а книги". - Я готов тебе послать  все,  сколько
имею, и вытрясти закрома. Да и сам бы я отправился туда, будь у меня си-
лы, и приказал бы себе совершить этот старческий поход, если бы не наде-
ялся, что ты скоро добьешься осво вождения от должности. Меня не испуга-
ли бы ни Сцилла, ни Харибда, ни прославленный в преданиях пролив:  я  бы
пересек его даже не на корабле, а вплавь, лишь бы обнять тебя и  увидеть
вблизи, насколько ты вырос духом.
   (3) Из-за того, что ты хочешь получить и мои сочинения,  я  не  стану
считать себя красноречивым, как не счел бы себя  красавцем,  попроси  ты
мой портрет. Я знаю, что причиною тут снисходительность,  а  не  здравая
оценка, а если и оценка, то тебе ее внушила  снисходительность.  (4)  Но
каковы бы они ни были, прочти мои книги, видя в них поиски истины, кото-
рой я не знаю, но ищу упорно.  Ведь  я  никому  не  отдался  во  власть,
ничьего имени не принял и, хотя верю суждениям  великих  людей,  признаю
некоторые права и за моими собственными. Сами великие  оставили  нам  не
только открытия, но и много ненайденного. Может быть, они и нашли бы не-
обходимое, если бы не искали лишнего. (5) Но много времени отняли у  них
словесные тонкости и полные ловушек рассуждения, лишь оттачивающие  пус-
тое остроумие. Мы запутываем узлы, навязывая словам двойной смысл, а по-
том распутываем их. Неужели так много у нас свободного времени?  Неужели
.мы уже знаем, как жить, как умирать? Вот к чему следует  направить  все
мысли. Не в словах, а в делах нужна зоркость, чтобы не  быть  обманутым.
(6) Зачем ты указываешь мне различия  между  сходными  речениями,  когда
тут, если не пускаться в рассуждения, в ловушку не попадешься?  Различай
предметы: они нас обманывают! Дурное мы любим как хорошее, одной  молит-
вой опровергаем другую. Желания у нас в разладе с желаниями, замыслы - с
замыслами. (7) А как похожа лесть на дружбу! Она не только ей подражает,
но и побеждает ее, и обгоняет: ведь для нее-то  и  открыт  благосклонный
слух, она-то и проникает в глубину сердца, приятная нам как раз тем, чем
вредит. Научи меня различать это сходство! Вкрадчивый  враг  подошел  ко
мне под личиной друга, пороки подбираются к нам под именем добродетелей;
наглость прикрывается прозвищем  смелости,  лень  зовется  умеренностью,
трусливого принимают за осторожного. Здесь-то нам блуждать  всего  опас-
ней, - так отметь каждый предмет явным знаком. (8) Все равно  спрошенный
о том, "есть ли у него рога", не будет  так  глуп,  чтобы  ощупать  себе
лоб1, не будет так глуп и слабоумен, чтобы не знать правды, даже если ты
приведешь в доказательство свое хитрое умозаключенье. Это - обман  безо-
бидный, как чашки и камешки фокусников, где само надувательство  достав-
ляет удовольствие: сделай так, чтобы я понял, как все  получается,  -  и
пропал весь интерес. То же самое и с этими ловушками (а  как  иначе  мне
назвать софизм?): не знающему они не вредят, знающему  -  не  доставляют
удовольствия. (9) А если ты все-таки хочешь разбираться в словах двояко-
го смысла, то объясни нам, что блажен не тот, кого толпа считает блажен-
ным, к кому стекается много денег, но тот, чье  благо  все  внутри,  кто
прям и высок духом и презирает то, что других восхищает, кто ни с кем не
хотел бы поменяться местами, кто ценит человека лишь как  человека,  кто
избирает наставницей природу, сообразуется с ее законами, живет так, как
она предписывает, у кого никакая сила не отнимет его блага, кто  и  беды
обернет ко благу, кто тверд в суждениях, непоколебим и бесстрашен,  кого
иная сила и взволнует, но никакая не приведет в смятение, кого  фортуна,
изо всех сил метнув самое зловредное свое копье, не ранит, а только оца-
рапает, да и то редко, Потому что прочие ее копья,  которыми  она  валит
наземь род людской, отскакивают, словно град, который, ударяясь о крышу,
шумит и тает без ущерба для обитателей дома.
   (10) Зачем ты занимаешь меня так долго тем, что  сам  именуешь  "лже-
цом"2 и о чем сочинили столько книг? Вся жизнь лжет мне: уличи-ка  ее  и
верни к правде, если ты так остер. Ведь она считает по большей части из-
лишнее - необходимым; но даже и не излишнее часто неспособно сделать нас
счастливыми и блаженными. Ведь то, что необходимо,  не  есть  непременно
благо: мы унизим понятие блага, если назовем этим словом хлеб или мучную
похлебку, или что-нибудь еще, без чего не проживешь. (11) Что благо,  то
всегда необходимо, что необходимо, то не всегда благо, коль скоро и  са-
мые низменные вещи бывают необходимы. Нет такого, кто настолько не  знал
бы достоинства блага, что мог унизить его до  повседневных  надобностей.
(12) Так не лучше ли перенести свои усилия и постараться доказать  всем,
как много времени тратится на добывание ненужного, как много людей упус-
кает жизнь, добывая средства к жизни? Испытай каждого в отдельности, по-
размысли обо всех: жизнь любого занята завтрашним днем. - (13) Ты  спро-
сишь, что тут плохого. - Очень много! Ведь эти люди не живут, а  собира-
ются жить и все и вся откладывают. Сколько бы мы ни старались, жизнь бе-
жит быстрее нас, а если мы еще медлим, она проносится, словно и не  была
нашей, и, хотя кончается в последний день, уходит от нас ежедневно.  Но,
чтобы письмо, которому не положено не умещаться в левой руке  читающего,
не оказалось чересчур большим, я отложу на другой раз мою тяжбу со слиш-
ком тонкими диалектиками, которым есть дело лишь до одного и нет до дру-
гого. Будь здоров.

   Письмо XLVI

   Сенека приветствует Луцилия!

   (1) Книгу, которую ты обещал мне, я получил  и,  намереваясь  попозже
прочесть ее без помех, приоткрыл, желая только отведать... Но потом  она
заманила меня дальше, я стал двигаться вперед; насколько она красноречи-
ва, ты поймешь вот из чего: мне она показалась короткой ' и такой, какая
не по плечу ни мне, ни тебе, но напоминающей на первый взгляд труд  Тита
Ливия либо Эпикура. Словом, она меня не отпускала и увлекла такой прият-
ностью, что я прочел ее до конца, не откладывая. Солнце меня звало,  го-
лод напоминал о себе, тучи мне грозили, но я проглотил все до конца. (2)
И не только получил от книги удовольствие, но и порадовался.  Сколько  в
нем дарованья, повторял я, сколько души! Какие порывы, сказал бы я. если
бы нашел между взлетами затишья. А так это не порывы, а плавный полет; и
весь слог мужественный, возвышенный, хотя есть в нем - всякий раз к мес-
ту - и мягкая приятность.
   И сам ты величав и высок духом; таким  и  оставайся,  так  и  шествуй
дальше! Но кое-что сделал и сам предмет книги; потому и  нужно  выбирать
предмет плодотворный, чтобы он не был тесен для нашего дарования  я  сам
его подстегивал. (3) О твоей книге я напишу больше, когда снова ею  зай-
мусь, а пока я не успел оценить ее умом, словно не прочел все, а прослу-
шал. Позволь мне рассмотреть ее придирчивей. Бояться тебе нечего: ты ус-
лышишь правду. Ведь ты счастливец: ни у кого нет причин  лгать  тебе  из
такой дали, - разве что мы лжем и без причин, по  одной  привычке.  Будь
здоров.

   Письмо XLVII

   Сенека приветствует Луцилия!

   (1) Я с радостью узнаю от приезжающих из твоих  мест,  что  ты  обхо-
дишься со своими рабами, как с близкими. Так и подобает при твоем уме  и
образованности. Они рабы? Нет, люди. Они рабы? Нет, твои соседи по дому.
Они рабы? Нет, твои смиренные друзья. Они рабы? Нет,  твои  товарищи  по
рабству, если ты вспомнишь, что и над тобой, и над ними одинакова власть
фортуны.
   (2) Мне смешны те, кто гнушается сесть за стол с рабом  -  и  почему?
Только потому, что спесивая привычка окружила обедающего хозяина  толпой
стоящих рабов! Он ест больше, чем может, в непомерной жадности отягощает
раздутый живот, до того отвыкший от своего дела, что ему труднее освобо-
диться от еды. чем вместить ее. (3) А несчастным рабам  нельзя  раскрыть
рот, даже чтобы сказать слово. Розга укрощает малейший шепот, даже  слу-
чайно кашлянувший, чихнувший, икнувший не избавлен от порки:  страданьем
искупается малейшее нарушение тишины. Так и простаивают они целыми ноча-
ми, молча и не евши. (4) Из-за этого и говорят о хозяевах те,  кому  при
хозяевах говорить запрещается. Зато  другие,  кому  можно  перемолвиться
словом не только при хозяине, но и с ним самим, кому  не  затыкали  рта,
готовы бывали за хозяина подставить голову  под  меч,  принять  на  себя
близкую опасность. За столом они говорили, под пыткой молчали1.
   (5) Часто повторяют бесстыдную  пословицу:  "Сколько  рабов,  столько
врагов". Они нам не враги - мы сами делаем их врагами.  Я  не  говорю  о
жестокости и бесчеловечности, - но мы и так обращаемся с ними не  как  с
людьми, а как со скотами. Мы возлежим за столом, а из них один подтирает
плевки, другой, согнувшись, собирает  оброненные  пьяными  объедки,  (6)
третий разрезает дорогую птицу и уверенными движениями умелых рук членит
на доли то грудку, то гузку. Несчастен живущий только ради  того,  чтобы
по правилам резать откормленную птицу, но тот, кто  обучает  этому  ради
собственного удовольствия, более жалок, чем обучающийся по  необходимос-
ти. (7) А этот - виночерпий в женском уборе - воюет с возрастом, не име-
ет права выйти из отрочества, снова в него загоняемый; годный уже в сол-
даты, он гладок, так как стирает все волоски пемзой или вовсе выщипывает
их; он не спит целыми ночами, деля их между пьянством и похотью хозяина,
в спальне - мужчина, в столовой - мальчик. (8) А тот несчастный,  назна-
ченный цензором над гостями, стоит и высматривает, кто лестью  и  невоз-
держностью в речах или в еде заслужит приглашения на завтра.  Вспомни  о
тех, на ком лежит закупка снеди, кто до тонкости знает  хозяйский  вкус:
какая еда раздразнит его запахом, какая понравится на вид,  какая  своей
новизной пробудит убитый тошнотой голод, на что он, пресытившись, не мо-
жет смотреть и чего ему сегодня хочется. И с ними он не в  силах  пообе-
дать, считая, что унизит свое величие, если сядет за стол с рабом. Вели-
кие боги! (9) А сколько людей служит хозяевам, вышедшим из рабов! Я  ви-
дел, как хозяин стоял у порога Каллиста2, и когда  другие  входили,  он,
когда-то повесивший на Каллиста объявление, выводивший  его  на  продажу
среди негодных рабов, не был допущен. Раб, выброшенный в  первую  десят-
ку3, на которой глашатай пробует голос, отблагодарил хозяина сполна, от-
казав ему и не сочтя его достойным войти в дом. Хозяин продал  Каллиста;
но Каллист хозяину продал куда больше 4.
   (10) Изволь-ка подумать: разве он, кого ты зовешь своим рабом, не ро-
дился от того же семени, не ходит под тем же небом, не дышит, как ты, не
живет, как ты, не умирает, как ты? Равным образом и ты мог бы видеть его
свободнорожденным, и он тебя - рабом. Когда разбит был  Вар  5,  фортуна
унизила многих блестящих по рождению, готовых через военную службу войти
в сенат: одних она сделала пастухами, других -  сторожами  при  хижинах.
Вот и презирай человека того состояния, в которое ты сам, покуда  прези-
раешь его, можешь перейти. (11) Я не хочу заниматься этим  чересчур  об-
ширным предметом и рассуждать насчет обращения с рабами, с  которыми  мы
так надменны, жестоки и сварливы. Но вот общая суть моих советов:  обхо-
дись со стоящими ниже так, как ты хотел бы.  чтобы  с  тобою  обходились
стоящие выше. Вспомнив, как много власти дано тебе над  рабом,  вспомни,
что столько же власти над тобою у твоего господина. - (12) "Но надо мною
господина нет!" - Ты еще молод; а там, глядишь, и  будет.  Разве  ты  не
знаешь, в каких летах попала в рабство Гекуба, в каких -  Крез,  и  мать
Дария, и Платон, и Диоген?6
   (13) Будь милосерден с рабом, будь приветлив, допусти его  к  себе  и
собеседником, и советчиком, и сотрапезником. - Тут и  закричат  мне  все
наши привередники: "Да ведь это самое унизительное, самое позорное!" - А
я тут же поймаю их с поличным, когда они целуют руку чужому рабу.
   (14) И разве вы не видите, как наши предки старались избавить  хозяев
- от ненависти, рабов - от поношения? Хозяина они  называли  "отцом  се-
мейства", рабов (это до сих пор удержалось в мимах) -  домочадцами.  Ими
был установлен праздничный день7 - не единственный, когда хозяева  сади-
лись за стол с рабами, но такой, что садились непременно,  и  еще  оказы
вали им в доме всякие почести, позволяли судить да рядить, объявляя  дом
маленькой республикой. - (15) "Что же, надо допустить всех моих рабов  к
столу?" - Нет, так же как не всех свободных. Но ты ошибаешься,  полагая,
будто я отправлю некоторых прочь за то, что они заняты грязными  работа-
ми: этот, мол, погонщик мулов, а тот пасет коров. Знай: не по занятию, а
по нравам буду я их ценить. Нравы каждый создает  себе  сам,  к  занятию
приставляет случай. Одни пусть обедают с  тобой,  потому  что  достойны,
другие - затем, чтобы стать достойными. Что бы ни осталось в них рабско-
го от общения с рабами, все сгладится за столом  рядом  с  людьми  более
почтенными. (16) Нельзя, Луцилий, искать друзей только на форуме и в ку-
рии; если будешь внимателен, то найдешь их и дома. Часто хороший  камень
пропадает за неимением ваятеля; испытай его, попробуй его сам. Глуп тот,
кто, покупая коня, смотрит только на узду и попону, еще глупее тот,  кто
ценит человека по платью или по положению, которое  тоже  лишь  облекает
нас, как платье. (17) Он раб! Но, быть может,  душою  он  свободный.  Он
раб! Но чем это ему вредит? Покажи мне, кто не раб. Один в рабстве у по-
хоти, другой - у скупости, третий - у честолюбия и все - у страха. Я на-
зову консуляра8 - раба старухи и богача - раба  служанки,  покажу  самых
родовитых юношей в услужении у пантомимов. Нет рабства  позорнее  добро-
вольного. Так что нечего нашим слишком разборчивым  гордецам  запугивать
тебя. Будь с рабами приветлив,  покажи  себя  высоким  без  высокомерия:
пусть они лучше чтят тебя, чем боятся.
   (18) Кто-нибудь скажет, будто я зову рабов надеть колпак9,  а  хозяев
лишаю их достоинства, когда говорю, что лучше бы рабы чтили их, чем боя-
лись: "Неужто так прямо он и говорит: пусть рабы чтят нас, как будто они
- клиенты или утренние посетители?" - Кто так скажет, забывает, что и  с
хозяина хватит того, чем довольствуется бог - почитания и любви.  А  лю-
бовь не уживается со страхом. (19) Поэтому, на мой взгляд, ты  правильно
поступаешь, когда, не желая, чтобы рабы  тебя  боялись,  наказываешь  их
словами. Побоями наставляют бессловесных животных. Не все,  что  обидно,
вредит нам; но избалованность доводит нас до такого неистовства, что все
перечащее нашему желанию вызывает у нас ярость. (20) Так мы и  усваиваем
царские привычки. Ведь цари забывают, как сильны они сами  и  как  слабы
другие, и чуть что - распаляются гневом, словно от обиды, хотя  даже  от
возможности обид надежно охраняет царей величие их удела. И они это зна-
ют, но только ищут и не упускают случая сотворить зло: для того и  нужна
им обида, чтобы кому-нибудь повредить.
   (21) Больше не буду тебя задерживать: ведь тебе не нужны увещанья.  У
добрых нравов, помимо прочего, то преимущество, что они довольны собой и
не меняются. Непостоянно злонравие: оно меняется часто, но к  лучшему  -
никогда. Будь здоров.

   Письмо XLVIII

   Сенека приветствует Луцилия!

   (1) На твое письмо, присланное с дороги и длинное, как эта дорога,  я
отвечу позже. Мне нужно уединиться и обдумать,  что  тебе  посоветовать.
Ведь и ты, прежде чем обратиться за советом, долго  размышлял,  надо  ли
советоваться; так не следует ли мне тем более сделать это, хотя бы пото-
му, что разрешить вопрос нельзя так же быстро, как задать, особенно ког-
да для одного хорошо одно, для другого - другое?  Снова  я  говорю,  как
эпикуреец? (2) Но для меня хорошо то же, что и для тебя, и я не  был  бы
тебе другом, если бы не считал своим все, что тебя касается. Дружба сде-
лает наши дела общими, у каждого поодиночке нет ни беды  ни  удачи:  вся
жизнь друзей - заодно. Она не может быть блаженной у того,  кто  смотрит
только на себя и все обращает себе на пользу; нужно  жить  для  другого,
если хочешь жить для себя. (3) Этот неукоснительно и  свято  соблюдаемый
союз, который связывает людей с людьми и заставляет признать,  что  есть
некое общее для человеческого рода право, он  более  всего  способствует
душевному дружескому союзу, о котором я говорил. Кто многим  делится  со
всяким человеком, тот с другом разделит все.
   (4) Я предпочел бы, Луцилий, лучший из людей, чтобы  хитроумные  нас-
тавники объяснили мне, что я должен дать другу, а что - всякому  челове-
ку, чем растолковали, сколько есть способов употребления слова "друг"  и
сколько значений у слова "человек". Глупость и  мудрость  расходятся;  с
кем мне пойти? В какую сторону ты велишь  мне  направиться?  Для  одного
каждый человек все равно что друг, для другого друг  не  все  равно  что
всякий человек; первый заводит дружбу ради себя, второй ради друга. А ты
мне раздираешь в куски слова и режешь их на слоги.
   (5) Выходит, если я не умею составить каверзный вопрос и  посредством
ложного умозаключения навязать рожденную от истины неправду, мне не  ра-
зобраться и в том, к чему надо стремиться, а чего избегать! Стыдно  мне:
дело у нас серьезное, а мы, старые люди, играем в игрушки.
   (6) "Мышь - это слог; но мышь грызет сыр, следовательно, слог  грызет
сыр". Допустим, что я не умею это распутать; но какая мне от моего  нез-
нанья беда? Какой ущерб? Без сомненья, я должен опасаться, что  в  мыше-
ловку попадается слог или, по моей небрежности, свободный слог какой-ни-
будь книги съест весь сыр. Впрочем, можно прогнать страх  умозаключеньем
еще хитрее: "Мышь - это слог; слог не грызет сыра;  следовательно,  мышь
не грызет сыра". (7) О, ребяческие нелепицы! И ради них мы  морщим  лоб?
Ради них отпускаем бороду? Им обучаем людей, унылые и бледные?
   Ты хочешь знать, что обещает человеческому роду философия?  Дать  со-
вет! Одного манит смерть, другого давит  бедность,  третьего  мучит  бо-
гатство, свое или чужое; тот страшится злой судьбы,  этот  желает  изба-
виться от собственной удачи; тому враждебны люди, этому боги. (8)  Зачем
ты сочиняешь все эти шуточки? Сейчас не время забавляться: тебя  позвали
на помощь  несчастным.  Ты  обещал  дать  избавление  тонущим,  пленным,
больным, голодным, подставившим, шею под топор, готовым упасть; зачем же
ты уходишь в сторону? Что ты творишь? Тому, с кем ты шутишь, страшно. На
всякое твое слово все, кому тяжко и больно, ответят: "Помоги!"1 Со  всех
сторон протягивают к тебе руки,  умоляя  спасти  погибшую  или  гибнущую
жизнь; ты для них надежда и подмога; они просят, чтобы ты вытащил их  из
водоворота, показал им, раскиданным порознь и заблудившимся, яркий  свет
истины. (9) Назови им, что природа создала  необходимым,  что  излишним,
какие легкие она предписала нам законы, как приятно  и  необременительно
жить, следуя им, и как трудно и горько тем, кто  верит  людскому  мнению
больше, чем природе, - если ты прежде им растолковал, что избавит их хо-
тя бы от малой части бед, что положит конец или меру их вожделеньям.
   Если бы эти тонкости были просто бесполезны! Но ведь  они  вредны!  Я
тебе, если хочешь, докажу яснее ясного, что самое благородное  дарование
слабеет и чахнет, если тратится на них. (10) Стыдно  сказать,  но  какое
оружие дадут они сражающимся с фортуной, чем оснастят их? Здесь ли  путь
к высшему благу? Нет, так проникают в философию все эти "либо-либо", все
увертки, гнусные и постыдные даже для сидящих у доски  для  объявлений2.
Ведь вы, когда вопросами заведомо заманиваете  собеседников  в  ловушку,
разве действуете иначе, чем те, кто старается хоть  по  видимости  опро-
вергнуть иск? Но как претор - истца, так же философия восстанавливает  в
правах замороченных вами. (11) Что же вы отступаетесь от  ваших  громких
посулов, и, наобещав так много - вы, мол, сделаете так, что  блеск  меча
поразит мой взор не больше, чем блеск золота, что я  с  небывалой  твер-
достью буду пренебрегать и желанным, и страшным для  всех  остальных,  -
зачем спускаетесь до начальных правил, которым учат грамматики?  Что  вы
говорите? "Так восходят до звезд?"3 Сделать меня равным богу -  вот  что
обещала мне философия. Этим она меня манила, ради этого  я  пришел.  Так
сдержи слово!
   (12) Поэтому, Луцилий, держись подальше от этих уверток и уловок  фи-
лософов. Добрым нравам пристало лишь ясное и простое. Даже если бы  тебе
оставалось много лет жизни, тратить их надо бережно,  чтобы  хватило  на
необходимое; а теперь - какое безумие обучаться ненужному, когда времени
в обрез! Будь здоров.

   Письмо XLIX

   Сенека приветствует Луцилия!

   (1) Кто, мой Луцилий, возвращается мыслью к другу, только когда о нем
напомнит какая-нибудь местность,  тот  просто  равнодушный  лежебока.  И
все-таки знакомая округа оживляет порой глубоко спрятанную в душе тоску,
не то что возвращая нам исчезнувшие воспоминания, но пробуждая уснувшие.
Так скорбь об утрате, даже когда ее утешит время, становится острей  при
взгляде на любимого раба, на платье или жилище утраченного. И вот Кампа-
ния, а больше всего Неаполь и вид близ твоих Помпеи - невероятное  дело!
- вернули моей тоске по тебе первоначальную остроту. Весь ты у меня  пе-
ред глазами - такой, каким был при расставании:  глотающий  слезы,  бес-
сильный сдержать подавляемые и все же рвущиеся наружу чувства. И мне ка-
жется, будто я совсем недавно тебя потерял.
   (2) Но, если ты вспомнишь, - разве что-нибудь было не "совсем  недав-
но"? Совсем недавно я был мальчиком и сидел у философа Сотиона1,  совсем
недавно начал вести дела в суде, совсем недавно потерял к этому охоту, а
там и силы. Безмерна скоротечность времени, и  ясней  всего  это  видно,
когда озираешься назад. Взгляд, прикованный к настоящему, время  обманы-
вает, ускользая при своей быстроте легко и плавно. (3)  Ты  спросишь,  в
чем тут причина? Минувшее пребывает в одном месте, равно обозримое, еди-
ное и недвижное, и все падает в его глубину. Помимо этого, не может быть
разделено на долгие отрезки то, что само по  себе  коротко.  Срок  нашей
жизни не больше точки и даже меньше ее, но и это бесконечно малое приро-
да разделила, словно некое длинное поприще: часть его - детство,  другая
часть - отрочество, третья - юность, далее - некий спад от юности к ста-
рости и, наконец, сама старость. Вот сколько ступеней  уместила  она  на
таком малом пространстве! (4) Совсем недавно я  проводил  тебя,  но  это
"недавно" составляет немалую долю нашей жизни, - так что надо иногда по-
думать о краткости остающегося срока. Раньше время не казалось мне таким
быстротечным, теперь его немыслимый бег ясно заметен, потому ли, что ко-
нечная черта видна мне все ближе, потому ли, что я  стал  рачительнее  и
подсчитываю убытки.
   (5) Тем более сержусь я на расточителей, тратящих  на  ненужные  вещи
большую часть времени, которого, как прилежно его ни береги, и на  необ-
ходимое-то не хватает. Цицерон говорит, что даже  если  бы  ему  удвоили
срок жизни, у него не было бы времени читать лириков2. То же самое  и  с
диалектиками! Только их глупость прискорбнее: озорство лириков откровен-
но, а эти мнят о себе, будто заняты делом. (6) Я не отрицаю,  что  и  на
это нужно бросить взгляд, - но только взгляд;  поклонись  диалектикам  с
порога - и довольно, чтобы они не заговорили тебя, а ты не подумал, буд-
то они владеют каким-то великим и тайным благом. Зачем мучиться и биться
над этим вопросом, если умнее не решать его, а с  презреньем  отбросить?
Рыскать в  поисках  мелочей  пристало  тому,  кто  ничего  не  боится  и
странствует без помех; а когда с тыла наседает враг и солдату  приказано
сняться с места, необходимость растрясает  все,  что  позволил  накопить
мирный досуг. (7) У меня нет времени гоняться за  словами  сомнительного
смысла и на них испытывать свое хитроумие.

   Сколько народов - взгляни! - собралось, какое оружье Точат они на по-
гибель..Л

   С великим мужеством должен я внимать звучащему вокруг грохоту  сраже-
ний. (8) По заслугам все сочли бы меня безумным, если бы я, покуда  жен-
щины и старики носят камни для укрепленья стен, покуда вооруженная моло-
дежь в воротах ждет знака к вылазке  и  торопит  его,  покуда  вражеские
копья блестят у самых ворот и дрожит земля, взрытая подкопами, сидел без
дела, задавая такие примерно вопросики: "У тебя есть то, чего ты не  те-
рял; ты не терял рогов; следовательно, у тебя есть рога" -  или  что-ни-
будь еще по образцу этого замысловатого бреда. (9) Точно  так  же  и  ты
вправе счесть меня безумным, если я стану тратить труд на эти вещи: ведь
и теперь я осажден. Но в той осаде опасность двигалась бы извне, от вра-
гов меня отделяла бы стена, а теперь смертельная угроза  рядом.  На  все
эти глупости у меня нет досуга: на руках у меня огромная работа. Что мне
делать? Смерть гонится за мною, убегает от меня жизнь! Научи  меня,  как
тут помочь! (10) Сделай так, чтобы я не бежал от смерти, чтобы не убега-
ли дни моей жизни. Поощри меня на борьбу с трудностями, научи равнодушию
перед лицом неизбежного, расширь тесные пределы моего времени, растолкуй
мне, что благо не в том, чтобы жизнь была долгой, а в том, как ею распо-
рядиться: может случиться, да и случается  нередко,  что  живущий  долго
проживет очень мало. Скажи мне перед сном:
   "Может быть, ты не проснешься", -  а  по  пробуждении  скажи:  "Может
быть, ты больше не ляжешь спать"; скажи при выходе из дому: "Может быть,
ты не вернешься", - скажи по возвращении: "Может  быть,  ты  не  выйдешь
больше". (11) Ты заблуждаешься, если полагаешь,  что  только  в  морском
плавании жизнь отделена от смерти тонкою преградой: повсюду грань  между
ними столь же ничтожна. Не везде смерть видна так близко, но  везде  она
стоит так же близко. Рассей мглу - и ты легче преподашь мне то, к чему я
подготовлен. Пирода сделала нас восприимчивыми и дала разум  хоть  и  не
совершенный, но способный к совершенствованию. (12) Рассуждай со мною  о
справедливости, о благочестии, об умеренности, о двух родах  стыдливости
- о той, что не велит посягать на тело другого, и о той, что велит  обе-
регать свое. Если ты не станешь водить меня сквозь дебри, я легче  добе-
русь до моей цели. Если, как  сказал  трагический  поэт4,  "речь  истины
проста", то не следует и запутывать ее, и душам, стремящимся к великому,
ничто не пристало меньше, нежели эта каверзная хитрость. Будь здоров.

   Письмо L

   Сенека приветствует Луцилия!

   (1) Письмо твое я получил спустя много месяцев после того, как ты его
отправил, и поэтому счел за лишнее спрашивать у доставившего его о твоих
делах. Ведь чтобы еще помнить о них, нужна очень хорошая память. А ты, я
надеюсь, живешь теперь так, что все твои дела мне из вестны, где  бы  ты
ни находился. Ибо чем ты еще занят, помимо того,  что  ежедневно  стара-
ешься стать лучше, избавляешься от какого-нибудь заблуждения,  признаешь
своими пороки, которые прежде приписывал обстоятельствам? Мы ведь многие
из них относим на счет времени и места, а они, куда бы  мы  ни  отправи-
лись, неразлучны с нами. (2) Ты знаешь Гарпасту, дуру моей жены, что ос-
талась наследственной обузой в нашем доме. Я сам терпеть  не  могу  этих
выродков, а если хочу позабавиться чьей-нибудь глупостью, то искать  да-
леко мне не надо: я смеюсь над собой. Так вот эта  дура  вдруг  потеряла
зрение. Я рассказываю тебе правду, хоть и невероятную: она не знает, что
слепа, и то и дело просит приставленного к ней раба перебраться куда-ни-
будь из этого темного дома. (3) Но то, за что мы смеемся над нею, бывает
с нами со всеми, знай это; ни один не признает себя скупым  или  жадным.
Слепые просят поводыря, а мы блуждаем без вожатого и говорим:  "Я-то  не
честолюбив, но в Риме иначе жить нельзя! Я - не мот,  но  Город  требует
больших расходов! Что я вспыльчив, что не выбрал  еще  для  себя  образа
жизни, - все это не мои пороки: в них виновна моя молодость!" (4) Что же
мы себя обманываем? Наша беда не приходит извне: она в нас, в самой  на-
шей утробе. И выздороветь нам тем труднее, что мы не знаем о  своей  бо-
лезни. Начни мы лечиться - скоро ли удастся прогнать столько  хворей,  и
таких сильных?' Но мы даже не ищем врача, хотя ему  пришлось  бы  меньше
трудиться, позови мы его раньше, пока порок не был застарелым: душа  по-
датливая и неопытная легко пошла бы за указывающим прямой путь.
   (5) Трудно вернуть к природе только того, кто от нее отпал.  Мы  сты-
димся учиться благомыслию; но право, если стыдно искать учителя в  таком
деле, то нечего надеяться, что это великое благо достанется нам  случай-
но. Нужно трудиться, - и, по  правде,  труд  этот  не  так  велик,  если
только, повторяю, мы начнем образовывать и исправлять душу  прежде,  чем
порочность ее закоренеет. Но и закоренелые пороки для меня не  безнадеж-
ны.
   (6) Нет ничего, над чем не взяла бы верх упорная работа и  заботливое
лечение. Можно сделать прямыми искривленные стволы дубов; выгнутые брев-
на распрямляет тепло, и вопреки их природе им придают такой  вид,  какой
нужен нам. Так насколько же легче принимает форму наш дух, гибкий и  еще
менее упругий, чем любая жидкость! Ведь что такое  дух,  как  не  особое
состояние воздуха? А воздух, ты видишь сам, настолько же превосходит все
вещества податливостью, насколько уступает им плотностью.
   (7) Однако, Луцилий, нельзя отчаиваться в нас по той причине, что  мы
в плену зла и оно давно уже нами владеет. Никому благомыслие  не  доста-
лось сразу же, - у всех дух был раньше захвачен злом. Учиться добродете-
ли - это значит отучаться от пороков. (8) И тем смелее мы должны браться
за исправленье самих себя, что однажды преподанное нам благо переходит в
наше вечное владение. Добродетели нельзя разучиться.  Противоборствующие
ей пороки сидят в чужой почве, потому их можно изничтожить и искоренить;
прочно лишь то, что на своем месте. Добродетель  сообразна  с  природою,
пороки ей враждебны и ненавистны. (9) Но хотя воспринятые добродетели ни
за что нас не покинут и сберечь их легко, начало пути к ним трудно,  так
как первое побуждение немощного и больного разума - это испуг перед  не-
изведанным. Нужно принудить его взяться за дело, а  потом  лекарство  не
будет горьким: оно доставляет удовольствие, покуда лечит. Все  наслажде-
ние от других лекарств - после выздоровления, а философия и  целебна,  и
приятна в одно время. Будь здоров.

   Письмо LI

   Сенека приветствует Луцилия!

   (1) Как кто может, Луцилий! У тебя там есть Этна, знаменитейшая сици-
лийская гора, которую Мессала либо Вальгий1 (я читал это у обоих) назва-
ли единственной, а почему, я не могу понять: ведь есть много мест, изры-
гающих огонь, не только возвышенных (это бывает чаще, так как огонь, яс-
ное дело, взлетает как можно выше), но и равнинных. А мы, насколько  мо-
жем, будем довольны Байями2, которые я покинул на следующий день по при-
бытии; мест этих, несмотря на некоторые их природные достоинства, надоб-
но избегать, потому что роскошная жизнь избрала их для своих празднеств.
   (2) "Так значит, есть места, которым следует объявить опалу?" - Вовсе
нет! Но как мудрому и честному человеку  одна  одежда  пристала  больше,
другая меньше, как некоторые цвета он не то что ненавидит, а считает  не
слишком подходящими для исповедующего умеренность, так  есть  местности,
которых человек мудрый или стремящийся к мудрости избегает,  как  несов-
местимых с добрыми нравами. (3) Мечтающий об уединении не выберет  Кано-
па3, хотя и Каноп никому не возбраняет быть воздержным; и  то  же  самое
Байи. Они сделались притоном всех пороков: там  страсть  к  наслаждениям
позволяет себе больше, чем всюду, там она не знает  удержу,  будто  само
место дает ей волю. (4) Мы должны выбирать места, здоровые не только для
тела, но и для нравов. Я не хотел бы жить среди палачей, и точно так  же
не хочу жить среди кабаков. Какая мне нужда глядеть на пьяных, шатающих-
ся вдоль берега, на пирушки в лодках, на озеро, оглашаемое музыкой и пе-
нием, и на все прочее, чем жажда удовольствий, словно  освободившись  от
законов, не только грешит, но и похваляется? (5) Мы  должны  бежать  по-
дальше от всего, чем возбуждаются пороки. Душу нужно закалять, уводя  ее
прочь от соблазна наслаждений. Одна зимовка развратила Ганнибала4,  кам-
панский уют изнежил человека, не сломленного альпийскими снегами.  Побе-
дивший мечом был побежден пороками. (6) Мы тоже должны быть солдатами, и
та служба, что мы несем, не дает покоя, не позволяет передохнуть. В пер-
вой же битве нужно победить наслаждение, которое, как ты видишь, брало в
плен и свирепых по природе. Если кто себе представит, за  какое  большое
дело берется, тот узнает, что избалованностью да изнежен  ностью  ничего
не добьешься. Что мне эти горячие озера? Что мне потельни, где тело  ох-
ватывает сухой пар, выгоняющий прочь влагу? Пусть выжмет из меня пот ра-
бота! (7) Если мы поступим по примеру Ганнибала: прервем все дела, прек-
ратим войну и начнем старательно холить тело, то всякий  заслуженно  нас
упрекнет в несвоевременной праздности, опасной не только для побеждающе-
го, но и для победителя. А нам дозволено еще меньше, чем шедшим  за  пу-
нийскими знаменами: больше опасностей ждет нас, если мы отступим, больше
труда - если будем упорствовать. (8) Фортуна ведет со мною войну;  я  не
буду выполнять ее веленья, не принимаю ее ярма и даже - а для этого нуж-
но еще больше доблести - сбрасываю его. Мне нельзя изнеживать душу. Если
я сдамся наслаждению, надо сдаться и боли, и тяготам, и бедности; на та-
кие же права надо мною притязает  и  гнев,  и  честолюбие;  вот  сколько
страстей будет влечь меня в разные стороны, разрывая на части.  (9)  Мне
предложили свободу; ради этой награды я и стараюсь. Ты спросишь, что та-
кое свобода? Не быть рабом ни у обстоятельств, ни у неизбежности,  ни  у
случая; низвести фортуну на одну ступень с собою; а она, едва  я  пойму,
что могу больше нее, окажется бессильна надо мною. Мне ли нести ее ярмо,
если смерть - в моих руках?
   (10) Кто занят такими размышлениями, тому нужно выбирать места  стро-
гие и незапятнанные. Чрезмерная приятность  расслабляет  душу,  и  мест-
ность, без сомнения, не лишена способности развращать. Вьючные  животные
выносят любую дорогу, если их копыта отвердели на камнях, а  разжиревшие
на мягком болотистом пастбище быстро сходят на нет. Храбрее тот  солдат,
что пришел с гор, ленивее тот, что взят из городского дома. Ни  в  каком
труде не подведут руки, что взялись за меч, оставив плуг, а умащенный до
блеска теряет силы, едва глотнув пыли. (11) Привычка к суровой местности
укрепляет наши природные задатки, благодаря  ей  мы  лучше  годимся  для
больших дел. Честнее для изгнанника Сципиона было жить в Литерне5, а  не
в Байях: ему нельзя было упасть так мягко. Даже те, в чьи  руки  фортуна
римского народа впервые отдала могущество,  прежде  принадлежавшее  всем
гражданам, - Гай Марий, и Гней Помпеи, и  Цезарь,  -  хоть  и  построили
усадьбы в окрестностях Бай, но поместили их на  вершинах  самых  высоких
гор. Казалось, что это больше подобает людям военным: с  высоты  озирать
вширь и вдаль все лежащее внизу. Взгляни, какие места  они  выбрали  для
возведения построек и каковы эти постройки, - и ты поймешь, что здесь не
усадьба, а лагерь. (12) Неужели, по-твоему, Катон стал бы жить в домике,
откуда он мог бы считать проплывающих мимо распутниц, глядеть на великое
множество разнообразных лодок, раскрашенных во все цвета, и на розы, что
носятся по озеру, мог бы слышать пение ночных гуляк? Неужели он не пред-
почел бы остаться между валами, которые своими руками возвел бы за  одну
ночь? Разве всякий, если только он мужчина, не предпочтет, чтобы его сон
прервала труба, а не флейты и тимпаны?
   (13) Впрочем, довольно мне воевать с Байями - с Байями, но не с поро-
ками! Прошу тебя, Луцилий, преследуй их без конца, без  предела,  потому
что им самим нет ни предела, ни конца. Выбрось те из  них,  что  терзают
твое сердце, а если нельзя их искоренить иначе, - вырви вместе с ними  и
сердце. А пуще всего гони наслаждения: пусть они будут тебе всего  нена-
вистнее. Ведь они вроде  тех  разбойников,  которых  в  Египте  называют
"(piXTj-ccu" 6, обнимают нас для того, чтобы удушить. Будь здоров.

   Письмо LII

   Сенека приветствует Луцилия!

   (1) Что влечет нас, Луцилий, в одну сторону, хотя мы стремимся в дру-
гую, и толкает туда, откуда мы желаем уйти? Что борется с нашей душой  и
не дает нам захотеть чего-нибудь раз и навсегда? Мы мечемся между замыс-
лами, у нас нет свободных, независимых, стойких желаний. (2) - Ты  гово-
ришь: "Это глупость: у нее нет ничего постоянного, ничто не нравится  ей
подолгу", - Но как или когда мы  от  нее  избавимся?  Никому  не  хватит
собственных сил, чтобы вынырнуть: нужно, чтобы кто-нибудь протянул  руку
и вытащил нас. (3). Эпикур говорит, что некоторые - и он в их числе '  -
без всякой помощи пробивались к истине и сами себе прокладывали  дорогу;
таких он и хвалит больше всех, потому что порыв у них шел  из  сердца  и
они сами себя продвинули вперед. А другие нуждаются в посторонней  помо-
щи: если никого впереди не будет, они шагу не сделают, но охотно идут по
пятам; к таким он относит Метродора. Это способность не  самая  высокая,
но тоже замечательная. Мы к первому разряду не принадлежим, хорошо, если
нас примут и во второй. Нельзя презирать человека, который может  спасти
себя благодаря другому, а само желание спастись много  значит.  (4)  Но,
кроме того, есть еще один род людей, которым также нельзя гнушаться: это
те, кого можно принуждением толкнуть на верную дорогу, кому нужен не во-
жатый, а помощник и, так сказать, погонщик. Такие составляют третий раз-
ряд. Если тебе нужен пример, то Эпикур говорит, что таков  был  Гермарх.
Итак, второй разряд есть с чем поздравить, но вящего уваженья заслужива-
ет третий. Потому что, хоть оба приходят к одной  цели,  больше  заслуга
тех, кто одолел наибольшие трудности. (5) Представь себе, что  возведены
два одинаковых здания, равные и высотой, и великолепием. Одна  постройка
словно принялась на своем участке и  выросла  очень  быстро2.  Основание
другой было заложено в мягкую, зыбучую почву, здание оказалось шатким, и
для упрочения его было потрачено много труда. В первом все, что сделано,
бросается в глаза, в другом самая большая и трудная часть работы не вид-
на. (6) Одни люди по природе податливы и послушны, других  надобно,  что
называется, обрабатывать вручную и браться за них  с  самого  основания.
Поэтому я сказал бы так: кому  не  пришлось  над  собою  трудиться,  тот
счастливее, но больше заслуга перед самим собой у того, кто победил дур-
ные свойства своей натуры и не пришел,  но  прорвался  к  мудрости.  (7)
Пусть мы знаем, что наш нрав неподатлив и труден для исправления, но  мы
идем через преграды. Так будем сражаться и призовем кого-нибудь  на  по-
мощь.
   "Но кого мне призвать? Того или этого?" - Обратись хотя бы к предкам:
у них довольно досуга, а помочь нам могут не только живущие, но и жившие
прежде. (8) А из ныне живущих следует выбирать не таких, кто  безостано-
вочно сыплет словами, повторяя общие места,  и  собирает  слушателей  по
частным домам, но таких, кто учит жить3, кто, говоря, что нужно  делать,
доказывает это делом, кто, поучая, чего следует чуждаться, сам  ни  разу
не был пойман на том, от чего велит бежать. Выбирай себе в помощники то-
го, кому больше удивишься, увидев, чем услышав. (9) Я не  запрещаю  тебе
слушать и тех, кто привык рассуждать перед  публикой,  если  только  они
вышли к толпе затем, чтобы сделать ее лучше и стать лучше  самим,  а  не
тщеславия ради. Что может быть постыднее, чем философия,  ищущая  рукоп-
лесканий? Разве больной хвалит врача с ножом? (10) Молчите, благоговейте
и дайте себя лечить! А если вы и поднимете голос, то пусть я услышу лишь
стон, вырванный прикосновением к вашему пороку. Вы хотите показать,  как
вы внимательны, до чего вас взволновало величие предмета?  Пожалуйте!  С
чего мне запрещать вам судить самим и подать голос за лучшее? У Пифагора
ученики должны были молчать пять лет; так неужели, по-твоему, им  разре-
шалось сразу и заговорить, и начать хвалить? (11) Но как велико  безумие
того, кто покидает круг слушателей, радуясь восторженным крикам  невежд?
Что ты веселишься, если тебя хвалят люди, которых сам ты не можешь  пох-
валить? Фабиан говорил перед публикой, но слушали  его  скромно,  только
иногда вырывался громкий крик  одобренья,  вызванный,  однако,  величием
предмета, а не звучанием безобидной и плавно льющейся речи.  (12)  Пусть
все же будет разница между криками в театре и в школе!  Ведь  и  хвалить
можно разнузданно.
   Если присмотреться, каждая вещь есть признак другой вещи, и можно по-
нять нрав человека по мельчайшим уликам. Бесстыдного выдают и походка, и
движения руки, и один какой-нибудь ответ, и манера подносить палец к го-
лове или косить глазами, бесчестного - какой-нибудь смешок, безумного  -
выражение лица и осанка. Все это обнаруживает себя через приметы. И ты о
каждом узнаешь, каков он, если поглядишь, как он хвалит и как  его  хва-
лят. (13) Слушатели со всех сторон тянут к  философу  руки,  восхищенная
толпа теснится над самой его головой. Это, понятное дело, уже не  похва-
лы, а просто вопли. Пусть лучше такие голоса останутся на долю искусств,
намеренно угождающих народу; а  философии  подобает  благоговение.  (14)
Юношам пусть будет иногда позволено поддаться  душевному  порыву,  -  но
только тогда, когда есть этот порыв, когда они не могут принудить себя к
молчанию. Такая похвала усиливает рвение самих слушателей и подстегивает
души молодежи. Но рвение это должно быть направлено на  дело,  а  не  на
складные слова, не то красноречие вредит, вызывая  желание  не  действо-
вать, а произносить речи. (15) Но покуда я отложу эти  вопросы,  которые
требуют особого и долгого рассмотрения: как говорить перед  слушателями,
что можно позволить себе в их присутствии и что  -  слушателям  в  своем
присутствии. Ведь философия, выставляясь, словно продажная женщина,  без
сомнения терпит ущерб; но в собственном святилище она может явиться гла-
зам людей, если найдет не торговца, а жреца. Будь здоров.


Сенека.

   Письмо LIII

   Сенека приветствует Луцилия!

   (1) На что только меня не уговорят, если уж  уговорили  плыть  морем!
Отчалил я в затишье, но небо было в тяжелых серых тучах, которые  непре-
менно должны разразиться либо дождем, либо ветром. Все же я думал,  хотя
погода ненадежна и грозит ненастьем, мне удастся проскользнуть, благо от
твоей Партенопеи до Путеол немного миль. Итак, чтобы уйти  побыстрее,  я
направился через открытое море прямо к Несиде1, срезав все излучины. (2)
Едва мы отплыли настолько, что было уже все равно, вперед  ли  идти  или
назад, как подкупившая меня гладь исчезла: бури еще  не  было,  но  море
взволновалось, а потом зыбь пошла чаще. Я стал просить кормчего высадить
меня где-нибудь на берегу. Он же говорил, что на здешних скалистых бере-
гах нету стоянок и что не так страшна буря, как суша. (3) Но  я  слишком
мучился, чтобы думать об опасности: меня изводила тошнота, слабая и  бе-
зысходная, которая, взбаламутив желчь, не позволяет еще ее извергнуть. Я
пристал к кормчему и заставил его, хочет не хочет, плыть к берегу. Когда
мы подошли, я не стал ждать, пока мы выполним  наставления  Вергилия  2,
чтобы

   Носом в простор корабли повернулись,

   или чтобы

   С носа якорь слетел,

   но, вспомнив мое искусство, бросился в море, как подобает старому лю-
бителю холодных купаний, в плотной одежде. (4) Подумай сам, чего  только
я не натерпелся, пока полз через утесы, пока искал дорогу,  пока  прошел
ее! Я понял, что моряки недаром боялись суши. Просто невероятно, сколько
я вынес, не имея сил выносить самого себя! Знай, Улисс был  от  рожденья
обречен гневу моря: не потому, что всюду шел ко дну, а потому, что стра-
дал морской болезнью. И я, если мне придется куда-нибудь плыть, доберусь
до места на двадцатый год3.
   (5) Едва я привел в порядок желудок, который - ты знаешь сам - не из-
бавился от тошноты, избавившись от  моря,  едва  восстановил  силы  ума-
щеньем, как стал думать про себя вот о чем. До чего же легко мы забываем
о своих изъянах, и телесных, хоть они часто о себе напоминают, и, конеч-
но, тех, которые тем глубже скрыты, чем они больше. (6) Легкий жар может
обмануть, но когда он поднимется и начнется настоящая лихорадка,  она  у
самого твердого и терпеливого вырвет признание. Ноги болят,  в  суставах
немного колет - мы это скрываем, говорим, что подвернули  щиколотку  или
перетрудили каким-нибудь упражнением. Пока хворь  сомнительна  и  только
подкрадывается, мы ищем ей имя, но когда болезнь начнет раздувать  щико-
лотки опухолями и сделает обе ноги правыми, то тут  поневоле  признаешь,
что это подагра. (7) А с теми болезнями, что поражают душу, все  обстоит
наоборот: каждый, чем больше ими страдает, тем меньше это  чувствует.  И
удивляться тут, милый мой Луцилий, нечему. Кто спит неглубоко и в дремо-
те видит какие-то образы, тот иногда во сне понимает, что спит, а  тяже-
лый сон прогоняет даже сновидения, и душа так глубоко в него  погружает-
ся, что сама себя забывает. (8) Почему никто не признается в своих поро-
ках? Потому что тонет в них и сейчас. Рассказывать сны - дело бодрствую-
щего; признать свои пороки - признак выздоровления. Проснемся же,  чтобы
изобличить наши заблужденья. Но разбудит нас  только  философия,  только
она заставит нас стряхнуть тяжелый сон. Посвяти ей всего себя: она  дос-
тойна тебя, а ты достоин ее. Устремитесь же друг другу в объятия!  Смело
и открыто откажись от всех остальных дел! Философией  нельзя  заниматься
урывками. (9) Если бы ты заболел, то оставил бы домашние заботы, забыл о
судебных делах и никого не считал стоящим того, чтобы пойти за него  хо-
датаем даже в дни облегчения. Ты делал бы все, чтобы поскорей избавиться
от болезни. Так разве теперь ты занят другим? Оставь же  все,  что  тебе
мешает, добудь себе досуг: кто занят, тот не достигнет благомыслия!
   В руках философии - царская власть; она распоряжается твоим временем,
а не ты уделяешь ей час-другой. Она не есть нечто побочное, -  она  есть
главное; она - повелительница, ей и приказывать. (10) Александр  ответил
на предложение какого-то города4 отдать ему часть земли и  половину  бо-
гатств: "Я пришел в Азию не затем, чтобы брать, сколько вы  дадите;  это
вы будете иметь столько, сколько я вам оставлю". Так и философия говорит
прочим занятиям: "Я не желаю, чтобы мне доставалось  то  время,  которое
останется от вас, - это вы получите столько, сколько я на  вас  отпущу".
(11) Отдай ей все мысли, не разлучайся с нею, чти ее - и ты сразу увели-
чишь разрыв между тобою и остальными. Намного обогнав всех смертных,  ты
ненамного отстанешь от богов. Ты спросишь, в чем будет между вами разни-
ца? - Они долговечнее тебя. Но ведь, право, нужно быть великим  искусни-
ком, чтобы в ничтожно малое вместить все. Для мудрого его век так же до-
лог, как для богов - вечность. А кое в чем мудрец  и  превосходит  бога:
тот избавлен от страха благодаря природе, а этот - благодаря себе  само-
му. (12) И  это  очень  немало  -  при  человеческой  слабости  обладать
бесстрашием бога! Трудно поверить, какова сила философии  и  способность
отбить всякую случайную силу. Никакое оружие не вонзается в ее тело: она
защищена и неуязвима. Одни копья она затупляет и, словно легкие  стрелы,
отражает широким своим одеяньем, другие отбрасывает и  даже  посылает  в
того, кто их метнул. Будь здоров.

   Письмо LIV

   Сенека приветствует Луцилия!

   (1) Долгий отпуск дала мне  внезапно  налетевшая  хворь.  -  "Что  за
хворь?" - спросишь ты, и не без причины: ведь нет болезни, с  которой  я
не был бы знаком. Но один недуг словно бы приписан ко мне; не знаю,  за-
чем  называть  его  по-гречески,  если  к  нему  вполне  подходит  слово
"удушье". Начинается оно сразу, подобно буре, и очень сильно, а примерно
через час прекращается. Кто же испускает дух долго? (2) Я  прошел  через
все, что мучит тело и грозит ему опасностью, но ничего тяжелее,  по-мое-
му, нет. Почему? Всем остальным, каково бы оно ни было, мы болеем, а тут
отдаем душу. Из-за этого врачи и называют  такую  хворь  "подготовкой  к
смерти". Ведь однажды дух сделает то, что пытается сделать так часто.
   (3) Ты думаешь, я пишу тебе так весело оттого, что  избегнул  смерти?
Радоваться окончанию приступа, словно  выздоровлению,  было  бы  глупее,
чем, получив отсрочку, мнить себя выигравшим тяжбу. А я, даже задыхаясь,
не переставал успокаивать себя радостными и мужественными  мыслями.  (4)
"Что же это такое, - говорил я, - почему смерть так долго ко мне  приме-
ривается? Пусть уж сделает свое дело! Я-то давно к ней примерился". - Ты
спросишь, когда. - Прежде чем родился. Смерть - это небытие; но  оно  же
было и раньше, и я знаю, каково оно: после меня будет то же, что было до
меня. Если не быть - мучительно, значит, это было мучительно и до  того,
как мы появились на свет, - но тогда мы никаких мук не чувствовали.  (5)
Скажи, разве не глупо думать, будто погашенной светильне  хуже,  чем  до
того, как ее зажгли? Нас тоже и зажигают, и гасят: в промежутке мы  мно-
гое чувствуем, а до и после него - глубокая  безмятежность.  Если  я  не
ошибаюсь, Луцилий, то вот в  чем  наше  заблуждение:  мы  думаем,  будто
смерть будет впереди, а она и будет, и была. То, что было до нас,  -  та
же смерть. Не все ли равно, что прекратиться, что не  начаться?  Ведь  и
тут и там - итог один: небытие.
   (6) С такими ободряющими речами  (конечно,  безмолвными:  тут  не  до
слов!) я непрестанно обращался к себе, потом понемногу  одышка,  которая
уже переходила в хрип, стала реже,  успокоилась  и  почти  прекратилась.
Несмотря на это, дышу я и  сейчас  не  так,  как  положено  природой:  я
чувствую, как дыханье прерывается и застревает в  груди.  Ну  да  ладно,
лишь бы не вздыхать из глубины души! (7) Обещаю тебе одно:  в  последний
час я не задрожу - ведь я к нему готов и даже не помышляю о  целом  дне.
Воздавай хвалы и подражай тому, кому не тяжко умереть, хоть жизнь его  и
приятна. А велика ли доблесть уйти, когда  тебя  выбрасывают  за  дверь?
Впрочем, и тут есть доблесть: если ты будешь  выброшен  так,  будто  сам
уходишь. Поэтому мудрого выбросить за дверь невозможно: ведь выбросить -
значит, прогнать оттуда, откуда уходишь против воли. А мудрый ничего  не
делает против воли и уходит из-под  власти  необходимости,.  добровольно
исполняя то, к чему она принуждает. Будь здоров.

 Письмо LV

   Сенека приветствует Луцилия!

   (1).Я как раз вернулся с прогулки в  носилках;  впрочем,  если  бы  я
столько же прошел пешком, усталость была бы не больше. Когда тебя подол-
гу носят, это тоже труд и, видно, еще более тяжелый из-за своей противо-
естественности. Природа дала нам ноги, чтобы мы сами  ходили,  и  глаза,
чтобы мы сами глядели. Изнеженность обрекла нас на бессилие, мы не можем
делать то, чего долго не хотели делать. (2) Однако мне  необходимо  было
встряхнуться, для того ли, чтобы растрясти застоявшуюся в  горле  желчь,
или для того, чтобы по какой-то причине стеснившийся в груди воздух раз-
редился от качания носилок. И я чувствовал, что оно мне помогает, и поэ-
тому долго и упорно двигался туда, куда манила меня излучина берега меж-
ду усадьбой Сервилия Ватии и Кумами, узкого, словно  дорога,  и  сжатого
между морем и озером1. После недавней бури  песок  был  плотный,  потому
что, как ты знаешь, частый и сильный прибой разравнивает его,  а  долгое
затишье разрыхляет, так как уходит вся связывающая песчинки  влага.  (3)
По привычке я стал озираться вокруг, не найдется  ли  чего  такого,  что
пошло бы мне на пользу, и взгляд мой упал на усадьбу, когда-то принадле-
жавшую Ватии. В ней он, богатый, как бывший претор, и ничем, кроме  без-
делья, не знаменитый, состарился, почитаемый за  одно  это  счастливцем.
Ибо всякий раз, когда кого-нибудь топила дружба с Азинием Галлом2,  либо
вражда, а потом и приязнь Сеяна3 (и задевать его, и любить было одинако-
во опасно), люди восклицали: "О Ватия, ты один умеешь жить!" А  он  умел
не жить, а прятаться. (4) Ведь жить свободным от дел и жить в праздности
- не одно и то же. При жизни Ватии я не мог пройти мимо этой  усадьбы  и
не сказать:
   "Здесь покоится Ватия". Но философия, мой Луцилий, внушает такое поч-
тение и священный трепет, что даже сходство с нею, пусть и ложное, прив-
лекает людей. Человека, свободного от дел, толпа считает добровольно уе-
динившимся, безмятежным, независимым и живущим для себя, между  тем  как
все эти блага никому, кроме мудреца, не доступны. (5)  Этот,  живущий  в
тревоге, неужто умеет жить для себя? И, самое главное, умеет ли он вооб-
ще жить? Кто бежит от дел и людей, неудачливый в своих желаниях  и  этим
изгнанный прочь, кто не может видеть других более удачливыми,  кто  пря-
чется из трусости, словно робкое и ленивое животное, тот живет  не  ради
себя, а - куда позорнее! - ради чрева, сна и похоти. Кто  живет  ни  для
кого, тот не живет и ради себя. Но постоянство и упорство в своем  наме-
рении - вещи такие замечательные, что и упорная лень внушает уважение.
   (6) О самой усадьбе не могу ничего написать тебе  наверняка:  я  знаю
только ее лицевую сторону и то, что видно проходящим мимо. Там есть  две
пещеры, просторнее любого атрия, вырытые вручную ценой огромных  трудов;
в одну солнце не заглядывает, в другой оно до самого заката.  Платановую
рощу делит на манер Еврипа4 ручей, впадающий и в море, и в  Ахерусийское
озеро. Рыбы, что кормится в ручье, хватало бы вдосталь и для ежедневного
лова, однако ее не трогают, если можно выйти в море; когда же буря  дает
рыбакам отпуск, то нужно только протянуть руку  за  готовым.  (7)  Самое
большое преимущество усадьбы в том, что от Бай она  отделена  стеной  и,
наслаждаясь всем, что есть там хорошего, не  знает  тамошних  неудобств.
Эти лучшие ее свойства я знаю сам и полагаю, что она годится на все вре-
мена года. Ведь ее овевает Фавоний 5, который она даже отнимает  у  Бай,
принимая его на себя. Видно, Ватия был неглуп, если  выбрал  это  место,
чтобы жить в безделье и старческой лени.
   (8) Но место не так уже способствует спокойствию;  наша  душа  делает
для себя каждую вещь такой или иной. Я видел опечаленными обитателей ве-
селых и приятных усадеб, видел живущих в уединении, которые  не  отлича-
лись от самых занятых. Поэтому не думай, будто  тебе  живется  не  очень
уютно оттого, что ты далеко от Кампании. Да и далеко ли?  Достигни  этих
мест мыслями! (9) Можно общаться и с отсутствующими друзьями так часто и
так долго, как тебе самому угодно. В разлуке мы еще больше  наслаждаемся
этим общением, прекрасней которого нет ничего. Жизнь  рядом  делает  нас
избалованными, и хотя мы порой вместе сидим, вместе гуляем  и  беседуем,
но, разойдясь порознь, перестаем думать о тех, с кем  только  что  виде-
лись. (10) Потому и должны мы переносить разлуку  спокойно,  что  каждый
подолгу разлучен даже с теми, кто близко. Во-первых, считай ночи, прове-
денные врозь, затем - дела, у каждого свои,  потом  уединенные  занятия,
отлучки в загородные, - и ты увидишь, что пребывание на чужбине отнимает
у нас не так много. (11) Друг должен быть у нас в душе, а душа всегда  с
нами: она может хоть каждый день видеть, кого захочет. Так что занимайся
со мною, обедай со мною, гуляй со мною. Мы жили бы очень тесно, если  бы
хоть что-нибудь было недоступно нашим мыслям. Я вижу  тебя,  Луцилий,  я
даже слышу тебя, я так близко к тебе, что сомневаюсь, не слать  ли  тебе
вместо писем записки. Будь здоров.

   Письмо LVI

   Сенека приветствует Луцилия!

   (1) Пусть я погибну, если погруженному в ученые занятия на самом деле
так уж необходима тишина! Сейчас вокруг меня со всех сторон - многоголо-
сый крик: ведь я живу над самой баней. Вот и вообрази себе все  разнооб-
разие звуков, из-за которых можно возненавидеть собственные  уши.  Когда
силачи упражняются, выбрасывая вверх отягощенные свинцом руки, когда они
трудятся или делают вид, будто трудятся, я слышу их стоны; когда они за-
держат дыханье, выдохи их пронзительны, как свист; попадется бездельник,
довольный самым простым умащением, - я слышу удары ладоней по  спине,  и
звук меняется смотря по тому, бьют ли плашмя или полой ладонью.  А  если
появятся игроки в мяч и начнут считать броски, - тут уж все кончено. (2)
Прибавь к этому и перебранку, и ловлю вора, и тех,  кому  нравится  звук
собственного голоса в бане. Прибавь и тех, кто с  оглушительным  плеском
плюхается в бассейн. А кроме тех, чей голос, по крайней мере, звучит ес-
тественно, вспомни про выщипывателя волос, который, чтобы его  заметили,
извлекает из гортани особенно пронзительный визг и умолкает, только ког-
да выщипывает кому-нибудь подмышки, заставляя другого кричать за себя. К
тому же есть еще и пирожники, и колбасники, и торговцы сладостями и вся-
кими кушаньями, каждый на свой лад выкликающие товар. - (3)  Ты  скажешь
мне: "Ты железный человек! Ты, видно, глух,  если  сохраняешь  стойкость
духа среди всех этих разноголосых нестройных криков, между тем как наше-
го Криспа1 довели до могилы чересчур усердные утренние  приветствия".  -
Нет, клянусь богом, я обращаю на этот гомон не больше внимания,  чем  на
плеск ручья или шум водопада, - хоть я и слышал про какое-то племя,  ко-
торое перенесло на другое место свой город только  из-за  того,  что  не
могло выносить грохот нильского переката.  (4)  По-моему,  голос  мешает
больше чем шум, потому что отвлекает душу, тогда как шум только наполня-
ет слух и бьет по ушам. К числу тех, что шумят, не отвлекая меня, я  от-
ношу проезжающие мимо повозки, и плотника в моем доме, и кузнеца по  со-
седству, и того, кто у Потной меты2, пробуя дудки и флейты, хоть и  кри-
чит, но не поет. (5) При этом звук, то и дело прерывающийся, тяготит ме-
ня больше, чем непрерывный. Но я уже так закалился, что мог  бы  слушать
даже начальника над гребцами, когда  он  противным  голосом  отсчитывает
такт. Ведь я принуждаю мой дух сосредоточиться на себе и ни на что внеш-
нее не отвлекаться. Пусть за дверьми все шумит и гремит, - лишь бы внут-
ри не было смятения, лишь бы  не  ссорились  между  собой  вожделение  и
страх, не затевали распрю и не мучили друг друга расточительность и ску-
пость. Пусть по всей округе тишина - много ли нам в ней пользы, если на-
ши страсти бушуют?

   (6) Ночь утишила все и мирный покой даровала. . .3

   Это ложь! Нет мирного покоя, кроме того, который даруется  нам  разу-
мом: ночь не устраняет наши тяготы, а усугубляет их ощущенье и  заменяет
одни тревоги другими. Ведь и сновидения спящих бывают не менее  бурными,
чем их дни. Подлинна только та безмятежность, чей корень -  совершенство
духа. (7) Взгляни на него: безмолвие просторного дома манит к нему  сон,
его слух не будет потревожен ни единым звуком, ибо вся толпа рабов  мол-
чит и только на цыпочках приближается к спальне. А он ворочается с  боку
на бок, стараясь среди огорчений поймать хоть легкую дрему, и, ничего не
слыша, жалуется, будто слышит. (8) Какая тут, по-твоему, причина? Шум  у
него в душе: ее нужно утихомирить, в ней надо унять распрю; нельзя  счи-
тать ее спокойной только потому, что тело лежит неподвижно. Иногда  и  в
покое нам нет покоя. Поэтому нужно проснуться и взяться за дела или  за-
нять себя благородными искусствами всякий раз, когда начинает нас одоле-
вать лень, которая сама себе в тя гость. (9) Великие  полководцы,  когда
замечают плохое повиновение у солдат, усмиряют их трудом и держат в узде
походами. Кто занят, у того нет времени на озорство;  и  вернее  верного
то, что дело искореняет пороки, порожденные бездельем. Часто мы уходим в
тень - по-видимости из-за того, что нам опостылели общественные  дела  и
претит наше положение, не сулящее удачи и неблагодарное, но в уединении,
куда загнали нас страх и усталость, порой вновь крепнет честолюбие. Зна-
чит, оно оставило нас не потому, что было искоренено, а потому что  уто-
милось и было подавлено не слишком ему благоприятными  обстоятельствами.
(10) То же самое и страсть к роскоши: иногда она по-видимости отступает,
а потом опять донимает мнимых сторонников воздержности и посреди присту-
па бережливости тянется к покинутым,  но  не  преданным  осуждению  удо-
вольствиям, - тянется скрытно и оттого еще сильнее. Ведь не  так  опасны
пороки, не скрытые от глаз; даже больные идут к выздоровлению, если  бо-
лезнь прорвалась из глубины и обнаружила всю свою силу. Знай, что и ску-
пость, и честолюбие, и другие недуги человеческого духа  пагубнее  всего
тогда, когда прячутся под личиной здоровья.
   (11) Мы только кажемся спокойными. Вот если мы  будем  чистосердечны,
если протрубим отступление, если научимся презирать внешний  блеск,  то,
как я сказал, нас уже ничто не отвлечет, никакие хоры  человеческих  или
птичьих голосов не прервут наших благих размышлений, стойких и  неизмен-
ных. (12) Слишком легок и не сосредоточен еще на самом  себе  дух  того,
кого любой голос и случайный звук заставляют насторожиться. Значит, есть
в нем тревога и ранее возникший страх, которые и будоражат  любопытство.
Как говорит наш Вергилий,

   Я, кто недавно ни стрел, летевших в меня, не боялся,
   Ни бессчетных врагов, толпой мне путь преграждавших,
   Ныне любых ветерков, любого шума пугаюсь:
   Страшно за ношу мою и за спутника страшно не меньше.4

   (13) Первый - это мудрец, которого не пугают ни занесенные копья,  ни
сшибающиеся мечи тесно сплоченных отрядов, ни грохот разрушаемого  горо-
да; второй же - человек неискушенный, он боится за свое добро и пугается
всякого шума, любой звук кажется ему грохотом и валит  с  ног,  малейшее
движение лишает его чувств. Поклажа делает его робким.
   (14) Возьми на выбор любого из тех счастливцев, что  много  несут  на
себе и много тащат за собой, - и ты увидишь, что

   Страшно за ношу ему и за спутника страшно. ..

   Знай, ты достиг спокойствия, если никакой крик до тебя не  доносится,
если тебя ничей голос - ни зазывный, ни угрожающий, ни впустую  нарушаю-
щий тишину - не выведет из себя. - (15) "Как  так?  Но  разве  не  лучше
иногда побыть вдали от шума?" - Признаюсь, ты прав.  И  я  переберусь  с
этого места: ведь я хотел только испытать себя и закалиться.  Какая  мне
надобность мучиться дольше, если Улисс давно нашел простое  средство,  и
оно спасло его спутников даже от сирен? Будь здоров.

   Письмо LVII

   Сенека приветствует Луцилия!

   (1) Когда мне понадобилось вернуться из Бай в Неаполь, я легко  пове-
рил, что на море буря, - лишь бы снова не пытать судьбу на корабле.  Од-
нако по дороге оказалось столько грязи, что поездка эта была  все  равно
как плаванье. В тот день я вытерпел все, что назначено  терпеть  атлетам
{: после умащения нас осыпала пыль неаполитанского склепа2. (2) Нет  ни-
чего длиннее этого застенка и ничего темнее факелов в нем, которые  поз-
воляют не что-нибудь видеть во мраке, а видеть самый мрак. Впрочем, даже
будь там светло, пыль застила бы свет. Она и под открытым небом неприят-
на и тягостна; что же говорить о месте, где она клубится сама в себе  и,
запертая без малейшей отдушины, садится на тех, кто ее поднял. Так приш-
лось нам терпеть две несовместимые неприятности зараз: на одной  дороге,
в один день мы страдали и от грязи, и от пыли.
   (3) Однако и эта темнота дала мне повод для размышлений: я почувство-
вал в душе некую перемену - не страх, но подавленность, вызванную новиз-
ной непривычного места и его гнусностью. Я не говорю о себе -  ведь  мне
далеко до людей терпеливых, а до совершенных и подавно, - но и  у  того,
над кем фортуна потеряла власть, душа тут заболит и лицо побледнеет. (4)
Есть вещи, Луцилий, от которых ничьей добродетели не уйти3: ими  природа
напоминает о неизбежности смерти. Каждый нахмурится при  виде  грустного
зрелища, каждый вздрогнет от неожиданности, у каждого потемнеет  в  гла-
зах, если он, стоя у края бездны, взглянет в ее глубину. Это - не страх,
а естественное чувство, неподвластное разуму. (5) Так храбрецы,  готовые
пролить свою кровь, не могут смотреть на чужую, так некоторые падают без
чувств, если взглянут на свежую или старую, загноившуюся рану либо  при-
коснутся к ней, а другие легче вынесут удар меча, чем его вид. (6)  И  я
почувствовал, повторяю, если не смятенье, то перемену в душе; зато, сно-
ва увидав первый проблеск света, я ощутил, как она воспрянула без  моего
ведома и принужденья. Потом я принялся сам с собою рассуждать, как глупо
одного бояться больше, другого меньше, хотя исход всюду  один.  В  самом
деле, какая разница, рухнет ли на тебя будка или гора? Никакой! И все же
иные больше боятся обвала горы, хоть и то и другое одинаково  смертонос-
но. Вот до чего слеп страх: он видит не исход, а только орудия.
   (7) Ты, верно, думаешь, что я говорю как  стоики,  которые  полагают,
будто душа человека, раздавленного большой тяжестью, не  может  уцелеть,
но немедля рассеивается, не имея свободного выхода? - Нет! И мне  кажет-
ся, что утверждающие это заблуждаются. (8) Как  нельзя  придавить  пламя
(оно обтекает любой гнет и вырывается наружу),  как  невозможно  рассечь
ударом или пронзить острием воздух, ибо он, поддавшись, сразу же  слива-
ется снова, так и душу, которая состоит из тончайшего  вещества,  нельзя
удержать и придавить в теле: благодаря  этой  тонкости  она  прорывается
сквозь все, что бы ни навалилось сверху. Как молнии, даже когда она  ши-
роко сотрясает и озаряет все вокруг, открыт выход через самую узкую щел-
ку, так и душе, чье вещество тоньше огненного, по  всему  телу  свободен
путь к бегству. (9) Вопрос только в том, может ли она остаться бессмерт-
ной. Но в этом даже не сомневайся; если она пережила тело, то никоим об-
разом погибнуть не может - по той самой причине, по которой не  погибает
никогда, ибо нет бессмертия с каким-нибудь исключением, и тому, что веч-
но, невозможно повредить. Будь здоров.

   Письмо LVIII

   Сенека приветствует Луцилия!

   (1) Вчера я, как никогда прежде, понял всю бедность и  даже  скудость
нашего языка. Случайно заговорив о Платоне, мы натолкнулись на  бессчет-
ное множество таких предметов, которые нуждаются в именах и не имеют  их
или таких, что имели имя, но потеряли его из-за  нашей  привередливости.
Но терпима ли привередливость при такой бедности? (2) Насекомое, у  гре-
ков называемое оГотрое, преследующее скот и  разгоняющее  его  по  всему
урочищу, наши называли "оводом". В этом поверь хотя бы Вергилию:

   Возле Силарских лесов и Альбурна, где падубов рощи,
   Есть - и много его - насекомое с римским названием
   Овод - а греки его называют по-своему "оистрос".
   Жалит и резко жужжит; испуганный гудом, по лесу
   Весь разбегается скот.1

   Я думаю, понятно, что слово это исчезло. (3) Или, чтобы тебе не ждать
долго, вот еще: раньше употреблялись простые слова - например,  говорили
"решить спор железом". Доказательство даст тот же Вергилий:

   Сам Латин дивится, увидев
   Вместе могучих мужей, что родились в разных пределах
   Мира и встретились здесь, чтобы спор их решило железо 2

   А теперь мы говорим "разрешить спор", простое слово вышло из употреб-
ленья. (4) В старину говорили "велю" вместо "повелю"  -  тут  поверь  не
мне, а надежному свидетелю Вергилию:

   Вы же, куда я велю, за мною следуйте в битву.3

   (5) Я так усердно этим занимаюсь не затем, чтобы показать, как  много
времени потерял я у грамматика, но чтобы ты понял, как много слов из Эн-
ния и Акция оказались в забвенье, если позабыты даже некоторые слова  из
того, кого мы ежедневно берем в руки 4.
   (6) Ты спросишь, для чего такое долгое предисловие, куда оно метит. -
Не скрою: я хочу, чтобы ты, если это возможно, благосклонно  услышал  от
меня слово "бытие". А если нет, я скажу так же, несмотря на  твой  гнев.
За меня - Цицерон5, создатель этого слова, поручитель, по-моему,  вполне
состоятельный; если же ты потребуешь кого поновее, я назову Фабиана, чье
изящное красноречие блистательно даже на наш привередливый вкус. Что  же
делать, Луцилий? Как передать понятие усия, столь необходимое, охватыва-
ющее всю природу и лежащее6 в основе всего? Поэтому позволь  мне,  прошу
тебя, употреблять это слово, а я постараюсь как можно бережливее пользо-
ваться данным мне правом и, может быть, даже довольствуюсь тем, что имею
его. (7) Много ли мне будет пользы от твоей  уступчивости,  если  я  все
равно не смогу перевести на латинский то, из-за чего  я  и  упрекал  наш
язык? Ты еще строже осудил бы римскую скудость, если бы знал то слово  в
один слог, которое я не могу заменить. Ты спросишь, какое. - То он.  На-
верно, я кажусь тебе тупоумным: ведь ясно, как на ладони, что можно  пе-
ревести его "то, что есть". Но я усматриваю тут большое различие: вместо
имени мне приходится ставить глагол. (8) Но раз уж необходимо,  поставлю
"то, что есть".
   Наш друг, человек обширнейших познаний, говорил сегодня, что у Плато-
на это сказано в шести значениях. Я перечислю тебе все, но раньше объяс-
ню вот что: есть род, а есть и вид. Теперь поищем самый первый из родов,
от которого зависят все виды, с которого начинается  всякое  разделение,
который охватывает все и вся. Мы найдем его, если начнем перебирать  все
в обратном порядке: так мы придем к первоначалу. (9) Человек - это  вид,
как говорит Аристотель, лошадь - тоже вид, и собака - вид; значит, нужно
найти нечто общее между ними всеми, что их охватывает и заключает в  се-
бе. Что же это? Животное. Значит, сначала  родом  для  всего  названного
мною - для человека, лошади, собаки - будет  "животное".  (10)  Но  есть
нечто, имеющее душу, но к животным не принадлежащее: ведь  мы  согласны,
что у растений, у деревьев есть душа, коль скоро говорим, что они  живут
и умирают. Значит, более высокое место  займет  понятие  "одушевленные",
потому что в него входят и животные, и растения. Но есть  предметы,  ли-
шенные души, например камни; выходит, есть нечто более  древнее,  нежели
"одушевленные", а именно тело. Если я буду делить это понятие, то скажу,
что все тела либо одушевленные, либо неодушевленные. (11) Но есть нечто,
стоящее выше, чем тело: ведь об одном мы говорим,  что  оно  телесно,  о
другом - что лишено тела. Что же разделяется на эти два разряда?  Его-то
мы и назвали сейчас неудачным именем "то, что есть". Оно  и  делится  на
виды, о нем мы и говорим: "То, что есть, либо телесно, либо  лишено  те-
ла". (12) Это и есть первый и древнейший из родов, самый,  так  сказать,
всеобщий; все остальные, хоть и остаются родами, причастны и видам.  Че-
ловек - тоже род; в нем содержатся виды: и народы (греки, римляне,  пар-
фяне), и цвета кожи (белые, черные, желтые), и  отдельные  люди  (Катон,
Цицерон, Лукреций). Поскольку это понятие охватывает многое,  оно  отно-
сится к числу родов; поскольку стоит ниже других - к числу видов. Всеоб-
щий род - "то, что есть" - ничего выше себя не имеет. Он - начало вещей,
в нем - все.
   (13) Стоики хотят поставить над ним еще один род, более  изначальный;
я скоро скажу о нем, но прежде объясню, что тот род, о котором я  раньше
говорил, по праву признается первым, коль скоро он охватывает все  пред-
меты. (14) "То, что есть" я делю на два вида: телесное и бестелесное,  а
третьего нет. Как разделить тела? Они бывают либо одушевленные, либо не-
одушевленные. Опять-таки, как мне разделить одушевленные предметы?  Одни
из них имеют дух, другие - только душу, или так: одни из них -  самодви-
жущиеся, они ходят и меняют место, другие прикреплены к почве и  растут,
питаясь через корни. На какие же виды мне расчленить животных? Они  либо
смертны, либо бессмертны. (15) Некоторые стоики  полагают,  будто  самый
первый род - "нечто". Почему они так полагают, я  сейчас  скажу.  По  их
словам, в природе одно существует, другое не существует. Природа включа-
ет в себя и то, чего нет, что лишь представляется нашему духу; так, кен-
тавры, гиганты и прочее, будучи создано ложной мыслью,  обретает  образ,
хоть и не имеет истинной сущности.
   (16) А теперь я вернусь к тому, что тебе обещано, и скажу, как Платон
распределяет на шесть разрядов все, что только существует. Первое -  это
"то, что есть", не постигаемое ни зрением, ни  осязанием,  ни  одним  из
чувств, но только мыслимое. Что существует вообще  -  например  "человек
вообще", - не попадается нам на глаза, а попадается только  человек  как
вид - Катон или Цицерон. И "животное" мы не видим,  а  только  мыслим  о
нем, а доступны зрению его виды: лошадь, собака.
   (17) На второе место из того, что есть, Платон ставит все  выдающееся
и возвышающееся над прочим. Это и значит, по его словам, "быть" по преи-
муществу. Так, мы говорим "поэт", без различия  прилагая  это  слово  ко
всем стихотворцам; но уже у греков оно стало обозначением одного из них.
Услышав просто "поэт", ты поймешь, что имеется в виду Гомер. Что же это?
Бог, разумеется, - самый великий и могущественный из всего.
   (18) Третий род - это то, что истинно существует, в неисчислимом мно-
жестве, но за пределами нашего зрения. - Ты спросишь, что  это.  -  Пла-
то-нова утварь: идеи, как он их именует, из которых возникает все  види-
мое нами и по образцу которых все принимает облик. (19) Они  бессмертны,
неизменны и нерушимы. Слушай, что такое идея, то есть что она  такое  по
мнению Платона: "Идея - вечный образец всего, что производит природа". А
я прибавлю к этому определенью истолкование, чтобы тебе было понятнее. Я
хочу сделать твой портрет; образцом моей картины будешь ты сам, из  тебя
мой дух извлекает некие черты и потом переносит их в свое творение. Твое
лицо, которое учит меня и наставляет, которому я стремлюсь подражать,  и
будет идеей. В природе есть бесконечное множество таких образцов  -  для
людей, для рыб, для деревьев: с них-то и воспроизводится все, что должно
в ней возникнуть. (20) На четвертом месте  стоит  ei5os.  Слушай  внима-
тельно, что такое elSoe, и в том, что это вещь непростая, обвиняй не ме-
ня, а Платона; впрочем, простых тонкостей и не бывает. Только что я при-
водил для сравнения живописца; если он хотел изобразить красками  Верги-
лия, то глядел на самого поэта; идеей было лицо Вергилия - образец буду-
щего произведения; а_ то, что извлек из него художник и перенес  в  свое
произведение, есть eiSo;. (21) Ты спросишь, какая  между  ними  разница?
Идея - это образец, а е18о; - это облик, взятый с него и перенесенный  в
произведение. Идее художник подражает, si3o; создает. У статуи  такое-то
лицо: это и будет е15ос. Такое лицо и у образца, на который глядел  вая-
тель, создавая статую: это - идея. Ты хочешь, чтобы я  привел  еще  одно
различие? ElSoe - в самом произведении, идея - вне его, и не только  вне
его, но и предшествует ему. (22) Пятый род - это то, что существует  во-
обще; он уже имеет к нам отношение, в него входит все:  люди,  животные,
предметы. .Шестым будет род вещей, которые как бы существуют, как,  нап-
ример, пустота, как время.
   Все, что мы видим и осязаем, Платон не относит к числу вещей, истинно
существующих. Ведь они текут и непрестанно прибывают или убывают.  Никто
не остается в старости тем же, кем был в юности, завтра никто  не  будет
тем, кем был вчера. Наши тела уносятся наподобие рек; все,  что  ты  ви-
дишь, уходит вместе со временем, ничто из видимого нами не пребывает не-
подвижно. Я сам изменяюсь, пока рассуждаю об изменении всех вещей.  (23)
Об этом и говорит Гераклит: "Мы и входим, и не входим дважды  в  один  и
тот же поток". Имя потока остается, а вода уже утекла. Река - пример бо-
лее наглядный, нежели человек, однако и нас уносит не менее быстрое  те-
чение, и я удивляюсь нашему безумию, вспоминая, до чего мы любим тело  -
самую быстротечную из вещей, и боимся однажды умереть, меж тем как  каж-
дый миг - это смерть нашего прежнего состояния. Так  не  надо  тебе  бо-
яться, как бы однажды не случилось то, что происходит ежедневно. (24)  Я
говорил о человеке, существе нестойком и непрочном,  подверженном  любой
порче; но даже мир, вечный и непобедимый, меняется и не остается одним и
тем же. Хоть в нем и пребывает все, что было прежде, но иначе, чем преж-
де: порядок вещей меняется.
   (25) Ты скажешь: "Какая мне польза от этих тонкостей?" -  Если  спро-
сишь меня, то никакой. Но как резчик опускает и  отводит  на  что-нибудь
приятное утомленные долгим напряжением глаза, так и мы должны порой дать
отдых душе и подкрепить ее каким-нибудь удовольствием.  Однако  пусть  и
удовольствие будет делом; тогда и из него ты, если присмотришься, извле-
чешь что-нибудь целительное. (26) Так и привык я поступать, Луцилий:  из
всякого знания7, как бы далеко ни было  оно  от  философии,  я  стараюсь
что-нибудь добыть и обратить себе на пользу. Что мне все, о чем мы  рас-
суждали, если оно никак не связано с исправлением нравов? Как  Платоновы
идеи могут сделать меня лучше? Можно ли извлечь из  них  что-нибудь  для
обуздания моих желаний? Да хотя бы вот что: все вещи, которые, как рабы,
служат нашим чувствам, которые нас распаляют и  подстрекают,  Платон  не
считает истинно существующими. (27) Значит,  все  вещи  -  воображаемые,
лишь на короткий срок принявшие некое обличье; ни одна из них не  прочна
и не долговечна. А мы желаем их так, словно они будут при нас всегда или
мы всегда будем владеть ими. Беспомощные и слабые,  мы  находимся  среди
вещей пустых и мнимых8; так направим свой дух к тому, что вечно, а  свой
взгляд - на витающие в высоте образы всех предметов  и  на  пребывающего
среди них бога, помышляющего о том, как бы защитить от смерти  все,  что
из-за сопротивления материи не удалось ему сделать бессмертным, и  побе-
дить разумом пороки тела! (28) Ведь все остается не потому, что оно веч-
но, а потому что защищено заботой властителя. Бессмертному опекун не ну-
жен, а остальное охраняет творец, одолевая своей силой  хрупкость  мате-
рии. Будем же презирать все настолько лишенное цены, что приходится сом-
неваться, существует ли оно вообще. (29) И подумаем вот о чем: коль ско-
ро провидение обороняет от опасностей мир, смертный, как и мы, то и наше
провидение может хоть немного удлинить срок этому ничтожному телу,  если
мы научимся обуздывать и подчинять себе наслаждения  -  главную  причину
нашей гибели. (30) Сам Платон своими стараньями продлил  себе  жизнь  до
старости. Ему досталось тело крепкое и здоровое, даже  своим  именем  он
обязан ширине плеч9; но странствия по морю и  опасности  отняли  у  него
много сил, и только воздержность, соблюдение меры  во  всем,  что  будит
алчность, и тщательная забота о себе  помогли  ему,  вопреки  всем  пре-
пятствиям, дожить до старости. (31) Я думаю, ты  знаешь  это:  благодаря
таким стараниям Платон и достиг того, что умер в день, когда ему  испол-
нился ровно восемьдесят один год. Поэтому маги 10, как раз тогда оказав-
шиеся в Афинах, принесли усопшему жертву, веря, что жребий его выше  че-
ловеческого, ибо он прожил девятью девять лет, - а это  число  совершен-
ное. Но я не сомневаюсь, что он охотно отдал бы несколько дней из  этого
срока вместе с жертвоприношением. (32) Умеренность может  продлить  ста-
рость, хотя по-моему не нужно к ней ни стремиться,  ни  отказываться  от
нее. Приятно пробыть с собою как можно дольше, если ты сумел стать  дос-
тойным того, чтобы твоим обществом наслаждались. Итак, нам надо  вынести
решение, следует ли, гнушаясь последними годами старости, не  дожидаться
конца, а положить его собственной рукой. Тот,  кто  в  бездействии  ждет
судьбы, мало чем отличается от боязливого, - как  сверх  меры  привержен
вину тот, кто осушает кувшин до дна, вместе с отстоем. (33)  Но  посмот-
рим, что такое конец жизни - ее отстой или нечто самое чистое и прозрач-
ное, - если только ум не пострадал, и чувства, сохранившиеся в  целости,
помогают душе, и тело не лишилось сил и не умерло до  смерти.  Ведь  все
дело в том, что продлевать - жизнь или смерть. (34) Но если тело не  го-
дится для своей службы, то почему бы не вывести на волю измученную душу?
И может быть, это следует сделать немного раньше должного, чтобы в долж-
ный срок не оказаться бессильным это сделать. И поскольку  жалкая  жизнь
куда страшнее скорой смерти, глуп тот, кто не отказывается  от  короткой
отсрочки, чтобы этой ценой откупиться от большой опасности. Лишь  немно-
гих долгая старость привела к смерти, не доставив страданий,  но  многим
их бездеятельная жизнь как бы даже и не пригодилась.  Что  ж  по-твоему,
более жестокая участь - потерять кусочек жизни, которая и так кончится?
   (35) Не надо слушать меня против воли, словно мой приговор касается и
тебя, но все же взвесь мои слова. Я не покину  старости,  если  она  мне
сохранит меня в целости - сохранит лучшую мою часть; а если она поколеб-
лет ум, если будет отнимать его по частям, если оставит мне не жизнь,  а
душу, - я выброшусь вон из трухлявого, готового рухнуть строения. (36) Я
не стану бежать в смерть от болезни, лишь бы она была излечима и не зат-
рагивала души; я не наложу на себя руки от боли, ведь умереть так - зна-
чит, сдаться. Но если я буду знать, что придется терпеть ее постоянно, я
уйду, не из-за самой боли, а из-за того, что она будет мешать всему, ра-
ди чего мы живем. Слаб и труслив тот, кто умирает из-за боли; глуп  тот,
кто живет из страха боли.
   Но я слишком многоречив, да и сам этот предмет таков, что можно  рас-
суждать о нем весь день. Как может вовремя кончить жизнь тот, кто не мо-
жет кончить письмо? Будь здоров! Эти слова ты прочтешь охотнее, чем  чи-
тал все про смерть да про смерть. Будь здоров.

   Письмо LIX

   Сенека приветствует Луцилия!

   (1) Твое письмо доставило мне великое наслаждение (позволь мне  упот-
ребить слова общепринятые и не приписывай им смысла, какой имеют  они  у
стоиков). Мы считаем наслажденье пороком. Пусть так,  но  слово  это  мы
ставим, и чтобы обозначить испытываемое душою веселье. (2) Я знаю,  что,
если сообразовать слова с нашими указами, наслажденье есть нечто постыд-
ное, а радость - удел одних лишь мудрецов: ведь она есть некая приподня-
тость души, верящей в собственные и подлинные блага1. Однако  в  повсед-
невной речи мы говорим: нам доставило большую радость и то, что такой-то
избран консулом, и то, что жена родила, и чья-то свадьба, хотя все это -
никакая не радость, а нередко даже начало будущей скорби. У  радости  же
один непременный признак: она не может ни  прекратиться,  ни  обернуться
своей противоположностью. (3) Поэтому, когда наш  Вергилий  говорит:  "И
злые радости духа"2, то слова эти красноречивы, но не очень точны:  ведь
радости не бывают злыми. К наслаждениям приложил он это имя и так  выра-
зил все, что хотел, имея в виду людей, довольных тем, что для  них  зло.
(4) И все же я не напрасно сказал, что твое письмо доставило мне наслаж-
дение; ведь если невежда радуется и по какой-либо достойной причине, его
чувство, не подвластное ему самому и готовое перейти в нечто иное, я на-
зываю наслаждением, родившимся из ложного мнения о благе, не знающим  ни
удержу, ни меры.
   Но вернусь к тому, с чего я начал. Послушай, чем порадовало меня твое
письмо. Слова подчиняются тебе, речь не заносит тебя ввысь и не увлекает
дальше, чем ты был намерен. (5) Многих красота какого-нибудь  полюбивше-
гося слова уводит к тому, о чем они писать не собирались; с тобою такого
не бывает: все у тебя сжато, все по делу. Ты говоришь  столько,  сколько
хочешь, и смысла в сказанном больше, чем слов.  Это  -  признак  чего-то
большого: души, в которой также нет ничего лишнего, ничего  напыщенного.
(6) Нахожу я и переносные выражения, не настолько дерзкие3, чтобы нельзя
было на них отважиться. Нахожу и образы, которыми  нам  порой  запрещают
пользоваться, полагая их дозволенными только  поэтам,  -  запрещают  те,
кто, по-моему, не читал никого из древних, не произносивших  речей  ради
рукоплесканий. У них, говоривших просто, старавшихся  только  разъяснить
дело, полным-полно иносказаний, которые кажутся мне необходимыми  не  по
той причине, по какой нужны они поэтам, но чтобы служить  опорами  нашей
слабости, чтобы ученика или слушателя ввести в суть дела.
   (7) Вот я прилежно читаю Секстия4; философ  великого  ума,  он  писал
по-гречески, мыслил по-римски. Один образ у него меня  взволновал.  Там,
где врага можно ждать со всех сторон, войско идет квадратным строем, го-
товое к бою. Так же, говорит он, следует поступать и мудрецу: он  должен
развернуть во все стороны строй своих добродетелей, чтобы  оборона  была
наготове, откуда бы ни возникла опасность, и караулы без малейшей  сума-
тохи повиновались бы каждому знаку начальника. Мы видим, как в  войсках,
если во главе их великий полководец, приказ вождя слышат сразу все отря-
ды, расставленные так, чтобы сигнал,  поданный  одним  человеком,  сразу
обошел и пехоту, и конницу; то же самое,  говорит  Секстий,  еще  нужнее
нам. (8) Ведь солдаты часто боятся врага без причины, и дорога, что  ка-
жется самой опасной, оказывается самой надежной. Для глупости нигде  нет
покоя: и сверху, и снизу подстерегает ее страх, все, что справа и слева,
повергает ее в трепет, опасности гонятся за ней и мчатся  ей  навстречу;
все ей ужасно, она ни к чему не готова и пугается даже подмоги. А мудрец
защищен от любого набега вниманьем: пусть нападает  на  него  хоть  бед-
ность, хоть горе, хоть бесславье, хоть боль - он не отступит,  но  смело
пойдет им навстречу и пройдет сквозь их строй. (9) Многое связывает  нам
руки, многое нас ослабляет; мы давно погрязли в пороках, и отмыться  не-
легко: ведь мы не только испачканы, но и заражены.
   Чтобы нам не скакать от образа к образу, я разберусь  в  том,  о  чем
часто размышляю про себя: почему глупость держит нас так упорно? Во-пер-
вых, потому, что мы даем ей отпор робко и не пробиваемся изо всех сил  к
здоровью; во-вторых, мы мало верим найденному мудрыми мужами, не воспри-
нимаем его с открытым сердцем и лишены в  таком  важном  деле  упорства.
(10) Как добыть довольно знаний для борьбы с пороками тому,  кто  учится
лишь в часы, не отданные порокам? Никто из нас не погрузился в  глубину,
мы срывали только верхушки и, занятые, считали, что с избытком  довольно
уделять философии самое ничтожное время. (11) А больше всего мешает  то,
что мы слишком скоро начинаем нравиться самим себе. Стоит нам найти  та-
ких, кто назовет нас людьми добра, разумными и праведными, - и мы согла-
шаемся с ними. Нам мало умеренных похвал: мы принимаем как должное  все,
что приписывает нам бесстыдная лесть; мы  киваем  тем,  кто  утверждает,
будто мы лучше всех, мудрее всех, хотя и знаем их за лжецов.  Мы  так  к
себе снисходительны, что хотим похвал за то, вопреки чему поступаем. Об-
рекающий на пытки слушает речи о своей кротости, грабящий чужое - о сво-
ей щедрости, предающийся пьянству и похоти - о своей воздержности.  (12)
Александр, когда расхаживал уже по Индии, разоряя войной племена, о  ко-
торых и соседи мало что знали, при осаде какого-то города объезжал  сте-
ны, чтобы высмотреть слабые места, и при этом был ранен стрелой,  однако
остался в седле и продолжал начатое. Потом,  когда  кровь  остановилась,
сухая рана стала болеть сильней, а голень, свешивавшаяся с коня,  посте-
пенно опухла, он вынужден был отступиться и сказал: "Все клянутся, будто
я сын Юпитера, но это рана всем разглашает, что я человек". (13) Будем и
мы поступать так же. Хотя лесть всех делает дураками, каждого в свою ме-
ру, скажем и мы: "Вы называете меня разумным, а я сам вижу, сколько бес-
полезных вещей желаю, как много вредного хочу; я не понимаю  даже  того,
что животным указывает насыщенье, - меры в еде и в питье,  и  не  ведаю,
сколько могу вместить".
   (14) Я научу тебя, как узнать, что ты еще не стал мудрым. Мудрец  по-
лон радости, весел и непоколебимо безмятежен; он живет наравне с богами.
А теперь погляди на себя. Если ты не бываешь печален, если  никакая  на-
дежда не будоражит твою душу ожиданием будущего, если днем и ночью  сос-
тоянье твоего духа, бодрого и довольного собою, одинаково  и  неизменно,
значит, ты достиг высшего блага, доступного человеку. Но если  ты  стре-
мишься отовсюду получать всяческие удовольствия, то знай, что  тебе  так
же далеко до мудрости, как до радости. Ты мечтаешь достичь их,  но  заб-
луждаешься, надеясь прийти к ним через богатство, через почести, словом,
ища радости среди сплошных тревог. К чему ты стремишься, словно к источ-
никам веселья и наслажденья, в том - причина страданий. (15) Я повторяю,
радость - цель для всех, но где отыскать великую и непреходящую радость,
люди не знают. Один ищет ее в пирушках и роскоши, другой - в честолюбии,
в толпящихся вокруг клиентах, третий - в любовницах, тот -  в  свободных
науках, тщеславно выставляемых напоказ, в словесности, ничего не исцеля-
ющей. Всех их разочаровывают обманчивые и недолгие услады, вроде опьяне-
ния, когда за веселое безумие на час платят долгим похмельем, как рукоп-
лесканья и крики восхищенной толпы, которые и покупаются,  и  искупаются
ценой больших тревог. (16) Так пойми же, что дается мудростью:  неизмен-
ная радость. Душа мудреца - как надлунный мир,  где  всегда  безоблачно.
Значит, есть ради чего стремиться к мудрости: ведь мудрец без радости не
бывает. А рождается такая радость лишь из  сознания  добродетелей.  (17)
Радоваться может только мужественный, только справедливый,  только  уме-
ренный. - "Что же, - спросишь ты, - разве глупые и злые не радуются?"  -
Не больше, чем львы, дорвавшись до добычи. Когда они изнурят себя  вином
и блудом, когда ночь промчится в попойке, когда от  насильственных  нас-
лаждений, которые не способно вместить хилое тело, пойдут нарывы,  тогда
несчастные воскликнут словами Вергилия:

   Как последнюю ночь провели мы в радостях мнимых,
   Знаешь ты сам.5

   (18) Любители роскоши каждую ночь, - как будто она последняя, -  про-
водят в мнимых радостях. А та радость, что достается богам и сопер никам
богов, не прерывается, не иссякает. Она бы иссякла,  будь  она  заемной,
но, не будучи чужим подарком, она не подвластна и чужому произволу.  Что
не дано фортуной, того ей не отнять. Будь здоров.

   Письмо LX

   Сенека приветствует Луцилия!

   (1) Я жалуюсь, ссорюсь, сержусь. И теперь ты желаешь того  же,.  чего
желала тебе кормилица, или дядька, или мать? До сих  пор  ты  н&  понял,
сколько зла они тебе желали? Да, мольбы близких для нас - все равно  что
мольбы врагов! И тем они опасней, чем счастливей сбываются. Я не удивля-
юсь тому, что все дурное преследует нас с малых  лет:  ведь  мы  выросли
среди родительских проклятий. Пусть боги  услышат  и  нашу  бескорыстную
мольбу за себя. (2) До каких пор мы будем чего-нибудь требовать  от  бо-
гов, словно не можем еще сами себя прокормить? До каких пор будем  засе-
вать для себя столько полей, сколько впору большим городам? До каких пор
целый народ будет снимать для нас урожай? До каких пор ради одного  нак-
рытого стола будут приплывать бессчетные корабли из разных  морей?  Нес-
колько югеров1 пастбища досыта кормят быка, один лес питает  стадо  сло-
нов, - человек собирает пищу и с суши, и с моря.  (3)  Что  же?  Неужели
природа, дав нам такое небольшое тело, наделила нас ненасытной  утробой,
так что мы побеждаем алчностью самых огромных и прожорливых зверей?  Ни-
чуть нет! Много ли воздается природе? Она довольствуется малым! Нам  до-
рого обходится не голод, а тщеславие. Тех, кто, по словам  Саллюстия  2,
подчиняется желудку, мы должны причислить не к людям, а  к  животным,  а
некоторых даже не к животным, но к мертвецам. Жив тот, кто многим прино-
сит пользу; жив тот, кто сам себе полезен. А кто прячется  и  коснеет  в
неподвижности, для того дом - словно гроб. Можешь хоть начертать у поро-
га его имя на мраморе: ведь они умерли раньше смерти. Будь здоров.

   Письмо LX1

   Сенека приветствует Луцилия!

   (1) Не будем больше желать того, чего желали. Я,  старик,  стараюсь,.
чтобы даже не казалось, будто желания у меня те же, что в отрочестве. На
это идут мои дни, мои ночи, это - мой труд, мой помысел: положить  конец
былому злу. Я стараюсь, чтобы каждый день был подобием целой жизни. Я не
ловлю его, словно он последний, но смотрю на него так, что,. пожалуй, он
может быть и последним. (2) И это письмо я пишу тебе с таким  настроени-
ем, будто смерть в любой миг может оторвать меня от писания. Я готов уй-
ти и потому радуюсь жизни, что не слишком беспокоюсь, долго ли еще  про-
живу. Пока не пришла старость, я заботился о том, чтобы хорошо  жить,  в
старости - чтобы хорошо умереть; а хорошо умереть -  значит,  умереть  с
охотой. Старайся ничего не  делать  против  воли!  (3)  Все  предстоящее
предстоит по необходимости тому, кто сопротивляется; в ком  есть  охота,
для того необходимости нет. Я утверждаю: кто добровольно исполняет пове-
ленье, тот избавлен от горчайшего в рабской доле: делать, чего не хочет-
ся. Несчастен не тот, кто делает по приказу, а тот,  кто  делает  против
воли. Научим же нашу душу хотеть того, чего  требуют  обстоятельства;  и
прежде всего будем без печали думать о своей кончине. (4) Нужно подгото-
вить себя к смерти прежде, чем к жизни. У жизни всего есть  вдоволь,  но
мы жадны к тому, что ее поддерживает: нам кажется  и  всегда  будет  ка-
заться, будто чего-то не хватает. Довольно ли мы прожили, определяют  не
дни, не годы, а наши души. Я прожил, сколько нужно, милый мой Луцилий, и
жду смерти сытый. Будь здоров.

   Письмо LXII

   Сенека приветствует Луцилия!

   (1) Лгут те, кто хочет показать, будто куча дел не оставляет им  вре-
мени для свободных наук. Такие притворяются занятыми, множат дела и сами
у себя отнимают дни. А я свободен, Луцилий, свободен и  принадлежу  себе
везде, где бы ни был. Делам я себя не отдаю, а уступаю на время и не ищу
поводов тратить его впустую. В каком бы месте я ни остановился,  я  про-
должаю свои раздумья и размышляю в душе о  чем-нибудь  спасительном  для
нее. (2) Предав себя друзьям, я не покидаю себя самого и подолгу остаюсь
не с теми, с кем свели меня время или гражданские обязанности, а лишь  с
самыми лучшими: к ним я уношусь душой, в каком бы месте, в каком бы веке
они не жили. (3) Повсюду при мне Деметрий1, лучший из людей, и,  удалив-
шись от блещущих пурпуром, я беседую с ним, полуодетым, и им восхищаюсь.
И как им не восхищаться? Я вижу, что он ни в чем не чувствует  недостат-
ка. Некоторые могут все презреть, все иметь никто не  может.  Кратчайший
путь к богатству - через презрение к богатству. А наш Деметрий живет  не
так. будто он все презрел, а так, будто все уступил во владение  другим.
Будь здоров.

   Письмо LXIII

   Сенека приветствует Луцилия!

   (1) Ты тяжело переживаешь кончину твоего друга Флакка; но я не  хотел
бы, чтобы ты горевал сверх меры. Чтобы ты совсем не горевал, я навряд ли
решусь потребовать, хоть и знаю, что это лучше.  Но  разве  досталась  в
удел такая твердость духа кому-нибудь, кроме тех, кто уже стал много вы-
ше фортуны? И его такая вещь затронула бы, но только  затронула.  А  нам
можно простить и невольные слезы, если они были не слишком обильны, если
мы сами их подавили. Пусть при утрате друга глаза не будут сухими  и  не
струят потоков:  можно  прослезиться  -  плакать  нельзя.  (2)  Суровый,
по-твоему, закон налагаю я на тебя? Но ведь и  величайший  из  греческих
поэтов1 дал право лить слезы всего один день, ведь он сказал: "Даже Нио-
ба думала о пище".
   Ты спросишь, откуда берутся стенанья,  откуда  безудержный  плач?  Мы
ищем в слезах доказательства нашей тоски и не подчиняемся скорби, а выс-
тавляем ее напоказ. Никто не печалится сам для  себя.  Злосчастная  глу-
пость! И в скорби есть доля тщеславия! (3) - "Так что же, - спросишь ты,
- неужели я забуду друга?" - Недолгую память обещаешь ты ему,  если  она
минет вместе со скорбью! Скоро любой повод разгладит морщины у  тебя  на
лбу и вызовет смех - я не говорю уже о  более  долгом  времени,  которое
смягчает всякую тоску, утишает самое жгучее горе.  Едва  ты  перестанешь
следить за собой, как личина скорби спадет; ты сам сторожишь свое  горе,
но оно ускользает из-под стражи и иссякает тем раньше, чем было  острее.
(4) Постараемся же, чтобы память об утраченных была нам  отрадна.  Никто
по доброй воле не возвращается мыслью к тому, о чем нельзя подумать  без
муки. Но пусть это неизбежно, пусть, встретив имя тех, кого мы любили  и
потеряли, мы чувствуем укол боли - в самой этой боли есть некая радость.
(5) Ведь недаром наш Аттал повторял: "Воспоминанье  об  умерших  друзьях
приятно нам так же, как терпкость в некоторых плодах, как  очень  старое
вино, которое тем и вкусно, что горчит: ведь  за  отдаленностью  времени
гаснет все, что нас мучило, и доходит до нас лишь чистая  радость".  (6)
Если верить ему, то "думать о живых друзьях - все равно что есть  мед  и
печенье, воспоминание о тех, что были, приятно не без горечи. Кто, одна-
ко, станет отрицать, что и горькое, и не лишенное остроты возбуждает же-
лудок?" (7) Я, впрочем,  чувствую  иное,  для  меня  думать  об  умерших
друзьях отрадно и сладко. Когда они были со мной, я знал, что их утрачу,
когда я их утратил, я знаю, что они были со мной.
   Делай же, мой Луцилий, так, как подобает твоей невозмутимости, перес-
тань дурно истолковывать милость фортуны. То, что ею отнято, она  прежде
дала! (8) Так будем жадно наслаждаться обществом друзей - ведь неизвест-
но, долго ли еще оно будет нам доступно. Подумаем о том,  как  часто  мы
оставляли их, отправляясь в долгое странствие, как часто, живя  в  одном
месте, не виделись с ними, - и мы поймем, что больше вре мени было  упу-
щено при их жизни. (9) А стерпишь ли ты таких, кто пренебрегал друзьями,
а теперь горше всех рыдает, кто не любит их, пока не утратит? Они потому
и скорбят так безудержно, что боятся, как бы кто не усомнился в их  люб-
ви, и ищут поздних доказательств своего чувства. (10) Если  у  нас  есть
еще друзья, то мы плохо к ним относимся и нс ценим их, коль скоро они не
могут  утешить  нас,  заменив  одного  погребенного;  если  же  он   был
единственным нашим другом, то не фортуна перед нами виновата, а мы сами:
она отняла у нас одного, а мы ни одного не добыли. (11) И потом, кто  не
мог любить больше, чем одного, тот и одного не слишком любил. Если с ко-
го снимут единственную тунику, а он примется оплакивать себя, вместо то-
го чтобы позаботиться о том, как бы избежать холода и  чем-нибудь  прик-
рыть тело, - разве ты не счел бы такого глупцом? Ты схоронил,  кого  лю-
бил; ищи, кого полюбить! Лучше добыть нового друга,  чем  плакать.  (12)
То, что я хочу прибавить, избито, я знаю, но все же не  откажусь  повто-
рить только из-за того, что так говорят все. Если  скорби  не  прекратит
разум, ей положит конец время; однако для разумного  человека  утомление
скорбью - позорнейшее лекарство от скорби. Так что уж лучше  сам  оставь
скорбь, раньше чем она тебя оставит, и поскорей перестань делать то, че-
го при всем желании не сможешь делать долго. (13) Предки установили  для
женщин один год скорби - не затем, чтобы они скорбели так долго, но что-
бы не скорбели дольше; для мужчин нет законного срока, ибо  всякий  срок
для них постыден. Впрочем, можешь ли ты назвать мне хоть  одну  бабу  из
тех, которых только что оттащили от костра, оторвали от  трупа,  которая
лила бы слезы целый месяц? Ничто не становится  ненавистно  так  быстро,
как горе; недавнее находит утешителя и некоторых привлекает к себе, зас-
тарелое вызывает насмешки. И не зря: ведь оно или притворно, или  глупо.
(14) И это пишу тебе я - я, так безудержно плакавший по дорогом мне  Ан-
нее Серене2, что меня (вот уж чего я не хотел!) можно привести в  пример
как человека, побежденного горем. Теперь я осуждаю себя за это  и  пони-
маю, что было главной причиной такого горя: я никогда не думал,  что  он
может умереть раньше меня. Только одно было у  меня  перед  глазами:  он
младше меня, и младше намного, - как будто судьба соблюдает черед!  (15)
Нам надо постоянно думать о том, что смертны и мы, и любимые нами. И мне
следовало тогда сказать себе: "Мой Серен младше, - но при чем  тут  это?
Он должен умереть позже меня, но может и раньше". Я этого не  сделал^  и
удар фортуны застиг меня врасплох. Теперь я думаю так:  все  смертны,  и
для смерти нет закона. Что может случиться всякий день, может  случиться
и сегодня. Так будем, мой Луцилий, помнить о том, что скоро сами  отпра-
вимся туда, куда отправились оплаканные нами. И быть может, - если прав-
дивы разговоры мудрецов и нас ждет некое общее для всех место, - те, ко-
го мним мы исчезнувшими, только ушли вперед. Будь здоров.

   Письмо LXIV

   Сенека приветствует Луцилия!

   (1) Вчера ты был с нами. Ты вправе посетовать, что только вчера, но я
потому и написал "с нами" - ведь со мною  ты  постоянно.  Ко  мне  зашли
друзья, из-за них сильнее пошел дым - не такой, что валит обычно из  ку-
хонь наших кутил, пугая караульных, а не слишком густой и только  подаю-
щий знак, что пришли гости. (2) Речь шла у нас о многих вещах,  но,  как
бывает на пиру, мы ни об одной не говорили исчерпывающе, а перескакивали
с предмета на предмет. Потом читали книгу Квинта Секстия-отца, великого,
поверь мне, человека и, хоть он это и отрицает, стоика. (3) О боги вели-
кие, сколько в нем силы, сколько мужества! Такое найдешь  не  у  всякого
философа. Сочинения иных ничем не блещут, кроме имени, а все остальное в
них бескровно. Они наставляют, спорят, мудрствуют - только не  укрепляют
нас мужеством, которого у них самих нет. А прочтешь Секстия  -  скажешь:
"Он жив, силен, свободен, он стал больше чем человеком, от него я  ухожу
с великой верой". (4) Признаюсь тебе, в каком я бываю расположенье духа,
когда прочту его: мне хочется бросить вызов любому случаю, хочется воск-
ликнуть: "Что же ты медлишь, фортуна? Нападай! Ты видишь, я готов".  Му-
жеством я уподобляюсь тому, кто ищет, где бы испытать  себя,  кто  хочет
показать свою доблесть, кто

   Страстно молит, чтоб вдруг повстречался средь смирных животных
   С пенною пастью вепрь иль чтоб лев с горы появился.1

   (5) Мне хочется, чтобы было над чем взять верх, на чем закалить  тер-
пеливость. Ведь у Секстия замечательно еще и то, что он и показывает ве-
личье блаженной жизни, и не лишает надежды на нее. Ты узнаешь,  что  она
хоть и высоко, но для желающего достижима. (6) Тут так же, как  с  самой
добродетелью: ты ей дивишься - и все же надеешься. А у меня всегда много
времени отнимает само созерцание мудрости: я гляжу на нее с  изумлением,
словно на вселенную, которую подчас вижу как будто впервые.
   (7) Да, я преклоняюсь перед всем, что создала мудрость, и перед сами-
ми создателями; мне отрадно видеть в ней наследие многих, накопленное  и
добытое их трудом для меня. Но будем и мы поступать,  как  честные  отцы
семейства: умножим полученное, чтобы это наследье обогащенным перешло от
меня к потомкам. Много дела есть и теперь, и останется  всегда,  и  даже
тот, кто родится через сто тысяч лет, не лишен будет возможности что-ни-
будь прибавить к завещанному. (8) Но пусть даже все открыто  древними  -
всегда будет ново и применение открытого другими, и его познание и  упо-
рядоченье. Представь, что нам достались в  наследство  лекарства,  чтобы
лечить глаза; мне уже нет нужды искать новых, следует  только  приспосо-
бить каждое к своей болезни и применить в срок. Вот  это  облегчает  су-
хость глаз, это прогоняет опухоли с  век,  это  предотвращает  внезапные
воспаления и слезотеченье, это делает зрение острее. Нужно только расте-
реть их и выбрать время, и еще найти меру для каждого. Лекарства для ду-
ши найдены древними, но наше дело отыскать, как их  применять  и  когда.
(9) Жившие раньше нас сделали много, но не все; и все же  нужно  взирать
на них благоговейно и чтить, как богов. Почему бы мне для поощрения души
не завести у себя их статуи, не праздновать дни их рождения?  Почему  бы
мне, почета ради, не призывать их в свидетели клятвы? Ведь если я обязан
чтить своих наставников, то не меньше должен чтить и наставников челове-
чества, в которых изначальный источник великого блага. (10) Разве,  уви-
дев консула или претора, я не воздам им того почета,  какой  положен  их
почетной должности? Не сойду с коня, не обнажу голову, не уступлю  доро-
ги? Так что же, неужто я не приму в сердце с величайшим почтением и обо-
их Марков Катонов, и Лелия Мудрого, и Сократа с  Платоном,  и  Зенона  с
Клеанфом? Ведь я перед ними преклоняюсь, их великие  имена  возвышают  и
меня самого. Будь здоров.


Сенека.

Письмо LXV

   Сенека приветствует Луцилия!

   (1) Вчерашний день разделил я с болезнью: первую его половину она от-
няла у меня, вторую мне уступила. Сначала я попытал свою  душу  чтением.
Она выдержала. Тогда я решился приказать  ей  -  а  верней  позволить  -
что-нибудь потяжелее: стал писать, и с большим, чем  обычно,  вниманием,
так как не желал сдаваться в схватке с трудностью предмета. Но  тут  по-
доспели друзья и силой обуздали невоздержного больного. (2) Место  доще-
чек заняла беседа, из которой я перескажу тебе  ту  часть,  что  вызвала
спор: ведь судьей мы избрали тебя. Дела у тебя будет больше, чем ты  ду-
маешь, так как тяжущихся сторон - три.
   Наши стоики, как тебе известно, утверждают: все в  природе  возникает
из двух начал - причины и материи. Материя коснеет в неподвижности,  она
ко всему готова, но останется праздной, если никто не приведет ее в дви-
женье. Причина, или же разум, ворочает материю как хочет и, придавая  ей
форму, лепит всяческие предметы. Ведь в каждой  вещи  непременно  должно
быть то, из чего она делается, и то, чем она делается; второе есть  при-
чина, первое - материя. (3) Любое искусство подражает природе,  так  что
сказанное мною о мироздании можешь приложить ко всем делам  рук  челове-
ческих. Вот статуя: здесь наличествует и материя, послушная художнику, и
художник, придавший материи обличье. Материей в статуе была бронза, при-
чиной - художник. То же самое присуще и всем вещам:  каждая  состоит  из
того, что ее создало, и того, из чего она создана. (4)  Стоики  считают,
что есть одна причина - то, что создает вещи. По Аристотелю1, говорить о
причине можно трояко: "Первая причина, по его словам, это сама  материя,
без которой ничего нельзя создать; вторая - это сам создатель; третья  -
это форма, которая придается каждому изделию, как статуе", - ее-то Арис-
тотель и называет "эйдос", "А четвертая причина - это намеренье, с кото-
рым создается изделие". (5) Я поясню, что это такое. Первая причина ста-
туи есть бронза: ведь не будь того, из чего изваяние отлито или  высече-
но, не было бы сделано и оно само. Вторая причина -  художник:  без  его
умелых рук бронза никак не могла бы принять вида статуи. Третья  причина
есть форма: статуя не звалась бы "Дорифор" или "Диадумен"2, если  бы  не
придали ей именно этого обличья. Четвертая причина -  это  намеренье,  с
каким ее сделали: не будь его, ее бы делать не стали. (6) Что такое  на-
меренье? То, что привлекало художника и за чем он гнался: если он  рабо-
тал на продажу, - это деньги, или слава, если он  работал  ради  почета,
или вера, если он готовил приношенье в храм. Значит, причина и то,  ради
чего делается вещь. Или, по-твоему, нет необходимости  считать  в  числе
причин сделанного дела все, без чего оно бы не делалось? (7) Платон  до-
бавляет еще одну причину: образец, именуемый у него "идеей". На  него-то
и оглядывается художник, чтобы создать именно то, что собирался.  Неваж-
но, будет ли этот образец вне его, но перед глазами, или внутри, зачатый
и выношенный в душе. Эти образцы всех вещей заключает в  себе  божество,
обнимающее духом и число, и вид всего того, что  имеет  быть  созданным:
оно полно теми не ведающими ни смерти, ни перемены, ни усталости облика-
ми, которые Платон зовет идеями. Люди погибают, а сама человечность,  по
образцу которой создается человек, пребывает и не терпит урона от  людс-
ких страданий и смертей. (8) Итак, по словам Платона, есть пять  причин:
то, из чего, то, кем, то, в каком виде, то, наподобие чего, то, ради че-
го; последнее же - это то, что из них получается. Так, в статуе (раз  уж
мы начали о ней говорить) то, из чего, есть бронза, то, кем, - художник,
то, в каком виде, - это форма, которая ей придана, то,  наподобие  чего,
это образец, которому подражал создатель, то, ради чего, - это его наме-
ренье, то, что из них получается, - это сама статуя. (9)  То  же  самое,
говорит Платон, есть и у вселенной: и создатель - то есть бог, и то,  из
чего она создана, - то есть материя, и форма - тот облик и порядок,  ко-
торые мы видим в мире, и образец - то, наподобие чего бог  сотворил  эту
прекрасную громаду, и намеренье, с которым он ее сотворил. (10) Ты спро-
сишь, каково было намеренье бога? Сделать добро. Именно  так  и  говорит
Платон: "какая причина создать мир была у бога? Он добр, а добрый не жа-
леет другим ничего благого, - вот он и сделал  лучшее,  что  мог"3.  Так
рассуди нас и вынеси приговор, чьи слова, на твой взгляд, всего  правдо-
подобнее, - ведь до сужденья о том, чьи слова истиннее всего, нам  дале-
ко, как до самой истины.
   (11) В утверждениях Платона и Аристотеля названо либо слишком  много,
либо слишком мало причин. Если считать причинами все,  без  чего  нельзя
сделать того-то, - названо их слишком мало. Пусть тогда причислят к при-
чинам и время: без времени ничто не будет  сделано.  Пусть  причислят  и
место: ведь если делать негде, то и невозможно делать.  Пусть  причислят
движение: без него ничто не делается и не гибнет, без  движения  нет  ни
искусства, ни изменений. (12) Но мы-то ищем первую и об щую  причину.  А
она должна быть простой, потому что проста материя. Что это за  причина?
Конечно, деятельный разум, то есть бог; а перечисленные вами  -  это  не
отдельные причины, они все зависят от одной, той, которая  и  действует.
(13) Ты говоришь, что форма есть причина? Но ее придает  изделию  худож-
ник, она есть часть причины, а не причина. И образец - не причина, а не-
обходимое орудие причины. Образец так же необходим художнику, как резец,
как напильник; без них искусство не сдвинется с места, но  они  -  и  не
части его, и не причины. - (14) "Намеренье художника, то, ради  чего  он
берется что-нибудь сделать,  есть  причина".  -  Пусть  причина,  но  не
действующая, а дополнительная. Таких может быть без счета, а мм  доиски-
ваемся до общей причины. Нет, без обычной своей тонкости утверждают они,
будто весь мир, как любое законченное изделие, есть причина: между изде-
лием и его причиной - большая разница.
   (15) Что же, или вынеси приговор, или (это в  подобных  тяжбах  самое
легкое) потребуй доследования и верни дело. - Но ты скажешь: "Какая тебе
радость терять время на эти пустяки? Они ведь ни одной из твоих страстей
не уймут, ни от одного из вожделений не избавят". - Верно; я тоже считаю
важнее те занятия, которые утишают душу, и сперва исследую себя, а потом
только вселенную. (16) Но времени я, вопреки твоим мыслям,  не  теряю  и
сейчас: ведь если этих исследований не мельчить и не растекаться  в  не-
нужных тонкостях, они поднимают и возвышают наш дух, придавленный  тяже-
лой ношей, но жаждущий распрямиться и вернуться в тот мир,  которому  он
принадлежит. Тело для духа - бремя и кара, оно давит его и теснит,  дер-
жит в оковах, покуда не явится философия и не прикажет ему вольно вздох-
нуть, созерцая природу, и не отпустит от земного к небесному. В этой от-
лучке он ускользает из-под стражи и набирается сил в открытом небе. (17)
Как художники, утомив глаза тонкой и пристальной работой в плохо и скуд-
но освещенной мастерской, выходят на улицу и в  каком-нибудь  отведенном
для общественного отдыха месте дают глазам насладиться  вольным  светом,
так дух, запертый в своем темном и унылом  жилище,  едва  только  может,
стремится на простор и отдыхает, созерцая природу. (18) Мудрый или  ищу-
щий мудрости, хоть и прочно скованы с телом,  отсутствуют  лучшей  своей
частью и направляют помыслы ввысь. Они, словно присягнувшие воины,  счи-
тают срок своей жизни сроком службы, и образ их мыслей таков, что  жизнь
они принимают без любви и без ненависти и терпеливо несут смертную долю,
хотя и знают, что лучшее ждет их впереди. (19) Ты запрещаешь мне  наблю-
дать природу? Отрываешь от целого, оставляешь мне  малую  часть?  Нельзя
мне доискиваться, в чем начала всех вещей? Кто их лепщик? Кто  расчленил
все, когда оно было слито воедино и облечено косной материей? Нельзя мне
доискиваться, кто создатель этого мира? По какой разумной причине  такая
громада обрела закон и порядок? Кто собрал разбросанное, разделил  пере-
мешанное, коснеющему в единой бесформенности придал обличье? Что излива-
ет столько света? Огонь ли это, или что-нибудь ярче огня?  (20)  Значит,
нельзя мне этого доискиваться? Так мне и не узнать, откуда я вышел?  Од-
нажды ли я должен все это видеть, или мне предстоит рождаться много раз?
Куда я отправлюсь отсюда? Какое жилище ждет душу, избавившуюся от  рабс-
кого человеческого состояния? Ты запрещаешь мне причаститься небу - зна-
чит, велишь мне жить, не поднимая головы. (21) Я не так мал  и  не  ради
такой малости рожден, чтобы быть только рабом своему телу, - на  него  я
гляжу не иначе как на цепь, сковавшую  мою  свободу.  Его  подставляю  я
судьбе, чтобы не шла дальше, и не позволяю ее ударам, пройдя через него,
ранить и меня. Если что во мне и может потерпеть ущерб, так только тело;
но в этом открытом для опасностей жилище обитает свободный дух. (22) Эта
плоть никогда не принудит меня страшиться, не  принудит  к  притворству,
недостойному человека добра, или ко лжи во славу этого ничтожного  тела.
Я расторгну союз с ним, как только мне заблагорассудится. Мы  и  сейчас,
покуда связаны друг с другом, союзники не на равных правах: все их  заб-
рала себе душа. Презрение к собственному телу  наверняка  дает  свободу.
(23) Возвращаясь к нашему предмету, я повторяю, что свободе этой  немало
способствует и наблюдение природы, о котором  мы  беседовали.  Ведь  все
состоит из материи и бога. Бог упорядочивает смешение, и все следует  за
ним, правителем и вожатым. Могущественнее и выше то, что  действует,  то
есть бог, нежели материя, лишь претерпевающая действие бога. (24) То  же
место, что в этом мире бог, занимает в человеке душа; что в  мире  мате-
рия, то в нас - тело. Так пусть худшее рабски служит лучшему;  будем  же
храбры против всего случайного, не побоимся ни обид, ни ран, ни оков, ни
нужды. Что такое смерть? Либо конец, либо переселенье. Я не боюсь перес-
тать быть - ведь это все равно, что не быть совсем; я не  боюсь  пересе-
ляться - ведь нигде не буду я в такой тесноте. Будь здоров.

   Письмо LXVI

   Сенека приветствует Луцилия!

   (1) После долгих лет вновь встретил я Кларана, моего соученика;
   я думаю, ты не ждешь от меня добавления "старца", -  нет,  право  же,
дух его бодр и могуч в борьбе с телом. Природа поступила несправедливо и
дала высокому духу плохое жилище; а может быть, она как раз и хотела по-
казать нам, что самый отважный и блаженный нрав может скрываться под лю-
бой оболочкой. Кларан победил все преграды и, не ставя ни  во  что  себя
самого, научился и все прочее не ставить ни  во  что.  (2)  Заблуждался,
по-моему, тот, кто сказал:

   Доблесть милее вдвойне, если доблестный телом прекрасен.1

   Ей не нужны никакие прикрасы: сама она - лучшее украшение, ибо  освя-
щает всякое тело. И я иначе стал смотреть на нашего Кларана:  он  теперь
для меня красив и прям не только душою, но и станом. (3) Великий человек
может выйти из лачуги, а великая прекрасная душа - из безоб разного убо-
гого тела. Мне сдается, иных людей природа создала такими,  желая  пока-
зать нам, что добродетель может возникнуть везде. Если бы  она  сама  по
себе могла создавать души нагими, то так и делала бы; а теперь она дела-
ет еще больше: создает иные из них обремененными телом, но все же проры-
вающимися сквозь все преграды. (4) Кларан, по-моему, и создан нам в при-
мер, - чтобы мы знали, что не уродство тела унижает душу, а красота души
делает прекрасным тело.
   Хотя мы и провели вместе мало дней, но беседовали много, и наши бесе-
ды я постепенно перескажу тебе и передам.
   (5) В первый день мы рассуждали вот о чем: как блага могут быть  рав-
ными, если все они троякого рода? Одни, как считают наши, это первые  из
благ, такие, как радость, мир, процветание отчизны; вторые из числа благ
- те, что становятся явными в несчастье,  такие,  как  выносливость  под
пыткой и сдержанность в тяжелой болезни. Первых благ мы желаем себе  бе-
зусловно, вторых - если будет в них нужда. Есть и третий род благ -  та-
ких, как пристойная осанка, спокойное и открытое лицо, движения, подоба-
ющие человеку разумному. (6) Как же блага могут быть равными, когда  од-
них следует желать, других - избегать? Если мы хотим уловить  их  разли-
чие, вернемся к изначальному благу и посмотрим, что же это такое. Это  -
душа, которая устремляет взгляд к истине, знает, к чему стремиться, чего
бежать, ценит все вещи по их природе, а не по общему мненью о них,  про-
никает во всю вселенную и направляет свое созерцание на все, что  в  ней
творится, которая равно бдительна в мыслях и в поступках, полна  величия
и деятельна, которую не победить ни бедам, ни удачам, ибо она не  подда-
ется ни ласке, ни вражде фортуны и стоит выше всего, что может нам пере-
пасть или выпасть; душа,  украшенная  достоинством  и  спокойною  силой,
здравая и трезвая, непоколебимая и неустрашимая, не сламливаемая никакою
силой, ни от какой случайности не возносящаяся и не поникающая. Душа эта
есть добродетель. (7) Таково было бы ее обличье, если бы она дала  охва-
тить себя одним взглядом и явила бы себя сразу всю. Но у нее есть  много
разновидностей, раскрывающихся в пестроте жизни и в многообразии поступ-
ков; она же сама не становится ни больше, ни меньше. Ведь ни высшее бла-
го не может пойти на убыль, ни добродетель не должна знать  отливов:  ей
можно лишь появляться каждый раз в новом качестве, перевоплощаясь в  за-
висимости от предстоящих ей деяний. (8) Все, к чему ни прикоснется,  она
окрашивает и делает похожим на себя: и поступки, и  дружеские  связи,  и
целые дома, которые она украшает, вступив в них и устроив. Все,  за  что
она ни возьмется, получается замечательным и достойным и любви, и  удив-
ленья. Итак, ни силы ее, ни величина  не  могут  возрасти:  ведь  самому
большому не стать еще больше, и не найти ничего прямее прямизны,  истин-
ней истины, умеренней умеренности. (9)  Всякая  добродетель  не  беспре-
дельна, - а предел ее есть полная мера. Стойкости  некуда  расти,  также
как и надежности, правдивости, верности. Что можно добавить к  совершен-
ному? Ничего; а если можно, значит, не было и совершенства. Так и добро-
детели чего-то не доставало, если к ней можно  что-нибудь  прибавить.  И
честность не допускает никакого добавления: ведь именно то, о чем я ска-
зал, и делает ее честностью. Что же больше? Разве  не  таковы  и  досто-
инство, и справедливость, и верность законам? Разве нет и для  них  пре-
дельной меры? Способность расти есть признак несовершенства. (10) Всякое
благо подчинено тому же закону: связаны польза личная и общая, неотдели-
мо достойное стремлений от достойного  похвалы.  Значит,  и  добродетели
равны между собою, и дела добродетели, и все люди, кому она досталась.
   (11) Есть и у посевов и стад добродетели, но смертные и  потому  неп-
рочные, тленные и ненадежные: они становятся то больше, то меньше, отто-
го и цена им другая. -А человеческие добродетели - все  под  одну  меру:
ведь есть только один разум, прямой и простой, и нет ничего божественнее
божественного, небеснее небесного. (12) Все смертное уменьшается,  пада-
ет, ухудшается, растет, исчерпывается, вновь  восполняется.  Из-за  этой
неопределенности жребия и возникает в нем неравенство. А природа божест-
венного всегда одна. Разум же есть не что иное, как частица божественно-
го дыхания, заложенная в человеческую плоть. Если разум божествен и  нет
блага, непричастного разуму, значит, всякое благо божественно.  А  между
божественным и божественным нет различия; значит, нет его и между блага-
ми. Так  что  равны  между  собою  радость  и  мужественное,  терпеливое
упорство под пыткой: ведь и в том и в другом - одно величье духа, только
в первом случае - спокойное и вольготное, во  втором  -  воинственное  и
напряженное. (13) Разве не равны, по-твоему, доблестью храбро идущий  на
приступ вражеских стен и терпеливо выдерживающий осаду?  Велик  Сципион,
сжимающий кольцом Нуманцию2 и принуждающий ее защитников наложить на се-
бя непобедимые руки, но велики духом и осажденные, знающие, что  не  за-
перт тот, для кого открыт путь смерти, и умирающие неразлучно со  свобо-
дою. Точно так же равны между собой и прочие  достоинства:  спокойствие,
простота, щедрость, стойкость, постоянство духа, терпеливость.  Все  они
зиждутся на единой добродетели, которая и делает наш дух прямым  и  неп-
реклонным.
   (14) "Так что же, между радостью и  несгибаемой  терпеливостью  среди
мук нет разницы?" - Никакой - в том, что касается самих добродетелей;  и
очень большая - в том, на чем они проявляются. У одного дух, как это ес-
тественно, спокоен и волен, второй страдает, - а боль  противоестествен-
на. Но эти вещи - не благо и не зло, коль скоро допускают  такое  разли-
чие; а добродетелью и тот я другой равны. (15)  Добродетель  от  обстоя-
тельств не меняется: радостные и благополучные не делают ее лучше,  тяж-
кие и трудные - хуже. Значит, она  непременно  будет  всегда  одинакова.
Ведь и в тех, и в других все,  что  делается,  делается  одинаково  пра-
вильно, одинаково разумно, одинаково честно; значит, и добро в обоих му-
жах равное, ибо ни первый не мог бы вести себя лучше в своей радости, ни
второй - в муках. А две вещи, лучше которых ничего не может быть, одина-
ковы. (16) Ведь если бы внешние обстоятельства могли уменьшать либо уве-
личивать добродетель, то честное уже не было бы единственным  благом.  А
если это допустить, - честного и достойного вообще не оста нется.  Поче-
му? Я отвечу: потому что не честно то, что делается против воли, по при-
нужденью. Только добровольное - честное. Прибавь к  нему  лень,  жалобы,
попытки увильнуть, страх - и погибнет самое лучшее в нем: самоудовлетво-
рение. Не может быть  честным  то,  что  несвободно:  где  страх  -  там
рабство. (17) Все честное спокойно, все безмятежно. Если же оно  что-ни-
будь отвергает, если оплакивает, если считает злом, значит, в него  про-
никают волнение и разлад с самим собой. Видимость  справедливости  зовет
туда, опасенье беды тянет назад. А если кто намерен поступать честно, он
любое препятствие, даже считая его за неприятность, бедою не  сочтет,  а
поступит по-своему - добровольно, с охотой.  Все  честное  делается  без
приказа и принуждения, искренно и без примеси зла.
   (18) Я знаю, что мне могут сейчас ответить: "Ты хочешь нас уговорить,
будто человеку все равно - что радоваться, что висеть  на  дыбе,  доводя
палача до усталости?" - Я мог бы возразить: мол, сам Эпикур говорит, что
мудрец, даже жарясь в Фаларидовом быке3, воскликнет: "Как отрадно!  Ведь
меня это не касается!" Пусть я считаю равными блага того,  кто  возлежит
на пиру, и того, кто мужественно терпит пытки, - что же ты этому удивля-
ешься, когда даже Эпикур - совсем уж невероятно! - утверждает, будто от-
радно жариться? (19) Но я возражу иначе. Есть большая разница между  ра-
достью и болью. Если будет выбор, я к первой буду стремиться, второй из-
бегать: ведь радость естественна, а боль противоестественна.  При  такой
оценке разница между ними огромная; а если перейти к добродетели,  то  и
тут, и там, и в радостных обстоятельствах, и в прискорбных, она одинако-
ва. (20) Никакого значения не имеют и мука, и боль,  и  все  неприятное:
добродетель все перекрывает.  Как  малые  светильники  затмевает  сиянье
солнца, так боль и тяготы и обиды добродетель отодвигает и попирает сво-
им величием, и везде, где она заблистает, гаснет все непричастное к ней;
и бедствия, выпавшие на долю добродетели, значат не больше,  чем  дождь,
выпавший в море.
   (21) Знай, что так оно и есть: ведь  человек  добра  без  промедленья
устремится ко всему прекрасному, и, хотя бы на пути стоял палач и  пыта-
тель с огнем, будет смотреть не на грозящие страданья, а на само дело, и
если оно честно, поверит ему, как другому мужу добра, и сочтет  полезным
для себя, безопасным и счастливым. Дело честное, но тяжкое и  невеселое,
для него все равно что человек  добра,  изможденный  нищетой  либо  изг-
наньем. (22) Поставь-ка рядом мужа добра, владеющего многими  богатства-
ми, и другого, ничего, кроме богатств духа, не имеющего; оба они  одина-
ково добродетельны, при всем неравенстве судеб. И о поступках судить на-
до, как о людях: добродетель равно почтенна в том, кто силен и свободен,
и в том, кто хил и закован. (23) И собственную добродетель ты не  будешь
чтить больше за то, что судьба дала тебе тело здоровое, а не  искалечен-
ное; иначе это было бы все равно, что по внешности рабов ценить хозяина.
Ведь не отличается от рабов то, над чем властен случай: деньги, и  тело,
и почести - все шатко, преходяще, смертно, все не для  надежного  владе-
ния. Иное дело - добродетельные поступки: они свободны и  непобедимы,  и
нельзя стремиться к ним больше, когда фортуна глядит на них милостиво, и
меньше - когда им препятствуют враждебные обстоятельства. (24)  Стремле-
ние в наших делах - то же самое, что между людьми дружба. Ведь, я  пола-
гаю, ты не будешь любить мужа добра в богатстве больше, чем в  бедности,
или крепкого и плечистого - больше, чем хрупкого и  тщедушного;  значит,
ты и к делу спокойному и мирному не станешь  стремиться  с  большей  лю-
бовью, чем к сулящему расстройство и хлопоты. (25) А не то  ты  из  двух
одинаково добродетельных людей гладкого и умащенного предпочтешь  покры-
тому пылью и небритому, а потом и до того дойдешь, что не искалеченный и
владеющий всеми членами станет тебе ближе расслабленного или  одноглазо-
го. И понемногу ты в своей привередливости докатишься до  того,  что  из
двух одинаково праведных выберешь пышноволосого и  кудрявого.  Где  двое
равны добродетелью, там прочие различья и не видны:  ведь  они  касаются
даже не частей а просто случайных свойств. (26) Кто будет в своей  семье
таким строгим цензором, чтобы любить здорового сына больше недужного или
высокого и стройного - больше коренастого и низкорослого? Звери не  раз-
личают своих детенышей и ложатся кормить  всех  одинаково;  птицы  делят
корм поровну. Одиссей спешил к камням своей Итаки не меньше, чем Агамем-
нон - к гордым стенам Микен, - ведь любят родину не за то, что она вели-
ка, а за то, что она родина. (27) К чему я это говорю?  Хочу,  чтобы  ты
знал: добродетель на все дела смотрит одинаково, как на свое порожденье,
и все равно лелеет, но больше те, которые труднее; так родительская  лю-
бовь сильнее к тем из детей, которых жалко. И добродетель те свои  дела,
которые видит в муке и угнетении, не то что больше любит, но  по  обычаю
хороших родителей больше ласкает и греет.
   (28) Почему одно благо не бывает больше другого? Потому что нет ниче-
го ладнее ладного, глаже гладкого. Ведь нельзя сказать,  что  это  равно
чему-нибудь больше, чем то; значит, нет ничего честнее честного.
   (29) Так что если природа всех добродетелей одинакова, то и три  рода
благ стоят наравне. Да, это так: умеренная радость и  умеренная  боль  -
равны. Веселье не выше стойкости духа, подавляющей стон под пыткой; пер-
вые блага желательны, вторые - удивительны, но и те и другие равны,  по-
тому что любая тягостность перекрывается тем большей степенью блага.
   (30) Кто считает их неравными, тот смотрит только на внешность, отво-
рачиваясь от самих добродетелей. Истинные блага все одного веса,  одного
размера, в подложных - много пустоты, и те, что на взгляд велики и  при-
метны, обманывают на проверку весом.
   (31) Да, это так, мой Луцилий: что подтверждает  истинный  разум,  то
прочно и вечно, то укрепляет душу и  навсегда  возносит  ее  ввысь;  что
восхваляется без ума, что есть благо лишь по мненью толпы, то  раздувает
душу пустым весельем; а что пугает и считается  злом,  то  сковывает  ее
ужасом и гонит, как гонит зверей мнимая опасность. (32) И  то  и  другое
восхищает или гложет душу без причины: ведь первое не заслуживает радос-
ти, второе - страха. Один разум неизменно держится своих  суждений,  ибо
он не раб, а повелитель чувств. Разум равен  разуму,  как  правильное  -
правильному; значит, добродетель равна добродетели, коль скоро она  есть
правильность разума. Всякая добродетель есть разум; она есть разум, если
она правильна; а если она правильна, то равна другой. (33) Каков  разум,
таковы и поступки; значит, и они равны, ибо все подобное разуму  подобно
и между собой. Я имею в виду, что  поступки  равны  между  собою  благо-
родством и правильностью; в остальном различия будут велики,  смотря  по
тому, широко или узко то, на что они направлены, славно оно или бесслав-
но, многих или немногих касается. Но лучшее в них во всех одно: их  бла-
городство. (34) Так и люди добра равны именно тем, что они - люди добра,
хотя различаются возрастом, - одни старше,  другие  моложе,  различаются
наружностью - одни красивы, другие нет, различаются судьбами - одни  бо-
гаты, другие бедны, одни любимы, могущественны, известны целым городам и
народам, другие неизвестны почти никому и неприметны. Но добродетель  их
всех уравнивает. (35) О добре и зле не чувству судить: что полезно,  что
бесполезно, оно не ведает. Вынести приговор оно может, только если  дело
у него перед глазами. Будущего оно не предвидит; прошлого не помнит; как
одно вытекает из другого, не знает. А между тем только так порядок и че-
реда дел и сплетаются в единство жизни, идущей правильным путем. Разум -
вот судья добра и зла; все постороннее и внешнее он не ставит ни во что,
все, что не благо и не зло, считает побочным, ничтожным  и  неважным,  а
все благо для него - в душе. (36) Затем одни блага - те, к которым стре-
мятся намеренно, - он считает первыми: таковы, например победа,  хорошие
дети, польза отечества; другие блага он считает вторыми  -  те,  которые
становятся видны только в беде: например спокойствие и терпение в тяжкой
болезни, в изгнании; третьи блага для него -  промежуточные:  они  и  не
согласуются с природой, и не перечат ей - например скромная походка  или
уменье сидеть пристойно. Ведь сидеть' так же естественно, как стоять или
расхаживать. (37) Два высших рода благ различны между  собою;  первые  -
согласны с природой: радоваться преданности  детей,  прочности  отчизны;
вторые - противны природе: мужественно  сопротивляться  пыткам,  сносить
жажду, когда болезнь жжет грудь. - (38) "Так что же, есть блага, против-
ные природе?" - Нет, - но то, в чем это благо проявляется,  бывает  про-
тивно природе. Принимать раны, гореть на огне,  мучиться,  потеряв  здо-
ровье, - все это противно природе; но среди таких невзгод сохранить душу
неустанной - это  согласно  с  природой.  (39)  Говоря  короче,  обстоя-
тельства, в которых обнаруживается благо, иногда противны природе, а са-
мо оно - никогда: ведь нет блага помимо разума, а разум следует природе.
   "Что же такое разум?" - Подражание природе. - "Что есть высшее  благо
для человека?" - Поступать по воле природы. - (40). "Но ведь нет  сомне-
ния, что мир никогда не тревожимый счастливее добытого обильной  кровью;
нет сомнения, что больше счастья сохранять нерушимое здоровье,  чем  об-
рести его вновь после тяжких и грозящих смертью болезней благодаря  тер-
пению или иной силе. Значит, точно так же нельзя  сомневаться,  что  ра-
дость - большее благо, чем упорная душа, терпеливая к мукам, ранам и ог-
ню". - (41) Вот уж нет! Все случайное бывает раз личным, ибо  измеряется
пользой тех, кому случай выпал. Все блага имеют в виду одно:  быть  сог-
ласными с природой; достигнув этого, они все равны. Когда  мы  в  сенате
присоединяемся к чьему-нибудь  мнению,  нельзя  сказать:  этот  согласен
больше, тот меньше. Все согласные идут в одну сторону4. То же я говорю и
о добродетелях: все они согласны с природой. То же я говорю и о  благах:
все они согласны с природой. (42) Один умер в юности, другой в старости,
третий - в младенчестве, едва успев увидеть жизнь; но все они были  оди-
наково смертны, хотя жизни одних  смерть  позволила  продлиться  дольше,
жизнь других оборвала в расцвете, третьих - в самом  начале.  (43)  Один
угас за ужином, у другого сон перешел в смерть, третьего убило  совокуп-
ленье. Сравни с ними пронзенных копьем, погибших от укуса змеи,  раздав-
ленных обвалившейся кровлей или тех, у кого долгое окостенение жил отни-
мало член за членом. Можно сказать, кончина у одних была лучше, у других
хуже, - но смерть у всех была смертью. Нашли они ее по-разному, а кончи-
ли все одним. Смерть не бывает больше или меньше: для всех она  -  конец
жизни. (44) То же я говорю тебе и о благах: одно  живет  среди  сплошных
наслаждений, другое - среди бедствий и горестей, одно справляется с  ми-
лостями фортуны, другое умеряет ее удары; но и то и другое - блага, хотя
одно идет гладким путем, другое - тернистым. Ведь цель у них  одна:  все
они - блага, все заслуживают хвалы, все сопутствуют разуму и  добродете-
ли; а добродетель равняет все, что признает своим.
   (45) И нет причин удивляться, что такое мнение принято у нас. Ведь  и
у Эпикура есть два блага, из которых и слагается высшее блаженство:  от-
сутствие боли - в теле, волнения - в душе. Эти блага, достигнув полноты,
уже не возрастают: ведь к  полному  нельзя  ничего  прибавить.  Тело  не
чувствует боли: может ли это ее отсутствие вырасти? Душа довлеет себе  и
безмятежна: может ли вырасти это спокойствие? (46) Как чистота безоблач-
ного неба, сверкающая и не замутненная, не может блистать ярче, так  че-
ловек, пекущийся о душе и о теле и в обоих видящий источники своего бла-
га, приходит к совершенному состоянию, к исполнению всех  своих  молитв,
если в душе его нет бури, а в теле  -  боли.  Если  извне  выпадает  ему
что-нибудь приятное, оно не увеличивает высшее благо,  а,  так  сказать,
приправляет его и подслащивает; независимое же благо человеческой приро-
ды довольствуется миром в теле и в душе. (47) Я  укажу  тебе  у  Эпикура
разделение благ, весьма схожее с нашим. Одни  блага  -  те,  которые  он
предпочел бы иметь, как, например, для тела - покой, свободный от  всего
неприятного, для души - невозмутимость радостного созерцания собственных
благ. Других благ он для себя не хочет, но считает и  их  заслуживающими
похвалы и одобрения, - например то, о чем я недавно говорил, терпение  к
недугу и тяжким болям, которое сам Эпикур выказал  в  свой  последний  и
счастливейший день. Хотя, по его словам, изъязвленный  живот  и  мочевой
пузырь доставляли ему такие муки, что больше и не бывает, все равно этот
день был для него блаженным 5. А прожить день блаженно может только тот,
кто обладает высшим благом. (48) Значит, и у  Эпикура  считается  благом
то, чего лучше было бы не испытать, но что, коль скоро  дело  обернулось
так, следует и принять, и хвалить, и приравнять к  высшему  благу.  Ведь
нельзя сказать, что не равно высшему то благо, которое завершило блажен-
ную жизнь и которому Эпикур воздает хвалу в последних своих словах.
   (49) Позволь мне, Луцилий, лучший из людей, сказать и посмелее:  если
бы одни блага могли быть больше других, я предпочел бы те,  что  кажутся
горестными, всем нежащим и ласкающим, и назвал  бы  их  более  высокими.
Ведь справиться с тяготами куда труднее, чем  умерить  радость.  (50)  Я
знаю, один и тот же разум позволяет достойно переносить  счастье  и  му-
жественно - беды. Одинаково храбры могут быть и тот, кто безмятежно сто-
ит в карауле перед валом, когда враг не тревожит лагеря, и  тот,  кто  с
подрезанными жилами на ногах падает на колени  и  не  выпускает  оружия.
"Слава твоей доблести!" - так говорят тем, кто в крови  возвращается  из
боя. И я бы больше похвалил блага, испытанные в борьбе с фортуной и  му-
жественные. (51) Разве поколебался бы я прославить искалеченную и  обож-
женную длань Муция больше, чем здоровую руку любого храбреца? Он  стоял,
презирая врагов и пламя, и смотрел, как каплет с его руки кровь на  вра-
жеский очаг, покуда Порсенна не позавидовал славе того, чьей пыткой  лю-
бовался, и не приказал убрать огонь против воли Муция. (52)  Так  почему
мне не считать это благо в числе самых великих и ставить  его  тем  выше
благ безмятежных и не испытанных судьбою, чем реже  победа  над  врагом,
одержанная не с оружьем в руке, а ценой потерянной руки? - "Что же, ты и
для себя пожелал бы этого блага?" - Почему бы и нет?  Ведь  только  тот,
кто может такое пожелать, и сделает такое. (53) А что  мне  предпочесть?
Чтобы распутные мальчишки разминали мне ручки? Чтобы какая-нибудь бабен-
ка или превращенный в бабенку юнец вытягивал мне каждый пальчик?  Почему
не считать мне счастливее Муция, протянувшего руку в огонь, как протяги-
вают ее рабу для растирания? Так исправил он свою  оплошность:  безоруж-
ный, однорукий, он положил конец войне и обрубком  победил  двух  царей.
Будь здоров.

   Письмо LXVII

   Сенека приветствует Луцилия!

   (1) Начну с общих слов. Весна наступила, но ближе к лету, когда долж-
но было стать жарко, опять посвежело, и верить ей нельзя  до  сего  дня:
слишком часто поворачивает она к зиме. Хочешь знать, до чего погода  не-
надежна? Я все еще не решаюсь погрузиться в настоящую холодную воду, все
еще смягчаю ее резкость. Ты скажешь: "Но ведь это значит бояться и  жары
и холода". Что делать, Луцилий: в моем возрасте  и  собственного  холода
хватает - я едва оттаиваю к середине лета и большую часть времени  кута-
юсь в одеяло. (2) Но я благодарен старости, пригвоздившей меня к  посте-
ли. И как не быть ей за это благодарным? Чего не следует желать, того  я
и не могу. Больше всего я беседую с книгами. Если  порой  приходят  твои
письма, мне кажется, что ты рядом, и настроение у меня такое,  словно  я
отвечаю тебе не письмом, а живым словом. И о том, о чем ты  спрашиваешь,
мы как будто побеседуем и вместе разберемся, как обстоит дело.
   (3) Ты спрашиваешь, всякое ли благо желательно.  "Если  мужество  под
пыткой, величье духа на костре, терпеливость в болезни - блага, следова-
тельно, все они желательны; но я не вижу тут ничего достойного мольбы! Я
не знаю никого, кто возблагодарил бы богов за то, что его секли плетьми,
растянули на дыбе, или за скрючившую его подагру".
   (4) Не смешивай все в одно, милый Луцилий, - и ты поймешь, что и  тут
есть чего желать. Пусть пытки будут от меня подальше, но если уж придет-
ся их терпеть, я пожелаю себе мужества, благородства, величия духа.  Или
- с чего бы мне предпочесть войну? Но если она начнется, я пожелаю  себе
отважно переносить и раны, и голод, и все, что неизбежность войны  несет
с собою. Я не настолько безумен, чтобы жаждать болезни; но если случится
мне болеть, я пожелаю и сдержанности, и стойкости. Итак, желать  следует
не бедствий, а добродетели, помогающей их одолеть.
   (5) Некоторые из наших полагают, что терпеливого мужества в бедах  не
нужно желать (хотя нельзя и отвергать), потому что  стремиться  надлежит
только к чистому благу, спокойному и чуждому тягот. Я с ними  не  согла-
сен. Почему? Во-первых, если благо есть благо, то оно не может  не  быть
желательно. Во-вторых, если всякая добродетель желательна, а без  добро-
детели не бывает благ, значит, и всякое благо желательно. В-третьих, ес-
ли терпеливое мужество под пыткой не желательно, (6)  то,  спрашиваю  я,
значит, мужество и вообще нежелательно? ' Но  ведь  оно-то  и  презирает
опасности, и посылает им вызов; и самое прекрасное, самое удивительное в
нем то, что оно не отступает перед огнем, идет навстречу ранам, порой не
уклоняется от ударов, а подставляет им грудь. Но если желательно мужест-
во, значит, желательно и терпенье под пыткой: ведь и это - часть мужест-
ва. Не смешивай все в одно, как я сказал, - и ничто уже не введет тебя в
ошибку. Желательно не терпеть пытку, а  терпеть  ее  мужественно;  этого
"мужественно" я и хочу, ибо оно и есть добродетель. - (7) "Но  кто  хоть
когда-нибудь желал себе такого?" - Одни пожеланья высказаны явно, - ког-
да каждое названо отдельно; другие скрыты, - когда одно пожелание  охва-
тывает многое. Я желаю себе жить честно; но ведь честная  жизнь  состоит
из разных  поступков.  В  нее  входит  и  ящик  Регула2,  и  разодранная
собственной рукой рана Катона, и ссылка Рутилия, и отравленная чаша, пе-
ренесшая Сократа из темницы на небо. Значит, желая себе жить  честно,  я
пожелал и того, без чего порой жизнь честной не будет.

   (8) Трижды, четырежды тот блажен, кто под стенами
   Трои Перед очами отцов в бою повстречался со смертью! э

   Пожелать кому-нибудь такой участи и признать ее желательной, -  разве
это не одно и то же? (9) Деций 4 пожертвовал собой ради  государства  и,
пришпорив коня, ворвался в гущу врагов на верную смерть. Другой Де  ций,
соперник отцовской доблести, произнеся торжественные и уже  наследствен-
ные слова, налетел на плотный строй, заботясь лишь о том,  чтобы  жертва
его была благоприятна, и полагая желательной прекрасную смерть. И ты еще
сомневаешься в том, что достопамятная  смерть  ради  доблестного  деянья
прекрасна? (10) Кто мужественно переносит пытки, тому помогают все  доб-
родетели. Одна, быть может, выделяется и больше всего заметна  -  терпе-
ние; но тут и мужество, потому  что  терпение,  стойкость,  выносливость
суть лишь его ветви; здесь и разумность, потому что без нее не будет ре-
шения, убеждающего как можно мужественнее перенести неизбежное; здесь  и
упорство, которое никому не поколебать, у которого никакой силе не  выр-
вать изначального намерения; здесь весь неделимый сонм  добродетелей,  и
все честное совершается одной добродетелью, но по решению всего их сове-
та. А что одобрено всеми добродетелями, хотя по видимости делается одной
из них, то и желательно. (11) Неужто, по-твоему, только  то  желательно,
что приносят нам праздность и наслаждение,  что  мы  встречаем,  украсив
двери? Есть блага и со скорбным ликом, есть желания, исполнение  которых
прославляется не толпой поздравителей, а благоговеньем  коленопреклонен-
ных. (12) По-твоему, Регул не по собственному желанию прибыл  обратно  к
пунийцам? Исполнись духом великого человека, отойди ненадолго от  мнений
толпы, постигни в должном величии прекрасный образ добродетели,  которую
надлежит чтить не венками и ладаном, а потом и кровью. (13)  Взгляни  на
Марка Катона, подносящего чистейшие свои руки к святой груди и раздираю-
щего слишком неглубокие раны. Скажешь ли  ему:  "Желаю  тебе  исполнения
всех желаний" или "Соболезную тебе" - или скажешь: "Счастье  твоему  де-
лу?" (14) Тут мне кстати вспоминается наш  Деметрий,  который  спокойную
жизнь без набегов судьбы называл "мертвым морем".  Не  иметь  повода  ни
встряхнуться, ни взволноваться, не знать ни угрозы, ни нападения,  чтобы
на них испытать крепость духа, но бездействовать в  ненарушаемой  празд-
ности - это не покой, а мертвый штиль. (15) Стоик  Аттал  говаривал:  "Я
предпочитаю лагерь фортуны ее ласке. Здесь я мучаюсь, но храбро - и  это
хорошо. Здесь я гибну, но храбро - и это хорошо". Послушай  Эпикура:  он
говорит: "Как отрадно!" Я бы, правда, не назвал такое благородное и  су-
ровое дело столь изнеженным словом. (16) Я сгораю, но непобежденным; не-
ужели это не желательно? Не то, что огонь меня жжет, а то, что не побеж-
дает? Нет ничего величавее и прекраснее добродетели, и все, что делается
по ее повелению, есть благо и потому желательно. Будь здоров.

   Письмо LXVIII

   Сенека приветствует Луцилия!

   (1) Присоединяюсь к твоему решению: скройся от дел; но скрывай и свое
безделье. И знай; ты сделаешь так если не по наставлениям стоиков, то по
их примеру; впрочем, и по наставлениям тоже, ты докажешь это и себе  са-
мому, и кому угодно. (2) Мы и не всяким государственным делом велим  за-
ниматься, и не всегда, и не без конца. А кроме того, мы указали  мудрецу
государство, достойное его, - весь мир, так что он, и удалившись от дел,
не оставит государства, а может быть даже, выйдет, покинув свой угол, на
широкий простор, и поднимется к небесам, и поймет, как низко стоят крес-
ла в сенате или в суде, на которые он всходил. Сохрани в себе мои слова:
мудрец никогда не бывает так деятелен, как в те часы,  когда  перед  его
глазами предстает все божественное и человеческое. (3) Но вернусь к  то-
му, в чем начал тебя убеждать, - чтобы твой досуг был никому  не  извес-
тен. Незачем писать слова "философия" и "покой" на вывеске: назови  свое
намеренье иначе, скажи "слабость здоровья", в худшем  случае  -  "лень".
Похваляться досугом - пустое тщеславие. (4) Звери, чтобы их нельзя  было
найти, путают следы у самого логова; то же надо сделать я тебе, а не  то
ты не избавишься от преследователей. Многие проходят мимо явного, но ко-
паются в скрытом и тайном; вора влечет то, что под замком. Если что  пе-
ред глазами, оно не ценится; открытую дверь взломщик  минует.  Таков  же
обычай и у толпы, таков и у всех невежд: каждый  хочет  ворваться  туда,
где заперто. (5) Поэтому лучше не хвастать досугом; а  слишком  таиться,
избегая людского глаза, тоже есть род хвастовства. Один прячется  в  Та-
ренте, другой запирается в Неаполе, третий много лет не выходит  за  по-
рог; чей досуг стал притчей во всех устах, тот и собрал толпу.
   (6) Отойдя от дел, нужно стараться, чтобы не люди о тебе говорили,  а
ты сам с собою говорил. О чем? О себе, и так же, как люди с особой  охо-
той говорят о других, - со злостью. Так ты приучишься и говорить, и выс-
лушивать правду. И больше всего занимайся тем, в чем сам чувствуешь свою
слабость. (7) Каждый знает изъяны в своем теле, поэтому  один  облегчает
желудок рвотой, другой укрепляет его частым приемом пищи, третий сушит и
очищает тело, перемежая сытые дни голодными. У кого часто болят ноги, те
воздерживаются от вина или бани; небрежные во всем прочем, люди преграж-
дают дорогу тому, что чаще их тревожит. Но и у нашего духа есть  как  бы
свои недужные члены, их-то и надо лечить. (8) Чем я занят, уйдя от  дел?
Лечу свою язву. Если бы я показал тебе распухшую  ногу,  синюшную  руку,
сухие жилы, стянувшие бедро, ты бы позволил мне не двигаться с  места  и
лежа лечить болезнь. А моя болезнь тяжелее,  хотя  показать  ее  нельзя:
ведь нарыв и скопленье гноя - в сердце! Нет, не хочу я похвал, не  хочу,
чтобы ты говорил: "О великий муж! Он все презрел и бежит  от  неистовсть
человеческой жизни, которую осудил!" - (9) Ничего я не осудил, кроме са-
мого себя. И не с чего тебе приходить ко мне в надежде  на  пользу.  Кто
рассчитывает найти здесь помощь, ошибается. Не  врач,  а  больной  живет
здесь. По мне, лучше скажи, уходя:
   "Я-то принимал его за счастливого, за ученого и навострил уши, а ухо-
жу, и не увидев, и не услышав, чего хотел, так  что  незачем  и  возвра-
щаться". Если ты это почувствуешь и  скажешь,  значит,  польза  была:  я
предпочитаю, чтобы праздность мою ты простил, а не завидовал ей.
   (10) Ты скажешь: "Как же ты, Сенека,  советуешь  мне  Праздность?  Ты
скатываешься к Эпикуру!" - Я советую тебе праздность, чтобы  ты  занялся
делами, которые величавей и прекрасней оставленных  тобою:  стучаться  в
двери могущественных гордецов, переписывать по алфавиту бездетных стари-
ков, иметь влияние на форуме - может быть, это и власть, но  всем  нена-
вистная, недолгая и, если оценить ее по-настоящему, нечистая.  (11)  Та-
кой-то превосходит меня любовью завсегдатаев форума, такой-то  -  сроком
военной службы и добытым через нее саном, такой-то  -  числом  клиентов.
Пусть все берут над тобою верх - дело того стоит,  если  ты  сам  берешь
верх над фортуной, меж тем как среди толпы ты и вровень с  нею  не  ста-
нешь: ведь общая любовь к ней сильнее. (12) Если бы  ты  намного  раньше
готов был исполнить это намеренье! Если бы мы начинали заботиться о бла-
женной жизни раньше, чем смерть появится вблизи! Но  хоть  теперь-то  не
будем медлить: поверим опыту в том, в чем надо бы давно поверить разуму,
и признаем многие вещи лишними и вредными.  (13)  Как  те,  что  выехали
поздно и хотят наверстать время скоростью, пришпорим коня! Для наших за-
нятий нет возраста лучше: он отбушевал и усмирил пороки,  неукротимые  в
первом пылу юности; еще немного - и он совсем их угасит. - (14) "Но ког-
да и в чем поможет тебе знанье, добытое на исходе жизни?" - Поможет луч-
ше уйти! Не думай, будто есть для благоразумия возраст лучше того, кото-
рый укрощен многообразным опытом и нередким раскаянием и приходит к спа-
сительным мыслям с усмиренными страстями. Теперь самое время  для  этого
блага! Кто пришел к мудрости стариком, того привели  к  ней  годы.  Будь
здоров.

   Письмо LXIX

   Сенека приветствует Луцилия!

   (1) Мне не хочется, чтобы ты странствовал и скакал с места на  место:
во-первых, частые переезды - признак нестойкости духа, который, пока  не
перестанет блуждать да озираться вокруг, не сможет утвердиться в привыч-
ке к досугу. Чтобы держать в узде душу, сперва останови  бег  тела.  (2)
Во-вторых, чем длительнее лечение, тем больше  от  него  пользы;  нельзя
прерывать покой, приносящий забвение прежней жизни. Дай глазам отучиться
смотреть, дай ушам привыкнуть к спасительному слову. Как только ты  дви-
нешься с места, так еще по пути что-нибудь попадется тебе - и вновь рас-
палит твои вожделения. (3) Как влюбленным,  чтобы  избавиться  от  своей
страсти, следует избегать всего, напоминающего о любимом теле (ведь нич-
то не крепнет легче, чем любовь), так всякому, кто хочет погасить в себе
прежние вожделенья, следует отвращать и взор, и слух от  покинутого,  но
еще недавно желанного. (4) Страсть сразу поднимает мятеж:  куда  она  ни
обернется, тотчас же увидит рядом какую-нибудь приманку для своих притя-
заний. Нет зла без задатка: жадность сулит деньги, похотливость  -  мно-
жество разных наслаждений, честолюбие - пурпур, и рукоплескания, и полу-
ченное через них могущество, и все, что это могущество может. (5) Пороки
соблазняют тебя наградой; а тут тебе придется жить  безвозмездно.  И  за
сто лет нам не добиться, чтобы  пороки,  взращенные  столь  долгим  пот-
ворством, покорились и приняли ярмо, а если мы еще будем  дробить  столь
короткий срок, - и подавно. Только непрестанное бдение и усердие доводят
любую вещь до совершенства, да и то с трудом.
   (6) Если хочешь меня послушаться, думай об одном, готовься к  одному:
встретить смерть, а если подскажут обстоятельства, и приблизить ее. Ведь
нет никакой разницы, она ли к нам придет, мы ли к ней. Внуши  себе,  что
лжет общий голос невежд, утверждающих, будто  "самое  лучшее  -  умереть
своей смертью". Чужой смертью никто не умирает. И подумай еще вот о чем:
никто не умирает не в свой срок. Своего времени ты  не  потеряешь:  ведь
что ты оставляешь после себя, то не твое. Будь здоров.

   Письмо LXX

   Сенека приветствует Луцилия!

   (1) После долгого перерыва я вновь увидел твои Помпеи,  а  с  ними  и
свою юность. Мне казалось, будто все, что я там делал в молодости,  -  а
было это совсем недавно, - я могу делать и сейчас. (2) Но вся жизнь, Лу-
цилий, у нас уже за кормой; и как в море,  по  словам  нашего  Вергилия,
"отступают селенья и берег" 1, так  в  быстром  течении  времени  сперва
скрывается из виду детство, потом юность, потом пора между молодостью  и
старостью, пограничная с обеими, и наконец, лучшие годы самой  старости;
а недавно завиднелся общий для рода человеческого конец. (3) Мы в  безу-
мии считаем его утесом, а это - пристань, и войти в нее иногда надо пос-
пешить и никогда нельзя отказываться. А если кого занесет туда в молодые
годы, жаловаться на это - все равно что сетовать на быстрое плаванье. Ты
ведь сам знаешь: одного обманывают и  держат  ленивые  ветерки,  изводит
долгой скукой затишье, другого быстрее быстрого несет стойкий ветер. (4)
То же и с нами: одних жизнь скоро-скоро привела туда,  куда  они  пришли
бы, даже если бы медлили, других долго била и допекала. Впрочем, как  ты
знаешь, за это не всегда нужно держаться: ведь благо - не сама жизнь,  а
жизнь достойная. Так что мудрый живет не сколько должен, а  сколько  мо-
жет. (5) Он посмотрит, где ему предстоит проводить жизнь,  и  с  кем,  и
как, и в каких занятиях, он думает о том, как жить, а  не  сколько  про-
жить. А если встретится ему много отнимающих покой тягот,  он  отпускает
себя на волю, и не в последней крайности: чуть только фортуна становится
подозрительной, он внимательно озирается, - не сегодня ли надо все прек-
ратить. На его взгляд, нет разницы, положить  ли  конец,  или  дождаться
его, раньше он придет или позже: в этом мудрец не видит большого урона и
не боится. Что капает по капле, того много не потеряешь. (6)  Раньше  ты
умрешь или позже, - неважно, хорошо или плохо, - вот что важно. А хорошо
умереть - значит, избежать опасности  жить  дурно.  По-моему,  только  о
женской слабости говорят слова того-родосца2, который, когда его по при-
казу тирана бросили в яму и кормили, как зверя, отвечал на  совет  отка-
заться от пищи: "Пока человек жив, он на все должен надеяться". (7) Даже
если это правда, не за всякую цену можно покупать жизнь. Пусть награда и
велика, и надежна, я все равно не желаю прийти  к  ней  через  постыдное
признание моей слабости. Неужели я буду думать о том, что живому фортуна
все может сделать, а не о том, что с умеющим умереть ей ничего  не  сде-
лать?
   (8) Но иногда мудрец и в близости смерти, и зная о назначенной казни,
не приложит к ней рук. Глупо умирать от страха  смерти.  Пусть  приходит
убийца - ты жди! Зачем ты спешишь навстречу? Зачем берешь на  себя  дело
чужой жестокости? Завидуешь ты своему палачу, что ли?  Или  щадишь  его?
(9) Сократ мог покончить с собой, воздерживаясь от пищи,  и  умереть  от
голода, а не от яда, а он тридцать дней провел в темнице, ожидая смерти,
- не в мыслях о том, что все может случиться, не потому что такой долгий
срок вмещает много надежд, но чтобы  не  нарушать  законов,  чтобы  дать
друзьям напоследок побыть с Сократом. Что было бы глупее, чем  презирать
смерть, а яда бояться? (10) Скрибония, женщина  почтенная,  была  теткою
Друза Либона3, юноши столь же опрометчивого, сколь благородного: он  на-
деялся на большее, чем можно было надеяться не только в его, но и в  лю-

бой век. Когда его больным вынесли из сената на носилках,  причем  вынос
сопровождало не так уж много людей (все близкие бесчестно отступились от
него, уже не осужденного, а как бы казненного),  он  стал  советоваться:
самому ли ему принять смерть или дождаться ее. Тогда Скрибония  сказала:
"Какое тебе удовольствие делать чужое дело?" Но Друза она не убедила, он
наложил на себя руки, и не без причины: ведь если обреченный  на  смерть
еще жив на третий или четвертый день, то он, по мненью врага, делает  не
свое дело.
   (11) Нельзя вынести общего суждения о том, надо ли, когда внешняя си-
ла угрожает смертью, спешить навстречу или дожидаться; ведь  есть  много
такого, что тянет и в ту, и в другую сторону. Если одна смерть под  пыт-
кой, а другая - простая и легкая, то почему бы за нее не  ухватиться?  Я
тщательно выберу корабль, собираясь отплыть, или дом,  собираясь  в  нем
поселиться, - и так же я выберу род смерти,  собираясь  уйти  из  жизни.
(12) Помимо того, жизнь не всегда тем лучше, чем дольше, но смерть всег-
да чем дольше, тем хуже. Ни в чем мы не должны угождать душе так, как  в
смерти: пускай, куда ее тянет, там и выходит; выберет ли  она  меч,  или
петлю, или питье, закупоривающее жилы, - пусть порвет цепи рабства,  как
захочет. Пока живешь, думай  об  одобрении  других;  когда  умираешь,  -
только о себе. Что тебе по душе, то и лучше.
   (13) Глупо думать так: "Кто-нибудь скажет, что мне не хватило мужест-
ва, кто-нибудь другой, - что я испугался, а еще кто-нибудь, - что  можно
выбрать смерть благороднее". - Неужели тебе невдомек, что тот замысел  в
твоих руках, к которому молва не имеет касательства? Смотри на одно: как
бы побыстрее вырваться из-под власти фортуны, - а не то найдутся  такие,
что осудят твой поступок. (14) Ты встретишь даже  мудрецов  по  ремеслу,
утверждающих, будто нельзя творить насилие над собственной жизнью  4,  и
считающих самоубийство нечестьем: должно, мол, ожидать конца,  назначен-
ного природой. Кто так говорит, тот не видит, что сам  себе  преграждает
путь к свободе. Лучшее из устроенного вечным законом, - то, что  он  дал
нам один путь в жизнь, но множество - прочь из жизни. (15) Мне ли  ждать
жестокости недуга или человека, когда я могу выйти из круга муки, отбро-
сить все бедствия? В одном не вправе мы жаловаться на жизнь: она  никого
не держит. Не так плохо обстоят дела человеческие, если всякий  несчаст-
ный несчастен только через свой порок. Тебе  нравится  жизнь?  Живи!  Не
нравится - можешь вернуться туда, откуда пришел. (16)  Чтобы  избавиться
от головной боли, ты часто пускал кровь; чтобы  сбросить  вес,  отворяют
жилу; нет нужды рассекать себе всю грудь - ланцет открывает путь к вели-
кой свободе, ценою укола покупается безмятежность.
   Что же делает нас ленивыми и бессильными? Никто из нас не думает, что
когда-нибудь да придется покинуть это жилище. Так старых жильцов привыч-
ка к месту делает снисходительными и удерживает в доме, как бы  плохо  в
нем ни было. (17) Хочешь быть свободным наперекор этой плоти? Живи  так,
словно завтра переедешь! Всегда имей в виду, что  рано  или  поздно  ли-
шишься этого жилья, - и тогда ты  мужественней  перенесешь  неизбежность
выезда. Но как вспомнить о близком конце тем, чьи желанья не имеют  кон-
ца? (18) А ведь о нем-то нам необходимее всего  размышлять,  потому  что
подготовка к другому может оказаться и лишней.  Ты  закалил  дух  против
бедности? А богатства остались при тебе. Мы вооружились, чтобы презирать
боль? А счастье здорового и не узнавшего увечий тела никогда не потребу-
ет от нас применить на деле эту добродетель. Мы убедили себя, что  нужно
стойко выносить тоску по утрате? Но всем, кого мы любили, фортуна  прод-
лила дни дольше наших. И лишь готовности к одному потребует с нас  день,
который придет непременно.
   (19) И напрасно ты думаешь, что только великим людям хватало твердос-
ти взломать затворы человеческого рабства. Напрасно ты считаешь, что ни-
кому этого не сделать, кроме Катона, который, не испустив дух  от  меча,
руками открыл ему дорогу. Нет, люди низшего разряда в неодолимом  порыве
убегали от всех бед и, когда нельзя было ни умереть без затруднений,  ни
выбрать орудие смерти по своему разумению, хватали то,  что  под  рукой,
своей силой превращая в оружие предметы, по природе безобидные. (20) Не-
давно перед боем со зверями один из германцев, которых готовили для  ут-
реннего представления, отошел, чтобы опорожниться - ведь больше ему нег-
де было спрятаться от стражи; там лежала палочка с губкой  для  подтирки
срамных мест; ее-то он засунул себе в глотку, силой перегородив дыханье,
и от этого испустил дух. - "Но ведь это  оскорбление  смерти!"  -  Пусть
так! - "До чего грязно, до чего непристойно!" - Но есть ли  что  глупее,
чем привередливость в выборе смерти? (21) Вот мужественный человек, дос-
тойный того, чтобы судьба дала ему выбор! Как храбро пустил бы он в  ход
клинок! Как отважно бросился бы в пучину моря или под обрыв  утеса!  Но,
лишенный всего, он нашел и должный способ смерти, и орудие; знай же, что
для решившегося умереть нет иной причины к промедленью, кроме  собствен-
ной воли. Пусть как угодно судят поступок этого решительнейшего  челове-
ка, лишь бы все согласились, что самая грязная  смерть  предпочтительней
самого чистого рабства. (22) Однажды приведя низменный пример, я  это  и
продолжу: ведь каждый большего потребует  от  себя,  когда  увидит,  что
презрели даже самые презираемые люди. Мы думаем, что Катоны, Сципионы  и
все, о ком мы привыкли слушать с восхищением, для нас вне подражания;  а
я покажу, что на играх со зверями отыщется не меньше примеров этой  доб-
родетели, чем среди вождей гражданской войны. (23) Недавно, когда бойцов
везли под стражей на утреннее представление, один из  них,  словно  клюя
носом в дремоте, опустил голову так низко, что она попала между спиц,  и
сидел на своей скамье, пока поворот колеса не сломал ему шею:  и  та  же
повозка, что везла его на казнь, избавила его от казни.
   (24) Кто захочет, тому ничто не мешает взломать дверь и выйти. Приро-
да не удержит нас взаперти; кому позволяет необходимость, тот пусть ищет
смерти полегче; у кого в руках довольно орудий, чтобы  освободить  себя,
тот пусть выбирает; кому не представится случая, тот пусть хватается  за
ближайшее как за лучшее, хоть бы оно было и новым, и неслыханным. У кого
хватит мужества умереть, тому хватит и изобретательности. (25) Ты видел,
как последние рабы, если их допечет боль, схватываются и обманывают  са-
мых бдительных сторожей? Тот велик, кто не только приказал себе умереть,
но и нашел способ. Я обещал привести тебе в пример много людей  того  же
ремесла. (26) Когда было второе потешное сражение кораблей, один из вар-
варов тот дротик, что получил для боя с врагом, вонзил себе в  горло.  -
"Почему бы мне, - сказал он, - не избежать сразу всех мук, всех  помыка-
тельств? Зачем ждать смерти, когда в руках оружье?" - И зрелище это было
настолько же прекрасней, насколько благороднее, чтобы люди учились  уми-
рать, чем убивать.
   (27) Так неужели того, что есть у самых потерянных и зловредных  душ,
не будет у людей, закаленных против этих  бедствий  долгими  раздумьями,
наставленных всеобщим учителем - разумом? Он нас учит, что рок подступа-
ется к нам по-разному, а кончает одним: так велика ли важность,  с  чего
он начнет, если исход одинаков? (28) Этот-то разум и учит, чтобы ты уми-
рал, как тебе нравится, если это возможно, а если нет, - то как  можешь,
схватившись за первое попавшееся средство учинить  над  собой  расправу.
Стыдно красть, чтобы жить, красть, чтобы умереть, - прекрасно. Будь здо-
ров.

   Письмо LXXl

   Сенека приветствует Луцилия!

   (1) Ты упорно советуешься со мною о каждом деле, забывая,  что  между
нами - широкое море. Но так как во всяком совете главное, - чтоб он  был
своевременным, непременно случится вот что: пока  мое  решение  до  тебя
дойдет, впору будет принять противоположное. Советы зависят  от  дел,  а
дела наши движутся и даже мчатся. Поэтому на каждый день нужен свой  со-
вет, да и то он запаздывает: совет должен быть,  как  говорится,  всегда
под рукой. А как его найти, я тебя научу. (2) Едва захочешь узнать, чего
следует избегать, к чему стремиться, - смотри на высшее благо, цель всей
твоей жизни: с ним должны согласоваться все твои поступки. Только тот  и
распоряжается всем в отдельности, у кого есть в жизни высшая цель. Живо-
писец, даже приготовив краски, ничего не изобразит, если не знает  зара-
нее, что хочет нарисовать. В том и наш грех, что жизнь по частям обдумы-
вают все, а целиком - никто. (3) Стрелок, пуская стрелу,  должен  знать,
куда метит: тогда он может прицелиться и направить ее полет. Наши замыс-
лы блуждают, потому что цели у них нет. Кто не  знает,  в  какую  гавань
плыть, для того нет попутного ветра. Невозможно, чтобы  случай  не  имел
такой власти над нашей жизнью, коль скоро мы живем случаем. (4) А бывает
и так: некоторые сами не знают, что знают что-нибудь. Как мы ищем неред-
ко тех, кто рядом, так еще чаще мы не знаем, что  высшее  благо  -  наша
цель - совсем недалеко.
   Чтобы заключить, что есть высшее благо, не нужно долгих слов  и  око-
личностей: нужно лишь, так сказать, ткнуть в него пальцем; и еще  нельзя
его дробить. Да и какая надобность делить его на  частицы,  когда  можно
просто сказать: "Высшее благо - то, что честно", или, чтобы ты  удивился
еще больше: "Только то и благо, что честно, а все остальные блага ложные
и поддельные". (5) Если ты убедишь себя в этом и проникнешься любовью  к
добродетели (потому что просто любить ее мало),  тогда  для  тебя  будет
удачей и счастьем все, к чему она причастна, каково бы оно  ни  было  на
чужой взгляд: и пытка, если ты останешься под нею спокойней твоего пала-
ча, и болезнь, если не станешь проклинать судьбу и поддаваться недугу. В
конце концов все, что для других зло, для  тебя  смягчится  и  обернется
благом, если сам ты станешь выше этого. Пусть будет для тебя ясно  одно:
нет блага, кроме того, что честно; и все  бедствия  по  праву  назовутся
благами, если их сделает честными добродетель. (6) Многим  кажется,  что
мы обещаем больше, чем совместимо с человеческим уделом. И недаром: ведь
они смотрят только на плеть! Пусть обратят взгляд на душу -  и  придется
им мерить человека мерой божества.
   Поднимись же, Луцилий, лучший из людей, и брось эту  словесную  игру,
которой философы низводят самое великое до  разбора  слогов  и  унижают,
уничтожают душу, обучая ее пустякам; тогда сам ты станешь подобен перво-
открывателям, а не учителям, по чьей вине философия кажется не  великой,
а трудной. (7) Сократ, призвавший всю философию возвратиться  к  людским
нравам, сказал, что высшая мудрость - различать благо и зло. "Не упускай
их из виду, - говорит он ', - если мои слова что-нибудь для тебя значат,
- и ты достигнешь блаженства. И пусть ты кому-нибудь покажешься  глупцом
- терпи это! Пусть, кто хочет, бранит тебя и оскорбляет, - ты  от  этого
не пострадаешь, если добродетель будет с тобою. Если ты хочешь быть бла-
женным, быть поистине мужем добра, позволь другим презирать тебя". Этого
не допустит никто, кроме тех, для кого все блага равны, ибо  нет  блага,
не причастного честности, честность же во всех благах равна.
   (8) Как же так? Нет разницы, избран ли Катон претором 2,  или  прова-
лился? Победил ли он в Фарсальской битве, или побежден? Равны  ли  между
собой эти блага, если одно заключалось в том, что он и на стороне побеж-
денных не мог быть побежден, другое в том, что он  победителем  вернулся
бы в родной город и установил бы мир? - А разве не равны? Одна и  та  же
добродетель и побеждает враждебность судьбы, и  умеряет  ее  милость,  а
добродетель всегда одного роста и не может быть выше или ниже. - (9) "Но
Помпеи потеряет войско, но лучшие граждане - краса государства, - и  пе-
редовой отряд помпеянцев, вооружившийся сенат, будут истреблены в  одном
бою и крушением великой власти разбросаны по всему миру: часть  окажется
в Египте, часть в Африке, часть в Испании. И даже этого  не  дано  будет
несчастной республике - испытать одно лишь крушенье!"3 (10) Пусть будет,
что будет! Пусть не поможет Юбе в собственном царстве ни знание местнос-
ти, ни стойкая доблесть подданных в защите  своего  царя,  пусть  жители
Утики изменят своей верности, сломленные бедами, пусть предаст  Сципиона
счастье, сопутствовавшее в Африке его имени; но давно уже  сделано  все,
чтобы Катон не понес урона4. (11) - "Все-таки он  побежден!"  -  Ну  так
причисли и это к его поражениям на выборах: пусть преграды не подпустили
его ни к претуре, ни к победе, он переносит это с одинаковым  мужеством.
В день своего провала он играл в мяч, в ночь смерти читал книгу; для не-
го было все равно, что лишиться претуры, что жизни: ведь он убедил  себя
в необходимости стойко терпеть любые превратности случая. (12) Мог ли он
снести перемену в государстве иначе как со спокойствием и твердостью ду-
ха? Что избавлено от опасности перемены? Ни земля, ни небо, ни даже  со-
вокупность всех вещей, хотя и движимая и направляемая богом!  Не  всегда
сохранится в ней нынешний порядок, и какой-нибудь день собьет ее  с  ны-
нешнего пути. (13) Всему свое время, все должно родиться, вырасти, угас-
нуть. Все, что ты видишь, что вращается над нами, окружает нас,  на  чем
мы стоим, как на прочнейшем основании, - все убывает и сходит на нет.  У
всего есть своя старость, все природа приводит, хоть и в  разные  сроки,
но к одному рубежу. Что есть, того не будет, оно не погибнет, но  распа-
дется. (14) А для нас такой распад  означает  гибель:  ведь  мы  смотрим
только на ближайшее, а что дальше, того не прозревает слабый дух, подчи-
нивший себя плоти, - не то бы он мужественнее перенес неизбежность  кон-
чины и своей, и близких, если бы надеялся, что все проходит своим  чере-
дом через жизнь и смерть и что возникшее распадается, а распавшееся воз-
никает, ибо в этом труде и состоит вечное искусство божества - устроите-
ля вселенной. (15) И тогда любой, обозрев минувшие века, скажет, подобно
Катону: "Весь род человеческий, который был  и  который  будет,  обречен
смерти; про все города, достигшие могущества и бывшие великим украшением
чужих держав, когда-нибудь спросят, где они находились, - потому что все
их уничтожит какая-нибудь напасть: одни разрушит война,  другие  истощат
мир и праздность, обратившиеся в лень или роскошь - губительный плод ве-
ликих богатств. Все плодородные поля скроет  внезапно  разлившееся  море
или поглотит сброс нежданно осевшей и разверзшейся почвы. Так что же мне
негодовать или сетовать, если я немного опережу общую участь?" (16)  Ве-
ликий дух послушен божеству и не медлит претерпеть то, что  велит  закон
вселенной. Он покидает жизнь либо для лучшей доли - светлого и спокойно-
го пребывания среди богов, либо уж наверняка чтобы не чувствовать ничего
неприятного, смесившись со всей природой и вернувшись в ее целокупность.
   Значит, честная жизнь Катона  есть  не  большее  благо,  чем  честная
смерть, ибо добродетель не увеличивается. Сократ говорил: "Добродетель и
истина - одно", и как не растет истина, так не растет и добродетель: ес-
ли она есть, то в полную меру. (17) Выходит, нет причин удивляться тому,
что равны между собою блага, принимаемые нами намеренно, и блага,  навя-
занные обстоятельствами. Ведь если ты допустишь их неравенство и призна-
ешь мужество под пыткой меньшим благом, то скоро ты сочтешь его  злом  и
назовешь несчастными и Сократа в темнице, и Катона, раздирающего рану  с
большим мужеством, чем нанес ее, а самым жалким - Регула,  казнимого  за
верность данной врагам клятве. Но сказать такое не осмеливались даже са-
мые изнеженные, кто, не признавая его блаженным, все же не считал и нес-
частным. (18) Древние академики признавали, что можно и под пыткой  быть
блаженным, но не до конца, не полностью5. С этим согласиться нельзя: кто
не блажен, тот не достиг высшего блага; а высшее благо  не  имеет  более
высокой  степени,  если  в  нем  присутствует  добродетель,  которую  не
уменьшили бедствия, не искалечили телесные увечья. Она  постоянна:  ведь
добродетель, как я понимаю, мужественна и высока духом,  все  враждебное
ее только поощряет. (19) То мужество, которым часто преисполняются  бла-
городные по задаткам юноши, когда их поражает красота какого-нибудь под-
вига, так что они готовы презреть все случайное, - его внушит нам и  по-
дарит мудрость. Она убедит нас, что только честное есть благо,  что  оно
не может ни убавиться, ни прибавиться, - также как нельзя согнуть  мери-
ло, которым проверяют прямизну. Что ты в нем ни изменишь,  все  повредит
прямизне. (20) То же самое мы скажем о добродетели: и она пряма, согнуть
ее нельзя; стать тверже она может, вырасти - нет. Она судит обо всем, ей
никто не судья. И как она сама не может стать прямей, так то, что  дела-
ется в соответствии с нею, не бывает одно прямее другого: ведь все выме-
рено по ней и, значит, одинаково. (21) Ты скажешь: "Значит,  все  равно,
лежать ли на пиру, или под пыткой?" - Это кажется тебе удивительным?  Ну
что ж, удивляйся еще больше: возлежать на пиру - зло, висеть на  дыбе  -
благо, если первое постыдно, второе - честно. И то, и другое - благо или
зло не само по себе, а в зависимости от добродетели: где она появляется,
там все - одной меры и цены. (22) Пусть любой, кто о мужестве всех судит
по своему собственному, колет мне глаза моими словами о том, что  равные
блага - стойко вынести бедствия и честно судить об удачах6,  что  равные
блага - справлять триумф и с несломленным духом плестись перед  колесни-
цей7. Они мнят, будто и не бывает того, что им самим не под силу, и  вы-
носят приговор добродетели, глядя на собственную немощь.  (23)  Надо  ли
удивляться тому, что порой нам приятны и даже милы и огонь,  и  раны,  и
смерть, и цепи? Для привыкшего к роскоши воздержность -  наказанье;  для
ленивца труд - пытка; избалованный жалеет деятельного; для  празднолюбца
усердье - мука. Так и все мы то, что нам не по плечу, считаем  неперено-
симо трудным, забывая, что для многих мученье - остаться  без  вина  или
просыпаться на рассвете. Не так трудно все это по природе, как  мы  сами
хилы и бессильны. (24) Чтобы судить о всяких делах, нужно величие  духа,
а не то мы припишем им наши пороки. Так прямые предметы,  погруженные  в
воду, кажутся взгляду искривленными и переломленными.  Важно  не  только
то, что ты видишь, но и как: наша душа видит слишком смутно, чтобы разг-
лядеть истину. (25) Дай мне неиспорченного юношу живого  нрава  -  и  он
скажет, что ему представляется самым счастливым тот,  кто  не  согнется,
подняв на плечи груз бедствий, кто возвысился над фортуной. Ничего  уди-
вительного быть безмятежным среди спокойствия; удивляйся, если кто  под-
нимает голову там, где все поникают, стоит там, где все лежат. (26) Мно-
го ли зла в пытках, во всем, что мы называем бедствиями? На мой  взгляд,
только одно: они подрезают наш дух, сгибают его, придавливают; но с  му-
жем мудрым этого быть не может. Он ни под какой  тяжестью  не  согнется,
ничто не сделает его ниже, и все, что приходится сносить, будет  ему  по
нраву. Ибо он не жалуется, когда на его долю выпадает что-нибудь из  то-
го, что может выпасть человеку. Он знает свои силы,  знает,  что  должен
носить тяжести. (27) Я не исключаю мудреца из числа людей, не утверждаю,
что он чужд боли, словно бесчувственная скала. Я не забываю,  что  и  он
сложен из двух частей: одна из них чужда разума - она  чувствует  терза-
ния, ожоги, боль; другая - разумная, и она тверда в своих мнениях, бест-
репетна, непобедима. В ней-то и заключено высшее  благо  человека;  пока
оно не достигло полноты, дух колеблется  в  нерешительности,  когда  оно
станет совершенным, дух делается спокойным и недвижимым. (28) Начинающий
- тот, кто стремится к высшему благу и чтит  добродетель,  -  даже  если
приблизился к совершенному благу, но еще не дошел до конца, может  порой
остановиться и ослабить напряжение духа, ибо еще не миновал полосы нере-
шительности и остается на скользкой почве. А кто блажен, в ком  доброде-
тель совершенна, любит себя тем больше, чем смелее пройдет через испыта-
ния, и страшное для всех прочих не только выдерживает, если  этой  ценою
честно выпол няется долг, но и принимает с радостью, предпочитая слышать
о себе "вот храбрец!", чем "вот счастливец!"
   (29) Теперь перейду к тому, куда зовет меня твое ожидание. Не  думай,
будто наша добродетель витает за пределами природы: нет, мудрец и задро-
жит, и побледнеет, и боль почувствует; ведь все это  ощущения  тела.  Но
где бедствие? Где истинное зло?  Там,  конечно,  где  тяготы  заставляют
пасть духом, признать себя рабом, раскаяться в том, что ты  таков.  (30)
Мудрец побеждает фортуну добродетелью; но скольких мудрецов  по  ремеслу
страшит малейшая угроза! В этом и есть наша ошибка: всего, что сказано о
мудром, мы требуем от начинающих. Что я хвалю, в том хочу убедить  себя,
но еще не убедил; а если бы и убедил, все равно дух мой не настолько за-
кален, чтобы с готовностью идти  против  всех  превратностей.  (31)  Как
шерсть одну краску впитывает сразу, другую - только когда долго мокнет и
варится в ней, так одни учения ум удерживает, едва восприняв, а это уче-
ние, если не проникло глубоко и надолго, если не окрасило, а только  ис-
пачкала душу, не даст ей ничего из обещанного. (32) Преподать его  можно
быстро и в немногих словах: есть одно благо - добродетель, и помимо  нее
благ нет; добродетель заключена в лучшей, то есть разумной, части нашего
существа. Что же такое эта добродетель? Истинное и непоколебимое  сужде-
ние; от него душа получает все побуждения, через  него  становятся  ясны
все те видимости, от которых побуждения исходят.  (33)  Держаться  этого
суждения - значит считать все, к чему причастна добродетель,  благом,  а
все блага - равными.
   Телесные блага суть блага для тела, а не блага во всем.  В  них  есть
своя ценность, но благородства в них нет, и между собою  они  далеко  не
равны: одни бывают больше, другие меньше.  (34)  И  между  приверженцами
мудрости есть большие различия - этого невозможно не признать. Один пре-
успел лишь настолько, что осмеливается взглянуть в лицо  судьбе,  но  ее
взгляда не выдерживает и опускает глаза, ослепленные блеском;  другой  -
настолько, что ему под силу сойтись с ней лицом к лицу, - если он достиг
вершины и не знает сомнений. (35) Несовершенное не может  быть  стойким:
оно то движется вперед, то оскользается и никнет. Пусть оскользаются,  -
лишь бы шли вперед и не оставляли стараний; но стоит ослабить неустанное
рвение, перестать напрягаться - и поневоле пойдешь назад.  Отступившись,
не вернешься к достигнутому. Так будем усердны и упорны! (36) Пусть  кое
с чем мы сладили, но остается еще больше. Однако немалая часть успеха  -
желание преуспеть. Это я знаю твердо, а потому и хочу, хочу всей  душой.
И тебя, я вижу, подстегивает то же самое желание, так что ты  неудержимо
спешишь к самому прекрасному. Поспешим вместе! Только  так  жизнь  будет
благодеянием, а не то жить - значит терять время, постыдно мешкая  среди
всяческой мерзости. Добьемся же, чтобы время принадлежало нам. Но  этому
не бывать, покуда мы сами не будем принадлежать себе. (37) Когда удастся
нам презреть и вражду, и милость фортуны? Когда посчастливится нам,  по-
давив и подчинив своей власти всякую страсть, воскликнуть: "Я  победил!"
- Кого, - спросишь ты? - Не персов,  не  далеких  мидийцев,  не  живущие
дальше дагов8 воинственные племена, если есть такие, - но  скупость,  но
честолюбие, но страх смерти, которыми бывали побеждены победители  наро-
дов. Будь здоров.

   Письмо LXXII

   Сенека приветствует Луцилия!

   (1) То, о чем ты меня спрашиваешь, было ясно мне само собою, когда  я
это дело изучал. Но давно уже я не упражнял память, и она с трудом  меня
слушается. Со мной, я чувствую, случилось то же, что бывает  с  книгами,
слипшимися от долгого лежания; надо расправить душу и время  от  времени
перетряхивать то, что в ней накопилось, чтобы оно было наготове в  любой
миг, когда потребуется. Так что покуда я отложу  ответ:  на  него  нужно
потратить много труда и стараний. Я возьмусь за это дело, когда  у  меня
будет надежда посидеть подольше на месте. (2) Есть  вещи,  о  ко"  торых
можно писать и в двуколке; а есть такие, что требуют ложа, досуга, уеди-
ненья. И все-таки даже в те дни, когда ты завален делами,  нужно  чем-то
заниматься - и заниматься весь день. Ведь не бывает так, чтобы не возни-
кали все новые дела, - мы сами сеем их, так что из одного вырастает нес-
колько, а потом сами же даем себе отсрочку. - "Когда  я  закончу  то-то,
тогда налягу всеми силами; когда улажу эту неприятность, тогда и предам-
ся ученым занятиям". - (3) Нет, философии нельзя отдавать один лишь  до-
суг - надо всем пренебречь ради усердия к ней, для которой никакого вре-
мени не хватит, хотя бы наша жизнь и продлилась до крайнего срока, отпу-
щенного людям. Бросишь ли ты философию на время или насовсем  -  разницы
нет: она не останется там, где ты прервал занятия, - нет, как распрямля-
ется сжатое силой, так возвращается к самому началу все, что не движется
непрерывно вперед. Нужно сопротивляться делам и не  распределять  их,  а
устранять. Не бывает времени, неподходящего для спасительных занятий,  -
хотя многие оставляют их из-за тех дел, ради которых и нужны занятия.  -
(4) "Но случается, что-нибудь и мешает". - Мешает, да не тому, чья  душа
при любых хлопотах радостна и  окрылена.  Веселье  не  достигших  совер-
шенства прерывается, радость мудреца постоянна, ее  не  прервет  никакая
причина, никакая судьба. Мудрый всегда и везде спокоен. Ведь он от чужо-
го не зависит и не ждет милости ни от фортуны, ни от  людей.  Счастье  у
него как дома: будь это счастье в его душе пришлым, оно бы и ушло  отту-
да, но ведь оно в ней и родилось. (5) Иногда подступает извне нечто, на-
поминающее о неминуемой смерти, - но лишь  слегка  задевает  поверхность
кожи. Какая-нибудь неприятность, повторяю, обдаст его своим дыханьем,  -
но величайшее его благо непоколебимо. Итак, все неприятное остается вов-
не: так порой на здоровом, крепком теле вскакивают прыщи или язвочки, но
внутри нет никакой болезни. (6) Между достигшим мудрости и идущим к  ней
та же, повторяю, разница, что между здоровым и оправляю щимся от  долгой
и тяжелой болезни, у которого нет еще здоровья, а есть облегчение  неду-
га. Не будет он внимателен - наступит ухудшение, и все начнется сначала.
А мудрец не может ни заболеть снова, ни занемочь тяжелее. Телу  здоровье
дается на время, врач, если и вернет его, то не навсегда, и часто  врача
зовут к тому же, к кому приглашали прежде. А душа излечивается раз  нав-
сегда. (7) Я скажу тебе, как распознать здорового: он доволен собою, до-
веряет себе, знает, что для блаженной жизни ничего не дают ни все молит-
вы смертных, ни те благодеяния, которые оказывают,  которых  добиваются.
Ведь все, к чему можно прибавить, несовершенно, от чего можно отнять, не
вечно; а кому нужна вечная радость, тот пусть  радуется  только  своему.
Все, на что зарится толпа, притекает и утекает; фортуна ничего  не  дает
во владение, но и преходящие ее дары приятны лишь тогда, когда разум  их
приправит и смешает: ведь это он умеет придавать вкус даже  тем  внешним
благам, которые невкусно поглощать с жадностью.
   (8) Аттал часто приводил такое сравнение: "Видел ты когда-нибудь, как
собаки ловят на лету кусок хлеба или мяса,  брошенный  хозяином?  А  что
поймает, она сразу заглатывает целиком и снова разевает пасть в  надежде
на будущее. Так же и мы: если фортуна что и бросит нам,  насторожившимся
в ожиданье, - мы и то проглатываем без всякого удовольствия и снова сто-
им, навострив уши и готовые схватить". С мудрым  такого  не  бывает:  он
всегда сыт. А если ему и попадется что-нибудь, он берет спокойно и  отк-
ладывает в сторону. Он наслаждается величайшей, постоянной  и  незаемной
радостью. (9) А если кто и полон доброй воли, и сделал  успехи,  но  еще
далеко не дошел до вершины, тот попеременно то возносится, то падает ду-
хом, то поднимается к небесам, то стелется по земле. Тяжело  нагруженные
и неопытные падают бесконечно, летят,  словно  в  беспредельную  пустоту
Эпикурова хаоса. (10) Но есть и третий род людей: они уже совсем подошли
к мудрости, и хотя не достигли ее, но она у них перед  глазами,  до  нее
рукой подать. Такие уже не будут поколеблены,  не  отойдут  вспять:  они
хоть и не на суше, но уже в гавани.
   (11) Вот и выходит: если так велика разница между взошедшими к верши-
не и оставшимися внизу, если даже достигшие середины не только  получают
плоды, но и рискуют скатиться вниз 1, то мы не должны давать простор де-
лам. И нельзя допускать их к себе: стоит войти одному - и  оно  приведет
на свое место сотню других. Поставим же им преграду в самом истоке! Луч-
ше пусть не начинаются, чем прекратятся. Будь здоров.

   Письмо LXXIII

   Сенека приветствует Луцилия!

   (1) По-моему, ошибаются те, кто полагает,  будто  верные  приверженцы
философии из непокорности и упрямства презирают должностных лиц и царей,
словом, всех, кто управляет общественными делами. Наоборот,  ни  кто  не
чувствует к ним такой благодарности, и недаром: никто не получает от них
больше тех, кому они дают покой и досуг. (2) Поэтому люди,  чья  высокая
цель - жить праведно - недостижима без общего спокойствия в государстве,
непременно будут чтить как отца подателя этого блага - куда больше,  чем
те не знающие покоя в гуще дел, которые многим обязаны правителю, но  во
многом его и винят, и чью жадность, возрастающую по мере  насыщения,  не
утолит никакая щедрость. Кто думает, как бы получить, забывает  о  полу-
ченном, и самый гнусный порок жадных - неблагодарность. (3)  К  тому  же
любой из причастных к делам государства смотрит не на то,  скольких  сам
побеждает, а на тех, кто может его победить; для этих  не  так  радостно
видеть многих у себя за спиной, как горько глядеть хоть на одного, бегу-
щего впереди. Это общий порок честолюбцев: они  не  оглядываются.  И  не
только честолюбие не знает покоя, но и вообще алчность: всякий конец для
нее - лишь начало. (4) А человек чистосердечный  и  порядочный,  который
покинул курию и форум и отошел от государственных  дел  ради  дел  более
важных, любит тех, чья охрана дает ему такую возможность,  и  только  он
один безвозмездно свидетельствует им свою благодарность за великую услу-
гу, оказанную неведомо для них самих. И те, под чьей защитой  занимается
он благородными искусствами, чтимы и уважаемы им не меньше, чем  настав-
ники, чьим благодеянием мог он выйти из тупика. - (5) "Но ведь и  других
царь защищает своей силой". - Кто с этим спорит? Но как из всех, кому на
пользу морская тишь, больше всего считает себя  обязанным  Нептуну  тот,
кто больше вез и чей товар ценней, как ревностней исполняет обет  купец,
чем путешественник, а из купцов щедрее благодарность того, кто вез  иду-
щие на вес золота благовония и пурпур, нежели того, чьи товары стоят  не
дороже корабельного балласта, - так и благодеянье мирной жизни,  оказан-
ное всем, глубже чувствует муж, который пользуется ею во благо. (6) Ведь
среди облаченных в тогу немало таких, для кого мир хлопотнее войны. Или,
по-твоему, так же обязаны подателю мира те, кто тратит мирное  время  на
пьянство, и блуд. и другие беспутства, которым надо положить конец  даже
ценою войны? Неужели, ты полагаешь, мудрец до того несправедлив, что  не
считает лично себя обязанным за благодеяние, оказанное всем? Я обязан  и
солнцу, и луне - а они не для меня одного восходят; я благодарен году  и
божеству, управляющему его временами, - хотя все это устроено не  в  мою
честь.  (7)  Только  глупая  жадность  смертных  различает  владенье   и
собственность и не считает своим принадлежащее всем.  А  мудрый  считает
своим больше всего то, чем владеет сообща с человеческим родом. Ведь оно
не было бы общим, если бы каждый не имел своей доли, и как бы  эта  доля
ни была мала. каждый становится соучастником. (8) К тому  же  великие  и
подлинные блага делятся не так. что на душу  приходится  лишь  ничтожная
часть: нет. каждому достается все целиком. Из предназначенного к раздаче
люди уносят столько, сколько обещано на одного; угощение и даровое  мясо
и все. что можно взять в руки. расходится по  частям;  а  вот  неделимые
блага - свобода, мир - целиком принадлежат и всем вместе,  и  каждому  в
отдельности. (9) Мудрец помнит, благодаря кому  пользуется  их  плодами,
благодаря кому общественная необходимость не призывает его к  оружию,  к
несению стражи, к охране стен и ко всем многочисленным военным трудам, -
и он благодарен своему кормчему. Тому и учит философия: быть благодарным
за благодеяния и платить за них благом; но  порой  сама  признательность
служит платой.
   (10) Значит, мудрый не станет отрицать, сколь многим он обязан  тому,
чье управление и попечение даруют ему щедрый  досуг,  и  право  распоря-
жаться своим временем, и покой, не нарушаемый общественными обязанностя-
ми.

   О Мелибей, мне бог даровал такие досуги, Ибо всегда для меня он будет
богом...

   (11) Если говорящий так многим обязан за этот  досуг,  наивысший  дар
которого - в том, что

   Он и коровам моим пастись, как видишь, позволил, И самому мне играть,
что хочу, на сельской тростинке,1 -

   то во сколько же оценить нам досуг, проводимый среди богов и нас  са-
мих делающий богами?
   (12) Так я утверждаю, Луцилий, и зову тебя к небесам кратчайшей доро-
гой. Секстий часто говорил: "Юпитер может не больше, чем муж  добра".  У
Юпитера есть много такого, что посылает он людям; но из двух мужей добра
не будет лучшим тот, который богаче, как из двух  одинаково  искусных  в
обращении с кормилом не назовешь лучшим того, чей корабль больше  и  на-
ряднее. (13) Чем Юпитер превосходит добродетельного человека? Он  добро-
детелен дольше. Мудрый ценит себя ничуть не ниже оттого, что его  добро-
детелям отмерено недолгое поприще. Так из двух мудрецов умерший  в  ста-
рости не блаженнее того, чья добродетель была ограничена немногими года-
ми; так и бог берет над мудрецом верх не счастьем, а долгим веком.  (14)
Не та добродетель больше, что жила дольше. Юпитер всем владеет, - но все
отдает другим во владение. И одним только правом пользуется  он  один  -
быть подателем всего, чем пользуются люди. Мудрый  с  таким  же  презри-
тельным спокойствием видит все в чужих руках, как и сам Юпитер, и  ценит
себя еще выше потому, что Юпитер не может всем этим пользоваться, а муд-
рец не хочет. (15) Поверим же Секстию, указывающему прекраснейший путь и
восклицающему:
   "Так восходят до звезд! 2 Так, следуя за умеренностью; так, следуя за
воздержностью; так, следуя за храбростью!" - Боги не привередливы  и  не
завистливы; они пускают к себе и протягивают руку поднимающимся. (16) Ты
удивляешься, что человек идет к богам? Но и бог приходит к людям и  даже
- чего уж больше? - входит в людей. Нет благомыслия без бога. В  челове-
ческое тело заброшены божественные семена; если их примет добрый  земле-
пашец, взойдет то, что посеяно, и урожай будет под стать семени, из  ко-
торого возрос; а если дурной, - они умрут, как в  бесплодной  болотистой
почве, и взойдут сорняки вместо злаков. Будь здоров.

   Письмо LXXIV

   Сенека приветствует Луцилия!

   (1) Твое письмо и обрадовало меня, и ободрило в моей вялости,  и  еще
разбудило мою память, теперь неповоротливую и ленивую. Неужели  ты,  мой
Луцилий, сомневаешься в том, что наилучшее  средство  достичь  блаженной
жизни - это убежденье в одном: только то благо, что честно? Кто  считает
благом нечто иное, переходит под власть фортуны и зависит от чужого про-
извола; а кто ограничил благо пределами честности, - у  того  счастье  в
нем самом. (2) Одного печалит утрата детей, другого тревожат их болезни,
третьего мучит их позор или обида, им нанесенная. Того изводит любовь  к
чужой жене, этого - к своей собственной; найдутся и такие, кого  терзает
провал на выборах, и такие, кому сама почетная должность не дает  покоя.
(3) Но самую многолюдную толпу несчастных из числа смертных составят те,
кого томит ожидание смерти, отовсюду угрожающей нам, ибо нет такого мес-
та, откуда бы она не могла явиться. Вот и выходит, что  нам,  словно  на
вражеской земле, надо озираться во все стороны и на всякий шум поворачи-
вать голову. Если не отбросить этот страх, придется  жить  с  трепещущим
сердцем. (4) Встретятся нам и сосланные и лишенные достояния, и те, кому
мало их богатств, - а это худший род бедности; встретятся и  потерпевшие
крушение или подобие крушения - те ничего не ожидавшие и уверенные в бу-
дущем, кого либо гнев народа, либо зависть, злейшая пагуба лучших людей,
стали швырять, словно буря, как раз тогда и налетающая, когда пловцы до-
верятся ясной погоде, или поразили, словно внезапная молния,  приводящая
в трепет всех вокруг. Ибо как в грозу всякий, кто стоял  ближе  к  огню,
цепенеет наравне с задетым молнией, так и при всяком несущем беду  наси-
лии одного поражает несчастье, остальных - страх, и возможность беды пе-
чалит их не меньше, чем потерпевшего - беда. (5) Чужие внезапные горести
тревожат душу всех свидетелей. Как птиц пугает звук пустой пращи, так мы
бежим прочь не только от удара, но и от шума.
   Не может быть блаженным тот, кто поверил  пустому  мненью.  Ведь  нет
блаженства без неустрашимости, а жить  среди  опасений  плохо.  (6)  Кто
больше всего предан случайному, тому не выпутаться  из  тревог:  слишком
много поводов к ним он сам для себя создал. Кто хочет прийти в  безопас-
ное место, тому одна дорога: презирать все  внешнее  и  довольствоваться
тем, что честно. Ведь кто думает о добродетели, будто есть благо  больше
нее и кроме нее, тот подставляет полу, чтобы поймать брошенную  фортуной
подачку, и ждет в тревоге, что же она пошлет. (7) Нарисуй-ка в душе  та-
кую картину: фортуна - устроительница игр - осыпает собравшихся смертных
почестями, богатствами, милостями;  но  кое-что  пропадает,  разорванное
расхватывающими руками, кое-что приходится делить с бесчестными  сотова-
рищами, кое-что приносит великий ущерб тем, кому достается; часть оказы-
вается у тех, кому нет до этого дела, часть теряется, потому что расхва-
тывается слишком жадно, или пропадает на стороне,  потому  что  уносится
слишком поспешно. И даже удачно хватавшему захваченное не  принесет  на-
долго радости. Так что всякий, кто благоразумней  других,  едва  увидев,
как вносят подарки, убегает из театра, зная, до  чего  дорого  обходятся
пустяки. Никто не сцепится с уходящим врукопашную, никто не ударит  уда-
ляющегося: вся свалка - вокруг добычи. (8) Так  же  обстоит  дело  и  со
всем, что с высоты швыряет нам фортуна. Мы, несчастные, бушуем, разрыва-
емся на части, жалеем, что рук только две, оглядываемся то в  ту,  то  в
эту сторону. Нам кажется, что дары ее, раззадоривающие наши  вожделенья,
раздаются слишком поздно и достаются немногим, хоть ждут их все. (9) Они
падают - мы готовы кинуться к ним; захватим что-нибудь и  радуемся,  что
других обманула пустая надежда; дешевая добыча часто стоит  нам  большой
неприятности или обманывает нас, оставив ни с чем. Так уйдем с этих игр,
уступим место хватающим! Пусть они зарятся на эти ненадежные блага, что-
бы вся их жизнь стала еще более ненадежной.
   (10) Кто решил достичь блаженства, тот пусть помнит,  что  есть  одно
только благо - честность. А если он видит и  другие  блага,  значит,  он
плохо думает о провидении, потому что с людьми  справедливыми  случается
много неприятностей и потому, что все, уделяемое нам от него, кратковеч-
но и ничтожно в сравнении с долговечностью всей вселенной. (11)  Вот  от
таких-то жалоб и получается, что мы оказываемся неблагодарными  истолко-
вателями божественной воли. Мы сетуем, что все достается нам и не  всег-
да, и помалу, и не наверняка, и ненадолго. Поэтому ни жить,  ни  умирать
мы не хотим: жизнь нам ненавистна, смерть страшна.  Всякий  наш  замысел
шаток, и никакая удача не может нас насытить. А причина в  том,  что  мы
еще не достигли неизмеримого и непревзойденного блага, на котором не мо-
жет не остановиться наше хотение, так как выше  вершины  нет  ничего.  -
(12) Ты спросишь, почему добродетель ни в чем не нуждается?  -  Она  до-
вольствуется тем, что есть, не жаждет того, чего нет; если есть, сколько
нужно, ей не бывает мало. Откажись от этого суждения - и не останется ни
благочестия, ни верности. Ведь желающему быть и верным, и  благочестивым
придется вытерпеть многое из того, что принято называть злом, и  пожерт-
вовать многим из того, чему мы привержены как благу. (13)  Погибнет  му-
жество, которое в том и состоит, что мы должны рисковать собою; погибнет
благородство, которое только тогда и может возвыситься, когда с  презре-
нием сочтет мелким все то, чего толпа желает как самого великого; погиб-
нет благодарность, которую никто не воздаст, если  бояться  труда,  если
признавать что-нибудь более ценным, чем верность, и не стремиться к  са-
мому лучшему.
   (14) Но перейдем к другому. Либо благо - совсем не то, что так имену-
ется, либо человек счастливее бога: ведь того, что готово для нас, у бо-
га нет и в заводе; он чужд и похоти, и изысканности пиров, и богатств, и
всех этих приманок, завлекающих человека дешевыми наслаждениями. Значит,
либо придется поверить, что бог лишен благ, либо это как раз и доказыва-
ет, что все, чего лишен бог, не есть благо. (15) Прибавь еще  одно:  то,
что хочет прикинуться благом, отпущено животным щедрее, чем людям. Они и
прожорливее нас, и неутомимее в любви, и сил у них  больше,  и  здоровье
более крепкое и стойкое; следовательно, они намного счастливее человека.
Да и живут они, не зная ни низости, ни козней, и наслаждаться они  могут
больше и легче нас, не опасаясь ни стыда, ни раскаянья. (16) Так рассуди
же, можно ли назвать благом то, в чем человек превосходит  бога.  Высшее
благо мы должны хранить в душе; оно лишится всякой цены,  если  перейдет
из лучшей части нашего существа в худшую,  если  будут  полагать  его  в
чувствах, которые у бессловесных животных деятельнее, чем у нас.  Нельзя
думать, будто плоть - источник высшего нашего счастья. Те  блага  истин-
ные, которые даются разумом, они и прочны, и постоянны, и  не  могут  ни
погибнуть, ни пойти на убыль. (17) Прочие же блага мнимые, имя у них  то
же, что и у благ истинных, но свойств блага в них нет. Их следует имено-
вать "благополучными" или (лучше скажу на нашем языке) "предпочтительны-
ми" обстоятельствами и помнить, что они - наши слуги, а не части нас са-
мих; пусть они будут при нас, но нам нельзя забывать, что они  вне  нас.
Даже покуда они при нас, - причислять их надо к вещам  второстепенным  и
незначительным, которыми никто не должен кичиться. Есть ли  что  глупее,
чем гордиться собою по поводу того, к чему сам  не  приложил  рук?  (18)
Пусть благополучие к нам пришло, - но оно не срослось с нами,  так  что,
если его отнимут, можно потерять его без  кровавых  ран.  Будем  пользо-
ваться им, но не похваляться; да и пользоваться будем  умеренно,  словно
доверенным нам достоянием, которое придется вернуть. Неразумный, достиг-
ши благополучия, долго его не удержит: ведь счастье, если забыть о мере,
само себя душит. Кто поверил мимолетным благам, тот быстро их лишится; а
если и не лишится, будет ими раздавлен. Немногим удалось мягко сложить с
плеч бремя счастья; большинство падает вместе с тем, что их вознесло,  и
гибнет под обломками рухнувших опор. (19) Потому-то и  нужно  благоразу-
мие, которое указывает меру и учит бережливости, между  тем  как  невоз-
держность сама спешит разрушить собственное благополучие. Где нет  меры,
там и срок короток, если только не наложит узды укротитель-разум. Свиде-
тельство этому - судьба многих городов, чья надменная власть пала в пол-
ном расцвете, потому что все накопленное добродетелью погубила неумерен-
ность. От таких превратностей и надобно защищаться. Нет стен,  непобеди-
мых для фортуны; так возведем укрепления внутри себя! Если здесь все на-
дежно, человека можно осаждать, но нельзя взять приступом. - (20) Ты хо-
чешь знать, каковы эти укрепленья? - Что бы с тобой ни случилось, не вы-
ходи из себя; знай, что все направленное, на  первый  взгляд,  к  твоему
ущербу, служит сохранению вселенной, что в нем-то как раз и  осуществля-
ется положенный миру кругооборот. Что угодно богу, то пусть будет угодно
и человеку; пусть он дивится в себе только тому, что смог стать  непобе-
димым и научился попирать всякое зло, что благодаря разуму, сильнее  ко-
торого нет ничего, подчинил себе превратности, боль и обиду.  (21)  Люби
разум - и эта любовь даст тебе оружие против жесточайших испытаний.  Лю-
бовь к детенышу гонит зверя на рогатину, дикость и неразумный порыв  де-
лают его неукротимым. Души юно шеи жажда славы полнит презрением к мечам
и огню; некоторых призрак и тень добродетели заставляют  по  своей  воле
идти на смерть. Но куда более отважен и стоек в сравнении со  всем  этим
разум! И тем решительнее вырвется он из любых страхов  и  опасностей.  -
(22) "Это не дело - отрицать всякое благо, кроме честности! Такие валы и
рвы не защитят и не укроют вас от ударов фортуны! Вы сами признаете, что
к числу благ относятся и преданность детей, и добрые нравы сограждан,  и
любовь родителей. На грозящие им опасности вы не можете смотреть спокой-
но: вас не оставят равнодушными смерть детей, сограждане в осаде,  роди-
тели в рабстве". - (23) Я изложу сперва то, что обычно отвечают на такие
возражения в нашу защиту, а потом и то, что, по-моему, следовало бы  еще
ответить. Одно дело - когда  то,  чего  мы  лишаемся,  оставляет  взамен
что-нибудь неприятное: так крепкое здоровье, если его испортить, превра-
щается в болезненность, острое зрение, притупившись, делает нас слепыми;
а когда подсечены колени, мы не только теряем проворство, но и  делаемся
бессильны. Другое дело - все то, что перечислено раньше: тут  нам  такая
опасность не грозит. Почему? Если я потеряю благородного друга,  мне  не
придется взамен страдать от коварства; если я похороню добрых детей,  их
места не займут бесчестные. (24) И потом - теряем мы не друзей,  не  де-
тей, но их тела. Человек добра погибает не иначе, как ставши  дурным;  а
этого не допускает природа, потому что и добродетель, и всякое ее творе-
ние не знают порчи. И еще, пусть погибли друзья, погибли любимые дети, в
которых исполнились молитвы отца, - есть нечто, способное заполнить пус-
тоту утраты. - Ты спросишь, что это? - То самое, что сделало их  достой-
ными: добродетель. (25) Она не допускает ни пяди пустоты,  занимает  всю
душу, не дает тосковать; ее одной нам довольно, ибо она - суть и  начало
всех благ. Задерживают ли проточную воду, утекает ли  она  -  разве  это
важно, если цел ее источник? Ведь если один потерял детей,  другой  нет,
ты не скажешь, будто в жизни второго больше  справедливости  или  больше
порядка, больше разумности, больше честности - словом, будто она  лучше?
Мы не становимся мудрее оттого, что друзей у нас множество,  или  глупее
оттого, что их теряем; а значит, не становимся ни блаженнее, ни несчаст-
нее. Покуда цела добродетель, ты не почувствуешь никакой утраты.
   - (26) "Что же, разве не блаженнее окруженный толпою друзей и детей?"
- Чем он блаженнее? Ведь высшее благо не знает ни ущерба,  ни  прироста;
оно всегда в одних пределах, как бы ни вела себя  фортуна.  Отпущена  ли
человеку долгая старость или он скончается, не дожив до старости, - хоть
век будет различен, мера высшего блага не изменится. (27)  Начертишь  ли
ты больший или меньший круг, - это скажется лишь на его площади, а не на
его форме; и пусть один круг останется надолго, другой ты, едва  очертив
на песке, тут же сотрешь - форма обоих будет одна. Все,  что  правильно,
оценивается не по величине, не по числу, не по времени;  его  нельзя  ни
расширить, ни сжать. Сокращай как хочешь честно прожитую жизнь, сведи ее
от столетия к одному дню - она не станет менее честной. (28) Иногда доб-
родетель распространяется вширь, - пра вит царствами, городами,  провин-
циями, законодательствует, щедра на услуги детям и близким; иногда стес-
нена узкими пределами бедности, изгнанья, одиночества; но она не  стано-
вится меньше, сведенная с вершин в частную жизнь, из царских чертогов  -
в низкую хижину, (29) лишенная обширных прав в государстве и запертая  в
одном доме, в тесном углу. Она не теряет величия, когда уходит  в  себя,
отовсюду изгнанная, потому что вопреки всему велик и несгибаем  ее  дух,
совершенна мудрость, непреклонна справедливость. А значит, не теряет она
и блаженства, которое все заключено в одной только душе, и остается  ог-
ромным, непоколебимым и безмятежным, чего нельзя достичь без знания всех
дел божеских и человеческих.
   (30) А теперь о том, что, как было сказано, хотел бы ответить я. Муд-
рого не удручает утрата детей или друзей: он с тем же спокойствием пере-
носит их смерть, с каким ждет своей, и как своей смерти  он  не  боится,
так о смерти близких не горюет. Добродетель сильна  последовательностью:
все ее дела согласны и созвучны с нею,  но  это  созвучие  гибнет,  если
дух,. которому надлежит быть высоким, угнетен тоской или скорбью. Всякий
трепет и тревога, и леность в любом деянии  несовместимы  с  честностью.
Ибо честность спокойна и неустрашима, она всегда налегке, всегда нагото-
ве. - (31) "Что же, мудрецу не знакомо даже подобие волнения? Не поблед-
неет он, не изменится в лице, не похолодеют у него руки? Не  почувствует
он ничего из того, что происходит с нами не по велению души, а безотчет-
но, под внезапным действием самой природы?" - Почувствует,  конечно.  Но
останется при своем убеждении, что все это - еще не зло и здоровому духу
ради этого поникать не пристало. Все, что нужно сделать, он сделает сме-
ло и быстро. (32) Кто не согласится, что это свойства глупцов  -  делать
всякое дело вяло и неохотно, посылать тело в один конец, душу - в другой
и рваться во все стороны сразу? Чем глупость кичится,  за  что  любуется
собою, за то как раз ее и презирают; и даже то, чем хвалится, она делает
неохотно. А если она боится какого-нибудь несчастья, то в  ожидании  его
страдает так, словно оно уже пришло, и боязнь приносит ей все муки,  ко-
торых она страшится. (33) Как у слабых здоровьем недугу предшествуют не-
кие признаки - вялость всех мышц" и беспричинная усталость, и зевота,  и
пробегающий по телу озноб, - так и слабый дух содрогается задолго до то-
го, как обрушатся несчастья: он предвосхищает их и падает раньше  време-
ни. Но есть ли что безумнее, чем мучиться  от  страха  перед  будущим  и
вместо того, чтобы сохранить силы для пытки, призывать  и  приближать  к
себе те беды, (34) которые, если уж нельзя их прогнать, лучше  оттянуть?
Ты хочешь убедиться, что никто не должен страдать от предстоящего? Пусть
кто-нибудь услышит, что через пятьдесят лет его ждет мучительная  казнь,
- ведь он и не взволнуется, если не перескочит через весь этот  промежу-
ток и сам себя не потопит в том горе, которое будет век  спустя.  То  же
самое, когда души, которые наслаждаются своей болезнью и сами ищут пово-
дов для скорби, печалятся из-за того, что давно прошло и забыто. Что ми-
нуло, что настанет, этого сейчас нет,  и  мы  ни  того,  ни  другого  не
чувствуем. А больно только тогда, когда чувствуешь. Будь здоров.

   Письмо LXXV

   Сенека приветствует Луцилия!

   (1) Ты пеняешь мне за то, что письма мои не так  тщательно  написаны.
Но кто же говорит тщательно, кроме тех, кто  хочет  говорить  напыщенно?
Какой была бы моя речь, если бы мы вместе сидели или гуляли, - такими же
необработанными и непринужденными пусть будут и мои письма, в которых  я
не хочу никакой изысканности, никакой нарочитости. (2) Будь это  возмож-
но, я предпочел бы без слов прямо показать тебе все, что я чувствую. Да-
же и споря, я бы не топал ногою, не указывал бы рукой, не повышал бы го-
лоса, - все это я бы оставил ораторам, довольствуясь тем, что  донес  бы
до тебя свои чувства, не приукрасив их и не унизив. (3)  Одно  только  я
хочу тебе доказать: что я говорю, то и чувствую, и не  только  чувствую,
но и люблю. Детей целуют иначе, чем любовницу; но и в такой ласке,  чис-
той и скромной, ясно видно чувство.
   Нет, я, право же, не хочу, чтобы сказанное о таких важных вещах  было
постным и сухим; философия не отвергает дарованья, не нужно только слиш-
ком уж трудиться над словом. (4) Пусть будет нашей  высшей  целью  одно:
говорить, как чувствуем, и жить, как говорим. Тот исполнил  свое  обеща-
ние, кто одинаков, слушаешь ли ты его, или смотришь. (5) Мы увидим,  ка-
ков он, велик ли он, если только он един. Пусть наши слова  приносят  не
удовольствие, а пользу. А если украшения красноречия даются без  хлопот,
если они под рукой и стоят немного, - пусть будут и  они,  но  лишь  со-
путствуя вещам более прекрасным. Пусть красноречие прежде показывает их,
чем себя. Все прочие науки совершенствуют дарованье, здесь же дело  идет
о душе. (6) Больной ищет не того врача, что  красно  говорит  '.  А  кто
встретит такого, что и лечить умеет, и изящно рассуждает  о  необходимых
средствах лечения, тот, конечно, будет доволен. Но и напав на  врача,  к
тому же еще красноречивого, не с чем себя поздравлять:  это  все  равно,
как если опытный кормчий окажется красавцем. (7) Зачем ты  щекочешь  мне
уши? Зачем развлекаешь меня? Не в этом дело! Меня нужно  прижигать,  ре-
зать, отлучить от пищи! Для этого тебя позвали. Ты должен лечить болезнь
тяжелую, застарелую,  заразившую  многих.  Работы  у  тебя  столько  же,
сколько у врача в пору поветрия. Ты хлопочешь о словах? Радуйся и  тому,
что предмет тебе по плечу! Когда ты успеешь так много выучить? Когда ус-
воишь выученное так прочно, что оно уже не уйдет от тебя? Когда  испыта-
ешь его? Ведь тут, не в пример прочему, мало запомнить: нужно все испро-
бовать в деле! Блажен не тот, кто знает, а кто делает.
   - (8) "Что же выходит? Ниже него нет ступенек? Сразу же за мудрецом -
пропасть?" - Нет, по-моему. Те, что идут к мудрости,  остаются  в  числе
неразумных, но далеко от них оторвались; да и между самими идущими  раз-
рывы велики. Они, по мненью некоторых, разделяются на три  разряда.  (9)
Первый - это те, кто еще не овладел мудростью, но подошел к  ней  вплот-
ную. Однако то, что близко, все же вне нас. - Ты спросишь, кто  они  та-
кие? - Они расстались со всеми пороками и страстями;  они  выучили  все,
что надо было постичь; но их надежность еще не  испытана,  приобретенным
благом они еще не пользуются. Правда, они уже не могут  скатиться  туда,
откуда бежали, - с того места, куда они добрались, сползти назад нельзя;
но им самим это еще невдомек, они, как я писал в одном письме , не  зна-
ют, что знают нечто. Иногда им удается воспользоваться своим благом,  но
не удостовериться в нем. (10) Некоторые так определяют разряд, о котором
у нас речь: от болезней духа они уже ушли, от страстей - нет и стоят все
еще на скользком месте, потому что вне опасности - -только те, кто  сов-
сем избавился от злонравия; а избавляются от него, только когда его мес-
то заступит мудрость.
   (11) О том, какая разница между болезнью души и страстью,  я  говорил
уже не раз, теперь только напомню. Болезни -  это  пороки  застарелые  и
упорные, вроде скупости или непомерного честолюбия; они, однажды овладев
душой3, тесно срастаются с ней и становятся ее постоянным  злом.  Короче
говоря, болезнь есть извращенное, но упорное суждение, -  например,  что
нужно изо всех сил добиваться того, чего стоит добиваться лишь без траты
сил; или, если угодно, можно определить и так: это - чрезмерное стремле-
ние к вещам, стремиться к которым стоит лишь немного или вовсе не стоит;
или еще: это значит дорого ценить то, что ценится дешево  или  вовсе  не
ценится. (12) Страсти же - это душевные порывы,  предосудительные,  вне-
запные и безудержные; от них, если они часты и запущены, начинаются  бо-
лезни: так насморк, который не стал постоянным, переходит  в  кашель,  а
непрерывный и застарелый вызывает чахотку. Выходит, те, что продвинулись
дальше других, недоступны для болезней; а страсти обуревают и  тех,  кто
близок к совершенству.
   (13) Второй разряд - это те, кто избавился от наибольших зол  души  и
от страстей, но так, что безопасность ненадежна: они еще могут скатиться
к прежнему. (14) Третий - это те, кто изжил множество тяжких пороков, но
не все: скупость они прогнали, а гнев еще чувствуют; похоть их не  будо-
ражит, а честолюбие одолевает; желаний у них нет, а страх  остался,  или
страху перед одним они стойко противятся, страху перед другим -  уступа-
ют, например, смерть презирают, боли пугаются.
   (15) Поразмыслим-ка немного о сказанном. Не так-то  плохо  обстоит  с
нами дело, если нас можно причислить к последнему разряду. Чтобы  занять
вторую ступень, нужны счастливые природные задатки, нужно великое и неп-
рестанное усердие в ученых занятиях, - так что и третий разбор презирать
не следует. Подумай, сколько вокруг тебя зла; взгляни, - нет такого  не-
честья, которому нельзя сыскать примера; гнусность заходит с каждым днем
все дальше, безобразия творятся и в государстве, и в каждом доме;  и  ты
поймешь, что мы многого достигли, не значась в числе худших. -  (16)  Ты
скажешь: "А я надеюсь, что смогу войти и в более высокий разряд". - Это-
го я скорее желаю нам обоим, чем обещаю. Мы ведь  заняты;  мы  спешим  к
добродетели, опутанные пороками; стыдно сказать,  мы  чтим  честность  в
свободное время. А какая награда нас ждет, если  мы  разом  покончим  со
всеми делами, со всем этим цепким злом! Ни желанья,  ни  боязнь  нас  не
коснутся. (17) Не волнуемые страхами, не развращаемые наслаждениями,  мы
не будем пугаться ни смерти, ни богов, зная, что и смерть - не зло и бо-
ги - не злы. Все, что нам вредит, так же беспомощно, как  те,  кому  оно
вредит. Все лучшее лишено зловредной силы. (18)  Если  мы  выберемся  из
этой грязи на высокие вершины, нас ждет спокойствие духа и, по  избавле-
нии от всех заблуждений, полная свобода. - Ты спросишь, в чем она?  -  В
том, чтобы не бояться ни людей, ни богов; чтобы не желать ни постыдного,
ни лишнего; чтобы стать полновластным повелителем самого себя. А принад-
лежать самому себе - неоценимое благо. Будь здоров.

   Письмо LXXVI

   Сенека приветствует Луцилия!

   (1) Ты грозишься стать мне врагом, если не будешь знать, что я  делаю
каждый день. Вот видишь, как все между нами просто: я и об  этом  сообщу
тебе. Я слушаю философа1; уже пятый день, как я хожу к нему на уроки и с
восьми часов2 слушаю его рассуждения. - Ты скажешь: "Нашел время! В тво-
ем-то возрасте". - А при чем тут возраст? Разве не величайшая глупость -
не учиться потому, что прежде долго не учился? - (2) "Что ж, и мне зани-
маться тем же, чем щеголи и юнцы?" - Не так-то плохи мои дела,  если  из
всех моих занятий только это негоже для старости! В  такую  школу  можно
прийти в любом возрасте. - "Так мы состарились затем, чтобы  идти  вслед
за юнцами?" - Я, старик, отправлюсь в театр, велю нести себя в цирк,  не
пропущу ни одной пары бойцов - и постыжусь  заглянуть  к  философу?  (3)
Учись, покуда чего не знаешь, а если верить пословице, так и "век  живи,
век учись". И ни к чему другому не приложимо это правило лучше: век живи
- век учись тому, как следует жить. Я же и учу там кое-чему. - Ты  спро-
сишь, чему? - Тому, что и старику надо учиться. (4) Всякий  раз,  как  я
вхожу на урок, мне стыдно за весь род человеческий.  Ты  знаешь,  дорога
тех, кто направляется в дом Метронакта, проходит у самого неаполитанско-
го театра. Там битком набито, и все с жаром рассуждают, какой  пифавлет3
хорош; греческий флейтист и глашатай собирают множество народу,  а  там,
где изучают, что есть муж добра, и учат, как стать  мужем  добра,  сидят
считанные слушатели, да и те, на взгляд большинства,  занимаются  пустым
делом, так что именуют их дураками и лентяями. Что ж, пусть посмеются  и
надо мною: брань невежд нужно выслушивать равнодушно, и тот,  кто  стре-
мится к честности, должен презирать презирающих его.
   (5) Поспеши-ка, Луцилий, чтобы не случилось с тобою того же, что и со
мной, и не пришлось тебе учиться в старости; спеши  тем  более,  что  ты
взялся учиться тому, чему в старости едва ли обучишься. - Ты спро  сишь:
"Намного ли я преуспею?" - Настолько, насколько приложишь силы. (6) Чего
ты ждешь? Знание никому не достается случайно. Деньги придут сами собой;
почести тебе предложат; милостями тебя осыплют, в сан возведут. Но  доб-
родетель с неба не свалится; ее не познать ценою малых стараний  и  нич-
тожного труда. А потрудиться ради нее стоит: ведь ты разом получишь  все
блага. Благо только то, что честно, а в том, что одобряет молва, не най-
ти ничего истинного, ничего непреложного.
   (7) Почему только то благо, что честно, я тебе объясню: ведь, по тво-
ему мнению, я немного достиг предыдущим письмом, где было больше  похвал
честности, чем доказательств. Перескажу кратко то, что говорил там.  (8)
Каждой вещи придает цену присущее ей благо. О лозе мы  судим  по  урожаю
гроздьев и вкусу вина; об олене - по быстроте ног. Ты  спросишь,  крепок
ли у вьючных животных хребет, потому что они ведь на то и  нужны,  чтобы
носить тяжести. В собаке первое дело - чутье, если она  должна  выслежи-
вать дичь, резвость, если она должна дичь преследовать,  смелость,  если
нужно нападать и кусаться. В каждом должно быть наилучшим то,  для  чего
он родится и по чему ценится.
   (9) А что лучшее в человеке? Разум, который его выделяет среди живот-
ных и приближает к богам. Значит, совершенный разум есть благо, присущее
именно человеку, ибо все прочие он делит с животными. Человек  силен?  И
львы тоже! Он красив? И павлины красивы! Он проворен? И лошади проворны.
Я уж не говорю, что всем этим он уступает животным. И я спрашиваю  не  о
том, что в нем самое большое, а о том, что присуще именно  ему.  У  него
есть тело? Есть оно и у дерева. Он может двигаться и произвольно направ-
лять движенья? Но так же и звери, и черви! У него есть голос? Но у собак
голос звонче, у орлов - пронзительней, у быков - гуще, у соловьев - при-
ятней и подвижней. -
   (10) Что же присуще именно человеку? Разум! Если он прям  и  соверше-
нен, его довольно для счастья человека. Стало быть,  если  всякая  вещь,
усовершенствовав присущее ей благо, становится достойной похвал и дости-
гает своей природной цели, то и человек, чье присущее благо есть  разум,
в той мере заслуживает похвалы и приближается к своей природной цели,  в
какой его усовершенствует. Этот совершенный разум носит имя добродетели,
и он же есть честность. (11) Она-то и есть единственное благо в  челове-
ке, потому что единственно она и присуща только человеку; мы  же  теперь
исследуем, не что есть благо, а какое благо присуще человеку. Если чело-
веку присуще не что иное, как разум, то он - единственное благо  челове-
ка, его и надо положить на весы против всего прочего. Кто  дурной  чело-
век, тот, я думаю, не получит одобрения, кто человек добра, того, я  ду-
маю, одобрят; значит, главное и единственное в человеке - то, за что его
одобряют или не одобряют.
   - (12) Ты не сомневаешься, что это благо, но сомневаешься, единствен-
ное ли благо. - Если тот, у кого все есть - и здоровье, и  богатство,  и
множество изображений предков, и толпа в прихожей, -  признан  человеком
дурным, ты его не одобришь. А если тот, у кого нет ничего из перечислен-
ного - ни денег, ни толпы клиентов, ни знатности, ни череды  прадедов  и
пращуров, признан человеком добра, ты его тоже одобришь. Значит,  это  и
есть единственное благо человека: кто обладает им,  тот,  даже  лишенный
всего остального, заслуживает похвалы; кто не обладает им, даже когда он
наделен всем остальным в изобилии, того осуждают  и  отвергают.  (13)  С
людьми дело обстоит так же, как с вещами. Хорошим называют  не  тот  ко-
рабль, который раскрашен драгоценными красками, у  которого  нос  окован
золотом или серебром, а бог-покровитель изваян из слоновой кости,  и  не
тот, что глубоко сидит под тяжестью казны и царских  богатств,  но  тот,
который устойчив, надежен, сбит так прочно, что швы не пропускают  воду,
а стенки выдерживают любой натиск волн, послушен рулю, быстроходен и  не
чувствителен к ветру. (14) Ты назовешь меч хорошим не за то, что у  него
золоченая перевязь или ножны украшены самоцветами, а за то,  что  лезвие
его отточено для рубки и острие пробивает  любые  доспехи.  Про  линейку
спрашивают не о том, красива ли она, а о том, пряма ли. Всякую вещь хва-
лят за то, ради чего ее берут и что ей присуще. (15) Значит, и в челове-
ке не то важно, сколько он пашет, и сколько отдает в рост, и сколько лю-
дей приходит к нему на поклон, и сколько стоит его  ложе  или  блестящая
чаша, из которой он пьет. Стал ли он человеком добра, - вот что важно. А
таким он будет, если ум его ясен, прям и согласен с волей природы.  (16)
Такой ум и зовется добродетелью или же честностью, он и есть  единствен-
ное благо человека. Ведь коль скоро лишь разум совершенствует человека и
лишь совершенный разум делает его блаженным, значит единственным  благом
человека и будет то, что дает ему блаженство.
   Мы говорим, что благо - также и все, исходящее от  добродетели  и  ей
причастное, то есть все добродетельные дела. Но она как раз потому  есть
единственное благо, что без нее блага нет. (17) Если все благо у  нас  в
душе, значит, то, что ее укрепляет, возвышает, обогащает, и есть  благо;
а сильнее, возвышеннее и богаче делает душу добродетель. Все  остальное,
распаляя наши желания, угнетает и ослабляет душу, и  хотя  по  видимости
поднимает ее, на деле только надмевает и морочит всяческой суетою.  Зна-
чит, благо только то, что делает душу лучше. (18) Все дела в нашей жизни
определяются оглядкой на то, что честно и что постыдно; по этому призна-
ку и судят, что нужно и чего нельзя. А как, я скажу сейчас.  Муж  добра,
если сочтет, что должен действовать по чести, сделает так,  несмотря  на
трудность, сделает, несмотря на убыточность, сделает, несмотря на  опас-
ность; и наоборот, ничего постыдного он не сделает, сколько  бы  оно  ни
сулило денег, наслаждений, могущества. От честного его ничем  не  отпуг-
нешь, на постыдное ничем не соблазнишь. (19) Значит, если он любой ценой
будет стремиться к честному, любой ценой избегать постыдного, во  всяком
деле смотреть лишь на то и на другое, то нет блага, кроме честного,  нет
зла, кроме постыдного; если одна добродетель не знает ни порчи, ни оста-
новки, ни перемены, то добродетель - единственное благо, и с ней не  мо-
жет случиться ничего такого, от чего бы она перестала быть благом, опас-
ность измениться ей не грозит. Глупости удается вскарабкаться до мудрос-
ти, мудрость же не может упасть до глупости. (20) Я,  если  ты  помнишь,
говорил, что нередко люди в безотчетном порыве  попирают  все  то,  чего
толпа желает или страшится. Нашелся такой, что возложил руку  на  огонь,
кто не перестал смеяться под пыткой, кто, хороня детей, не пролил  слез,
кто бестрепетно бросился навстречу смерти, когда этого  потребовали  лю-
бовь, гнев, желанье, опасность. Но если на это  способна  душа,  ставшая
упорной лишь на миг, от возбужденья, то не больше ли может сделать  доб-
родетель, чья сила не рождена порывом, не внезапна,  но  неизменна,  чья
крепость  постоянна?  (21)  Следовательно,  то,  что  иногда   презирают
действующие безотчетно и всегда - мудрые, не есть ни благо,  ни  зло.  А
единственное благо - это добродетель, которая гордо проходит между  бла-
госклонной и враждебной фортуной, презирая обеих.
   (22) Если ты усвоишь мнение, будто есть блага  помимо  честности,  то
добродетель непременно понесет урон: ведь ее нельзя достичь, если  смот-
реть на что-нибудь помимо нее. Кто так делает, тот противится и  разуму,
источнику добродетели, и также истине, которой нет без разума; а мнение,
противное истине, ложно. (23) Ты согласишься, что человек добра не может
не быть благочестив перед богами, а значит, что бы с ним  ни  произошло,
он перенесет это спокойно, ибо знает, что случилось оно по божественному
закону, по которому все совершается в мире. Кто так делает,  -  признает
благом только то, что честно; а в нем заключено все  -  и  долг  повино-
ваться богам, и способность не горячиться при внезапных переменах  и  не
оплакивать свою участь, но терпеливо принимать рок и подчиняться его ве-
леньям. (24) Если есть блага, кроме честного, то с нами неразлучна будет
жажда жизни и всего, что делает жизнь удобней, а это жадность  нестерпи-
мая, бесконечная, беспокойная. Значит, единственное благо  -  честность,
ибо тут есть мера.
   (25) Мы сказали, что жизнь у людей счастливее, чем у богов,  если  те
вещи, которых у богов нет в заводе, - деньги, например, или  почести,  -
суть блага. Вспомни также, что души, если они остаются,  отделившись  от
тел, ожидает удел более счастливый, чем был в пору пребыванья их в теле.
Но если блага - все то, что идет на потребу телу, то  душам,  получившим
свободу, хуже, а ведь нельзя поверить, будто  вольные  и  рассеянные  во
вселенной, они не так счастливы, как запертые и осажденные.  (26)  Кроме
того, я говорил так: если все, что достается человеку наравне с  бессло-
весными животными, благо, значит, и бессловесные животные будут  жить  в
блаженстве, - а этого никак не может быть. Ради честности все нужно  вы-
терпеть; а будь еще какое-нибудь благо, кроме честного, нужды в этом  не
было бы.
   Об этом я писал пространнее в предыдущем письме, а сейчас  бегло  пе-
ресказал все в сжатом виде. (27) Однако такое мнение никогда не покажет-
ся тебе истинным, если ты сам не возвысишься духом и не спросишь  самого
себя: если вдруг потребуется умереть за отчизну и купить  спасенье  всех
граждан ценой собственной жизни, разве не склонил бы я голову под меч не
только безропотно, но и охотно? Если ты готов на  это,  значит,  другого
блага нет: ведь ради обладания им ты от всего отступился. Видишь, какова
сила честности! За родину ты отдал бы жизнь даже в тот  самый  миг,  как
узнал бы, что это нужно сделать. (28) Радость от прекрасного поступка мы
успеваем иногда вкусить за ничтожно короткий срок, и хотя плод совершен-
ного подвига не достается умершему,  непричастному  делам  человеческим,
нам отрадно само созерцание предстоящего подвига, и  человек  храбрый  и
справедливый, видя перед собою все, за что платит он жизнью и отдает ду-
шу: свободу отчизны, общее спасение, - испытывает высочайшее наслажденье
и радуется опасности. (29) Но и тот, у кого отнята даже последняя  вели-
кая радость, доставляемая помыслами о подвиге,  ринется  на  смерть  без
промедленья, довольный тем, что поступает  по  долгу  и  справедливости.
Представь ему все доводы, отнимающие  мужество.  Скажи:  "Твой  поступок
ожидает быстрое забвение, и граждане будут судить о  тебе  неблагосклон-
но". А он ответит: "Это все не имеет касательства к моему подвигу, я  же
созерцаю только его и знаю, что поступлю честно; вот я и иду, куда ведет
и призывает честность".
   (30) Значит, она и есть единственное благо, коль скоро это  чувствует
не только совершенный, но и просто благородный  по  врожденным  задаткам
дух. Все остальное летуче и изменчиво, им нельзя  владеть  без  тревоги.
Даже если все дары милостивой фортуны достались одному, они тяжело обре-
меняют владельца и гнетут его, да и раздавить могут. (31) Ни один,  кого
ты видишь в пурпуре, нс счастливее тех, кому разыгрываемая на подмостках
драма вручала жезл и царское облаченье; пусть перед глазами народа высо-
ко шествуют они на своих котурнах, - удалившись, они тотчас разуваются и
вновь делаются обычного роста. Никто из тех, кого возвысили богатство  и
почести, не бывает велик. А почему он кажется  великим?  Ты  мерить  его
вместе с подставкой. Карлик не бывает велик, пусть хоть стоит  на  горе;
колосс сохранит свою величину, поставь его хоть в яму. (32) Это  заблуж-
денье - наш общий недуг; потому-то мы и обманываемся, что ценим человека
не таким, как он есть, а с добавленьем всего, чем он украшен.  Если  хо-
чешь знать истинную цену человека и понять, каков он, взгляни  на  него,
когда он гол. Пусть сбросит с себя и наследственное достоянье, и  почес-
ти, и все обманчивые прикрасы фортуны; пусть сбросит саму плоть:  смотри
на его душу, - какова она и велика ли своим или заемным  величием.  (33)
Если он увидит блеск мечей и не опустит глаз, если знает, что нет  ника-
кой разницы, вылетит ли его душа из уст, или из перерезанного  горла,  -
зови его блаженным. Либо если ему объявят о предстоящих телесных  муках,
посланных случаем или несправедливостью власть имущего,  а  он  спокойно
услышит и о цепях, и об изгнании, и обо всем, что попусту пугает челове-
ческий дух, и скажет:

   "Я не вижу нежданных и новых
   Бед и трудов впереди: их лицо привычно мне, дева!
   Знал и прежде о них, и в душе их все одолел я.4

   Ты возвещаешь мне сегодня, а я возвещал себе это всегда и, будучи че-
ловеком, готовился к человеческому уделу". (34) Удар предвиденного  нес-
частья не так жесток. А глупцам, доверяющим  фортуне,  всякий  пово  рот
обстоятельств кажется нежданным и новым, и немалая  доля  несчастья  для
невежд - в его новизне. Знай же, что пережитые в мыслях тяготы благодаря
привычке переносятся мужественнее. (35) Потому-то мудрец привыкает к бу-
дущим бедам, и то, что другие облегчают себе долготерпеньем, он облегча-
ет долгим размышленьем. Мы слышим иногда от невежд такие слова: "Знал ли
я, что меня ждет такое?"5 - Мудрец знает, что его ждет все;  что  бы  ни
случилось, он говорит: "Я знал". Будь здоров.


Сенека.

Письмо LXXVII

   Сенека приветствует Луцилия!

   (1) Сегодня неожиданно показались в виду александрийские корабли, ко-
торые обычно высылаются вперед, чтобы возвестить скорый  приход  идущего
вслед флота 1. Именуются они "посыльными". Их появленье радует всю  Кам-
панию: на молу в Путеолах стоит толпа и среди всей толпы кораблей разли-
чает по парусной оснастке суда из Александрии: им одним разрешено подни-
мать малый парус, который остальные распускают только в  открытом  море.
(2) Ничто так не ускоряет ход корабля, как верхняя часть паруса;  она-то
и толкает его всего сильнее. Поэтому, едва ветер крепчает  и  становится
больше, чем нужно, рею приспускают: ведь по низу  он  дует  слабее.  Как
только суда зайдут за Капрею и тот мыс2,

   Где Паллада глядит со своей скалистой вершины,

   все они поневоле должны довольствоваться одним парусом, - кроме алек-
сандрийских, которые и приметны благодаря малому парусу.
   (3) Эта беготня спешащих на берег  доставила  мне,  ленивцу,  большое
удовольствие, потому что я должен был получить письма от  своих,  но  не
спешил узнать, какие новости о моих делах они принесут.  Уже  давно  нет
для меня ни убытка, ни прибыли. Даже не будь я стариком,  мне  следовало
бы думать так, а теперь и подавно: ведь какую бы малость я ни имел,  де-
нег на дорогу у меня остается больше, чем самой дороги, - особенно с тех
пор, как я вступил на такой путь, по которому нет  необходимости  пройти
до конца. (4) Нельзя считать путешествие совершенным, если ты остановил-
ся на полпути и не доехал до места; а жизнь не бывает несовершенной, ес-
ли прожита честно. Где бы ты ни прервал ее, она вся позади, лишь бы  хо-
рошо ее прервать. А прерывать ее часто приходится и не по столь уж  важ-
ным причинам, так как и то, что нас держит, не так уж важно.
   (5) Туллий Марцеллин, которого ты хорошо знал, провел молодость  спо-
койно, но быстро состарился и, заболев недугом хоть и не смертельным, но
долгим, тяжким и многого требующим  от  больного,  начал  раздумывать  о
смерти. Он созвал множество друзей; одни, по робости, убеждали его в том
же, в чем убеждали бы и себя, другие - льстивые и угодливые - давали та-
кой совет, какой, казалось им, будет по душе сомневающемуся. (6)  Только
наш друг-стоик3, человек незаурядный и - говорю ему в похвалу те  слова,
которых он заслуживает, - мужественный и решительный, указал  наилучший,
на мой взгляд, выход. Он сказал: "Перестань-ка, Марцеллин, мучиться так,
словно обдумываешь очень важное дело! Жить - дело не  такое  уж  важное;
живут и все твои рабы, и животные; важнее умереть честно, мудро и  храб-
ро. Подумай, как давно занимаешься ты все одним и тем же: еда, сон,  лю-
бовь - в этом кругу ты и вертишься. Желать смерти может не только мудрый
и храбрый либо несчастный, но и пресыщенный". (7) Марцеллину нужен  был,
однако, не совет, а помощь: рабы не хотели ему повиноваться.  Тогда  наш
друг прежде всего избавил их от страха, указав, что челяди грозит  нака-
зание, только когда неясно, была ли смерть хозяина добровольной, а иначе
так же дурно удерживать господина, как и убивать его. (8) Потом он и са-
мому Марцеллину напомнил, что человечность требует, - так же  как  после
ужина мы раздаем остатки стоящим вокруг стола, -  уделить  хоть  что-ни-
будь, когда жизнь окончена, тем, кто всю жизнь был нам слугою. Марцеллин
был мягок душою и щедр, даже когда дело касалось его  добра;  он  роздал
плачущим рабам по небольшой толике денег и к тому же утешил их. (9)  Ему
не понадобилось ни железа, ни крови: три дня он воздерживался  от  пищи,
приказав в спальне повесить полог. Потом принесли ванну,  в  которой  он
долго лежал, и покуда в нее подливали горячую воду,  медленно  впадал  в
изнеможенье, - по собственным словам, не  без  некоторого  удовольствия,
какое обычно испытывают, постепенно теряя силы; оно  знакомо  нам,  час-
тенько теряющим сознанье.
   (10) Я отступил от предмета ради рассказа, который будет тебе по  ду-
ше, - ведь ты узнаешь из него, что кончина твоего друга была не тяжкой и
не жалкой. Хоть он и сам избрал смерть, но  отошел  легко,  словно  выс-
кользнул из жизни. Но рассказ мой был и не без пользы: нередко сама  не-
избежность требует таких примеров. Часто мы должны умереть - и не  хотим
умирать, умираем - и не хотим умирать. (11) Нет такого невежды,  кто  не
знал бы, что в конце концов умереть придется; но  стоит  смерти  прибли-
зиться, он отлынивает, дрожит и плачет. Разве не счел бы ты  глупцом  из
глупцов человека, слезно жалующегося на то, что он еще не жил тысячу лет
назад? Не менее глуп и жалующийся на то, что через тысячу лет уже не бу-
дет жить. Ведь это одно и то же: тебя не будет, как не было раньше. Вре-
мя и до нас, и после нас не наше. (12) Ты заброшен в одну точку;  растя-
гивай ее, - но до каких пор? Что ты жалуешься?  Чего  хочешь?  Ты  даром
тратишь силы!

   И не надейся мольбой изменить решенья всевышних! 4

   Они тверды и неизменны, и направляет их великая  и  вечная  необходи-
мость. Ты пойдешь туда же, куда идет все. Что тут нового для  тебя?  Под
властью этого закона ты родился! То же случилось и с твоим  отцом,  и  с
матерью, и с предками, и со всеми, кто был до тебя, и со всеми, кто  бу-
дет после. Непобедимая и никакой-силой не изменяемая че реда связывает и
влечет всех. (13) Какая толпа умерших шла впереди тебя, какая толпа пой-
дет следом! Сколько их будет твоими спутниками!  Я  думаю,  ты  стал  бы
храбрее, вспомнив о многих тысячах твоих товарищей по  смерти.  Но  ведь
многие тысячи людей и животных испускают дух от бессчетных причин в  тот
самый миг, когда ты не решаешься умереть. Неужто ты не думал,  что  ког-
да-нибудь придешь туда, куда шел все время? Нет пути, который бы не кон-
чился.
   (14) А теперь, по-твоему, я должен привести тебе в пример великих лю-
дей? Нет, я приведу ребенка. Жива память о том спартанце, еще  мальчике,
который, оказавшись в плену, кричал на своем дорийском  наречии:  "Я  не
раб!" - и подтвердил эти слова делом. Едва ему приказали выполнить  уни-
зительную рабскую работу - унести непристойный горшок, - как  он  разбил
себе голову об стену. (15) Вот как близко от нас свобода. И при этом лю-
ди рабствуют! Разве ты не предпочел бы, чтобы твой сын погиб, а не  ста-
рился в праздности? Есть ли причина тревожиться, если и дети  могут  му-
жественно умереть? Думай сколько хочешь, что не желаешь  идти  вслед,  -
все равно тебя поведут. Так возьми в свои руки то, что  сейчас  в  чужой
власти! Или тебе недоступна отвага того мальчика, не под  силу  сказать:
"Я не раб"? Несчастный, ты раб людей, раб вещей, раб жизни.  Ибо  жизнь,
если нет мужества умереть, - это рабство.
   (16) Есть ли ради чего ждать? Все наслаждения, которые тебя удержива-
ют и не пускают, ты уже перепробовал, ни одно для тебя не ново, ни  одно
не приелось и не стало мерзко. Вкус вина и меда тебе знаком, и нет  раз-
ницы, сто или тысяча кувшинов пройдет через твой мочевой пузырь: ты ведь
- только цедило. Ты отлично знаешь, каковы на вкус устрицы, какова крас-
нобородка; твоя жадность к наслаждениям не оставила тебе на будущее  ни-
чего неотведанного. А ведь как раз от этого  ты  и  отрываешься  с  наи-
большей неохотой. (17) С чем еще тебе больно расстаться? С  друзьями,  с
родиной? Да ценишь ли ты ее настолько, чтобы ради нее позже поужинать? С
солнцем? Да ты, если бы мог, погасил бы само солнце. Что ты сделал  дос-
тойное его света? Признайся, не тоска по курии, по форуму, по самой при-
роде делает тебя таким медлительным, когда нужно умереть:  тебе  неохота
покидать мясной рынок, на котором ты ничего не оставил. (18) Ты  боишься
смерти; да и как тебе ее презреть среди удовольствий?  Ты  хочешь  жить:
значит, ты знаешь, как жить? Ты боишься умереть, - так что же? Разве та-
кая жизнь не все равно что смерть? Гай Цезарь, когда  однажды  переходил
через Латинскую дорогу5 и кто-то из взятых под стражу, с бородой, отрос-
шей по грудь, попросил у него смерти, ответил: "А разве  сейчас  ты  жи-
вешь?" Так надо бы отвечать и тем, для кого смерть была бы  избавлением:
"Ты боишься умереть? А разве сейчас ты живешь?" - (19) "Но я  хочу  жить
потому, что делаю немало честного; мне нет  охоты  бросать  обязанности,
налагаемые жизнью: ведь я исполняю их неукоснительно и неустанно".  -  А
разве ты не знаешь, что и умереть - это одна из налагаемых  жизнью  обя-
занностей? Ты никаких обязанностей не бросаешь: ведь нет  точно  опреде-
ленного их числа, которое ты должен выполнить. (20) Всякая жизнь  корот-
ка: если ты оглянешься на природу вещей, то короток будет даже век  Нес-
тора и Сатии6, которая приказала написать на своем памятнике, что прожи-
ла девяносто девять лет. Ты видишь, старуха хвастается долгой старостью;
а проживи она полных сто лет, кто мог  бы  ее  вытерпеть?  Жизнь  -  как
пьеса: не то важно, длинна ли она, а то, хорошо ли сыграна.  К  делу  не
относится, тут ли ты оборвешь ее или там. Где хочешь,  там  и  оборви  -
только бы развязка была хороша! Будь здоров.

   Письмо LXXVlll

   Сенека приветствует Луцилия!

   (1) Тебя замучили частые насморки и  простуды,  которые  всегда  идут
вслед за долгими, неотвязными насморками; эта весть  для  меня  особенно
неприятна, потому что я хорошо знаю такое самочувствие. Поначалу  я  его
презирал, - покуда моему юному возрасту под силу было справляться с  тя-
готами и не поддаваться болезням; потом они взяли верх и довели меня  до
того, что я чуть душу не вычихал, совсем отощав и ослабев. (2) Часто ме-
ня тянуло покончить с собою, - но удержала мысль о старости отца,  очень
меня любившего. Я думал не о том, как мужественно смогу я умереть, но  о
том, что он не сможет мужественно переносить тоску. Поэтому я и приказал
себе жить: ведь иногда и остаться жить - дело мужества. (3) Я  скажу,  в
чем нашел тогда утешение, но прежде надо сказать, что то самое, чем ста-
рался я себя успокоить, оказалось и сильнейшим лекарством. Благое утеше-
ние становится целительным снадобьем; что поднимает дух, то  помогает  и
телу. Наши занятия поправили мне здоровье. Философии благодарен я за то,
что поднялся и окреп, ей обязан я жизнью, и это - самое меньшее из  все-
го, чем я ей обязан. (4) Немало помогли моему  выздоровлению  и  друзья,
поддержавшие меня ободряющими речами и неусыпным вниманием. Ничто не ук-
репляет больного и не помогает ему так, как любовь друзей, ничто так  не
прогоняет страх и ожидание смерти. У меня и мысли о смерти  не  было,  -
нет, я думал, что если они остаются жить, то буду жить и я, не с ними, а
в них; мне казалось, что я не испущу дух, а передам его друзьям. Все это
укрепило мое желание помочь себе и перетерпеть любые  муки;  ведь  самое
жалкое - это потерять мужество умереть и не иметь мужества жить.
   (5) Испробуй и ты эти лекарства. Врач укажет тебе, сколько нужно  гу-
лять, сколько упражняться; посоветует не слишком  предаваться  безделью,
хоть некрепкое здоровье и склонно к нему, посоветует читать внятным  го-
лосом, чтобы упражнять дыхание, чьи пути и вместилища поражены  недугом,
плавать в лодке, чтобы растрясти внутренности мягким качанием;  назначит
тебе пищу и срок, когда надо прибегнуть к вину для укрепления сил, когда
отказаться от него, чтобы от раздражения не  обострился  кашель.  А  мое
наставленье излечивает не одну болезнь, но всю нашу жизнь. Вот оно: пре-
зирай смерть! Кто ушел от страха смерти, тому ничто не печалит душу.
   (6) Во всякой болезни тяжелы три вещи: страх смерти, боль в теле, от-
каз от наслаждений. О смерти мы говорили довольно, добавлю только  одно:
страх этот - не перед болезнью, а перед природой. Многим болезнь  отсро-
чила смерть; и то, что они казались умирающими, служило к их  спасению1.
Умрешь ты не потому, что хвораешь, а потому, что живешь.  Та  же  участь
ждет и выздоровевшего: исцелившись, ты ушел не от смерти,  а  от  нездо-
ровья. (7) Перейдем к другой неприятности, присущей именно болезни:  она
приносит тяжкие боли. Но и они терпимы, потому  что  перемежаются.  Ведь
боль, достигнув наибольшей остроты, кончается. Никто не может страдать и
сильно, и долго: любящая природа устроила все так, что сделала боль либо
переносимой, либо краткой. (8) Самой острой боль бывает в  самых  тонких
частях нашего тела: больше всего она свирепствует в жилах, в суставах  -
всюду, где ее стесняет узкое пространство. Но как раз эти  части  быстро
немеют и теряют от боли ощущение боли, - потому ли, что  дух2,  встречая
на своем пути препоны и подвергаясь порче, теряет силу, которой держится
сам и поддерживает в нас чувства, то ли потому,  что  гнилая  влага,  не
имея куда стекать, сама себя теснит и лишает чувствительности те  места,
где скапливается. (9) Так подагра и хирагра, и всякая другая боль в соч-
лененьях и в жилах успокаивается на время,  когда  измученные  ею  части
одеревянеют; при этих болезнях самое тягостное -  первые  зудящие  боли,
потом острота их со временем гаснет и наступает омертвение - конец  вся-
кой боли. Боль в зубах, в глазах, в ушах потому  так  пронзительна,  что
рождается в самых тесных местах тела, так же, клянусь, как боль в  голо-
ве, которая, однако, став слишком резкой, переходит  в  умопомрачение  и
беспамятство. (10) Тем и можно утешаться при нестерпимой  боли,  что  ты
непременно перестанешь ее чувствовать, если сначала почувствуешь слишком
сильно. А невеждам телесная мука так тягостна вот почему: они не привык-
ли довольствоваться своею душой и были чересчур  заняты  телом.  Поэтому
великий и разумный человек отделяет душу от тела и  обращает  помыслы  к
лучшей, божественной части своего существа, а другой, плаксивой и хилой,
занимается только в меру необходимости. (11) "Но  ведь  тяжело  лишиться
привычных наслаждений, отказываться от пищи, терпеть голод и  жажду".  -
Воздержность тяжела на первых порах. Потом желания гаснут, по мере  того
как устает и слабеет то, посредством чего мы желаем. Со временем желудок
становится своенравным, со временем мы смотреть не можем на то3, до чего
прежде бывали жадны, и сама потребность умирает. А обходиться без  того,
чего больше не хочется, ничуть не горько. (12) К тому же всякая боль пе-
ремежается или хотя бы облегчается. К тому же можно предостеречься, ког-
да она вот-вот появится, и предупредить ее лекарствами: ведь всякой боли
предшествуют некие приметы, особенно если она возвращается постоянно.
   Болеэнь не так трудно терпеть, коль скоро ты презрел  самую  страшную
ее угрозу. (13) Так не утяжеляй же свои несчастия и не отягощай себя жа-
лобами. Боль легка, если к ней ничего не прибавит мнение; а если ты  еще
будешь себя подбадривать и твердить: "ничего не болит", или "боль пустя-
ковая, крепись, сейчас все пройдет", - от самих этих мыслей тебе  станет
легче. Все зависит от мнения; на него оглядываются не только  честолюбие
и жажда роскоши, и скупость: наша боль сообразуется  с  мнением.  Каждый
несчастен настолько, насколько полагает себя несчастным. (14)  По-моему,
надобно отбросить все жалобы на миновавшую боль, все речи,  вроде  этих:
"Никому не бывало хуже! Какие муки, какие страданья я перенес! Никто  уж
и не думал, что я встану. Сколько раз домашние меня оплакивали,  сколько
раз врачи от меня отступались! И на дыбе не бывает такой  пытки!"  Пусть
даже это правда, но ведь все прошло! Какая радость опять переживать  ми-
нувшую муку и быть несчастным от прежних несчастий? И потом, кто из  нас
не преувеличивает своих страданий и не обманывает самого себя? Наконец о
том, что было горько, рассказывать сладко: ведь  так  естественно  радо-
ваться концу своих страданий. Значит, нужно поубавить и страх перед  бу-
дущими, и память о прошлых невзгодах: ведь прошлые уже кончились, а  бу-
дущие еще не имеют ко мне касательства. (15) Пусть в самый  трудный  миг
каждый скажет:

   Может быть, будет нам впредь об этом сладостно вспомнить! 4

   Пусть соберет все мужество для борьбы: кто отступит, будет  побежден,
кто сам пойдет в наступление на боль, победит. Теперь многие сами на се-
бя обрушивают то, чему надо  сопротивляться.  Если  ты  попытаешься  ус-
кользнуть из-под нависшего давящего гнета, он тебя настигнет  и  наляжет
еще тяжелее, а если встанешь твердо и  захочешь  сделать  усилье,  то  и
сбросишь его. (16) Сколько ударов и по лицу, и по  всему  телу  получают
кулачные бойцы? Но ради жажды славы они переносят все муки и  терпят  их
не только в бою, но и ради боя: ведь сами их упражнения - пытка.  И  нам
нужно все победить: наградой нам будет не венок и не пальмовая ветвь, не
флейтист, устанавливающий тишину перед объявлением нашего имени, но доб-
родетель и твердость духа, и мир на все остальные времена  после  первой
же победы, одержанной в бою с фортуной.
   - (17) "Как мне больно!" - А разве оттого, что ты  ведешь  себя,  как
баба, тебе не так больно? Как враги пагубнее для убегающих,  так  всякая
случайная невзгода сильнее теснит с тылу, когда перед ней  отступишь.  -
"Но ведь тяжело!" - Так разве мы только на то и  храбры,  чтобы  сносить
легкое? Какую болезнь ты предпочел бы - долгую или  короткую,  но  более
тяжелую? Если она долгая, в ней бывают промежутки, она дает  срок  опра-
виться и дарит много времени, потому что  непременно  должна  развиться,
потом пройти. Короткая и стремительная болезнь сделает одно из двух: ли-
бо сама кончится, либо тебя прикончит. Но какая разница, ее ли не  будет
или тебя? В обоих случаях боль прекратится.
   (18) Полезно также, направив мысли к другим предметам, отвлечь их  от
боли. Думай о том, как поступил ты честно и храбро, повторяй  про  себя,
что во всем есть хорошая сторона, обрати свою память к  тому,  что  тебя
восхищало. Тогда тебе придет на помощь любой храбрец, победивший боль: и
тот, кто продолжал читать книгу, покуда ему  вырезали  вздутые  жилы,  и
тот, кто не переставал смеяться, когда палачи, разозленные этим  смехом,
пробовали на нем одно за другим орудия жестокости5. Неужели же разуму не
победить боли, если ее победил смех? (19) Говори что хочешь о  насморке,
и о непрестанном кашле такой силы, что куски  внутренностей  извергаются
наружу, и о жаре, иссушающем грудь, и о жажде, и о корчах,  выворачиваю-
щих в разные стороны суставы рук и ног, - страшнее пламя, и дыба, и рас-
каленное железо, прижатое к вспухающим ранам, чтобы они открылись и  уг-
лубились. Но есть такие, что не застонали под этими пытками; мало того -
и ни о чем не просили; мало того - и не ответили ни слова; мало того - и
смеялись от души. Так не хочешь ли после этого посмеяться над болью?
   - (20) "Но болезнь не дает ничего делать и уводит от всех  обязаннос-
тей". - Нездоровье сковывает твое тело, а не душу. Пусть оно опутает но-
ги бегуну, окостенит руки портному или кузнецу. А ты, если привык к  то-
му, что ум твой деятелен, будешь учить, убеждать, слушать, учиться, исс-
ледовать, вспоминать. Что же, по-твоему, быть умеренным  в  дни  болезни
значит ничего не делать? Ты докажешь, что болезнь можно одолеть или хотя
бы вынести. (21) И в постели больного, поверь мне, есть место для добро-
детели. Не только с оружьем и в строю можно доказать, что дух бодр и  не
укрощен крайними опасностями: и под одеялом видно, что  человек  мужест-
вен. У тебя есть дело - храбро бороться с болезнью, а если она  тебя  не
покорила и ничего от тебя не добилась, ты подал славный пример. - "Поис-
тине есть чем прославиться, если все будут глядеть, как мы  хвораем!"  -
Сам на себя гляди, сам себя хвали!
   (22) Помимо того, есть два рода наслаждений. Телесные наслаждения бо-
лезнь ограничивает, но не отнимает, и даже,  если  рассудить  правильно,
делает острее. Приятнее пить, когда чувствуешь жажду, есть, когда  голо-
ден; после поста все поглощается с большею жадностью. А в  удовольствиях
душевных, которые и больше, и вернее, ни один врач больному не  откажет.
Кто предан им и понимает в них  толк,  тот  презирает  всякое  ублажение
чувств. (23) "О несчастный больной!" Почему? Да потому, что он  не  рас-
тапливает снега в вине, не охлаждает еще больше свое питье в  объемистой
посуде, взломав закупоривающий его лед, не открывают для него тут же  за
столом лукринских устриц6, не хлопочут вокруг возлежащего за ужином  по-
вара, подтаскивая блюда вместе  с  жаровнями.  Вот  до  чего  додумалась
страсть к роскоши: чтобы яства не остыли, чтобы не казались они недоста-
точно горячими потерявшему чувствительность нёбу, кухню волокут вместе с
кушаньями. (24) О несчастный больной! Он ест, сколько может  переварить;
не положат перед ним на стол кабана,  чтобы  полюбоваться  им,  а  потом
отослать обратно: ведь это мясо слишком дешевое! Не навалят для него  на
поднос птичьих грудок, потому что от вида целых птиц его тошнит. Что те-
бе сделали плохого? Ты будешь есть, как больной, вернее - как здоровый.
   (25) Но все это мы вытерпим с легкостью: и отвары, и теплую  воду,  и
все то, что кажется несносным для изнеженных,  потонувших  в  роскоши  и
расслабленных скорее душою, чем телом. Только бы перестать бояться смер-
ти! Чтобы этого достичь, надо познать пределы добра  и  зла  -  тогда  и
жизнь не будет нам тягостна, и смерть  не  страшна.  -  (26)  Пресыщение
жизнью не может отравить жизнь, в которой столько разных великих  и  бо-
жественных дел: только ленивая праздность заставляет ее ненавидеть самое
себя. Кто странствует по всей шири природы, тому никогда не наскучит ис-
тина; только ложью можно пресытиться.  (27)  А  если  явится  и  позовет
смерть, пусть преждевременная, пусть обрывающая  жизнь  посредине,  плод
этой жизни давно отведан: ведь такой человек познал природу в большей ее
части и знает, что от времени честности не прибавляется. Тем всякий  век
непременно покажется коротким, кто мерит его пустыми и потому  бесконеч-
ными наслаждениями.
   (28) Поддерживай свои силы этими мыслями, а на досуге и моими письма-
ми. Придет время, которое вновь соединит нас и сольет воедино; как бы ни
было оно кратно, нам продлит его уменье им пользоваться. Потому что, как
говорит Посидоний, "один день человека образованного дольше самого  дол-
гого века невежды". (29) Вот что помни, вот что удержи прочно: не  падай
духом в несчастье, не верь удачам, всегда имей в виду произвол  фортуны,
словно она непременно сделает все, что может сделать. Чего мы  ждем  за-
долго, то для нас легче, когда случается. Будь здоров.

   Письмо LXXIX

   Сенека приветствует Луцилия!

   (1) Я жду от тебя писем с известиями о том, что нового показала  тебе
поездка по всей Сицилии, и прежде всего - сведений о Харибде. О том, что
Сцилла - это утес, ничуть не страшный проплывающим мимо,  я  знаю  очень
хорошо; а вот о том, соответствуют ли истине рассказы о Харибде, ты мне,
пожалуйста, напиши подробнее. И если тебе случится  наблюдать  ее  (ведь
дело того стоит), сообщи мне, один ли ветер закручивает там воду  ворон-
ками или любая буря одинаково гонит ее; и еще - правда ли, что все подх-
ваченное тамошним водоворотом уносится под водою на много миль и выныри-
вает у Тавроменийского берега. (2) Если ты мне об этом напишешь, тогда я
осмелюсь поручить тебе взойти в мою честь на Этну, которая будто бы раз-
рушается и мало-помалу становится ниже, как утверждают некоторые на  том
основании, что прежде, мол, она была видна мореходам из большей дали. Но
это может быть и не потому, что высота горы стала меньше, а потому,  что
огонь притих и вздымается не так бурно и широко; по той же причине и дым
она выбрасывает день ото дня все ленивее. Оба явления вероятны -  и  то,
что ежедневно пожираемая гора уменьшается, и то, что она остается  преж-
ней высоты, потому что огонь ест не её1, а, разгоревшись в некой подзем-
ной полости, в ней и питается, гора же дает ему не пищу, но только  путь
наружу. (3) В Ликии хорошо известна область, которую местные жители  на-
зывают Гефестион: почва там вся в отверстиях, и по ней блуждает безвред-
ное пламя, не причиняя ущерба тому, что на ней родится. Область эта пло-
дородна и богата растительностью, и огонь не палит,  а  только  блестит,
настолько он не горяч и бессилен.
   (4) Но с этим исследованьем подождем до тех пор,  когда  ты  напишешь
мне, далеко ли от жерла горы лежит снег, не растапливаемый и летним зно-
ем, а бушующим по соседству огнем - и подавно. Во  всех  таких  хлопотах
тебе нет причины винить меня: ты пошел бы на это и без чужого поручения,
ради собственной страсти, (5) коль скоро ты описываешь Этну в  стихах  и
касаешься этого священного для всех поэтов места. Овидию взяться за этот
предмет не помешало то обстоятельство, что он был уже исчерпан  Вергили-
ем; и оба поэта не  отпугнули  Корнелия  Севера2.  Это  место  оказалось
счастливо для всех, а предшественники, на мой взгляд,  не  предвосхитили
всего, что можно о нем сказать, а  только  открыли  подступы.  (6)  Ведь
большая разница, берешься ли ты за предмет исчерпанный или только разра-
ботанный, который становится со дня на день изобильнее, ибо найденное не
мешает новым находкам. К тому же положение у последнего - наилучшее:  он
находит готовые слова, которые приобретают новый облик, будучи  располо-
жены по-иному, и при этом не присваивает чужого, потому что слова -  об-
щее достояние, а оно не становится собственностью за давностью владения,
как утверждают правоведы. (7) Или я тебя не знаю, или у  тебя  при  виде
Этны слюнки потекут. Тебе очень хочется написать  что-нибудь  величавое,
равное написанному прежде. Надеяться на большее тебе не  позволяет  твоя
скромность, а она у тебя такова, что ты, мне кажется, стал бы обуздывать
свое дарование, если бы была опасность победить предшественников,  столь
тобою чтимых.
   (8) Помимо прочих, есть у мудрости и такое  достоинство:  тебя  могут
победить, только пока ты взбираешься вверх;  когда  достигнута  вершина,
все там равное, все стоит на  месте,  и  возрастание  невозможно.  Разве
солнце прибавляется в величине? Разве луна становится  еще  полнее,  чем
обычно? Моря не растут, вселенная сохраняет тот же порядок и  меру.  (9)
Что достигло своего законного размера, то не может подняться  еще  выше.
Сколько будет мудрецов, все они окажутся ровней друг  другу;  у  каждого
найдутся свои особенности: один будет приветливее, другой -  деятельнее,
третий - более скор на слова, четвертый - более красноречив;  но  то,  о
чем у нас речь и что делает их жизнь блаженной, у всех  одинаково.  (10)
Может ли твоя Этна осесть и обрушиться, стачивает ли ее поднебесную вер-
шину, видимую на широком пространстве моря, сила негасимого огня, - это-
го я не знаю, но добродетели не сделают ниже ни пламя, ни обвал. Лишь ее
величие не знает умаления, не может ни прибывать, ни убывать.  Оно,  как
величье небожителей, установлено раз навсегда. Попробуем же  возвыситься
до нее! (11) Много уже сделано, -  но  нет,  признаться  по  правде,  не
так-то много! Быть лучшим среди худших еще не значит быть хорошим. Впра-
ве ли тот, кто различил брезжущий день, кому солнце светит сквозь туман,
похваляться зрением? Пусть он будет доволен, что вышел из  мрака,  -  но
благом света он еще не владеет. (12) Тогда нас можно  будет  поздравить,
когда наша душа, покинув мрак, в котором пребывает, воспримет взором  не
еле заметное сиянье, но весь свет дневной, когда  она  будет  возвращена
родному небу, вновь заняв место, принадлежащее ей по праву рождения. Са-
мо происхождение зовет ее ввысь. И она будет там еще прежде, чем освобо-
дится из-под здешней стражи, если отбросит все пороки и вознесется, чис-
тая и легкая, к божественным помыслам.
   (13) Вот чем отрадно нам заниматься, милый Луцилий, вот куда радостно
стремиться, хотя бы об этом знали немногие или даже никто не знал. Слава
- тень добродетели, она следует за нею волей или неволей.  Но  как  тень
идет то впереди, то сзади, за спиною, так и слава то  предшествует  нам,
видимая глазу, то прячется сзади, тем большая, чем  позже  она  приходит
после того, как зависть отступила. (14) Как долго казалось,  что  Демок-
рит3 безумен! Да и Сократа молва насилу приняла.  Как  долго  сограждане
ставили ни во что Катона4, отвергали его и только тогда опомнились, ког-
да погубили. Невиновность и добродетель Рутилия остались бы  неизвестны,
если бы с ним не поступили несправедливо; насилье позволило им воссиять.
Неужто же он не благодарил свой жребий и не принял изгнания с  радостью?
Я говорю о тех, кого фортуна прославила, истязая. А мало ли  таких,  чьи
успехи в добродетели стали известны после их смерти? Мало ли таких, кого
молва не признала, а откопала? (15) Ты видишь, как восхищаются  Эпикуром
не только те, что пообразованней, но и толпы невежд. А он был не  извес-
тен даже Афинам, близ которых жил так незаметно. На  много  лет  пережив
своего Метродора, он в одном из посланий с благодарностью  вспоминает  о
нем и прославляет свою с  ним  дружбу,  а  под  конец  добавляет:  среди
стольких великих благ ни Метродору, ни ему ничуть не повредило, что даже
благородная Греция не знала о них и понаслышке. (16) Так не  после  того
ли, как его не стало, был он открыт? И не заблистали ли его мнения? Мет-
родор также признается в каком-то послании, что и он, и Эпикур  были  не
слишком знамениты, но потом громкие имена и его, и Эпикура будут у  всех
на устах, и многие захотят пойти по их следам. (17)  Добродетель  нельзя
утаить; а если до поры она таится, это не ей во вред. Придет день, когда
она, спрятанная и погребенная злобою своего века, станет всем  известна.
Для немногих рожден тот, что думает лишь о поколении своих  сверстников.
Вслед придут многие тысячи лет, многие сотни поколений;  гляди  на  них!
Даже если всем, кто живет в одно время с тобою, зависть  велит  молчать,
придут другие и будут судить без ненависти и без пристрастия. Если молва
хоть как-то награждает добродетель, - и эта награда не  пропадет.  Пусть
речь потомков не дойдет до нас, - все равно будут чтимы и часто поминае-
мы те, кто уже ничего не чувствует. (18) Нет такого, кому добродетель не
снискала бы любви при жизни или по смерти, - нужно только искренно стре-
миться к ней, не рядиться и не румяниться, а быть всегда одним и тем же,
увидят ли тебя, известив заранее, или застигнут врасплох. В  притворстве
мало пользы: кое-как надетая личина немногих обманет.  Истина  в  каждой
своей части одна и та же. Что обманчиво, то непрочно. Ложь тонка, а  по-
тому прозрачна, если вглядеться пристальней. Будь здоров.

   Письмо LXXX

   Сенека приветствует Луцилия!

   (1) Сегодня я свободен не только благодаря самому себе, но и благода-
ря зрелищу, собравшему всех докучных на состязанье игроков в шары1. Ник-
то не ворвется, никто не помешает моему раздумью, и безопасность  делает
мысли еще смелее. Дверь не стукнет, занавес не будет поднят, можно  идти
одному, - а это самое необходимое для идущего своим путем к своей  цели.
Выходит дело, я ни за кем не иду следом? Нет, но я позволяю себе кое-что
и придумать, и изменить, и отбросить. Я не раб предшественников, а  еди-
номышленник.
   (2) Но я говорил слишком дерзко, когда сулил себе тишину и  уединение
без помех: вот с ристалища донесся громкий крик и, хоть  не  сбил  меня,
однако отвлек и сам стал предметом сопоставления. Я  подумал  про  себя:
как много людей упражняют тело и как мало - душу! Сколько народу  сбега-
ется смотреть потешное и мимолетное зрелище, и какая пустота возле  бла-
городных наук! Как немощны духом те, чьими плечами и руками мы любуемся!
(3) Об этом я и думаю больше всего: если упражнениями можно приучить те-
ло к такой терпеливости, что она позволяет сносить и удары, и пинки мно-
гих людей, проводить целые дни под палящим солнцем, в горячей пыли,  об-
ливаясь кровью, - то насколько же легче закалить душу,  чтобы  она  была
стойкой перед всяким даром и ударом фортуны. чтобы, сброшенная наземь  и
растоптанная, она поднималась вновь? Ведь телу для здоровья  нужно  мно-
гое, а душа растет сама собою, сама себя питает, сама себя закаляет. Ат-
лету нужно много пищи, много питья, много масла, нужны долгие труды; те-
бе добродетель достанется и без вспомогательных орудий,  и  без  затрат.
Что может сделать тебя человеком добра, то при тебе. (4) Что же надобно,
чтобы стать таким? Желание! Но можешь ли  ты  пожелать  лучшего,  нежели
вырваться из гнетущего всех рабства, от которого даже невольники послед-
него разбора, рожденные в ничтожестве, силятся избавиться? Все свое дос-
тояние, скопленное за счет собственной утробы, отдают  они  за  свободу.
Так неужели ты, верящий, что родился свободным, не жаждешь  любой  ценой
добиться свободы? (5) Зачем ты оглядываешься на  свой  ларь?  Купить  ее
нельзя. То, что вносится в списки, есть лишь пустое имя свободы 2, кото-
рой нет ни у тех, кто ее купил, ни у тех, кто продал.  Нужно,  чтобы  ты
сам дал себе это благо, сам у себя его добился.
   Освободись прежде всего от страха смерти, потом от  страха  бедности.
(6) Если хочешь убедиться, что ничего худого в ней нет, сравни лицо  бо-
гача и лицо бедняка. Бедняк чаще смеется от  души;  никакая  тревога  не
жжет его в глубине; если и придет какая забота, она  уйдет,  как  легкое
облачко. У тех, что слывут счастливыми, веселье притворно, а печаль  му-
чительна, как скрытый нарыв, - мучительна тем более,  что  порой  нельзя
быть откровенно несчастным и надо среди  горестей,  разъедающих  сердце,
играть счастливца. (7) Мне часто приходится приводить этот пример, пото-
му что в нем яснее всего виден мим человеческой жизни,  назначающей  нам
такие роли, каких нам не сыграть. Кто это спесиво шествует на подмостках
и говорит, закинув голову:

   Я - Аргоса властитель!
   Завещал Пелоп
   От моря Геллы вплоть до Ионийских вод
   Простертую державу мне? . .3

   Раб, получающий пять мер зерна и пять денариев! (8) А кто вон тот, не
знающий удержу в спеси и кичливо верящий в свое могущество, тот, который
говорит:

   Молчи, о Менелай. иль от моей руки
   Падешь!

   Ему платят поденно, и спит он под лоскутным одеялом!
   То же самое можно сказать обо всех избалованных, которых над головами
людей, над толпою возносят носилки; у всех у них счастье - только  личи-
на. Раздень их - и запрезираешь. (9) Покупая коня, ты велишь снять попо-
ну; выставленным на продажу рабам ты велишь сбросить  одежду,  чтобы  не
скрылись телесные изъяны. Почему же ты ценишь человека лишь в облаченье?
Работорговцы все, что может не понравиться, прячут с  помощью  какой-ни-
будь уловки; поэтому покупателю украшенья и подозрительны: увидев повяз-
ку на ноге или на руке, ты прикажешь сбросить ее и показать  тебе  тело.
(10) Ты видишь этого царя скифов или сарматов с роскошным убором на  го-
лове? Если хочешь оценить его и до конца узнать, каков он, развяжи  диа-
дему. Много зла прячется под нею! А что говорить о других? Хочешь знать,
что ты весишь, - отставь в сторону деньги, дом, сан. Сам разберись в се-
бе! А покуда ты судишь о себе, приняв на веру чужое мненье. Будь здоров.

   Письмо LXXXI

   Сенека приветствует Луцилия!

   (1) Ты жалуешься, что напал на неблагодарного человека.  Если  это  в
первый раз. поблагодари либо судьбу, либо собственную  осмотрительность.
Впрочем, осмотрительность тут если что и может, так только сделать  тебя
недобрым: ведь, желая избежать такой опасности, ты всем откажешь в  бла-
годеяньях, - и они пропадут по твоей вине, из-за твоего страха,  как  бы
они не пропали за другими. Но лучше уж не видеть  ответных  благодеяний,
чем всем отказывать. Ведь и после плохого урожая надобно сеять, и неред-
ко то, что гибло от постоянного бесплодия дурной почвы, возмещается изо-
билием одного года. (2) Чтобы найти благодарного, стоит попытать счастье
и с неблагодарными. Не может быть у благодетеля столь верная рука, чтобы
он никогда не промахивался; но пусть стрелы летят мимо - лишь бы  иногда
попадали в цель. И после кораблекрушения выходят в море;  ростовщика  не
гонит с торжища обманщик1. Жизнь скоро оцепенеет в праздном покое, если'
надо будет отступаться от всего, что нам не по  нраву.  А  тебя  неудачи
пусть сделают еще отзывчивее: ведь за то дело,  исход  которого  неясен,
следует браться почаще, чтобы когда-нибудь оно вышло.
   (3) Но об этом я довольно говорил в тех книгах,  которые  названы  "О
благодеяниях". Здесь, мне кажется, надо исследовать  то,  что  не  было,
по-моему, объяснено в должной мере: если кто-то нам сперва помог, а  по-
том навредил, сквитался ли он с нами и освободил ли нас от  долга?  При-
бавь, если хочешь, еще и то, что вред оказался  больше  прежней  помощи.
(4) Если ты потребуешь от строгого судьи правильного приговора, он  выч-
тет одно из другого и скажет: "Хотя оскорбление и перевешивает,  разницу
следует списать за счет благодеяния. Он  повредил  больше?  Но  помог-то
раньше! Прими во внимание и время". (5) И еще - это настолько ясно,  что
и напоминать незачем, - следует спросить, добровольно ли он помог  и  не
повредил ли нехотя: ведь и благодеянья, и обиды зависят от намеренья.  Я
не хотел благодетельствовать, но уступил стыду, настойчивости просителя,
надежде. (6) Как давалось, так нужно и воздавать, и мерится  благодеяние
не величиной, а доброй волей, которой порождено. А теперь  отбросим  это
предположение. Пусть благодеяние было благодеяньем, а  обида  -  обидой,
превышающей меру прежнего благодеянья. Человек добра так  поведет  счет,
чтобы самого себя обсчитать: к благодеянию прибавит, из обиды вычтет;  и
судья не столь суровый (таким я и предпочитаю быть) обиду непременно за-
будет, а благодеянье запомнит. - (7) "Но  ведь  справедливости  подобает
воздавать каждому свое и за благодеянье платить благодарностью, за обиду
- местью или, по крайней мере, неприязнью". - Это правильно,  если  один
нас облагодетельствовал, а обидел другой; но если все сделал один  чело-
век, благодеянье гасит обиду. Ведь к тому, кого следовало бы простить  и
без прежних заслуг, нужно быть вдвойне снисходительным, если обиде пред-
шествовало благодеянье. (8) Для меня цена их не одинакова: благодеянье я
ставлю выше. Даже благодарные не все знают меру своего долга: ведь и не-
разумный, и невежда, и простолюдин могут испытывать благодарность,  осо-
бенно сразу после благодеяния, но меры долга они не знают. Только мудро-
му ведомо, чего стоит каждая вещь. Потому что глупец, о каком  я  сейчас
говорил, несмотря на добрую волю, платит либо меньше, чем  должен,  либо
не там или не тогда, когда следовало бы, и, покуда  несет,  проливает  и
просыпает свое ответное воздаяние. (9) Удивительно, до чего точно подхо-
дят слова к некоторым вещам; обычай, издавна принятый в языке,  отмечает
их всем понятными знаками, указывая ими,  что  следует  делать.  Так  мы
всегда говорим: "Он его поблагодарил". Ведь дарить -  значит  давать  по
собственной воле. Мы не говорим "заплатил благодарностью": платят ведь и
по требованью, и через посредника. Мы не говорим: "вернул ему  благодея-
ние" или "сквитался за благодеяние" - тут нам не по душе слова,  которые
подходят для ссуд. (10) "Благодарить" - значит, отвечать тем же на полу-
ченное в дар благо, слово "дарить" означает добровольное приношенье: кто
дарит, тот сам себя позвал.
   Мудрый все взвесит наедине: сколько он получил, от кого, когда,  где,
как. Потому мы утверждаем, что благодарить не умеет никто, кроме  мудре-
ца, то есть человека, для которого давать -  большая  радость,  чем  для
другого получать. (11) Кто-нибудь, верно, причислит это  к  таким  нашим
высказываниям, которые противоречат общему  мнению  (греки  называют  их
тсйраЗо^ос), и спросит: "Значит, никто, кроме мудреца, не умеет благода-
рить? Стало быть, никто, кроме него, не умеет и заимодавцу отдать  долг,
и расплатиться с продавцом, купивши какую-нибудь вещь?" - Так вот, чтобы
не нас одних преследовала ненависть, пусть он знает, что и Эпикур  гово-
рил то же самое. Метродор прямо утверждает, что "только мудрый  и  умеет
благодарить". (12) А потом он же удивляется, как это мы  говорим:"только
мудрый умеет любить, только мудрый может быть другом". Но ведь благодар-
ность есть часть и любви и дружбы - она даже более распространена и дос-
тупна большему числу людей, чем истинная дружба. И он же удивляется, как
это мы говорим: "только в мудром и есть верность", будто сам он  говорит
другое! Или, по-твоему, в том, кто не  знает  благодарности,  есть  вер-
ность? (13) Пусть же перестанут бесславить нас за якобы невероятную пох-
вальбу и пусть знают: лишь мудрец обладает тем, что честно,  а  толпа  -
только призраками и подобиями честности.  Никто  не  умеет  благодарить,
кроме мудрого; благодарит и неразумный, но как придется, как может;  ему
не хватает не желанья, а уменья. Желанью учиться  незачем.  (14)  Мудрый
все сопоставит: ведь одно и  то  же  благодеянье  бывает  и  большим,  и
меньшим в зависимости от времени, места, побуждений. Нередко больше про-
ку дать кстати тысячу денариев, чем наполнить весь дом богатствами. Ведь
немалая разница - помогаешь ты или даришь, спасает ли твоя щедрость, или
прибавляет роскоши. Часто дают мало, а достигают этим многого.  А  разве
не велика, по-твоему, разница, у себя ли ты взял то, чем помог другому в
нужде, или же прибег, чтобы дать, к чужому благодеянию?2
   (15) Но как бы нам не вернуться к тому, что мы уже достаточно  иссле-
довали! Сравнивая благодеяние с обидой, человек добра рассудит, что  са-
мое справедливое, но отдаст  предпочтение  благодеянию:  к  таким  вещам
больше лежит у него душа. (16) В делах этого рода очень много значит еще
и личность. Ты меня облагодетельствовал помощью моему  рабу,  а  обидел,
нанеся ущерб моему отцу; ты спас мне сына, но погубил отца.  Так  мудрец
переберет все, что положено сравнивать, и если разница окажется  невели-
ка, закроет глаза на обиду; он простит ее, даже  когда  разница  велика,
если только можно быть великодушным, не нарушая ни  верности,  ни  долга
перед другими, то есть если обида касается его одного. (17) В  итоге  он
будет при сведении счета уступчив и легко потерпит, чтобы на него  запи-
сано было больше. Ему не захочется зачесть обиду в  погашение  долга  за
благодеяние. К другому он склонится, другое предпочтет: он будет желать,
чтобы долг благодарности был за ним, будет желать отблагодарить  скорее.
Ведь тот, кому получать благодеяния приятнее, чем оказывать, заблуждает-
ся. Насколько возвращающий деньги радостнее берущего  взаймы,  настолько
же сбросившему с плеч бремя великого долга за благодеяние  следует  быть
веселее, чем тому, кто сейчас одалживается. (18) Ведь еще и в том ошиба-
ются неблагодарные, что заимодавцу они начисляют лихву сверх  полученной
ссуды, благодеяние же считают безвозмездным. А долг и тут от промедленья
растет, и чем позже ты платишь, тем больше обязан платить. Кто возвраща-
ет благодеянье без ростов, тот неблагодарный человек. Вот что, сравнивая
полученное и отданное, мудрый примет в расчет.
   (19) Нужно сделать все, чтобы благодарность наша  была  больше:  ведь
она - наше благо, подобно справедливости, которая, хотя  и  простирается
по общему мнению на других, но в большей своей части возвращается к нам.
Всякий, кто был полезен другому, принес пользу и себе. Я имею в виду  не
то, что получивший помощь охотно поможет, а взятый под защиту - оборонит
и нас, что добрый пример по кругу возвращается к подавшему его, как дур-
ные примеры обрушиваются на голову зачинателей зла,  которых  никому  не
жаль, так как они сами делом доказали, что  поразившая  их  несправедли-
вость возможна. Я имею в виду то, что ценность всех добродетелей - в них
самих. В добродетелях упражняются не ради награды: прибыль от правильно-
го поступка в том, что он совершен. (20) Я благодарю не ради того, чтобы
кто-нибудь, подстрекаемый первым примером, охотнее услужил мне, но чтобы
сделать дело приятное и прекрасное. Я благодарю не потому, что  это  мне
на руку, а потому, что по душе. А что это так, узнай вот из чего: если я
смогу отблагодарить только кажущейся неблагодарностью, если я смогу  от-
ветить на благодеянье не иначе, как видимостью  обиды,  то  с  полнейшим
равнодушием пройду через поношение ради того, что сочту честным. По-мое-
му, никто не ценит добродетель выше, никто не предан ей больше того, кто
потерял славу человека добра, чтобы не потерять совести. (21) Итак, бла-
годарность больше служит к твоему, чем к чужому благу. На  долю  другого
приходится вещь обычная и повседневная: получить то, что  дал;  тебе  на
долю - вещь великая, доступная лишь душе, достигшей блаженнейшего состо-
яния: благодарность. Ведь если злонравие делает нас несчастными, а  доб-
родетель - блаженными, и если благодарность есть добродетель, значит, ты
отдал вещь самую обыкновенную, а приобрел неоценимую -  сознанье  благо-
дарности, которое проникает только в душу божественную и  счастливую.  А
того, кто испытывает противоположные  чувства,  гнетет  величайшее  нес-
частье. Всякий неблагодарный будет жалок, - да что будет, он сейчас  жа-
лок. (22) Потому следует бежать неблагодарности, и не ради других, а ра-
ди нас самих. Ведь наша бесчестность обдает других только брызгами и пе-
ной, а самое худшее и, так сказать, самое плотное остается при нас и нас
же давит; недаром наш Аттал любил повторять:  "Злонравие  само  выпивает
наибольшую долю своего яда". Яд, который змеи выделяют на гибель другому
и сохраняют без вреда для себя, не  похож  на  этот  яд,  который  всего
страшней для источающих его. (23) Неблагодарный сам себя мучит и гложет;
он ненавидит полученное и старается умалить его,  ибо  нужно  возвращать
долг, а обиды раздувает и преувеличивает. А кто несчастнее человека, за-
бывчивого на добро и памятливого на зло? Мудрость же, напротив,  расхва-
ливает самой себе всякое благодеяние, чтоб оно стало еще  прекрасней,  и
наслаждается, все время вспоминая о нем. (24) Для плохого человека  удо-
вольствие одно, да и то краткое: получать благодеянье, а мудрый  находит
в нем радость долгую и постоянную. Ему отрадно не получать  сей  миг,  а
получить хоть раз; это остается для него бессмертным и вечным.  Что  ему
во вред, то он презирает и забывает не по небрежению, а намеренно.  (25)
Он не видит во всем лишь плохое, не ищет, на кого бы взвалить свои беды,
а людские грехи склонен относить за счет фортуны. Он не придирается ни к
словам, ни к взглядам, и что бы ни случилось, все толкует снисходительно
и тем облегчает. Покуда может, он старается помнить прежнее и лучшее,  и
только когда услужившие ему прежде добром сделают  так  много  зла,  что
разности нельзя будет не заметить, даже закрывая глаза, тогда он изменит
к ним отношенье, да и то лишь настолько, что после тяжкой  обиды  станет
относиться к ним не иначе, чем до благодеянья. Ну, а  если  обида  равна
благодеянью, тогда в душе остается что-то от прежней приязни.  (26)  Как
обвиняемого оправдывают, если голоса разделились  поровну,  и  все,  что
сомнительно, человечность толкует в лучшую сторону, - так душа  мудреца,
если услуги равны ущербу, перестает ощущать за собой долг, но не  перес-
тает его желать, и поступает как должник, который  платит  после  отмены
долговых обязательств.
   (27) Никто не может быть благодарным, не презрев всего, что  приводит
толпу в безумье. Если хочешь воздать благодарность, придется  и  в  изг-
нанье идти, и кровь проливать, и  нужду  терпеть,  и  нередко  запятнать
собственную безупречность, сделав ее мишенью  недостойных  слухов.  (28)
Благодарный человек сам себе недешево обходится. Мы ничего не ценим выше
благодеянья, покуда его домогаемся, и ниже - когда получим. Ты спросишь,
что заставляет нас забыть полученное? Жажда получить еще. Мы думаем не о
том, чего добились, а о том, чего предстоит добиться. Нас сводят с  пря-
мого пути богатство, почести, могущество и прочее, по нашему мнению  до-
рогое, а по настоящей цене дешевое. (29) Мы не умеем оценивать  вещи,  о
которых нужно спрашивать совета не у молвы, а у природы. В тех, что вле-
кут к себе наш дух, нет ничего величественного, кроме нашей привычки ими
восхищаться. Дело не в том, что они желанны и потому  мы  их  хвалим,  -
нет, мы их желаем, потому что их хвалят, и как общее заблуждение  созда-
ется заблужденьями отдельных людей, так заблужденья отдельных людей соз-
даются общим заблужденьем. (30) Но если мы тут верим народу на слово, то
поверим-ка ему и в другом: нет души честнее той, которая способна к бла-
годарности. Это кликами одобрят все города, все племена даже в  варварс-
ких землях; в этом сойдутся и добрые, и злые. (31) Одни  хвалят  наслаж-
денье, другие предпочитают труды; те объявляют боль величайшим злом, эти
- и не злом вовсе. Один причисляет богатства к высшим благам жизни, дру-
гой говорит, что они придуманы во зло человеку и богаче всех  тот,  кого
фортуне нечем одарить. И при таких разноречивых суждениях все в один го-
лос подтвердят тебе, что нужно быть благодарными сделавшим добро; в этом
согласна вся разномыслящая толпа, хоть мы между тем и платим за благоде-
янья обидами. И первая причина неблагодарности - в том, что  человек  не
может отблагодарить в должной мере. (32)  До  того  дошло  безумие,  что
опаснее всего стало оказывать великие благодеянья, тот, кому  стыдно  не
воздать за них, хочет, чтобы воздавать было некому. -  Владей  тем,  что
получил, я ничего не прошу, не требую взамен: пусть только  будет  безо-
пасно помогать людям. Нет ненависти пагубнее той, что рождена стыдом  за
неотплаченное благодеянье. Будь здоров.

   Письмо LXXXII

   Сенека приветствует Луцилия!

   (1) О тебе я перестал тревожиться. - Ты спросишь, кого из богов  взял
я поручителем? - Того, конечно, который никогда не обманывает,  -  душу,
полюбившую все справедливое и благое. Лучшая часть твоего существа в бе-
зопасности. Фортуна может тебе повредить, но самого главного - как бы ты
сам себе не повредил - я не боюсь. Иди, куда направился, и живи, как жи-
вешь, спокойно, но не легко. (2) Мне, например, пусть лучше будет плохо,
чем легко. "Плохо" понимай в том смысле, как привык говорить народ: тяж-
ко, трудно, в заботах. Мы часто слышим такие похвалы тем, чьей жизни за-
видуют: "Ему живется легко!" Но ведь это значит:  "Он  человек  изнежен-
ный!" Понемногу душа делается дряблой и бессильной, под стать тому  без-
делью и лени, в которых она погрязла. Но разве не больше  подобает  мужу
даже чрезмерная твердость? Избалованные боятся смерти -  и  делают  свою
жизнь подобной ей. А ведь лежать, отдыхая, и лежать в могиле - не одно и
то же! - (3) Ты скажешь: "Да не лучше ли лежать хотя бы  так,  чем  вер-
теться в водовороте дел?" - И то и  другое  гибельно  -  и  судорога,  и
столбняк. По-моему, труп и тот, что лежит в благовониях, и тот,  который
волокут крюком '. Досуг без занятий науками - смерть и погребенье  зажи-
во. (4) Что пользы уединиться? Как будто поводы для тревог не  погонятся
за нами и через моря! В какое убежище не проникнет страх смерти? За  ка-
кими стенами, в каких подземельях можно жить так спокойно, чтобы не  бо-
яться боли? Где бы ты ни скрылся, вокруг будет шуметь человеческое  зло.
Много его вне нас, и оно ходит вокруг, чтобы обмануть, чтобы настигнуть,
много и в нас самих, и оно бушует даже среди одиночества.
   (5) Нужно возвести вокруг несокрушимую стену философии, которую  фор-
туна, сколько бы ни била осадными орудиями, не возьмет никогда. В  недо-
сягаемом месте та душа, что покинула все внешнее и отстаивает свою  сво-
боду в собственной крепости: никакое копье до нее не долетит. У  фортуны
руки не так длинны, как мы думаем: ей не схватить никого, кроме тех, кто
льнет к ней. (6) Так будем держаться от  нее  как  можно  дальше  -  это
удастся сделать, только познав и себя, и природу.  Пусть  каждый  знает,
куда он идет и откуда взялся, что для него хорошо, что  плохо,  чего  он
ищет и чего избегает, что есть разум, отличающий то, к чему должно стре-
миться, от того, чего следует бежать, укрощающий безумие желаний и  сми-
ряющий жестокость страхов. (7) Некоторые думают, что  они  подавили  все
это и без философии. Но когда  живших  безопасно  испытает  какое-нибудь
бедствие, тогда и будет вырвано у них позднее признанье.  Громкие  слова
уйдут из головы, когда пытатель потребует протянуть руку,  когда  смерть
придвинется ближе. Тогда можно сказать: Легко тебе было издалека бросать
вызов бедам! Вот боль, которую ты объявлял терпимой! Вот смерть,  против
которой ты произносил мужественные речи! Свистят бичи, блещет клинок.

   Вот теперь-то нужна и отвага, и твердое сердце! 2

   (8) А сделает его твердым неустанное размышление, если только ты  бу-
дешь упражнять не язык, но душу и готовить себя к смерти, - а сил и  му-
жества противостоять ей не даст тебе тот, кто словесными ухищрениями по-
пытается убедить тебя, будто смерть не есть зло. Право, Луцилий,  лучший
из людей, приятно посмеяться над этими греческими глупостями, которые я,
к моему собственному удивленью, еще не выбросил из головы.
   (9) Наш Зенон прибегает к такому умозаключению: "Зло  не  может  быть
славным, смерть бывает славной, значит, смерть не есть зло". - Ты своего
добился - избавил меня от страха! После  таких  слов  я  не  поколеблюсь
склонить голову под меч. Но не угодно ли тебе говорить  серьезнее  и  не
смешить идущего на смерть? Не легко сказать, кто глупее -  тот  ли,  кто
верит, будто такой уловкой погасил страх смерти, или тот,  кто  пытается
ее распутать, словно это не чистое празднословие. (10)  Ведь  сам  Зенон
предложил противоположную уловку, основанную на том, что смерть мы  при-
числяем к вещам безразличным (греки их называют ййьасвоэа).  "Безразлич-
ное, - говорит он, - не бывает славным, смерть бывает  славной,  значит,
смерть не безразлична". Видишь, к чему украдкой  ведет  эта  уловка.  Не
смерть бывает славной, а мужественная смерть. Когда ты  говоришь:  "без-
различное не бывает славным", я соглашусь с  тобой  в  том  смысле,  что
славным бывает только связанное с безразличным. Я утверждаю, что безраз-
личное (то есть ни хорошее, ни плохое) - это и недуг,  и  боль,  и  бед-
ность, и ссылка, и смерть. (11) Само по себе все это славным не  бывает,
но и без этого нет ничего славного: хвалят не бедность, а того, кого она
не покорила, не согнула, хвалят не ссылку, а того,  кто,  отправляясь  в
ссылку, не горевал3, хвалят не боль, а того, кого боль ни к чему не при-
нудила; никто не хвалит смерть - хвалят того, у кого смерть отняла душу,
так и не взволновав ее. (12) Все это само по себе не может быть ни чест-
ным, ни славным; но к чему приблизилась и прикоснулась  добродетель,  то
она делает и честным, и славным. Эти вещи стоят как бы посредине, и  все
дело в том, что приложит к ним руку - злонравие или добродетель. Смерть,
у Катона славная, у Брута4 становится жалкой и постыдной. Ведь  это  тот
Брут, который перед смертью искал отсрочек, вышел, чтобы  облегчить  жи-
вот, а когда его позвали и велели склонить голову под меч, сказал: "Сде-
лаю это, клянусь жизнью!" - Какое безумие - бежать, когда отступать  уже
некуда! "Сделаю это, клянусь жизнью!" Чуть было не прибавил: "жизнью хо-
тя бы и под Антонием". Право, он заслужил, чтобы его предали жизни!
   (13) Но, как я сказал вначале, ты видишь, что сама смерть - не  добро
и не зло: Катону она послужила к чести, Бруту - к  позору.  Любая  вещь,
пусть в ней нет ничего прекрасного, становится прекрасной вкупе с добро-
детелью. Мы говорим: спальня светлая; но она же ночью становится темной;
день наполняет ее светом, ночь его отнимает. (14) Так и  всему,  что  мы
называем "безразличным" и "стоящим посредине":  богатствам,  могуществу,
красоте, почестям, царской власти, и наоборот - смерти,  ссылке,  нездо-
ровью, страданиям, и всему, чего мы больше или меньше боимся,  дает  имя
добра или зла злонравие либо добродетель. Кусок железа сам  по  себе  не
горяч и не холоден, но в кузнечной печи он раскаляется, в воде остывает.
Смерть становится честной благодаря тому, что честно само по себе:  доб-
родетели и душе, презирающей все внешнее.
   (15) Но и то, Луцилий, что мы называем "средним", не одинаково:  ведь
смерть не так безразлична, как то, четное или нечетное число волос  рас-
тет на голове. Смерть - не зло, но имеет обличье зла. Есть в нас  любовь
к себе, и врожденная воля к самосохранению, и неприятие уничтоженья; по-
тому и кажется, что смерть лишает нас многих благ и уводит от  всего,  к
чему мы привыкли. И вот чем еще отпугивает нас смерть: здешнее  нам  из-
вестно, а каково то, к чему все перейдут, мы не знаем и страшимся  неве-
домого. И страх перед мраком, в который, как люди  верят,  погрузит  нас
смерть, естествен. (16) Так что даже если смерть и принадлежит  к  вещам
безразличным, пренебречь ею не так легко: нужно закалять дух долгими уп-
ражнениями, чтобы вынести ее вид и приход. Презирать смерть больше долж-
но, чем принято: слишком много насчет нее суеверий, слишком много  даро-
витых людей состязалось, как бы пуще ее обесславить; изобразили и преис-
поднюю темницу, и край, угнетаемый вечным мраком, и огромного

   пса, что Орк охраняет, -
   Лежа на груде костей, обглоданных в гроте кровавом,
   Вечно лаем своим он бескровные тени пугает,8

   А если ты даже и убедишься, что все это сказка и  усопших  ничего  не
ждет из того, что внушало им ужас, - подкрадывается новая  боязнь:  ведь
одинаково страшно и быть в преисподней, и не быть нигде. (17) Так  разве
мужественно пойти на смерть наперекор  всему,  что  внушено  нам  давним
убеждением, не есть один из самых славных и великих подвигов  человечес-
кого духа? Ему никогда бы не подняться к добродетели, если бы он  считал
смерть злом; он поднимется, если сочтет ее безразличной. Природа не  до-
пускает, чтобы кто-нибудь отважно шел на то, что  считает  злом;  всякий
будет медлить и мешкать, а сделанное поневоле, с желаньем  увильнуть  не
бывает славным. Добродетель ничего не делает по  необходимости.  (18)  И
еще одно: не бывает честным то, что делается не от всей души,  чему  она
хоть отчасти противится. А где идут на плохое, либо из  боязни  худшего,
либо в надежде на хорошее, ради которого стоит однажды терпеливо прогло-
тить плохое, там сужденья человека раздваиваются: одно  велит  выполнить
задуманное, другое тянет назад, прочь от подозрительного и опасного  де-
ла. Так и разрывается человек в разные стороны. Но слава при этом  поги-
бает. Добродетель выполняет все, что решила, без разлада в душе и не бо-
ится того, что делает.

   Ты же, беде вопреки, не сдавайся и шествуй смелее,
   Шествуй, доколе тебе позволит фортуна! 6

   (19) Но ты не будешь шествовать смелее, если считаешь беды злом.  Эту
мысль нужно вытравить из сердца, не то останется замедляющее натиск  по-
дозренье, и ты натолкнешься на то, на что нужно бы напасть с ходу.
   Наши хотят представить уловку Зенона истинной, а вторую, ей  противо-
положную, обманчивой и лживой. Я не проверяю их ни законами  диалектики,
ни хитросплетеньями дряхлых ухищрений, но считаю,  что  неприемлем  весь
этот род вопросов, когда спрошенный полагает, что его запутали,  и,  вы-
нужденный соглашаться, отвечает одно, а думает  другое.  Во  имя  истины
нужно действовать проще, против страха - мужественней.
   (20) Я предпочел бы все, что они накрутили, распутать  и  разъяснить,
чтобы не навязывать сужденье, а убеждать. Войско, построенное  для  боя,
идущее на смерть за жен и детей, - как его ободрить?  Вот  тебе  Фабии7,
род, взявший в свои руки войну всего государства. Вот тебе лаконяне, за-
севшие в самой теснине Фермопил: они не надеются ни  победить,  ни  вер-
нуться, это место и будет им могилой. (21) Как ободрить  их,  чтобы  они
телами загородили дорогу лавине, обрушившейся на весь народ, и  ушли  из
жизни, но не со своего места? Неужто сказать  им:  "Зло  не  может  быть
славным; смерть бывает славной, значит, смерть не есть зло"? Вот  убеди-
тельная речь! Кто после нее поколеблется броситься на вражеские клинки и
умереть стоя? А Леонид - как храбро обратился он к  воинам!  "Давайте-ка
завтракать, соратники: ведь ужинать мы будем в преисподней!" -  вот  что
он сказал. И ни у кого кусок не выпал из рук, не завяз в зубах, не заст-
рял в горле; все обещали быть и за завтраком, и за ужином.  (22)  А  тот
римский вождь8, который, посылая солдат пробиться сквозь  огромное  вра-
жеское войско и захватить некое место, сказал им: "Дойти туда,  соратни-
ки, необходимо, а вернуться оттуда необходимости нет". Видишь, как прос-
та и повелительна добродетель! Кого из смертных,  запутав,  вы  сделаете
храбрее, кому поднимете дух? Нет, вы его сломите, ибо меньше всего можно
умалять его и насильно занимать хитроумными мелочами тогда, когда  гото-
вится нечто великое. (23) Нужно избавить от страха смерти не триста 9, а
всех смертных. Как ты им докажешь, что она не зло? Как победишь предрас-
судки, если люди впитали их во младенчестве и питали на всем своем веку?
Где ты найдешь помощь? Что ты ска жешь  человеческой  слабости?  Что  ты
скажешь, дабы воспламенить людей и  бросить  в  гущу  опасностей?  Какой
речью разрушишь этот единодушный страх,  какими  силами  ума  искоренишь
упорствующее против тебя убеждение рода человеческого? Будешь нанизывать
лукавые слова, сплетать каверзные вопросы? Больших чудовищ бьют большими
снарядами. (24) В ту свирепую африканскую змею 10, что была для  римских
легионов страшней самой войны, напрасно метили из луков и пращей; и  пи-
кой11 нельзя было ее ранить, потому что огромное тело,  твердое  в  меру
своей величины, отбрасывало и железо, и все, что метала человеческая ру-
ка; только огромными камнями сломали ей хребет. А сражаясь  со  смертью,
ты посылаешь такие малые стрелы? Хочешь встретить льва шилом? То, что ты
говоришь, остро. Но нет ничего острее ости на колосе. Есть вещи, которые
как раз тонкость и делает бесполезными и никчемными. Будь здоров.

   Письмо LXXXIII

   Сенека приветствует Луцилия!

   (1) Ты велишь, чтобы я описывал тебе каждый мой день, и притом с  на-
чала до конца. Хорошего ты мнения обо мне, если думаешь, что мне за весь
день нечего скрывать. Так и надо жить, словно мы на виду; и думать  надо
так, словно кто-то может заглянуть в глубь нашего сердца. И  правда  мо-
жет! Что пользы утаить то или другое от человека? Для бога все  настежь!
Он присутствует в наших душах, проникает в наши замыслы. Я сказал  "про-
никает", будто он когда-нибудь отлучается. (2)  Ладно,  я  выполню  твой
приказ и охотно напишу обо всем, что я делаю и в каком порядке. Буду те-
перь все время за собою наблюдать и проверять каждый  мой  день  -  дело
весьма полезное. Оттого мы и становимся такими скверными, что  никто  не
оглядывается на свою жизнь. О том, что придется делать, мы думаем, да  и
то редко, а о сделанном и не думаем\, - хотя как раз прошлое подает  со-
веты на будущее! (3) Нынешний день остался цел, никто не отнял у меня  и
часа, и я разделил его между постелью и чтением, оставив лишь немного на
телесные упражненья. За это я должен быть благодарен старости: они обхо-
дятся мне совсем недорого, я устаю, едва начав двигаться, а усталость  -
цель всяких упражнений, даже самых усиленных. (4)  Ты  спрашиваешь,  кто
мой прогимнаст2? С меня довольно  Фария,  прелестного,  как  ты  знаешь,
мальчика; но и его я заменю. Мне уже нужен кто-нибудь помладше.  Правда,
Фарий говорит, что у нас с ним одинаковый "кризис" -  у  обоих  выпадают
зубы. Но я, бегая с ним, едва могу за ним угнаться, а скоро и совсем  не
смогу: вот видишь, как полезны ежедневные упражненья. Разрыв между нами,
идущими по разным дорогам, растет очень быстро;  он  поднимается,  между
тем я спускаюсь, а ты сам знаешь, насколько одно быстрее другого.  Впро-
чем, я солгал: наш возраст уже не спускается, а падает. (5) Ты спросишь,
чем кончилось наше сегодняшнее состязание? Тем, чем  редко  кончается  у
бегунов: ничьей. Потом, больше устав, чем поупражнявшись, я погрузился в
холодную воду (она у меня называется не слишком теплой). Я, завзятый лю-
битель холодных купаний, я, в январские календы приветствовавший Еврип и
на новый год загадывавший не только что-нибудь читать,  писать  и  гово-
рить, но и нырять в источник Девы, - перенес лагерь сперва к Тибру 3,  а
потом к собственной ванне, которую, когда я совсем крепок и все делается
на совесть, согревает только солнце. Теперь мне уже недалеко и до  бани.
(6) Потом я завтракал сухим хлебом, не подходя к столу,  так  что  после
завтрака незачем было мыть руки. Сплю я мало. Ты знаешь мой обычай засы-
пать ненадолго, как будто выпрягаясь из повозки. С меня довольно  перес-
тать бодрствовать; иногда я замечаю, что спал, иногда только догадываюсь
об этом. (7) Но вот донесся шум цирковых игр; внезапный крик толпы  уда-
рил мне в уши, но не сбил моих размышлений и даже не прервал их.  Гул  я
переношу терпеливо: когда сливается много голосов, это для меня все рав-
но что плеск потока, или шорох леса под ветром, или  любой  другой  шум,
лишенный смысла.
   (8) К чему же я теперь прилежу душою? Вот к чему. Со  вчерашнего  дня
меня занимает мысль, ради чего это самые разумные мужи  подыскивали  для
важнейших вещей пустые и путаные доказательства, которые при всей их ис-
тинности, так похожи на ложь. (9) Зенон, великий  муж  основатель  нашей
школы, столь стойкой и незапятнанной, хочет отпугнуть нас  от  пьянства.
Послушай, какие он строит умозаключения насчет того, что  человек  добра
не бывает пьян: "Пьяному никто не доверит ничего тайного; человеку добра
тайны доверяют, значит, человек добра не бывает пьян". А вот как потеша-
ются над этим хитрым заключением, сопоставив с ним подобное же (довольно
будет привести одно из многих): "Спящему никто не доверит ничего  тайно-
го; человеку добра тайны доверяют, значит, человек добра не спит".  (10)
Посидоний защищает нашего Зенона единственным возможным способом,  но  и
так, на мой взгляд, его  не  защитить.  Вот  что  утверждает  Посидоний:
"пьяный" говорится в двух смыслах, - и о том, кто не в себе от  выпитого
вина, и о том, кто постоянно напивается и подвержен этому пороку.  Зенон
имеет в виду не того, кто напился, а того, кто постоянно напивается: ему
не доверят тайны, которую он может разгласить во хмелю. (11) Это  невер-
но. Ведь первое умозаключение относится к тому, кто пьян сейчас, а не  к
тому, кто будет пьян. Ты согласишься, что  между  пьяным  и  пьяницей  -
большая разница: пьяный, может быть, пьян впервые и не  подвержен  этому
пороку, а пьяница нередко бывает и не под хмелем. Вот я  и  понимаю  это
слово так, как велит обычное его значение, особенно если  его  употребил
человек, проповедующий точность и взвешивающий слова. Прибавь  к  этому,
что Зенон, понимая так это слово и желая, чтобы мы его так понимали, сам
двусмысленностью искал возможность подвоха, - а этого нельзя делать, ес-
ли ищешь истину. (12) Но пусть он даже и имел в виду такой смысл; второе
утвержденье, - будто привыкшим пьянствовать не доверяют  никаких  секре-
тов, ложно. Подумай сам, как часто солдатам, вовсе не всегда трезвым,  и
военачальник, и трибун, и центурион поручают такое, о чем надо  молчать.
Готовя убийство Гая Цезаря (того,  который  захватил  государство,  взяв
верх над Помпеем), Тиллию Цимбру4 доверяли не меньше,  чем  Гаю  Кассию.
Кассий всю жизнь пил только воду, Цимбр не знал удержу ни в пьянстве, ни
в ссорах. Насчет этого он и сам шутил: "Как мне  перенести,  чтобы  надо
мною был кто-то, если я и вина не переношу?" (13) Пусть  каждый  назовет
известных ему людей, которым вино нельзя было доверить, а тайну - можно.
Но один пример, который пришел мне на память, я приведу, чтобы он не за-
былся: ведь в жизни всегда пригодятся славные примеры, и  не  всегда  за
ними нужно обращаться к старым временам. (14)  Блюститель  Города  Луций
Писон5 как однажды начал пить, так с тех пор и был пьян;  большую  часть
ночи он проводил в попойке, потом спал до шестого часа (это и  было  его
утро). Но свои обязанности по охране Города он выполнял весьма прилежно.
Ему давали тайные поручения и Божественный Август, когда сделал его  на-
местником Фракии, которую он усмирил, и Тиберий,  когда,  отправляясь  в
Кампанию, оставлял в Городе многое, что было ему подозрительно  и  нена-
вистно. (15) Позже - потому, я думаю, что ему так повезло с пьяницей Пи-
соном, - он назначил городским  префектом  Косса,  человека  степенного,
скромного, но всегда хмельного, так что порой его  выносили  из  сената,
куда он являлся с попойки и где засыпал непробудным сном. И однако Тибе-
рий своей рукой писал ему много такого, что не считал возможным передать
даже через собственных прислужников. И ни одной тайны - ни государствен-
ной, ни доверенной частным лицом - Косе не разболтал. (16)  Стало  быть,
надо покончить с разглагольствованиями насчет того, что, мол, душа,  по-
бежденная хмелем, над собою не властна; что как от винного сусла лопают-
ся бочки и отстой, лежавший в глубине, силою жара вздымается вверх,  так
и в нас, когда бродит вино, все скрытое в глубине поднимается и выносит-
ся наружу; что, нагрузившись сверх меры неразбавленным  вином,  люди  не
могут удержать в себе ни пищу, ни тайну и выкладывают все -  и  свое,  и
чужое. (17) Хоть такое и бывает часто, но не реже и мы  обсуждаем  самые
насущные дела с теми, за кем знаем пристрастие к выпивке. Значит,  ложен
этот выставляемый в защиту Зенона довод, - будто тому, кто привык  напи-
ваться, ничего нельзя доверить по секрету.
   А насколько было бы лучше открыто обличить пьянство и перечислить его
пороки! Тогда его стал бы избегать всякий приличный человек, а не только
совершенный и мудрый, которому довольно утолить  жажду,  который,  когда
разгорится веселье и зайдет - не из-за него, а из-за других,  -  слишком
далеко, все же остановится и допьяна не напьется. (18) Мы еще посмотрим,
придет ли дух мудреца в расстройство от лишнего вина и будет  ли  мудрый
делать то, что всегда делают пьяные. А пока, если хочешь  доказать,  что
муж добра не должен напиваться  допьяна,  зачем  строить  умозаключения?
Скажи просто: стыдно загонять в себя больше, чем можешь вместить,  и  не
знать меры потребного для собственной утробы; пьяный делает много  тако-
го, от чего, протрезвев, краснеет, опьяненье - не что иное,  как  добро-
вольное безумье. Продли это состояние на несколько дней, - кто  усомнит-
ся, что человек сошел с ума? (19) Но и так безумье не меньше,  а  только
короче. Приведи в пример Александра Македонского, как он во  время  пира
убил Клита6, самого верного и любимого друга, а поняв свое преступление,
хотел умереть, - да и заслуживал смерти. Пьянство и разжигает, и обнажа-
ет всякий порок, уничтожая стыд, не допускающий нас до дурных дел.  Ведь
большинство людей только стыд, а не добрая воля удерживает от  запретно-
го. (20) Где душой овладевает слишком сильный хмель, все скрытое зло вы-
ходит наружу. Пьянство не создает пороков, а только выставляет их  напо-
каз: похотливый даже не ждет ухода в спальню, а тут же,  не  откладывая,
позволяет себе все, чего хочется его сладострастью; бесстыдный при  всех
сознается в своей болезни, наглый дает волю и рукам, и языку. У спесиво-
го растет чванство, у жестокого - свирепость, у завистливого  -  злость;
всякий порок выходит на свободу. (21) Прибавь еще, что пьяный не  помнит
себя, слова его бессмысленны и бессвязны, глаза видят смутно, ноги  зап-
летаются, голова кружится так, что крыша приходит в движение и весь  дом
словно подхвачен водоворотом; живот у него болит, оттого что вино бурлит
и распирает внутренности. Все это еще терпимо, пока хмель в силе; а ког-
да сон его ослабит и опьяненье переходит в  расстройство  желудка?  (22)
Вспомни, к каким бедствиям приводило общее опьянение! Оно предавало вра-
гу самые храбрые и воинственные племена, оно открывало крепости,  многие
годы обороняемые в упорных боях, оно подчиняло  чужому  произволу  самых
непреклонных и сбрасывавших любое иго, оно усмиряло непобежденных в бит-
ве. (23) Александр, только что мною упомянутый, остался невредим, пройдя
столько дорог, столько сражений, столько зим, одолев и трудные  времена,
и трудные места, пересекши столько неведомо откуда текущих рек,  столько
морей, - и сгубили его невоздержность в питье и роковой геркулесов кубок
7.
   (24) Велика ли слава - много в себя вмещать? Когда  первенство  почти
что у тебя в руках, и спящие вповалку или блюющие сотрапезники не в  си-
лах поднимать с тобою кубки, когда из всего застолья на ногах стоишь  ты
один, когда ты всех одолел блистательной доблестью и никто не смог вмес-
тить больше вина, чем ты, - все равно тебя побеждает бочка.
   (25) Что погубило Марка Антония, человека великого и  с  благородными
задатками, что привело его к чужеземным нравам и неримским порокам,  как
не пьянство и не страсть к Клеопатре, не уступавшая страсти к вину?  Оно
и сделало его врагом государства, и притом слабейшим, чем его враги, оно
и усугубило его жестокость, когда к нему за обедом приносили головы пер-
вых в Риме мужей8, когда он среди изобилия яств, среди  царской  роскоши
пытался узнавать лица и руки убитых по спискам, когда, напившись  вином,
он жаждал крови. Мерзко было то, что он пьянел, когда творил все это, но
еще мерзостнее то, что он творил все это пьяным.
   (26) С пристрастьем к вину неразлучна свирепость,  потому  что  хмель
вредит здравому уму и ожесточает его. Как от долгой болезни люди  стано-
вятся плаксивыми, раздражительными, так что малейшая обида приводит их в
бешенство 9, так от непрестанного  пьянства  становится  свирепой  душа.
Когда она часто не в себе, то пороки,  укрепленные  привычным  безумием,
возникнув во хмелю, и без него не теряют силы.
   (27) Так говори прямо, почему мудрый не должен пить  допьяна:  покажи
на деле, а не на словах, до чего отвратительно и вредно пьянство, - ведь
это нетрудно. Докажи, что так называемые наслаждения, едва перейдут  ме-
ру, становятся муками. А если ты какими-то доводами  доказываешь,  будто
мудрец, сколько бы ни выпил вина, не собьется с правильного  пути,  даже
если начнет буйствовать, - то можешь строить и такие умозаключенья: муд-
рец не умрет, выпив отравы, не заснет, приняв  снотворное,  а  проглотив
чемерицу, не извергнет сверху и снизу все, что будет у  него  в  утробе.
Нет, если ноги у него заплетаются, и язык тоже, то какие у нас основания
думать, что он частью пьян, а частью трезв? Будь здоров!

   Письмо LXXXIV

   Сенека приветствует Луцилия!

   (1) Те поездки, что прогоняют мою вялость, полезны, я  думаю,  и  для
здоровья, и для занятий. Почему они полезны для здоровья, ты видишь сам:
если пристрастье к наукам делает меня ленивым и мешает заботиться о  те-
ле, то так я упражняюсь хоть за чужой счет. А почему они полезны для за-
нятий, я тебе объясню. Ведь я не перестаю читать, а это, по-моему, необ-
ходимо - во-первых, чтобы не довольствоваться  самим  собой,  во-вторых,
чтобы, зная исследованное другими, судить о найденном и  думать  о  том,
что еще нужно найти. Чтение питает ум и дает утомленному  занятиями  от-
дохнуть за другим занятием. (2) Нельзя только писать или только  читать:
одно из этих дел удручает и отнимает силы (я имею в виду  перо),  второе
рассеивает и расслабляет. Нужно в свой черед переходить от одного к дру-
гому и одно другим умерять, чтобы собранное за чтением наше перо превра-
щало в нечто существенное. (3) Как говорится, мы должны  подражать  пче-
лам, которые странствуют в поисках медоносных цветов, а потом складывают
принесенное в соты, где оно и переваривается в мед, и, как сказано у на-
шего Вергилия,

   собирают текучий
   Мед и соты свои наполняют сладким нектаром1

   (4) О пчелах точно не известно, то ли сок, извлекаемый ими из цветов,
есть готовый мед, то ли они придают собранному сладость некой примесью и
свойством своего дыхания. Некоторые полагают, что их уменье - не  делать
мед, а собирать его, и говорят, что у  индусов  мед  находят  в  листьях
тростника, где он родится либо как роса,  благодаря  тамошнему  климату,
либо как сладкий и густой сок самого тростника, и  что  в  наших  травах
есть та же сила, только не столь явная и заметная, а рожденные для  того
живые существа выискивают и копят такой сок. Другие думают, что со бран-
ное пчелами с самых нежных трав и цветов превращается в  новое  вещество
благодаря особым приправам и смешиванию, не  без  некого,  так  сказать,
бродила, которое и сливает разное воедино.
   (5) Но, чтобы мне не отвлечься от нашего предмета, скажу,  что  и  мы
должны подражать пчелам: вычитанное из разных книг разделять, потому что
порознь все сохраняется лучше, а потом, употребив все тщание и все  спо-
собности ума, слить разные пробы и добиться единого вкуса, так что, даже
если будет видно, откуда что-то взято, оно должно выглядеть иным, нежели
там, откуда было взято. Ведь то же самое в нашем теле делает без  нашего
старанья сама природа. (6) Съеденная пища лишь обременяет желудок, поку-
да остается, какой была, и плавает в нем твердыми кусками; только  изме-
нившись, превращается она в силу и в кровь. Пусть то же самое будет и со
всем, что питает наш ум: нельзя, чтобы почерпнутое оставалось нетронутым
и потому чужим. (7) Его нужно переварить, иначе это будет пища для памя-
ти, а не для ума. Будем верны тому, с чем согласны, усвоим его так, что-
бы из многого возникло одно, как из отдельных чисел получается одно, ес-
ли меньшие разрозненные количества обнимет один  подсчет.  То  же  пусть
сделает и наша душа: все, что помогло ей, пусть она скроет и  показывает
лишь то, чего сама добилась в итоге.
   (8) А если и появится в тебе сходство с кем-нибудь,  кого  восхищение
подняло в твоих глазах, я хочу, чтобы ты походил на него, как сын, а  не
как портрет: ведь портрет мертв. - "Что же, нельзя  будет  понять,  чьей
речи ты подражаешь, чьим доводам, чьим мыслям?" - Я думаю,  порой  и  не
поймешь этого - тогда, когда великий ум придает свой чекан  всему2,  что
пожелал взять от любого образца, и приведет все к единству.
   (9) Разве ты не видел, как много голосов в хоре? И все они  сливаются
в единый звук. Есть в хоре голоса высокие, есть  низкие,  есть  средние,
сопровождают их флейты, - но отдельные голоса скрыты, явно слышен  голос
всех. (10) Я говорю о хоре, какой был известен старым философам. Во вре-
мя наших состязаний больше певцов, чем когда-то бывало зрителей в  теат-
ре; все проходы заполнены рядами поющих, скамьи  окружены  трубачами,  с
подмостков звучат флейты и органы всех родов, и из разноголосицы  возни-
кает стройность. То же самое хочу я видеть и в  нашей  душе:  пусть  она
вместит много искусств, много наставлений, много примеров из разных  ве-
ков, но пусть все это придет в согласие.
   - (11) Ты спросишь, как этого можно достичь? - Постоянным  вниманием,
- не делая ничего иначе, как по совету разума. Если ты захочешь его пос-
лушаться, он тебе скажет: "Немедля оставь все, за чем  гоняются;  оставь
богатства - они или опасны для  владельца,  или  обременительны.  Оставь
наслажденья, и телесные, и духовные, - они изнеживают и расслабляют. Ос-
тавь поиски почестей - это вещь спесивая, пустая и непостоянная, ей  нет
конца, она всегда в тревоге, не видно ли кого впереди, нет  ли  кого  за
плечами, всегда мучится завистью, и притом двойной. Видишь, как  несчас-
тен человек, если и тот, кому завидуют, завидует тоже.  (12)  Видишь  ты
эти дома вельмож, эти пороги, у которых шумно ссорятся пришедшие на пок-
лон? Ты натер пишься оскорблений, чтобы войти, а еще больше - когда вой-
дешь. Иди мимо лестниц богачей и вознесенных насыпями прихожих:  там  ты
будешь стоять не только над кручей, но и на скользком месте. Лучше  нап-
равь шаг сюда, к мудрости: стремись к ее покою, к ее  изобилию!  (13)  В
делах человеческих ко всему, что на первый взгляд возвышается только над
совсем уж низким, ведут крутые  и  трудные  подступы.  Неровною  дорогой
взбираются к вершине почестей. А если тебе угодно будет  взойти  на  эту
высоту, до которой не подняться фортуне, ты увидишь все почитаемое самым
высоким у своих ног, хоть подъем твой будет пологим. Будь здоров.

   Письмо LXXXV

   Сенека приветствует Луцилия!

   (1) Я тебя щадил и до сих пор довольствовался немногим: пропуская все
запутанное, давал тебе только отведать доказательства, приводимые нашими
в подтвержденье тому, что  одной  добродетели  довольно,  чтобы  сделать
жизнь вполне счастливой. А теперь ты велишь мне изложить  все  умозаклю-
ченья, сколько их есть, - и наши, и придуманные с тем,  чтобы  выставить
нас на смех; но если я захочу это сделать, получится не письмо, а книга.
Я много раз заверял тебя, что не нахожу в доводах  этого  рода  никакого
удовольствия. Стыдно выходить в битву во имя богов и людей, вооружившись
шилом.
   (2) "Разумный человек умерен; умеренный  стоек;  стойкий  безмятежен;
безмятежный не знает печали; кто не знает печали,  тот  блажен;  значит,
разумный блажен, а разумности довольно для блаженной жизни". (3) Вот что
возражают на это умозаключение некоторые  перипатетики.  Безмятежный,  и
стойкий, и не знающий печали - все это надо толковать так: "безмятежным"
зовется не тот, кто никогда не волнуется, а тот, кто волнуется  редко  и
умеренно; и "не знающий печали", по их словам, - это тот, кто печали  не
поддается, кто грешит этим пороком не часто и не слишком сильно, ибо че-
ловеческая природа отказала нам в том, чтобы чья-нибудь душа была недос-
тупна печали, а мудреца скорбь не побеждает, не затрагивает, и прочее  в
этом роде, в соответствии со своим ученьем. (4) Они не устраняют  страс-
ти, а умеряют. Как мало,  однако,  признаем  мы  за  мудрецом,  если  он
сильнее самых слабых, радостнее самых скорбных, воздержнее самых разнуз-
данных, выше самых низких! Что если кто-нибудь станет с восхищеньем хва-
лить собственное проворство, глядя на хромых и калек?

   В поле летела она по верхушкам злаков высоких,
   Не приминая ногой стеблей и ломких колосьев,
   Мчалась и по морю, путь по волнам пролагая проворно,
   Не успевая стопы омочить в соленой пучине.1

   Вот что такое быстрота, если ценить ее самое по себе! Что если ты на-
зовешь здоровым того, у кого небольшой жар? Не слишком сильная болезнь -
это еще не здоровье! (5) Они говорят, что  "мудрец  зовется  безмятежным
так же, как называются "бескосточковыми" не те  финики,  где  вовсе  нет
твердых зерен, а те, где они не так тверды". Но это неправда. Как я  по-
нимаю, муж добра - не тот, в ком меньше зла, а тот, в ком его нет.  Дело
не в том, чтобы пороки были малы, а в том, чтобы их не  было,  а  иначе,
если будут хоть какие-то, они вырастут  и  опутают  человека.  Зрелое  и
большое бельмо ослепляет глаз, но и небольшое замутняет его. (6) Если ты
допустишь у мудреца страсти, разум будет им не равен, и его смоет словно
потоком; особенно же если ты оставишь мудрому не одну страсть, чтобы  он
с нею боролся, а все  их.  Целой  толпою  страсти,  пусть  и  умеренные,
сильнее, чем одна, даже и неистовая. (7) Человек жаден до денег,  но  не
слишком, честолюбив, но умеренно, гневлив, но отходчив, непостоянен,  но
не мечется туда-сюда, похотлив, но не до умопомраченья. Нет, лучше тому,
кем одна страсть владеет целиком, чем такому, кто одержим всеми понемно-
гу. (8) И потом, не так важно, насколько страсть сильна: она, какова  бы
ни была, подчиняться не умеет и вразумлению не поддается. Как не  слуша-
ется доводов ни одно животное, ни дикое, ни домашнее и кроткое (сама  их
природа глуха к увещаньям), так не повинуются, не  внемлют  им  страсти,
сколь бы ни были они ничтожны. Тигры и львы никогда  не  избавляются  от
свирепости, хоть иногда их укрощают; но когда меньше всего ждешь,  усми-
ренная кровожадность просыпается, так и пороки не приручаются по-настоя-
щему. (9) Далее, если разум в чем и помогает, так только в том,  что  не
дает страсти возникнуть; а возникнув вопреки ему, она вопреки ему и уко-
ренится, ибо легче воспрепятствовать ее рождению, чем выдержать  ее  на-
тиск.
   Стало быть "умеренность" эта лжива и бесполезна, и думать о ней  надо
так же, как о призывах не слишком  сильно  сходить  с  ума,  не  слишком
сильно хворать. (10) Управлять можно только добродетелью, а не душевными
недугами - их легче искоренить, чем обуздать. Есть ли  сомнение  в  том,
что застарелые и упорные пороки человеческого духа, которые мы  называем
болезнями: скупость, жестокость, распущенность, неверность долгу -  уме-
рить нельзя? Значит, нельзя умерить и страсти, от которых прямой путь  к
порокам. (11) Далее, если ты дашь хоть немного воли скорби, страху, алч-
ности и другим дурным порывам, они выйдут из-под твоей  власти.  Почему?
Да потому что предметы, их возбуждающие, - вне нас. Они и растут  смотря
по тому, велики или малы вызывающие их причины. Тем сильнее будет страх,
чем окажется больше или ближе то, что пугает; тем  острее  желание,  чем
обильнее награда, надежда на которую его разжигает. (12) Коль скоро  нам
не подвластно то, есть ли в душе страсти, то сила их - и  подавно:  если
ты дашь им возникнуть, они будут расти вместе со своими причинами и  ка-
кими только смогут стать, такими и будут. Прибавь и то, что они, как  бы
ни были ничтожны, всегда набирают силу: ведь все, что нам  на  погибель,
не соблюдает меры. Болезнь легка сначала, когда подкрадывается, а  потом
больное тело гибнет и от самого малого прибавленья жара. (13)  Кто  нас-
только безумен, чтобы поверить, будто в нашей власти  исход  тех  вещей,
чье начало нам не подвластно? Откуда мне взять силы покончить с тем, че-
го я не в силах был не допустить? Между тем преградить доступ легче, чем
задушить, допустивши. (14) А некоторые говорят о таком  различии:  "Если
человек воздержан и разумен, то дух его по своему обычному  состоянию  и
свойствам спокоен, но в итоге не спокоен. По обычному  своему  состоянию
дух его не подвержен ни волненьям, ни скорби, ни страху,  но  есть  мно-
жество внешних причин, способных его волновать". (15) Вот  что  примерно
они хотят сказать: он хоть и не гневлив, но иногда бывает в гневе;  хоть
и не боязлив, но иногда боится; то есть порок боязливости ему  чужд,  но
чувство боязни знакомо. Если согласиться с этим,  то  боязнь,  появляясь
все чаще, перейдет в порок, и гнев, допущенный в душу, изменит состоянье
этой души, прежде не знавшей гнева. (16) И далее: кто не презирает внеш-
них причин и чего-то боится, тот, когда надо будет храбро идти на  огонь
и клинки ради родины, законов и свободы, будет мешкать и  пойдет  сердцу
вопреки. А в мудром такого двоедушия быть не может.
   (17) Кроме того, я полагаю, надобно вот на что обратить внимание: как
бы не смешать две вещи, которые следует доказывать порознь.  Что  только
честное есть благо, - это одно умозаключение; а что для блаженной  жизни
довольно добродетели - другое. Если только честное есть  благо,  то  все
согласятся, что для блаженной жизни довольно добродетели; а вот наоборот
никто не признает, что только честное есть благо, если добродетель  одна
лишь делает нас блаженными. (18) Ксенократ  и  Спевсипп2  полагают,  что
блаженным можно стать и через одну добродетель, а вот  честное  не  есть
единственное благо. И Эпикур считает, что обладающий  добродетелью  бла-
жен, но самой добродетели недостаточно для блаженной жизни, так как бла-
женными делает нас проистекающее из добродетели наслажденье,  а  не  она
сама. - Нелепое различенье! Ведь он же сам утверждает, что нет  доброде-
тели без наслаждения. А если оно всегда и неразрывно с нею связано, зна-
чит, довольно и ее одной: ведь наслаждение, без которого она не  бывает,
всегда при ней, даже когда она одна. (19)  Бессмысленно  и  утвержденье,
будто блаженным можно стать и через одну лишь добродетель, но  совершен-
ного блаженства ею не достичь 3. Как это может быть, я не пойму. Блажен-
ная жизнь заключает в себе совершенное благо, непревзойденное  ничем,  а
если это так, то и блаженство совершенное. Если нет ничего больше и луч-
ше жизни богов, а блаженная жизнь божественна,  значит,  ей  некуда  уже
стремиться ввысь. (20) Кроме того, если блаженная жизнь ни в чем не нуж-
дается, значит блаженная жизнь совершенна, и между блаженной  и  блажен-
нейшей жизнью разницы нет. Неужто ты сомневаешься, что  блаженная  жизнь
есть высшее благо? А если в ней есть высшее благо, значит, есть и высшее
блаженство. И как нельзя ничего прибавить к высшему (ибо  что  выше  не-
го?), так и к блаженной жизни, которая не бывает без высшего блага. Если
ты представишь дело так, будто один блаженнее другого, то придется  тебе
пойти и дальше и представить  бесчисленное  множество  степеней  высшего
блага; а я понимаю так, что выше высшего блага  нет  ни  одной  ступени.
(21) Если один блаженнее другого, он, стало быть, предпочтет чужую,  бо-
лее блаженную жизнь своей, а блаженный ничего чужого не желает.  Значит,
либо остается такое блаженство, которое и блаженный предпочел бы своему,
либо он предпочитает не лучшее; но  или  одно,  или  другое  невероятно!
Всегда человек, чем он разумнее, тем больше тянется к наилучшему и жела-
ет достичь его любым способом. Так может ли быть блаженным  тот,  кто  и
может желать чего-нибудь еще, и должен? (22) Я скажу, откуда берется это
заблуждение. Люди не знают, что блаженная жизнь одна. Наилучшей из всего
ее делает главное свойство, а не величина. Все равно, долгая она или ко-
роткая, вольная или стесненная, простирается ли во все стороны, на  мно-
жество мест, или сосредоточена в одном. Кто оценивает ее по  частям,  по
числу и мере, тот лишает ее самого замечательного в ней.  Что  это?  То,
что блаженная жизнь всегда полна. (23) Я полагаю, цель еды и питья - сы-
тость. Один съест больше, другой меньше, - а разницы нет: оба уже  сыты.
Один выпьет больше, другой меньше, - а разницы нет: оба  утолили  жажду.
Один прожил много лет, другой - мало; но и это безразлично, если  долго-
летие дало первому столько же блаженства,  сколько  второму  -  короткий
век. Тот, кого ты называешь не столь блаженным, вовсе  не  блажен:  само
это слово не допускает ограниченья.
   (24) "Кто храбр, тот не знает страха; кто не  знает  страха,  тот  не
знает и печали; кто не знает печали, тот блажен". Это умозаключение при-
надлежит нашим. На него пытаются возражать так: мы, мол, вещь неверную и
спорную утверждаем как общепризнанную,  говоря,  что  храбрый  не  знает
страха.  -  "Неужели  же  храбрый  не  испугается  близко   подступивших
бедствий? Такое говорит скорей о  безумии  либо  умоисступлении,  чем  о
храбрости. А храбрый просто сдержан в своей боязни, хоть и  не  избавлен
от нее совсем". - (25) Утверждающие так впадают в ту же  ошибку:  у  них
добродетель подменяется не столь сильным пороком. Ведь тот, кто  боится,
пусть реже и меньше, все же не чужд зла, хоть и не такого  мучительного.
- "А по-моему, тот, кто не боится близко  подступивших  бедствий,  безу-
мен". - Ты прав, если дело идет о бедствиях; а если он знает, что это не
бедствие и единственным злом считает позор, то наверняка будет  спокойно
смотреть на опасности и презирать то, что другим страшно; а не то,  если
не бояться бедствий свойственно глупцу или безумцу, выходит, что  всякий
будет тем боязливей, чем он разумнее. -  (26)  "По-вашему,  храбрый  сам
подставит себя под удар". - Ничуть! Он хоть и не  боится  опасности,  но
избегает ее: осторожность ему пристала, страх не пристал. - "Что же,  ни
смерти, ни цепей, ни огня, ни других оружий фортуны он  не  будет  стра-
шиться?" - Нет! Он ведь знает, что все это - кажущиеся,  а  не  истинные
бедствия, пугала человеческой жизни. (27) Опиши ему плен,  побои,  цепи,
нищету, тело, терзаемое болезнью или насилием, - все, что тебе придет  в
голову; он отнесет это к числу беспричинных страхов. Бояться таких вещей
должны боязливые. Или, по-твоему, может быть злом то, на что нам  прихо-
дится порой идти по своей воле? (28) Ты спросишь, что есть настоящая бе-
да? - Поддаться тому, что именуется бедами, и отдать  им  свою  свободу,
ради которой должно все перенести. Свобода гибнет, если ты  не  презришь
все, что налагает иго. Не было бы сомнений в том, что подобает храброму,
если бы знали, в чем истинная храбрость. Это - не дерзость вопреки разу-
му, не страсть к опасностям, не стремление навстречу  ужасам.  Храбрость
есть умение различать, что беда и что нет. Она пристально оберегает  се-
бя, и она же терпеливо сносит все, что имеет обманчивое обличье беды.  -
(29) "Как же так? Если над головою храброго мужа будет занесен меч, если
ему будут пронзать одну часть тела за другой, если он увидит, как  внут-
ренности вываливаются ему на колени, если для  того,  чтобы  он  сильнее
чувствовал пытки, их будут повторять и пускать свежую кровь из подсохших
ран, ты скажешь, что он не боится и не страдает?" -  Страдает,  конечно;
ведь человеческих чувств никакая добродетель не отнимает, - но не боится
и, непобежденный, смотрит свысока на свои страдания. Ты спросишь, что  у
него тогда на душе? То же, что у старающихся ободрить больного друга.
   (30) Беда - это то, что вредит; вредить  -  значит  делать  хуже;  но
страданье и бедность не делают нас хуже, следовательно, это не  беды.  -
"Но это ваше утвержденье ложно: не всегда вредить  значит  делать  хуже.
Буря и непогода вредят кормчему, но не делают его хуже". - (31) У  стои-
ков и на это есть ответ. И кормчий из-за бури и грозы  становится  хуже,
потому что не может выполнить свое намеренье и удержать  направление;  в
своем искусстве он не становится хуже, в своем деле - становится. -  Пе-
рипатетики говорят на это: "Значит,  и  мудреца  делают  хуже  бедность,
страдание и прочее в этом роде: они не отнимают у него  добродетели,  но
делу ее мешают". - (32) Это было  бы  сказано  верно,  если  бы  обстоя-
тельства у кормчего и у мудреца были одни и те же.  Цель  мудреца  не  в
том, чтобы непременно добиваться в жизни всего, за что бы он ни  взялся,
а в том, чтобы все делать правильно; цель же кормчего - непременно  при-
вести корабль в гавань. Искусства - прислужники, они должны давать,  что
обещали, мудрость - госпожа и направительница. Искусство  служит  жизни,
мудрость повелевает. (33) Я, впрочем, думаю, что  отвечать  надо  иначе:
буря не делает хуже ни искусства кормчего, ни применения этого искусства
на деле. Кормчий обещает тебе не счастье, а  полезную  работу  и  уменье
править кораблем, - оно же тем заметнее, чем больше ему препятствует ка-
кая-нибудь случайная сила. Кто мог сказать: "Нептун, иначе как на верном
пути ты этот корабль...", 4 - тот годен для своего  искусства;  буря  же
мешает не делу кормчего, а успеху. - (34) "Как же так, значит,  кормчему
не вредит то, что не дает ему достичь гавани, делает тщетными его усилья
и либо несет его, либо держит и обезоруживает?"  -  Вредит,  но  не  как
кормчему, а как морскому путешественнику. Искусству кормчего непогода не
только не вредит, но и помогает быть замеченным: в затишье, как говорит-
ся, всякий годится в кормчие. Препятствует она судну, а не тому, кто  им
правит, в его роли правящего. (35) Ведь у кормчего их две: одна -  общая
со всеми, кто сел на этот корабль, где он и сам - один  из  путешествую-
щих; другая - особая, поскольку он кормчий. Буря вредит  ему  как  путе-
шественнику, а не как кормчему. (36) И еще: искусство кормчего  -  чужое
достоянье, оно принадлежит тем, кого он везет,  как  искусство  врача  -
тем, кого он лечит. Мудрость же есть общее достояние - и тех, среди кого
мудрец живет, и его собственное. Поэтому можно повредить  кормчему,  чей
труд, отдаваемый другим, буря сводит на нет,  (37)  и  нельзя  повредить
мудрецу: тут бессильны и бедность, и страдание,  и  остальные  жизненные
бури. Ведь его дело сводится на нет только в том, что  касается  других.
Сам он всегда деятелен, и с наибольшей отдачей тогда, когда фортуна  ему
противится: тогда-то он и делает дело самой мудрости,  которая,  как  мы
сказали, и общее достояние, и его собственное.
   (38) Да и тогда, когда его гнетет какая-нибудь необходимость, она  не
мешает ему приносить пользу людям. Бедность препятствует  ему  показать,
как надо управлять государством, - и он показывает, как надо справляться
с бедностью. Ничего нет в его жизни, что не служило  бы  делу  мудрости.
Никакая участь, никакие обстоятельства не отнимают у мудрого возможности
действовать: ведь его дело - одолеть то, что мешает всякому делу. Ему по
плечу и удачи, и беды: над одними он властвует, другие  побеждает.  (39)
Повторяю, он так себя  закалил,  что  обнаружит  свою  добродетель  и  в
счастье, и в несчастье, так как смотреть будет лишь на нее самое,  а  не
на то, что дает повод ее выказать. Ему не преграда ни бедность, ни боль,
ни все прочее, что отпугивает невежд и обращает в бегство. Тебе кажется,
беды гнетут его? Нет, служат ему! (40) Фидий умел  ваять  не  только  из
слоновой кости; ваял он и в бронзе, а дали бы ему мрамор или другой  ка-
мень, дешевле, - он сделал бы лучшее, что только можно из него  изваять.
Так и мудрец покажет, что такое добродетель, если возможно, - среди  бо-
гатств, если нет, - в бедности, если удастся, - на родине, если нет, - в
изгнании, если удастся, - полководцем, если нет. - солдатом, если удаст-
ся, - здоровым, если нет, - увечным. Какова бы ни была его доля, он сде-
лает из нее нечто достойное памяти. (41) Есть укротители  диких  зверей,
которые принуждают самых свирепых, одна встреча с которыми страшна,  под
ярмом возить человека. Не довольствуясь  усмирением  кровожадности,  они
приучают их жить с ним вместе. Львам, надсмотрщик  сует  руку  в  пасть,
сторож целует своих тигров, слонов крохотный эфиоп заставляет  приседать
на колени и ходить на веревке. Мудрец - как они: его искусство  -  укро-
щать беды. И страданье, и нищета, и поношенье, и  темница,  и  изгнанье,
повсюду внушающие ужас, едва попадают к нему, становятся кроткими.  Будь
здоров.

   Письмо LXXXVI

   Сенека приветствует Луцилия!

   (1) Я пишу тебе из усадьбы Сципиона Африканского, почтив его  маны  и
алтарь, который, сдается мне, и есть могила великого человека1. Я  убеж-
даю себя, что душа его вернулась в небо, откуда снизошла, - и не за  то,
что он предводительствовал многолюдным войском (войска были и у  неисто-
вого Камбиза2, для которого обернулось счастьем само неистовство), а  за
его необычайную скромность и верность долгу, которые, я  считаю"  больше
заслуживали восхищенья в дни, когда он покинул родину, нежели когда  за-
щищал ее. Или Сципион, или свобода должны были уйти из Рима3. (2)  И  он
сказал: "Я ничего не хочу менять ни в законах, ни в установлениях; пусть
все граждане будут равноправны. Пользуйся моим  благодеяньем  без  меня,
родина! Благодаря мне стала ты свободна, благодаря мне все  увидят,  что
ты свободна! Если я стал больше, чем тебе полезно, - я ухожу!"  (3)  Как
мне не восхищаться этим величием души, с которым он  удалился  в  добро-
вольное изгнание, избавив отчизну от бремени? Ведь дело дошло  до  того,
что либо Сципион ущемил бы свободу, либо свобода - волю Сципиона. И  то,
и другое было бы нечестьем - и он уступил место законам, а сам уединился
в Литерне, - так же изгнав себя для пользы государства, как Ганнибал 4.
   (4) Я видел усадьбу, сложенную из прямоугольных глыб, стену, окружаю-
щую лес, башни, возведенные с обеих сторон усадьбы как  защитные  укреп-
ленья, водохранилище, выкопанное под всеми постройками и посадками,  так
что запаса хватило бы хоть на целое войско; видел  и  баньку,  тесную  и
темную, по обыкновению древних: ведь нашим  предкам  казалось,  что  нет
тепла без темноты. Большим удовольствием было для меня  созерцать  нравы
Сципиона и наши нравы. (5) В этой тесноте гроза Карфагена, вождь,  кото-
рому Рим обязан тем, что был взят лишь однажды5, омывал тело, усталое от
сельских трудов, - ведь он закалял себя работой и сам (таков был  обычай
в старину) возделывал землю. Под этой убогой кровлей он стоял,  на  этот
дешевый пол ступал.
   (6) Кто бы теперь вытерпел такое мытье? Любой сочтет себя убогим бед-
няком, если стены вокруг не блистают большими  драгоценными  кругами  6,
если александрийский мрамор не оттеняет нумидийские наборные плиты, если
их не покрывает сплошь тщательно  положенный  и  пестрый,  как  роспись,
воск, если кровля не из стекла, если фасийский камень, прежде  -  редкое
украшение в каком-нибудь храме, не обрамляет  бассейнов,  в  которые  мы
погружаем похудевшее от обильного пота тело, если вода льется не из  се-
ребряных кранов. (7) Но до сих пор я говорил о трубах для плебеев,  -  а
что если я возьму бани вольноотпущенников? Сколько там изваяний, сколько
колонн, ничего не поддерживающих и поставленных для украшения, чтобы до-
роже стоило! Сколько ступеней, по которым с шумом сбегает  вода!  Мы  до
того дошли в расточительстве, что не желаем ступать иначе как по  самоц-
ветам. (8) В здешней Сципионовой бане крохотные, высеченные  в  камне  -
скорее щели, чем окошки, - сделаны для того, чтобы пропускать свет не  в
ущерб неприступности стен. А теперь называют тараканьей дырою  ту  баню,
которая устроена не так, чтобы солнце целый день проникало в  широченные
окна, не так, чтобы в ней можно было мыться и загорать сразу,  чтобы  из
ванны открывался вид на поля и море. И вот те бани, на посвященье  кото-
рых сбегалась восхищенная  толпа,  переходят  в  число  устарелых,  едва
только роскошь, желая самое себя перещеголять, придумает чего-нибудь но-
вое. (9) А прежде бань было мало, и ничем их не украшали: да и зачем бы-
ло украшать грошовое заведенье, придуманное для пользы, а  не  для  удо-
вольствия? В них не подливали все время воду, не  бежали  свежие  струи,
как будто из горячего источника; и не так было важно, прозрачна ли вода,
в которой смывали грязь. (10) Но, правые боги, как приятно войти  в  эти
темные бани, под простою крышею, зная, что там  наводил  собственноручно
порядок в бытность свою эдилом Катон, или Фабий Максим7 или один из Кор-
нелиев! Потому что и благороднейшие мужи по обязанности эдилов  заходили
в места, куда допускался народ, и требовали опрятности  и  полезной  для
здоровья теплоты - не той, что придумали теперь, вроде  как  на  пожаре,
так что впору заживо мыть там уличенного в злодеянье раба. Теперь  я  не
вижу разницы, топится баня или горит.
   (11) А ведь кое-кто сейчас назвал бы Сципиона деревенщиной за то, что
его парильня не освещалась солнцем сквозь зеркальные  окна,  что  он  не
пекся на ярком свету и не ждал, пока сварится в бане. Вот несчастный че-
ловек! Да он жить не умеет! Моется непроцеженною водой, чаще всего  мут-
ной и, в сильные дожди, чуть ли не илистой! И было для него нисколько не
важно, чём мыться: ведь он приходил смыть пот,  а  не  притиранья.  (12)
Что, по-твоему, сказали бы теперь? - "Я не завидую Сципиону: он и вправ-
ду жил в ссылке, если так мылся". - А если бы ты знал, что он и мылся-то
не каждый день! Ведь те, кто сохранил преданье о старинных нравах  Горо-
да, говорят, что руки и ноги, которые пачкаются в работе, мыли  ежеднев-
но, а все тело - раз в восемь дней. - Тут кто-нибудь скажет: "Ясное  де-
ло, как они были грязны! Чем от  них  пахло,  по-твоему?"  -  Солдатской
службой, трудом, мужем! Когда придумали чистые бани, люди стали грязнее.
(13) Когда Гораций Флакк намерен описать человека гнусного  и  всем  из-
вестного своею изнеженностью, что он говорит?

   Пахнет духами Букилл...8

   А покажи Букилла теперь: да он покажется вонючим, как козел, и  вста-
нет на место того Горгония, которого Гораций противопоставляет  Букиллу!
Теперь мало душиться - надо делать это по два-три раза  на  день,  чтобы
аромат не улетучился. Удивительно ли, что  такие  люди  похваляются  им,
словно своим собственным запахом?
   (14) Если все это кажется тебе слишком грустно, вини усадьбу, в кото-
рой узнал я от Эгиала, трудолюбивого отца семейства (он  теперь  владеет
здешнею землею), что пересаживать можно и старые деревья. Это необходимо
знать нам, старикам, - ведь мы, если сажаем оливы, то наверное для  дру-
гих. А я видел, как он осенью пересадил целую рощу трех- и четырехлетних
деревьев9, недовольный ее плодами. (15) Она в тебя осенит, ибо

   Медленен рост ее, тень она даст далеким потомкам,10

   как говорит наш Вергилий, который старался не о  том,  чтобы  сказать
правдивее, а о том, чтобы покрасивее, и хотел не обучать земледельцев, а
доставлять удовольствие читателям. (16) Не говоря о другом, перепишу те-
бе то, в чем мне как раз сегодня пришлось его уличить:

   Боб высевают весной, и тебя, мидийка, тогда же
   Рыхлые борозды ждут.
   Что ни год, и о просе забота.. . u

   Одновременно ли их сажают и весною ли сеют и то и другое, можешь  су-
дить вот по чему. Я пишу тебе сегодняшнее письмо в июне, скоро  наступит
июль; и в один и тот же день я видел сборщиков бобов и сеятелей проса.
   (17) Но возвращаюсь к пересадке олив. Я  видел  два  способа.  Стволы
больших деревьев, подрезав ветки и оставив их не более чем  на  фут,  он
переносил вместе с корневищем, причем корни снимал, не трогая  лишь  тот
узел, из которого они свисают. Обмакнув его в навоз, дерево  опускают  в
яму, а потом не просто засыпают ее землей, но и прибивают ее и утаптыва-
ют. (18) По его словам, нет ничего полезнее этого утаптывания: оно прег-
раждает путь холоду и ветру, а кроме того, ствол  меньше  раскачивается,
так что прорастающие из него корни могут вытянуться и укрепиться в  поч-
ве, а не то их обрывает самое легкое раскачиванье, покуда они мягки, как
воск, и держатся непрочно. Прежде чем зарыть дерево, он с  него  снимает
немного коры: ведь отовсюду, где обнажена древесина, идут, по  его  сло-
вам, новые корни. Из земли ствол не должен торчать больше чем на три-че-
тыре фута: тогда он оденется ветками с самого низа, и большая часть  его
не будет, как у старых олив, сухой и заскорузлой. (19) А вот второй спо-
соб посадки: сильные побеги с мягкой корой, какие бывают обычно на моло-
дых деревьях, он высаживал таким же порядком. Эти растут медленнее, зато
не бывают ни морщинистыми, ни хилыми, потому что происходят от саженцев.
(20) Я видел еще, как он пересаживал к другому дереву многолетнюю  лозу:
у нее, если возможно, надо подобрать даже  тончайшие  корешки,  а  потом
расстилать ее, не жалея длины, чтобы она и из стебля  пустила  корни.  Я
видел лозы, пересаженные не только в феврале, но и в  конце  марта,  они
уже обхватывают новые вязы и карабкаются вверх. (21) Но всем  этим,  так
сказать, толстоствольным деревьям нужно, по его словам,  помогать  водою
из подземного хранилища; если она поможет, значит, дождь в нашей власти.
   Больше ничему я тебя учить не собираюсь, чтобы не сделать из тебя со-
перника себе самому, вроде того как наш Эгиал сделал из меня своего  со-
перника. Будь здоров.

   Письмо LXXXVll

   Сенека приветствует Луцилия!

   (1) Я потерпел крушенье, не успев взойти на корабль. Как  все  случи-
лось, я не пишу, чтобы ты не вздумал и это причислить к стоическим пара-
доксам, - впрочем, я докажу тебе, если захочешь (и даже  если  не  захо-
чешь), что ни один из них не ложен и не так удивителен, как  кажется  на
первый взгляд. Эта поездка мне показала, как много у нас лишнего  и  как
легко было бы по своему почину избавиться от вещей,  отсутствия  которых
мы и не почувствуем, когда они отняты неизбежностью. - (2) В сопровожде-
нии немногих рабов, умещающихся в одной повозке, без всяких вещей, кроме
тех, что на нас, мы с Максимом1 уже два дня живем  блаженнейшей  жизнью.
Тюфяк лежит на земле, я - на тюфяке. Один дорожный плащ заменяет просты-
ню, другой - одеяло. (3) Завтрак наш таков, что от него нечего  убавить,
он готов за пять минут и не обходится без сухих смокв, как  без  вощеных
табличек. Если есть хлеб, - они мне вместо закуски, если нет,  -  вместо
хлеба. С ними у меня каждый день новый год2, а счастливым и  благополуч-
ным я делаю его сам, благими помыслами и неизменной высокостью духа, ко-
торый тогда бывает всего  выше,  когда,  откинув  чужое,  обретает  спо-
койствие через отсутствие страха, обретает  богатство  через  отсутствие
желаний. (4) Повозка, в которой я  еду,  самая  грубая.  Мулы  бредут  и
только тем и доказывают, что живы; погонщик бос, и не из-за жары. С тру-
дом заставляю я себя согласиться, чтобы люди считали эту  повозку  моей:
еще упорна во мне извращенная привычка стыдиться  того,  что  правильно.
Стоит нам встретить путешественника с сопровожденьем, я  невольно  крас-
нею, если оно выглядит почище. Вот и доказательство тому, что одобряемое
и восхваляемое мною еще не укрепилось во мне непоколебимо. Кто  стыдится
убогой повозки, тот будет кичиться роскошью. (5) Покамест успехи мои не-
велики: я не осмеливаюсь на глазах у всех довольствоваться малым,  и  до
сих пор меня заботит мненье проезжих. А надо поднять голос против мнений
всего рода человеческого: "Вы безумны, вы заблуждаетесь! Вы восхищаетесь
лишним и никого не цените по его подлинному достоянью!  Зайдет  дело  об
имуществе тех, кому вы собираетесь дать взаймы или оказать услугу  (ведь
вы и услуги записываете в долговую книгу), - тут вы, прилежные счетчики,
берете на учет каждую статью. (6) "Владения у  него  обширны,  да  много
долгов; дом у него прекрасный, но обставлен на  чужой  счет;  никто  так
быстро не выведет напоказ челядь пышнее, но ссуд он не возвращает, а ес-
ли расплатится с заимодавцами, у самого ничего  не  останется".  (7)  Ты
считаешь его богачом, потому что и в дороге у него с собою золотая посу-
да, потому что он пашет во всех провинциях, потому что книга со  сроками
ссуд у него толста, а земли под самым городом так много,  что,  имей  он
столько даже в пустынной Апулии, ему бы все  равно  завидовали.  Ты  все
назвал, - а он беден. - "Почему?" - Потому что должен... - "Много ли?" -
Все. Или, по-твоему, есть разница, получил он взаймы от человека или  от
фортуны? (8) Важно ли, что мулы у него откормлены и все одной масти? Что
повозка вся в резьбе? Что "крылоногие скакуны

   В пестрых все чепраках и в пурпурных попонах узорных;
   Звонко бренчат у коней золотые подвески под грудью,
   В золоте сбруя у всех и в зубах удила золотые?" 8

   От этого не станет лучше ни хозяин, ни мул.  (9)  Марк  Катон  Цензор
(его жизнь значила для государства не меньше, чем жизнь  Сципиона:  один
вел войну с нашими врагами, другой - с нашими нравами) ездил на  мерине,
да еще вьючил его мешками вперемет, чтобы возить с собою пожитки. Как бы
я хотел, чтобы он повстречал по дороге кого-нибудь из наших щеголей, что
гонят перед собой скороходов, нумидийцев и столб пыли! Сомненья нет,  он
кажется изящнее Катона, и сопровождающих у него больше;  но  среди  всей
этой роскоши наш баловень не может решить, пойти ли ему  внаймы  к  мечу
или к рогатине4. (10) До чего славный был век, когда  справивший  триумф
полководец, бывший цензор, больше того - Катон довольствовался одной ло-
шаденкой, да и ту делил с вьюками, свисавшими по обе стороны. И разве ты
бы не предпочел всем раскормленным иноходцам, всем  рысакам  и  скакунам
одну эту лошадь, которой стер спину сам Катон?"
   (11) Но я вижу, предмет этот нескончаем, если только я сам не  положу
ему конец. Прекращаю говорить обо всем том, что он, без сомнения, угады-
вал в будущем и видел таким, каким оно и стало  теперь,  и  что  называл
"обузой". А теперь я хочу привести тебе несколько - совсем немного! -  .
умозаключений, касающихся добродетели;  с  их  помощью  наши  отстаивают
мысль, что ее одной довольно для блаженной жизни. (12) "Всякое  благо  и
само хорошо, и делает нас хорошими; так то хорошее,  что  есть  в  музы-
кальном искусстве, делает человека музыкантом. Случайное не  делает  нас
хорошими, а значит, и само оно не благо". - Перипатетики на это  отвеча-
ют, что наше первое положение неверно. "От того, что само по себе  хоро-
шо, не становятся непременно хорошими. В музыке бывают хороши и  флейта,
и струна, и всякое орудие, приспособленное, чтобы на нем играть;  но  ни
одно из них не делает человека музыкантом". - (13) На это мы ответим: вы
не понимаете нашей посылки "то хорошее, что есть в музыке". Мы  имеем  в
виду не то, что оснащает музыканта, а то, что его создает, ты же  берешь
утварь, потребную для искусства, а не само искусство. Если в самом музы-
кальном искусстве есть что хорошее, оно непременно сделает человека  му-
зыкантом. (14) Я растолкую это еще яснее. О хорошем  в  музыкальном  ис-
кусстве можно говорить двояко, имея в виду и то, что помогает работе му-
зыканта, и то, что помогает самому искусству. Для работы нужны орудия  -
и флейты, и органы, и струнные, не имеющие  касательства  к  самому  ис-
кусству. Ведь можно быть музыкантом и без них, хотя, пожалуй,  и  нельзя
применить свое искусство. Но для человека этой двойственности нет:  одно
и то же есть благо и для него самого, и для жизни. (15) "Что может  дос-
таться на долю человеку презренному и бесстыдному, не  есть  благо;  бо-
гатства достаются и своднику, и ланисте5, значит, богатство не есть бла-
го". - "Ваше положение неверно, - скажут нам, - ведь и в  грамматике,  и
во врачебном искусстве, и в ремесле кормчего  хорошее  достается  порой,
как мы видим, самым незаметным людям". - (16) Но эти искусства никому не
сулят величия духа, они не стремятся ввысь, не  гнушаются  случайным.  А
добродетель поднимает человека надо всем, что дорого смертным, и ни  так
называемых благ, ни так называемых бед он не жаждет и не страшится.  Хе-
лидон, один из любимчиков Клеопатры, владел огромными  богатствами.  Не-
давно Натал6, человек с языком столь же лживым, сколь и нечистым (женщи-
ны очищались прямо ему в рот), сам был наследником многих и оставил мно-
гим наследство. Что же, деньги сделали его нечистым,  или  он  осквернил
деньги, которые попадают некоторым людям,  словно  золотой  в  выгребную
яму? (17) Добродетель стоит выше этого; ее ценят не по заемному  достоя-
нию, и сама она не сочтет благом то, что достается всякому.  А  вот  ис-
кусство врачеванья или вождения кораблей восхищаться  такими  вещами  не
запрещает. Можно не быть человеком добра - и быть врачом, быть  кормчим,
быть грамматиком и, право, не хуже, чем поваром.  Кому  досталось  иметь
что-нибудь одно, того ты не назовешь кем угодно. Кто чем владеет,  таков
и он сам. (18) Денежный ящик стоит столько, сколько в нем лежит,  а  сам
идет только в придачу к тому, что в нем лежит. Кто  ценит  полную  мошну
выше того, чего стоят спрятанные в ней деньги? То же самое - и владельцы
больших богатств: они идут только в придачу и  в  прибавку  к  этим  бо-
гатствам. Чем велик мудрец? Величием духа. Значит,  это  сказано  верно:
"что достается и человеку презренному, то не благо". (19) Я  никогда  не
соглашусь, что не знать боли - благо: боли не ведает цикада,  не  ведает
блоха. Не признаю я благом покой и отсутствие тягот: кто так же празден,
как червь?
   Ты спросишь, что делает человека мудрым? То же, что бога - богом. Дай
ему нечто божественное, небесное, величавое. Благо достается не каждому,
и не каждого владельца потерпит. (20) Взгляни,

   Что тут земля принесет и в чем земледельцу откажет:
   Здесь счастливее хлеб, а здесь виноград уродится.
   Здесь плодам хорошо, а там зеленеет, не сеян,
   Луг. Не знаешь ли сам, что
   Тмол ароматы шафрана
   Шлет, а Индия - кость, сабен же изнеженный - ладан,
   Голый халиб - железо. . 7

   (21) Все это поделено между разными краями, дабы необходим был  обмен
между смертными, дабы они стремились что-либо друг у друга  получить.  И
высшее благо имеет свое место; оно родится не там, где  слоновая  кость,
не там, где железо. Ты спросишь, где обиталище высшего блага? В душе! Но
и она, если не будет чистой и незапятнанной, не примет в  себя  бога!  -
(22) "Благо не рождается из зла; а богатства рождаются от скупости; зна-
чит, богатства - не благо". - Нам говорят, что неверно, будто  добро  не
возникает из зла: ведь святотатством и кражей добываются деньги. И  свя-
тотатство, и кража - зло, конечно, но лишь постольку, поскольку  из  них
получается больше зла, чем блага; они  приносят  прибыль,  но  с  нею  -
страх, тревогу, душевные и телесные муки.  (23)  Кто  так  говорит,  тот
пусть непременно признает, что святотатство - и зло,  так  как  приносит
много зла, и благо, хотя бы отчасти, потому что приносит и кое-что хоро-
шее. Может ли быть что чудовищнее? Впрочем, мы-то убедились, что и  свя-
тотатство, и кража, и прелюбодейство теперь считаются за благо.  Сколько
людей не краснеет, украв, сколько хвастается прелюбодеянием?  За  мелкие
святотатства наказывают, за крупные награждают  триумфом.  (24)  Подумай
еще и о том, что святотатство, если оно благо хотя бы отчасти,  придется
признать честным и назвать правильным: ведь у нас это дело обычное, хотя
никто из смертных и мысли такой не допускает. Значит, благо не может ро-
диться от зла. А если святотатство, как вы говорите, есть зло только по-
тому, что влечет за собою много зла, то отмените  наказанье,  пообещайте
безопасность - и оно станет благом сполна. Между тем наказанье за  вели-
кие злодейства - в них самих. (25) Повторяю, ты заблуждаешься,  отклады-
вая кару до тюрьмы, до палача: она начинается, едва злодейство  соверше-
но, даже покуда совершается. Благо так же не родится от зла, как  смоква
- от оливы. Каково семя, таковы и плоды: хорошие  выродиться  не  могут.
Как из постыдного не родиться честному, так и благу из зла: ведь честное
и благое - одно и то же.
   (26) Один из наших отвечал так: "Предположим, что деньги - благо, от-
куда бы их ни взять; тогда деньги,  пусть  даже  добытые  святотатством,
непричастны святотатству. Понимай это так: в одном  сосуде  находятся  и
золото, и гадюка; ты вынешь золото из сосуда, потому что в  нем  гадюка,
но сосуд не потому дает золото, что в нем гадюка, а несмотря на то,  что
в нем гадюка. Точно так же и святотатство приносит  прибыль  не  потому,
что святотатство это позорно и преступно, а потому, что в нем  заключена
и прибыль. Как в названном сосуде зло - это гадюка, а не золото, так и в
святотатстве зло - это преступленье, а не прибыль". - (27). Но я не сог-
ласен: ведь тут и там дело обстоит по-разному. Там я могу извлечь золото
без гадюки, а здесь мне не получить прибыли  без  святотатства.  Прибыль
здесь не рядом со злодеянием, а вперемешку с ним.
   - (28) "Если в погоне за чем-нибудь мы то и дело попадаем в беду,  то
предмет наших желаний не благо; а в погоне за богатством мы  то  и  дело
попадаем в беду - значит, богатство не есть благо". - Нам говорят:
   "Ваше положение утверждает две вещи. Первая - что  в  погоне  за  бо-
гатствами мы то и дело попадаем в беду. Но то и дело попадаем мы в  беду
и в погоне за добродетелью. Человек путешествует по  морю  ради  образо-
ванья - и терпит крушенье или попадает в плен. (29)  Другое  утвержденье
такое: "То, из-за чего мы попадаем в беду, не есть благо".  Но  из  него
вовсе не следует, что мы попадаем в беду лишь из-за бо гатств  или  нас-
лаждений. Если же именно из-за богатства мы то и дело попадаем  в  беду,
оно не только не благо, но и зло, вы же о нем говорите только,  что  оно
не есть благо. Кроме того, вы даже признаете, что  богатство  не  совсем
бесполезно, причисляете его к удобствам, тогда как по вашему рассуждению
выходит, что оно и удобством не будет - столько у нас через него  непри-
ятностей". - (30) На это дан был такой  ответ:  "Вы  ошибаетесь,  относя
неприятности на счет богатства. Оно никому не делает зла: каждому вредит
либо собственная глупость, либо чужая подлость. Так сам  меч  никого  не
убивает, но служит оружием убийце. Если из-за богатств  тебе  повредили,
это не значит, что повредили тебе богатства". (31) Посидоний  (по-моему,
он!) говорит лучше:
   "Богатство - причина бед не потому, что само оно что-нибудь делает, а
потому, что подстрекает сделать". Есть действующая причина,  которая  не
может не вредить сама по себе, и есть причина предшествующая; вот  пред-
шествующая-то причина и заключена в богатствах. Они делают  душу  кичли-
вой, порождают спесь, навлекают зависть, до того исступляют ум, что мол-
ва о наших деньгах, пусть и опасная, приятна нам. (32) А благу  подобает
быть свободным от всякой вины; оно не развращает душу, не  будоражит,  а
если поднимает и делает шире, то без надменности.  Что  благо,  то  дает
уверенность, а богатство - лишь дерзость; что благо, то дает величие ду-
ха, а богатства - лишь наглость. Ведь наглость не что иное,  как  ложный
призрак величия. - (33) "Так получается, что богатство не только не бла-
го, но и зло". - Оно было бы злом, если бы  вредило  само  по  себе,  то
есть, как я сказал, было бы действующей причиной;  в  нем  же  заключена
лишь предшествующая причина, и не только подстрекающая души, но и прима-
нивающая. Ведь богатство являет некий образ блага, столь правдоподобный,
что большинство людей ему верят. (34) В добродетели тоже заключена пред-
шествующая причина, вызывающая зависть, - ведь  многим  завидуют  за  их
мудрость, многим - за их справедливость; но причина эта не  заключена  в
добродетели как таковой и лишена правдоподобья. Зато намного более прав-
доподобен тот образ, что добродетель посылает в души людей, побуждая  их
любить ее и чтить. (35) Посидоний говорит, что умозаключение должно быть
таким:
   "То, что не дает душе ни величья, ни уверенности,  ни  безмятежности,
не есть благо; а богатство, крепкое здоровье и прочие подобные вещи  ни-
чего такого не дают и, значит, не могут быть благами". То  же  умозаклю-
ченье Посидоний излагает еще резче: "То, что не дает душе ни величья, ни
уверенности, ни безмятежности, а, напротив, делает ее наглой, спесивой и
надменной, есть зло; случайное же толкает душу к этим  порокам;  значит,
случайное не может быть благом". - (36) "Но если так рассуждать, то  оно
не будет и удобством". - Одно дело удобство, другое благо. Удобство есть
то, в чем больше пользы, чем тягости; благо должно быть  неподдельным  и
совершенно безвредным. Благо - не то, что по большей  части  полезно,  а
то, что только полезно. (37) Удобства, кроме того, могут  доставаться  и
животным, и людям несовершенным и глупым. С ними могут быть перемешаны и
неприятности, однако они зовутся удобствами, оцениваемые по тому, чего в
них больше. Благо достается на долю одному мудрецу  и  должно  быть  без
изъяна.
   (38) Теперь наберись мужества! Тебе остался один узел - но узел  Гер-
кулесов. "Из зол не возникает благо; но из  многих  бедностей  возникает
богатство; значит, богатство не есть благо". - Этого умозаключенья  наши
не признают; оно придумано перипатетиками, и они же  его  разрешают.  По
словам Посидония, Антипатр8 так опровергал этот софизм,  затасканный  по
всем школам диалектиков: (39) "Говоря "бедность", имеют в виду не  нали-
чие, а отсутствие, или, как говорили в старину, небытность  (греки  тоже
говорят ^лт-л a-cspTpiv), - не то, что есть, а то, чего нет.  Из  многих
пустых кувшинов ничего не наполнишь. Богатства  составляются  из  многих
вещей, а не из многих нехваток. Ты понимаешь бедность не так, как  долж-
но. Быть бедным не значит иметь мало, а значит многого не иметь. И  обя-
зан человек этим именем не тому, что у него есть, а тому,  чего  ему  не
хватает". (40) Мне было бы легче выразить то, что я хочу, если  бы  было
латинское слово, обозначающее (Ху'лтохр1кх. Его-то Антипатр и  применяет
к бедности. - А на мой взгляд, бедность - не что иное, как скудость дос-
тояния. - В чем сущность бедности и богатства, мы  разберемся,  когда  у
нас будет много лишнего времени; но и тогда мы поглядим, не лучше ли бы-
ло бы сделать бедность не такой горькой, а богатство - не  таким  кичли-
вым, чем вести тяжбу о словах, - как будто о предметах уже вынесено суж-
дение. (41) Представим себе, что нас позвали на  сходку  народа.  Внесен
закон об упразднении богатств. Неужто мы будем убеждать или  разубеждать
толпу такими умозаключеньями? Неужели с их помощью добьемся мы того, что
римляне вновь устремятся к бедности и восхвалят ее, опору и зиждущую си-
лу своей державы? Что они устрашатся своих богатств, вспомнят, что нашли
их у побежденных, откуда и проникли в  незапятнанный,  славный  воздерж-
ностью город подкупы, и раздачи, и мятежи? Что с чрезмерной  страстью  к
роскоши стали они выставлять напоказ добытое у многих племен? Что  отня-
тое одним народом у всех еще легче может быть отнято всеми у  одного?  -
Лучше убедить в этом и изгонять страсти, чем определять их. Если нам под
силу, будем говорить храбро, если нет, то хоть откровенно. Будь здоров.

   Письмо LXXXVIII

   Сенека приветствует Луцилия!

   (1) Ты желаешь знать, что я думаю о свободных науках и искусствах. Ни
одно из них я не уважаю, ни одно не  считаю  благом,  если  плод  его  -
деньги. Тогда они - продажные ремесла и хороши до тех пор,  пока  подго-
тавливают ум, не удерживая его дольше. На них следует задержаться,  лишь
покуда душа не в силах заняться ничем важнее; они - наше  ученье,  а  не
наша работа. (2) Почему они названы свободными, ты  видишь  сам:  потому
что они достойны свободного человека. Впрочем, есть только одно  подлин-
ное свободное искусство - то, что дает свободу: мудрость, самое высокое,
мужественное и благородное из них, а все прочие -  пустяки,  годные  для
детей. Неужто ты веришь, будто в них есть какое-то благо, хотя  сам  ви-
дишь, что нет людей ниже и порочнее их учителей? Все эти вещи  нужно  не
все время учить, а однажды выучить.  Некоторые  полагали  нужным  разоб-
раться, можно ли благодаря свободным искусствам и наукам стать человеком
добра. Но они и не сулят этого, и даже не притворяются, будто знают  та-
кое! (3) Грамматик хлопочет только о нашем уменье говорить, а пожелай он
пойти дальше, - займется историей или стихами, если раздвинет свои  гра-
ницы так, что шире некуда. Но пролагается ли дорога к добродетели объяс-
неньем слогов, тщательностью в выборе слов,  запоминаньем  драм,  правил
стихосложенья, разновидностей строк? Это ли избавляет нас от боязни, ис-
кореняет алчность, обуздывает похоть? Перейдем к геометрии, к музыке:  и
в них ты не найдешь ничего такого, что наложило бы запрет на  страх  или
алчность. А кому он неведом, для того все знания тщетны. (4) Нужно  пос-
мотреть, учат ли эти наставники добродетели; если не учат, то им  нечего
преподать; если учат, то они философы. Ты хочешь убедиться, что  они  на
уроках и не думают учить добродетели? Взгляни, до чего ученье каждого не
похоже на ученья остальных! А учи они одному и тому же, разнобоя  бы  не
было. (5) Они бы тебя убедили даже в том, что Гомер был философом,  если
бы не опровергали этого своими же доводами. Ведь они превращают его то в
стоика, одобряющего только добродетель и бегущего наслаждений, от  чест-
ности не отступающего даже ради бессмертия; то в эпикурейца,  восхваляю-
щего покой в государстве, проводящего жизнь в пирах и песнях; то в пери-
патетика, устанавливающего три рода благ; то  в  академика,  твердящего,
что нет ничего достоверного'. Ясно, что ничего такого у  него  нет,  раз
есть все разом, - потому что учения эти между собою  не  совместимы.  Но
уступим им Гомера-философа. Он, видимо, стал мудрецом до того, как узнал
о стихах; будем же и мы лучше учиться тому, что сделало Гомера мудрецом.
(6) А спрашивать у меня, кто был старше - Гомер  или  Гесиод,  такое  же
пустое дело, как разузнавать, почему Гекуба, хотя и была младше  Елены2,
выглядела старой не по возрасту. И не пустое ли, по-твоему, дело -  исс-
ледовать возраст Патрокла и Ахилла? (7) Будешь ли ты  доискиваться,  где
блуждал Улисс, вместо того чтобы положить конец собственным  заблуждени-
ям? Нет времени слушать, носило ли его между Италией и Сицилией  или  за
пределами известного нам мира. Да и не мог  он  на  таком  малом  прост-
ранстве скитаться так долго. Душевные бури швыряют нас ежедневно,  из-за
собственной негодности мы терпим все Улиссовы беды. И красота  прельщает
наше зренье, и враг грозит; здесь - свирепые чудовища, лакомые до  чело-
веческой крови, там - коварный соблазн, привлекающий слух, и все  разно-
образье бед. Научи меня, как любить родину, жену, отца, как плыть к этой
столь честной цели даже после кораблекрушенья. (8)  Зачем  ты  доискива-
ешься, была ли Пенелопа вправду целомудренна3, или  обманула  свой  век?
Подозревала ли она, что видит Улисса еще прежде,  чем  узнала  наверное?
Лучше объясни мне, что такое целомудрие, и какое в нем благо,  и  в  чем
оно заключено - в теле или в душе?
   (9) Перейду к музыке. Ты учишь меня, как согласуются между собою  вы-
сокие и низкие голоса, как возникает стройность, хотя струны издают раз-
ные звуки. Сделай лучше так, чтобы в душе моей было согласие и  мои  по-
мыслы не расходились между собою! Ты показываешь мне, какие лады  звучат
жалобно; покажи лучше, как мне среди превратностей не проронить ни звука
жалобы!
   (10) Геометрия учит меня измерять мои владенья; пусть лучше объяснит,
как мне измерить, сколько земли нужно человеку! Она учит  меня  считать,
приспособив пальцы на службу скупости; пусть лучше объяснит, какое  пус-
тое дело эти подсчеты! Тот, чья казна утомляет счетоводов, не счастливее
других; наоборот, как был бы несчастен владелец лишнего имущества,  если
бы его самого принудили сосчитать, сколько ему принадлежит!  (11)  Какая
мне польза в умении разделить поле, если я не могу разделиться с братом?
Какая мне польза до тонкости подсчитать в югере каждый фут и не упустить
ни одного, ускользнувшего от межевой меры, если я только  огорчусь,  уз-
нав, что сильный сосед отжилил у меня кусок поля? Меня учат, как не  по-
терять ничего из моих владений, а я хочу научиться, как  остаться  весе-
лым, утратив все. - (12) "Но меня выживают с  отцовского,  с  дедовского
поля!" - А до твоего деда чье это поле было? Можешь ты объяснить, какому
оно принадлежало - пусть не человеку, а племени? Ты пришел сюда не хозя-
ином, а поселенцем. На чьей земле ты поселенец? Если все будет  с  тобою
благополучно, - у собственного наследника. Правоведы утверждают, что об-
щественное достояние не присваивается за давностью владения; а  то,  что
ты занял, то, что называешь своим, - общее достояние и принадлежит всему
роду человеческому. (13) Замечательная наука! Ты умеешь  измерить  круг,
привести к квадрату любую фигуру,  какую  видишь,  называешь  расстоянья
между звездами, нет в мире ничего, что не поддалось бы твоим измереньям.
Но если ты такой знаток, измерь человеческую душу! Скажи, велика она или
ничтожна! Ты знаешь, какая из линий прямая; для чего тебе  это,  если  в
жизни ты не знаешь прямого пути?
   (14) Перейду к той науке, которая похваляется знанием  неба,  которой
известно,

   .,. Отходит куда Сатурна звезда ледяная
   И по каким из кругов вращается пламень Килленца 4.

   Для чего нам это знание? Чтобы тревожиться, когда Сатурн и Марс  ока-
жутся в противостоянии или когда Меркурий зайдет вечером на виду  у  Са-
турна? Лучше мне заучить, что они, где бы ни были, всегда благоприятны и
не могут измениться. (15) Их ведет по непреложным путям извечный порядок
судеб, они движутся по установленной череде смен и либо управляют  всеми
событиями, либо предвещают их исход. Но если в них причина всего, что бы
ни случилось, какой толк знать то, чего нельзя изменить? А если они  все
предуказывают, - какая польза в предвиденье неизбежного? Знай, не  знай,
- все равно случится.

   (16) Если ты будешь следить за солнечным зноем и сменой
   Лун, чередой проходящих, тебя никогда не обманет
   Завтрашний день, не введут в заблужденье прозрачные ночи.5

   Но и так все в достаточной мере и сверх нее  предусмотрено,  чтобы  я
был застрахован от козней. - (17) "Разве  не  обманет  меня  наступающий
час? Ведь обманывает все, что застигает врасплох ничего не ведающего". -
'Что будет, я не ведаю, а что может быть, - знаю. И  ничто  не  приведет
меня в отчаянье, ибо, я жду всего, а если что меня минует, я считаю  это
за удачу. Наступающий час обманет меня, если пощадит; да и этим не обма-
нет: ведь если я знаю, что все может случиться, то знаю  также,  что  не
все случится непременно. Потому я жду удачи, но готов и к бедам.
   (18) Тебе придется смириться, если я тут сойду с предписанного  тобою
пути. Ведь ты не заставишь меня отнести к свободным искусствам  то,  чем
занимаются живописцы или же ваятели,  мраморщики  и  другие  прислужники
роскоши. И борцов, у которых вся наука - масло да  пыль,  я  изгоняю  из
числа тех, кто занят свободными искусствами, - не то мне  придется  при-
нять туда и составителей мазей, и поваров, и всех прочих, приспособивших
свой ум к нашим наслажденьям. (19) Скажи мне, прошу, что общего со  сво-
бодой имеют эти блюющие натощак толстяки с ожиревшим телом и  отощавшей,
одряхлевшей душою? И неужто мы будем считать свободным искусством все, в
чем упражнялась, не присев, молодежь во времена наших  предков:  метанье
копья, удары колом, верховая езда, владенье мечом? Они  не  учили  детей
тому, чему учатся, не двигаясь. Но ни то, ни другое не учит  добродетели
и не вскармливает ее. Что толку править конем и удерживать его  бег  уз-
дою, покуда тебя самого несут необузданные страсти? Что толку  побеждать
в борьбе и в кулачном бою, когда тебя самого побеждает гнев?
   - (20) "Так что же, свободные искусства и науки ничего не дают  нам?"
- Дают, и много, но не для добродетели. Ведь и те  ручные  ремесла,  что
всеми признаны за низкие, оснащают жизнь многим,  но  к  добродетели  не
имеют касательства. - "Для чего же мы образовываем  сыновей,  обучая  их
свободным искусствам"? - Дело не в том, что они могут дать  добродетель,
а в том, что они подготавливают душу к  ее  восприятию.  Как  начала,  у
древних именовавшиеся грамотой и дающие мальчикам основы знаний, хотя не
научают их свободным искусствам, но готовят почву для обучения им в ско-
ром времени, так и свободные искусства, хотя и не ведут душу к  доброде-
тели, но облегчают путь к ней.
   (21) Посидоний различает четыре вида искусств:  будничные  и  низкие,
потешные, детские и свободные. Будничные - это ручные  ремесла,  занятые
всем тем, чем оснащается жизнь; они даже и не прикидываются благородными
или почтенными. (22) Потешные - это те искусства, чье назначение  услаж-
дать глаз и слух. К ним можно  причислить  и  изобретение  всякого  рода
приспособлений6, вроде помостов, которые сами собой поднимаются,  насти-
лов, бесшумно растущих ввысь, - всего, что служит для внезапных перемен,
когда то, что было сплошным, разверзается" края провала по  собственному
почину сходятся, возвышение понемногу понижается.  Такие  вещи  поражают
взоры невежд, по незнанью причин удивляющихся всему  неожиданному.  (23)
Детские, имеющие нечто общее со свободными, - это те искусства,  которые
у греков называются еухох-Xioi, а у нас -  свободными.  Единственные  же
поистине свободные или даже, вернее сказать, дающие свободу искусства  -
это те, что пекутся о добродетели. (24) Поскольку одна часть  философии,
продолжает Посидоний, занимается природой, другая -  нравами,  третья  -
человеческим разумом, постольку и вся толпа свободных искусств притязает
занять в ней место. Когда дело идет о вопросах естествознания, философия
опирается на свидетельство геометрии, которая, стало  быть,  есть  часть
того, чему она помогает. (25) Но ведь многое  нам  помогает,  не  будучи
частью нас самих; а будь оно нашей частью, помощи от него  бы  не  было.
Пища - подспорье телу, но не его часть. Услуги геометрии кое-что нам да-
ют" но философии она нужна так же, как ей самой - кузнечное дело7; одна-
ко оно - не часть геометрии, как и геометрия - не часть философии.  (26)
Кроме того, у каждой из них - свои пределы. Мудрец исследует  и  познает
причины естественных явлений, геометр отыскивает и высчитывает их  число
и меру. Каков незыблемый порядок небесных тел, какова их сила и природа,
- все это знает философ; а кто высчитывает их движенье  и  возврат,  кто
собирает наблюдения над тем, как они восходят и заходят, а порой  являют
вид стоящих на месте, хотя небесным телам стоять и нельзя,  тот  матема-
тик. (27) Пусть мудрец знает, по какой причине в зеркале возникает отра-
жение; геометр же может сказать, как далеко должен отстоять  предмет  от
отражения и какое отражение дает та или другая форма зеркала. Что солнце
огромно, докажет философ; какова его величина, укажет математик, который
пользуется в работе неким опытом и навыком, но должен,  чтобы  работать,
заимствовать некие основные положения. А если основы искусства  -  заем-
ные, оно несамостоятельно. (28) Философия ничего  не  ищет  на  стороне,
свое здание она возводит от земли. Математика, так сказать, занимает по-
верхность, она строит на чужой земле8, берет со стороны те начала,  бла-
годаря которым достигает дальнейшего. Если бы она шла к истине  сама  по
себе, если бы могла обнять весь мир и всю природу, тогда  я  сказал  бы,
что она много дает человеческой душе, ибо, помышляя о небе, та сама рас-
тет и вбирает нечто свыше.
   Лишь одно делает душу совершенной: незыблемое знание добра и зла [ко-
торое доступно только философии] 9 - ведь никакая другая наука  добра  и
зла не исследует. (29) Переберем по одной  добродетели.  Храбрость  есть
презрение ко всему страшному; она пренебрегает внушающим ужас и склоняю-
щим под иго нашу свободу, бросает ему вызов, переламывает его. Так неуж-
то ее закаляют свободные искусства? Верность есть святейшее благо  чело-
веческого сердца, ее никакая необходимость не принудит к обману, никакая
награда не совратит. Она говорит: "Жги, бей, убивай - я не  предам!  Чем
сильнейшая боль будет выпытывать тайны, тем глубже я их скрою". Могут ли
свободные искусства и науки сделать  нас  такими?  Воздержность  умеряет
наслажденья; одни она с ненавистью изгоняет, другие соразмеряет и сокра-
щает до здорового предела, никогда не приближаясь к ним ради них  самих.
Она знает, что лучшая мера для всего желанного - взять не сколько хочет-
ся, а сколько необходимо. (30) Человеколюбие запрещает быть надменным  с
товарищами, быть скупым, оно и в словах, и в делах, и в чувствах  являет
всем мягкость и ласковость, ничью беду не считает чужою, свое благо  лю-
бит больше всего тогда, когда оно служит на благо другому. Неужели  сво-
бодные искусства учат нас таким нравам? Нет, - так же  как  и  простоте,
скромности и умеренности; так же как довольству  малым  и  бережливости;
так же как милосердию, оберегающему чужую кровь не меньше своей и  знаю-
щему, что человек не должен пользоваться силами другого человека  расто-
чительно.
   - (31) "Но если вы согласны, что без свободных  искусств  и  наук  не
достичь добродетели, то как же вы утверждаете, будто они ничего для доб-
родетели не дают?" - Без пищи тоже не достичь добродетели, хотя  пища  к
добродетели касательства не имеет. Древесина ничего не дает кораблю, хо-
тя корабли бывают только из дерева. Нет причин, повторяю, думать,  будто
вещь получается с помощью того, без чего она получиться не  может.  (32)
Можно сказать и так: добродетель  достигается  и  помимо  свободных  ис-
кусств; хотя добродетели и надо учиться, учатся  ей  не  через  их  пос-
редство. Почему я должен считать, что не знающий грамоты не может  стать
мудрым, как будто мудрость вся в грамоте? Она преподается на деле, а  не
на словах, и я не уверен, не будет ли память крепче без всякого внешнего
подспорья. (33) Мудрость велика и обширна, ей нужно много простора; надо
выучить все о делах божеских и человеческих, о прошлом и  о  будущем,  о
проходящем и о вечном, о времени, -  а  о  нем  одном,  ты  сам  видишь,
сколько есть вопросов? Первый - есть ли оно само по себе нечто? Потом  -
было ли что-нибудь до времени, без времени? Возникло ли оно вместе с ми-
ром? Или прежде возникновения мира, поскольку было нечто, было и  время?
(34) И об одной только душе нет числа вопросам: откуда она? какова  она?
когда возникает? как долго существует? переходит ли с  места  на  место,
меняет ли обиталища, перебрасываемая во все новые виды одушевленных  су-
ществ? или ей суждено только однократное рабство, а потом, отпущенная на
волю, она бродит по вселенной? телесна она или нет? что  она  будет  де-
лать, когда мы перестанем быть ее орудиями? как она воспользуется свобо-
дой, когда убежит из здешней темницы? забудет ли прежнее? познает ли се-
бя, лишь расставшись с телом и удалившись ввысь? (35) Какую бы часть бо-
жественных и человеческих дел ты ни взял, тебя утомит  несметное  обилие
вещей, требующих исследованья и заучиванья. Чтобы все  они,  огромные  и
многочисленные, могли найти свободный приют, следует изгнать из души все
лишнее. В такую тесноту добродетели не залучить: великому нужен  широкий
простор. Всё вон! Пусть сердце будет свободно для нее одной!
   - (36) "Но ведь знание многих наук приятно". - Нет, из каждой  надле-
жит нам запомнить лишь столько, сколько необходимо. По-твоему, порицанья
заслуживает .тот, кто копит лишнее и хвастливо выставляет в доме  драго-
ценные вещи, но не заслуживает загромождающий свой ум  ненужной  утварью
всяческих наук? Стремиться знать больше, чем требуется, - это  тоже  род
невоздержности. (37) К тому же погоня за свободными искусствами и наука-
ми делает людей докучными, болтливыми, назойливыми и самодовольными; за-
учив лишнее, они из-за этого неспособны выучить  необходимое.  Грамматик
Дидим написал четыре тысячи книг 10. Я пожалел бы  и  того,  кто  прочел
столько лишнего! В одних книгах исследуется, где родина Гомера, в других
- кто истинная мать Энея, в третьих - чему  больше  предавался  в  жизни
Анакреонт, похоти или пьянству, в четвертых -  была  ли  Сафо  продажной
распутницей, и прочие вещи, которые, знай мы их,  следовало  бы  забыть.
(38) Вот и говори теперь, что жизнь не долга. Но если ты возьмешь наших,
я и тут покажу тебе много такого, что надо бы отрубить топором.
   Большой траты времени, большой докуки для чужих ушей  стоит  похвала:
"Вот начитанный человек!" Будем же довольны названием попроще: "Вот  че-
ловек добра!" (39) Неужто мне развертывать летописи всех племен, отыски-
вая, кто первым стал писать стихи, высчитывать  без  календаря,  сколько
лет прошло между Орфеем и Гомером, узнавать все глупости, которыми Арис-
тарх испещрил чужие стихи", губить свой век на  подсчет  слогов?  Неужто
мне не отводить глаз от песка геометров? Настолько ли я позабуду  спаси-
тельное изречение: "Береги время!"? Все это я буду знать, -  а  чего  не
узнаю? (40) Грамматик Апион12, который во времена Гая Цезаря колесил  по
всей Греции и в каждую общину был принят во имя Гомера, говорил:  "Гомер
исчерпал оба своих предмета в "Илиаде" и в  "Одиссее"  и  присоединил  к
своему труду начало, охватывавшее всю Троянскую войну". А доказательство
он приводил такое: "Поэт намеренно поставил в начале первого  стиха  две
буквы, содержащие число книг"13. (41) Пусть знает такие  вещи  тот,  кто
хочет быть всезнайкой и не желает подумать, сколько  времени  отнимет  у
тебя нездоровье, сколько - дела, общественные и частные, сколько -  дела
повседневные, сколько - сон? Измерь свой век! Не так уж много он  вмеща-
ет!
   (42) Я говорил о свободных искусствах, - но сколько  лишнего  есть  у
философов! Сколько такого, что и не может пригодиться! И философы  опус-
кались до разделения слогов, до изучения свойств союзов и  предлогов,  и
философы завидовали грамматикам и геометрам. Все, что было лишнего в  их
науках, они перенесли в свою. Так и вышло,  что  говорить  "ни  умели  с
большим тщанием, чем жить. (43) Послушай, как  много  зла  в  чрезмерной
тонкости и как она враждебна истине! Протагор говорит, что утверждать  и
то, и другое можно одинаково о каждой вещи, в том числе и о том,  каждая
ли вещь позволяет утверждать о ней и то, и другое.  Навсифан14  говорит:
все, что кажется нам существующим, существует в такой же мере, как и  не
существует. (44) Парменид говорит: все, что нам кажется,  не  отличается
от единого. Зенон Элейский15 камня на камне не оставил от всех  сложнос-
тей, сказав: ничего не существует. К тому же примерно приходят и  после-
дователи Пиррона, и мегарцы, и эритрейцы 16, и академики, которые  ввели
новое знание - о том, что мы ничего не знаем. (45) Брось все эчо в ту же
кучу ненужностей, что и многое из свободных искусств! Те  преподают  мне
науку, от которой не будет пользы, а эти отнимают надежду на всякое зна-
ние. Но уж лучше знать лишнее, чем ничего не знать. Они не идут  впереди
со светочем, направляя мой взгляд к истине, - они мне выкалывают  глаза.
Если я поверю Протагору, в природе не останется ничего, кроме  сомнения;
если Навсифану, - достоверно будет только то, что нет ничего достоверно-
го; если Пармениду, - останется только единое, если Зенону, - и  единого
не останется. (46) Но что такое и мы сами, и все, что окружает нас,  пи-
тает, держит на себе? Вся природа оказывается тенью, или пустой или  об-
манчивой. Нелегко мне сказать, на кого я сержусь больше: на тех ли,  что
объявляет нас ничего не знающими, или на тех, кто и  возможности  ничего
не знать нас лишает. Будь здоров.

   Письмо LXXXIX

   Сенека приветствует Луцилия!

   (1) То, чего ты желаешь, - чтобы я написал  о  разделении  философии,
показал отдельные члены ее огромного тела, - вещь полезная и для стремя-
щегося к мудрости необходимая. Ведь через посредство частей легче подой-
ти к познанию целого. О, если бы вся философия могла предстать,  подобно
вселенной, когда она открывает перед нами весь свой лик! Как схожи  были
бы эти зрелища! Тогда бы философия наверняка заставила всех смертных лю-
боваться ею и покинуть то, что мы, по неведенью подлинно великого,  счи-
таем великим. Но нам такое не дано, и приходится смотреть на нее так же,
как созерцаем мы вселенную, - по частям. (2) Правда, душа мудреца  охва-
тывает всю ее громаду, обегая ее с той же быстротой, с  какой  наш  глаз
обегает небо; но нашему взгляду, слабому и на близком расстоянии и  при-
нужденному пробиваться сквозь туман, легче рассмотреть все по отдельнос-
ти, так как целого нам не охватить. Я сделаю, что ты просишь, и  разделю
философию на части, но не на куски: ведь  полезно  разделить  ее,  а  не
раскромсать, потому что схватить слишком мелкое не  легче,  чем  слишком
крупное. (3) Народ расписывают по трибам ', войско делится на  центурии.
Все, что разрослось, познается легче, если должным образом расчленено на
части, не слишком мелкие, как я сказал, и не бесчисленные. У  чрезмерной
дробности тот же порок, что у нерасчлененности. Что измельчено  в  пыль,
то лишено порядка. (4) Прежде всего, по-твоему, я  должен  сказать,  чем
отличается мудрость от философии. Мудрость есть совершенное благо  чело-
веческого духа, философия же - любовь и стремление к мудрости. Философия
указывает туда, куда пришла мудрость. Почему философия называется  так2,
ясно: само имя ее говорит об этом. (5) А мудрость некоторые3  определяли
как "знание всего божеского и человеческого", некоторые же говорили, что
"быть мудрым - значит, познать все божеское и человеческое и его  причи-
ны". Мне это дополнение кажется лишним:  ведь  "причины"  -  лишь  часть
"всего божеского и человеческого". И философию  определяли  то  так,  то
этак: одни говорили, что она есть забота о добродетели, другие -  забота
об исправленье духа; некоторые же называли ее стремлением  мыслить  пра-
вильно. (6) Одно известно почти что твердо: между мудростью и философией
есть разница. Ведь не может быть, чтобы ищущее и искомое  были  тождест-
венны. Какова разница между жадностью, которая желает, и деньгами, кото-
рых желают, такова же она между философией и мудростью, которая есть  ее
конечный итог и награда. Философия - в пути, мудрость - в его конце. (7)
Мудрость - это то, что греки называют зоукх. Это слово было в ходу  и  у
римлян, как теперь в ходу слово "философия". Это засвидетельствуют  тебе
и древние тогаты, и надпись на памятнике Доссену4:

   Прохожий, стой: прочти Софию Доссена здесь!

   (8) Некоторые из наших, хотя философия есть забота  о  добродетели  и
стремится к ней как к цели, полагали, что их невозможно разлучить:  ведь
нет ни философии без добродетели, ни добродетели без философии.  Филосо-
фия есть забота о достижении добродетели через посредство самой доброде-
тели; ни добродетели не может быть, если о ней не заботиться, ни  заботы
о добродетели - без нее самой. Тут все иначе, чем со стрелком, пытающим-
ся издали попасть во что-нибудь, когда целящийся и цель - в разных  мес-
тах; и иначе, чем с дорогами, которые ведут в город, но лежат  вне  его.
Путь к добродетели идет через нее самое. Значит, философия и добродетель
нераздельны.
   (9) Большинство писавших об этом, причем самых  великих,  утверждали,
что философия делится на три части: нравственную, естественную и ту, что
посвящена человеческому разуму5. Первая вносит порядок  в  душу.  Вторая
исследует природу вещей. Третья испытывает свойства слов, их  расположе-
ние, виды доказательств, чтобы ложь не вкралась под видом истины.  Впро-
чем, были и такие, что разделяли философию и на большее,  и  на  меньшее
число частей. (10) Некоторые перипатетики вводили четвертую часть: граж-
данскую философию, которой, мол, нужно заниматься неким особым  образом,
ибо предмет у ней совсем другой. Некоторые добавляли еще одну часть, на-
зываемую у греков oixovo^iicT), то есть умение управлять  домашним  иму-
ществом. Некоторые уделяли особое место учению о разных  образах  жизни.
Но все это входит в нравственную часть философии. (11) Эпикурейцы  пола-
гали, что в философии всего две части - нравственная и  естественная,  а
ту, что посвящена ра зуму, они отбрасывали. Но потом, когда  сама  жизнь
заставила их устранить все двусмысленное, изобличить ложь, таящуюся  под
личиною правды, они ввели раздел, названный ими "учением о  суждениях  и
правилах", то есть ту же посвященную разуму часть, но под другим  именем
6; они, однако, думают, что лишь дополнили естественную философию.  (12)
Киренаики устранили и естественную,  и  посвященную  разуму  часть,  до-
вольствуясь только нравственной, - но тут же иным способом ввели то, что
устранили; у них нравственная философия делится на пять частей, из кото-
рых одна учит о том, чего следует избегать и к чему стремиться, вторая -
о страстях, третья - о поступках, четвертая - о причинах, пятая - о  до-
казательствах. Но причины вещей относятся к части естественной,  доказа-
тельства - к той, что посвящена разуму 7. ( 13) Аристон Хиосский сказал,
что части, посвященные природе и разуму, не только излишни, но и мешают,
а единственную оставляемую им нравственную философию урезал: тот ее раз-
дел, что содержит правила поведения, он объявил нужным только воспитате-
лю, а не философу, - как будто мудрец не есть воспитатель  рода  челове-
ческого.
   (14) Итак, поскольку философия трехчастна,  мы  начнем  с  разделения
нравственной ее части. Было установлено, что и она делится натрое;  пер-
вое в ней - наблюдение, назначающее каждому свое и оценивающее, что чего
стоит; дело это чрезвычайно полезное, так как нет ничего более необходи-
мого, чем установить цену каждой вещи. Второй раздел ее учит о  побужде-
ниях, третий - о поступках. Первая твоя обязанность - судить,  что  чего
стоит; вторая - соразмерять и обуздывать в зависимости от этого твои по-
буждения; третья - заботиться, чтобы побужденья и  поступки  друг  другу
соответствовали, а сам ты ни в тех, ни в других не впадал в противоречие
с самим собою. (15) Если одного из трех не будет, нарушится  и  все  ос-
тальное. Что пользы знать цену всем вещам, если ты безудержен  в  побуж-
деньях? Что пользы подавить побуждения и держать в своей власти желанья,
если ты, действуя, не примешь в расчет времени и не будешь знать, когда,
что, где и как надлежит делать? Ведь одно дело -  знать  цену  и  досто-
инство вещи, другое - выбрать нужный миг, и сверх того - обуздывать свои
побужденья и браться за дело, а не хвататься вслепую. Ведь в жизни тогда
нет противоречий, когда поступок не расходится с побуждением, а побужде-
ние зависит от достоинства каждого предмета и смотря по тому, стоит  его
домогаться или нет, становится слабее или сильнее.
   (16) Естественная философия членится надвое: на учения о телесных и о
бестелесных вещах. Оба они разделяются на свои,  так  сказать,  ступени.
Учение о телах - таким образом: во-первых, о тех, что производят  нечто,
и о тех, что из них рождаются, - а  рождаются  первоначальные  вещества.
Учение о них, по мненью некоторых, неделимо, по мненью Других -  делится
на ученья о материи, о движущей всё причине и о самих первоначальных ве-
ществах.
   (17) Мне остается написать о разделении той части философии, что пос-
вящена разуму. Всякая речь либо непрерывна, либо распределена между воп-
рошающим  и  отвечающим.  Было   установлено,   что   первая   именуется
SictXsxTix-^ вторая - р-г,т&р|.х-г|. Риторика  заботится  о  словах,  их
смысле и порядке; диалектика подразделяется на две части - о словах и  о
значениях, то есть о предметах, про которые  говорится,  и  о  речениях,
посредством которых про них говорится. Далее следуют  бесчисленные  под-
разделы и той, и другой. А я на этом кончу и "расскажу лишь  о  главном"
8, - а не то, если я стану делить части на  части,  то  получится  целая
книга изысканий. (18) Я не хочу отбить у тебя, Луцилий, лучший из людей,
охоту все это читать, - только бы ты все прочитанное немедля  относил  к
людским нравам. Усмиряй себя, будоражь, если есть в тебе вялость,  обуз-
дывай, если есть распущенность, укрощай упрямство, преследуй и свою,  и,
насколько сможешь, всеобщую алчность.  Тем,  кто  будет  тебе  говорить:
"Сколько можно об одном и том же?" - отвечай:
   (19) "Сколько можно в одном и том же грешить? Вы хотите избавиться от
лекарства, не избавившись от порока, - а я из-за вашего отказа еще упор-
нее буду твердить свое. Леченье начинает приносить пользу  тогда,  когда
потерявшее чувствительность тело отвечает на прикосновение болью. Я буду
твердить то, что и против вашей воли пойдет вам на  пользу.  Пусть  хоть
когда-нибудь дойдет до вас чей-нибудь нельстивый голос, и если каждый из
вас не желает слушать правду, выслушайте ее все вместе.
   (20) До каких пор будете вы расширять границы  владений?  Для  одного
хозяина тесно поле, на котором разместился бы целый народ.  Куда  должны
простираться ваши пашни, если для вас  мало  засевать  земли,  размерами
равные провинциям? Все теченье славных  рек  проходит  по  частным  вла-
деньям, ваши от устья до истока огромные потоки,  что  служат  границами
огромным народам! Но и этого мало - вам нужно вместить в  пределы  ваших
поместий моря, нужно, чтобы ваш управитель царствовал за Адриатическими,
Ионийскими и Эгейскими водами, чтобы  острова,  жилища  могучих  вождей,
считались самым дешевым из всего вашего достояния. Владейте, чем хотите,
пусть будет именьем то, что прежде  называлось  державой,  присваивайте,
что можете, - все равно того, что не ваше, будет больше.
   (21) А теперь я обращаюсь к вам, чья расточительность так же безбреж-
на, как их алчность! Вам я говорю! Долго ли еще не будет  такого  озера,
над которым не поднимались бы кровли ваших загородных, такой  реки,  чьи
берега не были бы унизаны вашими домами? Где ни пробьются горячие ключи,
там тотчас поднимутся новые пристанища роскоши. Где ни изогнется заливом
берег, вы кладете основанья построек и, довольные только созданной рука-
ми почвою, гоните море вспять. Пусть повсеместно блистают  ваши  жилища,
то на горах, откуда так широк вид на сушу и на море, то на  равнине,  но
возносясь ввысь вровень с горами; сколько бы вы ни строили, как бы высо-
ко ни строили, вы - только крошечные тела и  ничего  больше.  Зачем  вам
множество спален? Ведь только в одной вы ложитесь! А где  вас  нет,  там
все не ваше.
   (22) Теперь я перейду к вам, чье обжорство, бездонное  и  ненасытное,
обыскивает и моря, и земли. Здесь закидывают крючки, там ставят силки  и
всевозможные тенета, не жалея труда на преследованье дичи и  оставляя  в
покое только ту, которой вы пресытились. Много ли из того, что  добывают
для вас столько рук, много ли из всех яств отведают ваши утомленные нас-
лажденьями уста? Много ли из всей дичи, добытой  с  такими  опасностями,
попробует господин, страдающий поносами и тошнотами?  Много  ли  устриц,
привезенных из такой дали, скользнет в его ненасытное брюхо? Вы несчаст-
ны, ибо сами не понимаете, что голод ваш больше вашей же утробы!" - (23)
Говори это другим, чтобы, говоря так, услышать и самому; пиши, чтобы са-
мому читать, когда пишешь. Все относи к нравам - для обуздания неистовых
страстей. Учись для того, чтобы знать не больше, а лучше. Будь здоров!

   Письмо ХС

   Сенека приветствует Луцилия!

   (1) Можно ли, мой Луцилий, сомневаться в том, что жизнь  наша  -  ми-
лость богов, а благою делает ее философия, которой мы и обязаны  больше,
чем богам, настолько же, насколько благо в жизни -  лучший  дар,  нежели
сама жизнь? Это было бы так, когда бы и сама философия не была ниспосла-
на богами, которые никому не дали ее знанья, но  всем  -  способность  к
ней. (2) Ведь если бы они сделали это благо всеобщим и мы  рождались  бы
разумными, мудрость потеряла бы лучшее из того, что в ней есть,  и  при-
надлежала бы к вещам случайным. А теперь самое ценное и  высокое  в  ней
то, что она не идет к нам сама, но каждый обязан ею лишь себе и от  дру-
гого ее не получит. За что было бы нам чтить философию, если бы она  за-
висела от чужой милости? (3) Ее труд один: отыскивать  истину  обо  всех
делах божеских и человеческих. С нею неразлучны  справедливость,  благо-
честье, совестливость и прочие ее спутники - связанные и согласные между
собою добродетели. Она научила чтить все божественное и любить все чело-
веческое, научила, что в руках богов - власть, а между людьми  -  содру-
жество, бывшее нерушимым до тех пор, пока алчность не  разрушила  всякую
общность и не стала причиной бедности даже для тех, кого обогатила. Ведь
они, пожелав иметь собственность, перестали владеть всем. (4) Но  первые
из смертных и рожденные ими не знали порчи и следовали  природе,  сделав
ее и вождем, и законом и вручив себя воле лучшего среди них. Ведь подчи-
нение худших лучшему - в природе вещей. И во главе бессловесных  стад  -
либо самые большие, либо самые сильные животные. Идет впереди  коров  не
хилый бык, а победивший прочих самцов величиной и  силою;  стадо  слонов
ведет самый огромный, а у людей самым великим считается  лучший.  Потому
правителя выбирали за его душевные свойства, и счастливы были те  племе-
на, где самым могущественным мог стать только самый лучший. Ведь тот мо-
жет все, чего хочет, кто не считает, будто может больше, чем должен. (5)
В том веке, который зовут золотым, по мненью Посидония, царствовали муд-
рецы. Они не допускали драк и защищали слабейших от сильных, они убежда-
ли и разубеждали, показывая, что полезно, что нет. Их дальновидность за-
ботилась о том, чтобы соплеменники ни в чем не знали недостатка, мужест-
во отражало опасности, щедрость одаривала и украшала подданных.  Править
значило не властвовать, а исполнять обязанность. Никто не пробовал  свое
могущество на тех, кто это могущество создал, и ни у кого не было ни же-
лания, ни причины творить обиды; все так хорошо слушались хорошего  пра-
вителя, что самое сильное, чем царь грозил ослушникам, был уход от влас-
ти1. (6) Когда же исподволь появились пороки, а царская власть преврати-
лась в тиранию, возникла нужда в законах, которые вначале предлагали  те
же мудрецы. Солон, основавший Афинское государство на законах справедли-
вости, известен среди семи мудрецов своего века2. Живи Ликург3 в  ту  же
пору, он вошел бы в то же священное число восьмым. Хвалят еще законы За-
левка и Харонда4, учивших людей праву не на судной площади и не в прихо-
жей законоведа, но в безмолвном и священном  пифагорейском  уединении  и
создавших право для цветущей тогда Сицилии и для греков в Италии.
   (7) До сих пор я согласен с Посидонием, а вот что философия  изобрела
все науки, потребные для повседневной жизни, и ей принадлежит слава соз-
дательницы ремесел, - с этим я не согласен. "Она, - говорит Посидоний, -
наставила живших поодиночке людей, укрывавшихся в пещере, в какой-нибудь
яме под скалой или в дупле дерева, и научила их  воздвигать  жилища".  А
по-моему, философия ничуть не больше придумала эти ухищрения,  громоздя-
щие постройки на постройки, города на города, чем рыбные садки,  замкну-
тые ради того, (8) чтобы обжорству не грозили бури и, как бы ни бушевало
море, страсть к роскоши имела безопасные гавани для откорма каждой поро-
ды рыб. Что ты говоришь? Философия ли вручила людям ключи и устроила за-
совы? Разве не алчности был подан этим знак? Философия ли возвела  высо-
кие кровли, опасные для жильцов? Дескать, мало  было  случайного  крова,
мало было без труда и искусства находить себе естественное убежище!  По-
верь мне, счастлив был век, еще не знавший архитекторов.  (9)  Вместе  с
роскошью родилось уменье обтесывать бревна в четырехугольные  брусья  и,
уверенной рукой ведя пилу по размеченным чертам, разрезать балки.

   А поначалу бревно кололи некрепкое клином,5

   - ибо тогда не строили для пира покоев, способных вместить  многолюд-
ное застолье, и не везли на длинной веренице телег,  сотрясающих  улицы,
ни сосен, ни елей, чтобы построить из них  штучный  потолок,  отягченный
золотом. (10) Развилины с двух сторон поддерживали кровлю,  хворост  или
зеленые ветви, плотно уложенные по скатам, давали сток даже сильным дож-
дям. И под таким вот кровом ничего не боялись. Под соломой жили  свобод-
ные, под мрамором и золотом живут рабы. Не согласен я с Посидонием  и  в
том, будто изделья из кованого железа изобретены  мудрыми  мужами.  (11)
Так можно назвать мудрецами и тех, что

   Зверя сетями ловить и птиц обманывать клеем
   Способ нашли, оцеплять лесные урочища псами.11

   Но все это придумано человеческой хитростью, а не мудростью. (12)  Не
согласен я с ним и в том, будто мудрецы нашли и железо,  и  медь,  когда
почва, опаленная лесными пожарами, излила из неглубоких жил  расплавлен-
ные металлы. Такие вещи находят те, кто их ценит. (13) И еще мне не  ка-
жется столь уж тонким вопрос, что стали употреблять прежде -  молот  или
клещи. И то и другое изобрел человек ума острого и быстрого, но не вели-
чавого и не высокого, - как и все, чего нужно искать, согнув спину и по-
тупясь душою в землю.
   Мудрецу легко было прокормиться. Да и как же иначе, если  он  даже  в
нынешний век не хочет ничем себя обременять? (14) Скажи мне, прошу,  как
можно восхищаться и Диогеном, и Дедалом? Кто  из  них  мудр,  по-твоему?
Тот, кто изобрел пилу, или тот, кто, увидев мальчика,  пьющего  воду  из
горсти, немедля вытащил из котомки чашку и разбил ее, обругав себя  так:
"Сколько же времени, глупый я человек, таскал я лишний груз!", кто спал,
свернувшись в бочке? (15) И сегодня кого сочтешь ты мудрее: того ли, кто
придумал, как устроить скрытые трубы, чтобы шафранная вода била  из  них
на невиданную высоту7, как вмиг заполнить водой или осушить Еврипы,  как
соединить над пиршественным покоем поворачивающиеся плиты, чтобы они по-
казывали то одно, то другое лицо и с каждой переменой -на столе  менялся
вид штучного потолка, - или того, кто показывает себе и другим, что при-
рода не требует от нас ничего тяжкого и трудного, что мы можем прожить и
без мраморщика и кузнеца, одеться, и не торгуя с серийцами8,  иметь  все
необходимое для нашего обихода, довольствуясь тем, чего земля не  прячет
в недра? Если бы род человеческий услышал его, то понял  бы,  что  повар
так же не нужен, как солдат. (16) Мудры или подобны  мудрецам  были  те.
для кого нетрудно было попечение о теле. Необходимое требует простой за-
боты, наслажденье - многих трудов. Будешь следовать природе, - не  пона-
добится никаких ремесленников: она не пожелала занимать нас такими веща-
ми и обучила всему, что сделала для нас непременным. -  Холод  невыносим
для нагого тела. - Что же, разве шкуры зверей и других животных не могут
вполне и с избытком защитить от холода? разве многие племена не  одевают
тела древесной корой? разве птичьи перья не скрепляются так, чтобы полу-
чилась одежда? разве и в наши дни большинство скифов не надевает  лисьих
и мышиных шкурок, мягких на ощупь и непроницаемых для ветра? -  (17)  Но
нужно еще густой тенью прогонять летний зной. - Что же, разве  древность
не оставила множества укромных мест, выдолбленных или безжалостным  вре-
менем, или другой какою причиною и превратившихся в пещеры? Что же, раз-
ве не делали вручную плетенок из любой лозы, не  обмазывали  их  дешевой
глиной, не крыли потом крыши соломой, или чем-нибудь принесенным из лесу
и не проводили безмятежно зиму под дождями, стекавшими  со  скатов?  Что
же, разве не прячутся в землянках племена, обитающие близ Сиртов, у  ко-
торых из-за чрезмерного солнечного жара нет более надежного укрытья  для
защиты от зноя, чем сама иссушенная  почва?  (18)  Природа,  позволившая
всем животным жить легко, не была так враждебна человеку, чтобы он  один
не мог обойтись без наук и ремесел. Нет нам от нее такого  приказа,  нет
нужды через силу добывать то, без чего не прожить. Мы рождены на все го-
товое, но, пресытившись легко доступным, обрекли себя на трудности. Все,
что теперь достается ценой бессчетных хлопот: и кров, и покров, согрева-
ющий тело, и пища, - попадалось на каждом шагу и  давалось  задаром  или
стоило малого труда, потому что меру указывала  необходимость.  Мы  сами
сделали всё драгоценным и редким, сделали так, что без великого и много-
образного уменья ничего нельзя добыть. (19) А природа дает вдоволь  все-
го, что ей требуется. Страсть к роскоши отошла от природы, она ежедневно
сама себя разжигает и растет уже много  веков,  изобретательностью  спо-
собствуя порокам. Сперва она пожелала лишнего, потом противоестественно-
го, а напоследок превратила душу в рабыню тела и  заставила  ее  служить
его похоти. Все эти ремесла, шум которых будоражит  город,  работают  на
потребу телу, которому прежде отпускали столько, сколько рабу, а  теперь
подносят все, как хозяину. Поэтому в той мастерской ткут, в этой куют, в
той варят духи, тут учат изнеженным  телодвиженьям,  там  -  изнеженным,
расслабленным напевам. Потерялась естественная мера, ограничивающая  же-
лания необходимым; теперь желать, сколько нужно, значит, слыть  деревен-
щиной или нищим.
   (20) Трудно поверить, Луцилий, до чего легко приятность  речи  уводит
прочь от истины даже великих людей. Вот  Посидоний  (по-моему,  один  из
тех, чей вклад в философию больше прочих): ему хочется описать  сначала,
как одни нитки сучатся, другие тянутся из мягкого распушенного  волокна,
потом как подвешенный груз выпрямляет и натягивает основу, как пропущен-
ный уток, чтобы смягчить жесткость сжимающей его с двух  сторон  основы,
бердом прижимается нить к нити, - и он говорит, будто ткацкое  искусство
изобрели мудрецы, позабыв, насколько позже был придуман более тонкий его
род, когда

   Держит основу навой; станок - разделяет тростинка;
   Вот уж продет и уток меж острыми зубьями: пальцы
   Перебирают его. Проводя между нитей основы
   Зубьями берда, его прибивают они, ударяя.. .9

   А что если бы довелось ему взглянуть на ткани нашего времени, из  ко-
торых шьется ничего не прячущая одежда, не защищающая не только тела, но
и стыдливости?
   (21) Потом он переходит к земледельцам и не менее красноречиво описы-
вает землю, однажды и дважды пропаханную плугом, чтобы рыхлая почва лег-
че давала путь корням, а после брошенное в борозды семя и травы, выполо-
тые вручную, затем чтобы случайные дикие всходы не  погубили  посева.  И
это, по его словам, есть дело мудреца, как будто  сейчас  землепашцы  не
придумывают много новых способов увеличить плодородие. (22) А потом,  не
довольствуясь этими уменьями, он посылает мудреца на мельницу и в пекар-
ню. Вот что он рассказывает о том, как мудрец,  подражая  природе,  стал
выделывать хлебы: "Зерна во рту дробятся  твердостью  зубов,  когда  они
сходятся, а что не попадает под них, то язык подталкивает к тем  же  зу-
бам; потом примешивается слюна, чтобы глоток легче проскользнул в горло;
а попав в утробу, пища переваривается теплом желудка и лишь тогда  пере-
ходит в тело. (23) Следуя этому примеру, кто-то положил один шероховатый
камень на другой, наподобие зубов, половина которых неподвижна и ожидает
движенья другой половины. Потом трением камня о камень он  стал  дробить
зерна, перемалывая их вновь и вновь, пока они, растертые много  раз,  не
измельчались совсем. Затем он полил муку водой и принялся усердно месить
ее, пока она не стала податливой; тогда он вылепил хлеб, который  сперва
пекся в горячей золе и на раскаленных кирпичах;  позже  были  изобретены
печи и другие устройства, где жар послушен нашему усмотренью". Не хвата-
ет только, чтобы он и сапожное ремесло объявил изобретеньем мудрецов!
   (24) До всего этого додумался разум, -но не  поистине  правый  разум.
Ведь такие изобретенья - дело человека, а не мудреца, точно так  же  как
суда, на которых мы пересекаем реки, пересекаем моря.  приладив  паруса,
улавливающие напор ветра, приспособив сзади руль,  поворачивающий  судно
туда и сюда (пример тут взят с  рыб,  которые  легким  движением  хвоста
вправо или влево направляют в сторону свой быстрый ход). (25) "Все  это,
- говорит Посидоний, - изобрел мудрец, но счел слишком ничтожным,  чтобы
заниматься самому, и отдал более скромным помощникам". Нет,  все  это  и
придумано теми, кто по сей день этим занят. Мы знаем такие вещи, что бы-
ли созданы на нашей памяти -  например,  зеркальные  окна,  пропускающие
дневной свет через прозрачную черепицу, или приподнятые полы бань и вде-
ланные в стену трубы, по которым проходит тепло, равномерно нагревая все
и снизу, и сверху. Что говорить о мраморе, которым  сверкают  и  дома  и
храмы? О круглых и лощеных каменных громадах, поддерживающих  портики  и
залы, способные вместить целый город? О значках, слово за словом подхва-
тывающих сколь угодно быструю речь 10, так что скорость  руки  поспевает
за проворством языка? Все это придумано ничтожными рабами. (26) Мудрость
же стоит выше: она не обучает работать руками, она - наставница душ. Хо-
чешь знать, что ею добыто, что создано? Не непристойные телодвижения, не
напевы для труб и флейты, превращающих в звук проходящее сквозь них  или
излетающее из них дыхание; не оружье, не стены, не войны; нет, она  мыс-
лит о пользе, лелеет мир, зовет род людской к согласию. (27) Она, повто-
ряю, не кузнец необходимейших орудий. Зачем приписывать ей так мало? Пе-
ред тобою та, чье искусство - устраивать жизнь. А все прочие искусства у
нее в подчинении: ведь ей подвластна жизнь, а потому и все,  что  служит
украшению жизни, которую она, впрочем, направляет к блаженству, ведет  к
нему, открывает к нему пути. (28) Она показывает, что беда, а что кажет-
ся бедою; избавляет души от тщеславия и дарит им стойкое  величье;  душу
спесивую и красующуюся попусту обуздывает; не  позволяет  нам  не  знать
разницы между величием и напыщенностью; дает нам постичь  и  природу,  и
себя самое. Она объясняет, что такое боги и каковы они; что  такое  под-
земные силы, и лары, и гении, и божества второго рода - ставшие  вечными
души; где они пребывают, что делают, что могут и чего хотят.  Таково  ее
посвящение, отворяющее не городское святилище, но огромный храм всех бо-
гов, именуемый миром, и в нем открывающее духовному взору подлинные  ку-
миры, подлинные лики, - потому что для столь  величавого  зрелища  глаза
слишком слабы. (29) Потом она восходит к началам всех вещей, к  заложен-
ному в основе всего вечному разуму и силе,  развивающей  семена  сущего,
каждое на особый лад. Потом она принимается за исследованье души, -  от-
куда она, где она, долговечна ли, на сколько членов разделена. Затем фи-
лософия переходит от тел к бестелесному, разбирая, что  такое  истина  и
каковы ее доказательства, и еще - как различить двусмысленное в жизни  и
в словах, ибо и тут и там истина и ложь перемешаны.
   (30) Я утверждаю, что мудрец не отошел от низких ремесел, как  пола-.
гает Посидоний, но вообще к ним не приближался. Он бы счел,  что  недос-
тойно изобретать нечто недостойное вечного употребления, не взял бы  то-
го, что придется отложить. - (31) "Анахарсис11, - говорит  Посидоний,  -
изобрел гончарный круг, на котором лепят сосуды". А потом, встретив гон-
чарный круг у Гомера, предпочитают думать, будто под-ложны эти стихи,  а
не предание. Я не спорю, что эту вещь создал Анахарсис; а если так, зна-
чит, изобрел ее мудрец, - но не как мудрец: ведь все мудрецы многое  де-
лают не как мудрецы, а как люди. Представь себе быстроногого мудреца: он
всех обгонит, но как быстроногий бегун, а не как мудрец. Я бы хотел  по-
казать Посидонию стеклодува, который дыханием придает  стеклу  множество
таких форм, каких не вылепит и умелая рука. А способ этот отыскали после
того, как стало невозможно отыскать мудреца. - (32) "Демокрит, - утверж-
дает Посидоний, - по преданью, изобрел свод, в  котором  изгиб  наклонно
положенных камней замыкается срединным камнем". - А это, по-моему,  неп-
равда. Ведь непременно были и до Демокрита мосты и ворота, а их  верхняя
часть почти всегда изогнута. (33) И потом вы забыли, что тот же Демокрит
якобы изобрел способ смягчать слоновую кость,  превращать  расплавленную
гальку в изумруды - таким способом и по сей день  окрашивают  подходящие
для этого камешки. Пусть это изобретено мудрецом, - но изобретал  он  не
как мудрец: ведь и он делает много такого, что люди неразумные,  как  мы
видим, делают не хуже или даже более ловко и умело.
   (34) Ты спрашиваешь, что исследовал, что сделал ясным для  всех  муд-
рец? Во-первых, природу, за которой он не в пример прочим живым  сущест-
вам следил глазами, достаточно зоркими ко всему  божественному.  Во-вто-
рых, закон жизни, который он согласовал со всеобщим законом, научив  лю-
дей не только знать богов, но и следовать им, и все случайное  восприни-
мать как приказанное ими. Он запретил  повиноваться  ложным  мнениям  и,
взвесив все, всему указал настоящую цену; осудил перемешанные  с  раска-
яньем наслаждения; превознес те блага, что всегда будут нам отрадны; об-
наружил перед всеми, что самый счастливый - тот, кому не нужно  счастье,
самый полновластный - тот, кто властвует собою. (35) Я говорю не  о  той
философии, что 'гражданина отрывает от родины. богов - от мира,  которая
отдает добродетель  на  произвол  наслаждению  12,  но  о  той,  которая
единственным благом считает честность, которую не прельстят ни дары  че-
ловека, ни дары фортуны, награда которой в том, что никакой наградой  не
заманишь ее в плен.
   Я не думаю, чтобы такая философия была в тот грубый век, когда не су-
ществовало ни наук, ни искусств и люди на опыте учились всему полезному;
(36) и раньше 13, в счастливые времена, когда лежащими на  виду  благами
природы пользовались все без разбору, когда жадность и страсть к роскоши
не разобщили еще смертных и они не расторгли союза ради грабежа, люди не
были мудрецами, хотя и делали то, что положено делать мудрым мужам. (37)
Нет такого состояния рода человеческого, которым восхищались бы  больше,
чем этим, и если бы бог позволил кому-нибудь устраивать  земные  дела  и
давать народам нравы, никто не выбрал бы ничего другого, нежели памятные
нам нравы тех, чьи

   ...поля неподвластны пахарям были;
   Даже значком отмечать и межой размежевывать нивы
   Не полагалося; всё сообща добывали. Земля же
   Плодоносила сама, добровольно и без принужденья.14

   (38) Было ли поколенье людей счастливее  этого?  Они  сообща  владели
природою, а той, как матери, довольно было сил  всех  опекать,  позволяя
всем безопасно пользоваться общими богатствами. Почему же не назвать бо-
гатым поколенье смертных, среди которого нельзя было  найти  бедняка?  В
этот наилучший порядок вещей ворвалась  жадность  и,  желая  отделить  и
присвоить хоть что-то, сделала все из  безграничного  скудным  и  чужим,
принесла с собою бедность и, захотевши многого, потеряла все. (39) Пусть
она теперь мечется, стремясь возместить потерянное; пусть прибавляет по-
ле к полю, изгоняя соседей деньгами или  насилием,  пусть  сделает  свои
пашни просторными, как целая провинция, и долгие странствия по ним назы-
вает "обладанием": никакое расширение границ не вернет нас  к  тому,  от
чего мы ушли. Сделав все, мы будем владеть многим, - а владели  мы  все-
ленной. (40) Сама земля, пока ее не обрабатывали,  была  плодороднее,  и
простора хватало всем народам, не расхищавшим ее. Для людей было  равным
наслаждением находить то, что давала природа, и указывать  другому  най-
денное, и не могло быть у одного - избытка, у другого  -  нехватки:  все
делилось в полном согласии. Сильный еще не  поднимал  руку  на  слабого,
скупой еще не прятал лежащих втуне запасов, лишая  других  необходимого:
каждый заботился о других, как о себе. (41) Оружье оставалось  праздным,
руки не обагрялись человеческой кровью, и вся ненависть обращалась  про-
тив диких зверей. Те, кого защищала от солнца плотная тень рощи, кто жил
в даровом убежище, заслоняясь от свирепости стужи или дождя  кровлей  из
листвы, проводили ночь в покое, не вздохнув ни разу. Мы  ворочаемся  под
нашим пурпуром, ужаленные острыми  стрекалами  беспокойства;  а  им  как
сладко спалось на твердой земле! (42) Не висел над ними штучный потолок,
но скользили над лежащими под открытым небом светила, и было перед  ними
величавое зрелище ночи. Мир обращался в вышине, беззвучно совершая столь
великий труд. И днем, и ночью был открыт  их  взору  этот  прекраснейший
дом, им отрадно было наблюдать созвездия, как одни покидают середину не-
ба, другие восходят из невидимых его областей. (43) Разве  не  сладостно
было странствовать в виду этой усеянной чудесами шири? А вас пугает  ма-
лейший скрип вашей крыши, вы бежите, сломя голову, едва что-то  затрещит
среди росписей 15. Ни у кого не было домов в размер города - был  воздух
и вольное дыхание на просторе, и легкая тень скалы либо дерева, и  проз-
рачные источники, и ручьи, не загрязненные ни канавами, ни  трубами,  ни
иными насильственными путями, но бегущие по своей воле, и луга, красивые
без всякого искусства, и среди них - грубая хижина,  сложенная  неумелой
рукой. Таков был дом у живших в согласье с природой, в нем отрадно  было
обитать, не боясь ни его, ни за него. А теперь само жилище есть одна  из
первых причин нашего страха.
   (44) Но, хотя жизнь их была превосходна и чужда коварства, они не бы-
ли мудрецами, коль скоро это имя знаменует самое высокое совершенство. Я
не отрицаю, что были мужи высокого духа, так сказать, рожденные прямо от
богов: ведь нет сомнения, что мир, еще не истощенный родами,  производил
на  свет  только  самое  лучшее.  И,  однако,  насколько  по  врожденным
свойствам все были и сильнее, и способнее к труду, настолько  ум  их  не
был усовершенствован. Ведь природа не дает добродетели: достичь ее - это
искусство. (45) Они еще не искали ни золота, ни серебра, ни самоцветов в
глубине земной грязи; не могло быть такого, чтобы человек убивал челове-
ка не в сердцах, не из страха, а ради зрелища. Не было  еще  ни  пестрых
одежд, ни тканого золота - его и не добывали еще. (46) Что  же  выходит?
Они были невинны по неведенью; а это большая разница, не  хочет  человек
грешить или не умеет. У них не было справедливости, не было  разумности,
воздержности, мужества. В их грубой жизни были некие подобья этих добро-
детелей, сама же добродетель достается на долю только душе наставленной,
обученной, достигшей вершин благодаря неустанному упражнению. Для  этого
- но лишенными этого - мы и рождаемся. В лучших из нас, покуда нет обра-
зования, имеются лишь задатки добродетели, но не добродетель. Будь  здо-
ров.


Сенека.

Письмо XCI

   Сенека приветствует Луцилия!

   (1) Нашего Либералиса1 опечалила весть о пожаре, дотла спалившем Луг-
дунскую колонию2. Такое несчастье хоть кого взволнует, - что же говорить
о человеке, который так любит родной город! Вот и вышло так, что ему по-
надобилась вся твердость духа, которую он закалял против любых бед,  ка-
ких только можно опасаться, как ему казалось. А такого  неожиданного  и,
пожалуй, неслыханного бедствия не боялись, и я этому не удивляюсь:  ведь
не бывало даже таких примеров! Многие города страдали от огня, - ни один
не был уничтожен. Даже там, где дома поджигала вражеская рука, во многих
местах пламя гасло, и хоть его тем временем раздували, редко оно пожира-
ло все и ничего не оставляло оружию. Даже и землетрясенья вряд ли бывали
такими сильными и пагубными, чтобы разрушить целые города.  И  нигде,  в
конце концов, не случалось таких пожаров, чтобы ничего не  осталось  для
другого пожара. (2) А тут столько прекрасных творений, каждое из которых
могло бы прославить любой город, погубила одна ночь; в самую мирную пору
случилось такое, чего и на войне нет причин бояться. Кто  бы  мог  пове-
рить? Теперь, когда во всем мире царит спокойствие,  приходится  спраши-
вать, где Лугдун, украшенье Галлии! Фортуна, если настигала бедою  целую
общину, всегда давала возможность бояться предстоящих испытаний. Все ве-
ликое рушилось в течение некоего срока, а здесь вечером был огромный го-
род - утром его не было. Я дольше рассказываю тебе о его гибели, чем  он
погибал. (3) Все это надломило  дух  нашего  Либералиса,  несгибаемый  и
стойкий перед его собственными горестями. И не без причины:  все  неожи-
данное гнетет нас сильнее, невиданность  прибавляет  тяжести  бедствиям,
всякий смертный, удивляясь, горюет больше.
   (4) Поэтому ничто не должно заставать нас  врасплох.  Нужно  посылать
душу навстречу всему и думать не о том, что случается обычно, а  о  том,
что может случиться. Есть ли что-нибудь, чего  фортуна  при  желании  не
сгубила бы в самом расцвете? на что бы не напала и не ударила тем  гроз-
нее, чем ярче оно блистало? Есть ли трудное и недоступное для  нее?  (5)
Она налетает не всегда одним путем, не всегда  проходит  его  до  конца;
иногда  она  поражает  нас  нашими  же  руками,  иногда,   довольствуясь
собственными силами, находит опасности без виновника. Безопасного време-
ни нет. В разгаре наслаждений зарождаются причины боли;  в  мирную  пору
начинается война и оплоты безопасности делаются источниками страха; друг
становится недругом, союзник - врагом. Летнее затишье  разражается  вне-
запной бурей хуже зимней; мы терпим все, что терпят от врагов, хотя их у
нас нет, и если не имеется других причин для пораженья, их находит в са-
мом себе чрезмерное счастье. Самых воздержных настигает  болезнь,  самых
здоровых - чахотка, самых невинных -  кара,  самых  нелюдимых  -  смута.
Иногда случай избирает нечто новое, чтобы настигнуть своею  силой  поза-
бывших о нем. (6) Что по строило ценою великих трудов, при великой  бла-
госклонности богов долгое время, то один день рушит и опрокидывает.  Кто
сказал "один день", тот дал долгий срок поспешающим бедам: довольно  ча-
са, мига, чтобы низвергнуть державу! Было бы некоторым утешеньем в нашем
бессилии и в наших обстоятельствах, если бы все погибало так же  медлен-
но, как возникает; но нет, медлителен только  прирост,  ущерб  тороплив.
(7) Все непрочно - и частное, и общественное; судьба городов, как судьба
людей, вертится колесом. Среди полного спокойствия  встает  ужас;  нигде
нет причин для смятенья - а беды налетают, откуда  мы  их  меньше  всего
ждем. Царства, устоявшие и в междоусобных, и во внешних войнах,  рушатся
без всякого толчка. Много ли государств благополучно пережили счастье?
   Значит, нужно думать обо всем и укреплять дух против всего, что может
случиться. (8) Держи в мыслях ссылку, пытки, войны, болезни, кораблекру-
шенья. Случай может отнять у тебя родину и тебя - у родины,  может  бро-
сить тебя в пустыню, может сделать пустыней место, где сейчас задыхаются
в толпе. Пусть перед глазами у тебя будет все, что входит в человеческий
удел. Будем предвосхищать в душе не то, что происходит  часто,  а  самое
худшее, что может произойти, если только мы не хотим пасть духом,  пора-
жаясь необычному как небывалому. Нужно иметь в виду все,  что  под  силу
фортуне. (9) Сколько городов в Азии, сколько в Ахайе рушилось от  одного
землетрясенья? Сколько поглощено их в Сирии, в  Македонии?  Сколько  раз
опустошало Кипр это бедствие? Сколько раз рассыпался в прах Пафос? 3 Нам
часто приносят вести о гибели целых городов; но мы-то, к кому часто при-
ходят эти вести, большая ли часть всего мира? Так воспрянем духом  перед
лицом всего случайного,, и что бы ни произошло, будем знать: беда не так
велика, как гласят о ней слухи. (10) Выгорел  богатый  город,  украшенье
провинций, бывший их частью, но частью особой, и при  этом  стоявший  на
одном, не слишком высоком холме. Но  когда-нибудь  время  изгладит  даже
следы всех тех городов, о величье и благородстве которых мы  слышим  те-
перь. Разве ты не видал, как в Ахайе изничтожились уже и основанья слав-
ных городов и не осталось ничего, что свидетельствовало бы  о  самом  их
существованье? (11) Рушится не только рукотворное, череда дней опрокиды-
вает не только воздвигнутое человеческим искусством и усердием; оплывают
горные цепи, волны покрывают те места, откуда моря и вдали не видно  бы-
ло; огонь опустошил холмы, прежде сверкавшие огнями, обглодал прежде вы-
сокие вершины - утешенье мореходов, их маяки, - сравнял их  с  низинами.
Творенья самой природы терпят урон - потому-то мы должны  спокойно  сно-
сить гибель городов. (12) Они возникают, чтобы упасть;  всех  ждет  один
конец, - сбрасывает ли внутренняя сила и напор сдавленного дыханья приг-
нетавший их груз4, вырываются ли запертые в глубине потоки, прорывает ли
напор пламени плотность почвы, ведет ли медленное наступленье  ветхость,
от которой ничто не защищено, изгоняет ли народы тяжелый климат, превра-
щая их жилище в пустыню. Слишком долго перечислять дороги  судьбы.  Знаю
только одно: все создания смертных обречены смерти, мы живем среди брен-
ности. (13) Этими и подобными словами я утешаю Либералиса, пылающего ка-
кой-то невероятной любовью к родному городу, который, быть может, сгорел
для того, чтобы подняться еще прекрасней.  Часто  урон  расчищает  место
большей удаче; многое пало с тем, чтобы восстать выше и  величественней.
Тимаген5, ненавидевший счастье столицы, говорил, что пожары в Риме печа-
лят его по одной причине: он знает, что все сгоревшее будет  поднято  из
развалин еще краше. (14) И вероятно, что также и в том городе все  будут
состязаться, стараясь восстановить утраченное величавей  и  прочнее.  Да
будут нерушимы основания, заложенные ими при добрых знаменьях на  долгий
век! Ведь этой колонии от ее начала пошел сотый год, - а такой возраст и
для человека не предел! Выведенная Планком, она окрепла и  стала  много-
людной благодаря удачному местоположению, но  сколько  тяжелых  напастей
вынесла за тот срок, пока человек успевает состариться!
   (15) Пусть же наш дух научится понимать и терпеть свой жребий и  зна-
ет, что фортуна отважится на все; у нее столько же прав  над  державами,
сколько над самодержцами, столько же власти над  городами,  сколько  над
людьми. На это нельзя негодовать: ведь мы пришли в  мир,  где  живут  по
этим законам. Нравится - подчиняйся, не нравится - убирайся любой  доро-
гой! Негодуй, если несправедливое установление метит только в  тебя,  но
если одна необходимость опутывает стоящих и высоко, и  низко,  примирись
со все разрешающим роком! (16) Незачем мерить нас  величиной  гробниц  и
тех памятников, что стоят вдоль дороги, одни больше, другие меньше. Прах
всех уравнивает: рождаемся мы неравными, умираем равными. И о городах  я
скажу то же, что о горожанах. Что Ардею6 взяли приступом, что Рим. Учре-
дитель человеческого права разделил нас по родовитости и знатности имен,
лишь покуда мы существуем. А когда смертному приходит конец, он  изрека-
ет: "Прочь тщеславие! Для всех отягощающих землю закон да будет один!" И
необходимость все терпеть уравнивает нас: нет ни более хрупких, ни более
уверенных в завтрашнем дне. (17) Александр, царь  македонский,  принялся
изучать геометрию - несчастный! - только с тем, чтобы узнать,  как  мала
земля, чью ничтожную часть он захватил. Несчастным я называю его потому,
что он должен был понять ложность своего прозвища, - ибо можно  ли  быть
великим на ничтожном пространстве? Обучали его всяким тонкостям, требую-
щим прилежного внимания и непосильным для  безумца,  простирающего  свои
помыслы за океан. - "Учи меня чему-нибудь полегче!" - говорил он, и нас-
тавник отвечал: "Эти вещи для всех одинаково трудны!" - (18) Считай  же,
что так говорит тебе сама природа: "То, на что ты  жалуешься,  для  всех
одинаково, дать что-нибудь легче никому невозможно, но, кто хочет, может
сам себе все облегчить". - Чем? - Спокойствием  духа.  Тебе  придется  и
страдать, и терпеть жажду и голод, и стареть, если  отпущен  будет  тебе
долгий срок среди людей, и болеть, и нести утраты, и  умереть.  (19)  Но
незачем верить тому, о чем шумят вокруг: все это не зло, не тяготы,  ко-
торых не перенесть. Страх перед этим -  из  общего  мнения;  ты  боишься
смерти, как боятся молвы. А кто глупее человека, боящегося слов?  Остро-
умно говорит об этом наш Деметрий: "Голоса невежд для меня то же  самое,
что испускаемые животом звуки: какая мне разница, спереди  они  вылетают
или сзади?" (20) Что за безумье - бояться бесславья от бесславных! И как
сама молва, так и все названное мною страшно вам без  причины:  не  будь
приказа молвы, вы бы и не боялись. Какой ущерб человеку добра  от  враж-
дебных толков? (21) Пусть же и смерти не вредят они в нашем мнении, хоть
слава7 у нее дурная. Никто из обвинителей ее не испытал, а осуждать  то,
чего не знаешь, - безрассудно. Зато ты знаешь, сколь многим она принесла
пользу, сколь многих избавила от пыток, нищеты, от жалоб, от  казни,  от
тоски. Пока смерть подвластна нам, мы никому не подвластны. Будь здоров.

   Письмо ХСП

   Сенека приветствует Луцилия!

   (1) Я думаю, мы с тобою согласны в том, что все внешнее приобретается
ради тела, о теле пекутся во имя души, что в душе есть части прислужива-
ющие, - благодаря им мы движемся и питаемся, но даны они нам ради  глав-
ного. А главное в ней состоит из разумной и неразумной части, которая  в
подчинении у разумной, она же одна ни с чем не соотносится и все соотно-
сит с собою. Ведь и божественный разум стоит во главе всего и ничему  не
подчинен, и наш разум, происходящий от него, таков же. (2) Если  в  этом
мы согласны, то непременно согласимся и в другом: блаженная жизнь заклю-
чается в том, чтобы разум наш был совершенен. Ведь он один не порабощает
души, противостоит фортуне, охраняет нашу безопасность, как бы ни сложи-
лись обстоятельства. В этом - единственное  нерушимое  благо.  Счастлив,
повторяю, тот, кого ничто не умалит; он стоит  на  вершине  и  опирается
только на самого себя, - а кто  держится  чужой  помощью,  тот  может  и
упасть. В ином случае над ними обретает силу многое, нам не  принадлежа-
щее. Кто захочет иметь опорой фортуну? Какой здравомыслящий человек ста-
нет собою восхищаться, накопив чужое?
   (3) Что есть блаженная жизнь? Безопасность и постоянное  спокойствие.
А их дает величье духа, дает упорство и постоянство в  том,  что  хорошо
обдумано. Как прийти к этому? Постичь истину целиком; соблюдать во  всех
поступках порядок, меру, приличие и добрую волю, благожелательную, неиз-
менно послушную разуму, достойную и любви, и восхищенья.  Чтобы  сказать
все коротко и ясно, напишу так: дух мудреца  должен  быть  таким,  какой
приличествует и богу. (4) Чего желать тому, кому досталось все  честное?
Ведь если  что-нибудь,  помимо  честного,  может  способствовать  благо-
денствию, тогда из того же самого будет состоять и  блаженная  жизнь,  а
без этого ее не бывает. Но что может быть глупее и позорнее,  чем  пола-
гать, будто благо разумного духа слагается из вещей неразумных? (5)  Не-
которые, однако, считают, будто высшее благо можно  увеличить,  ибо  оно
неполно, когда ему противятся вещи случайные. Даже Антипатр, один из ве-
ликих чиноначальников этой школы, сказал, что придает внешнему некоторое
значение, хотя и очень небольшое. Но разве ты не видишь, - это  ведь  то
же самое, что быть недовольным дневным светом, если  не  горит  еще  ка-
кой-нибудь огонек? Много ли значит малая искра при сияющем  солнце?  (6)
Если ты недоволен только тем, что честно, значит, ты  непременно  хочешь
прибавить к нему или покой, который греки называют ао^лтрса, или наслаж-
денье. Первый еще можно принять: душе ничто не докучает,  и  она  вольна
вглядываться во вселенную, ничем не отвлекаемая от созерцанья природы. А
вот наслажденье - это благо для скотов. К разумному мы  добавляем  нера-
зумное, к честному - бесчестное. Когда щекочут наше тело, это тоже  нас-
лажденье, (7) так что же вы  не  решаетесь  сказать,  что  человек  бла-
женствует, когда нёбо его ублажено? И ты причисляешь пусть не  к  мужам,
но хотя бы к людям того, для кого высшее благо состоит из  вещей  прият-
ных: лакомств, красок, звуков? Прочь его из прекрасного разряда существ,
второго после богов, - к бессловесным скотам, ибо сам он  животное,  до-
вольное кормом. (8) Неразумная часть души сама состоит из двух  половин:
первая - отважная,  честолюбивая,  безудержная,  подверженная  страстям;
вторая - низменная, томная, преданная наслаждениям. Половину  необуздан-
ную, но лучшую и, во всяком случае, сильнейшую и достойнейшую мужа,  не-
которые отставляют, а для блаженной жизни считают  необходимой  половину
хилую и низкую. (9) Разум они заставляют служить ей,  унижая  и  опошляя
благо самого высокого по рожденью существа, превращая к тому же это бла-
го в нечто чудовищное, составленное из разных и  не  подходящих  друг  к
другу членов. Так говорит в "Сцилле" наш Вергилий:

   Сверху - дева она лицом и грудью прекрасной,
   Снизу - тело у ней морской чудовищной рыбы,
   Волчий мохнатый живот и хвост огромный дельфина.'

   С этой Сциллой срослись хотя бы животные свирепые, страшные и провор-
ные; а из каких чудищ составляют  иные  мудрость?  (10)  "Первейшее  ис-
кусство человека, - говорил Посидоний, - это сама добродетель, ей ввере-
на бесполезная и хлипкая плоть, годная лишь на то, чтобы  принимать  пи-
щу". Божественная добродетель переходит во что-то скользкое, и к верхней
части, достойной поклонения и причастной небу, оказывается  прилепленным
бессильное, ленивое животное: покой, хоть его место сразу же после  доб-
родетели, сам ничего не дает душе и только устраняет помехи; наслаждение
же изнеживает ее и подтачивает любую ее твердость. Можно ли найти  соче-
тание тел, больше рознящихся между собою? С самым сильным соединяют  са-
мое вялое, с суровым - пустячное, с чистейшим - не знающее удержу  ни  в
чем, вплоть до кровосмешенья.
   - (11) "Так что же, если крепкое  здоровье,  и  покой,  и  отсутствие
страданья ничуть не  мешают  добродетели,  ты  не  станешь  к  ним  стре
миться?" - Почему же? Но стремлюсь я к ним не как  к  благам,  а  потому
только, что они не противны природе и я принимаю  их  по  здравому  суж-
денью. Какое же в них будет тогда благо? Только одно: правильность выбо-
ра. Ведь когда я беру одежду, какую мне подобает, когда  гуляю,  сколько
положено, когда ужинаю, как мне должно, то  не  ужин,  не  прогулка,  не
одежда суть блага, а мое обращение с ними, мое умение соблюсти в  каждом
деле отвечающую разуму меру. (12) Я и  сейчас  повторю:  выбрать  чистую
одежду - это достойный предмет стремлений, потому что человек по природе
- существо чистое и опрятное. Выходит, благо есть не сама по себе чистая
одежда, а выбор чистой одежды, так как благо - не в самой вещи, а  в  ее
выборе, и честность заключена в нашем действии, а не в том, на  что  оно
направлено. (13) Можешь считать, что сказанное мною о вещах сказано и  о
теле. Ведь им природа облекла душу, словно некой одеждой, тело - ее пок-
ров. Но кто ценит одежду по сундуку? Ножны не делают меч  ни  лучше,  ни
хуже. И о теле я говорю тебе то же самое: если мне предоставят выбор,  я
предпочту здоровье и силу, но благом будет мое сужденье о них, а не  они
сами.
   (14) Говорят2 и так: "Мудрец, конечно, блажен; но высшего блага  дос-
тигает он, только если этому способствуют естественные подспорья. Потому
обладающий добродетелью не может быть несчастен, но и высшего блаженства
нет у него, если он лишен естественных благ, таких, как здоровье  и  от-
сутствие увечий". (15) Однако ты при этом допускаешь вещь более  неверо-
ятную: даже терпящий сильную и непрерывную боль может не быть несчастным
и даже быть блаженным; а вот высшее блаженство у него ты отрицаешь, хоть
это и меньше. Ибо если добродетель может сделать так, чтобы  человек  не
был несчастен, ей еще легче дать ему высшее блаженство, - ведь  расстоя-
ние от блаженства до высшего блаженства меньше, чем от несчастья до бла-
женства. Так неужели же то, что способно вырвать человека из всех  прев-
ратностей и перенести его в число блаженных,  не  может  сделать  и  ос-
тального - дать ему высшее блаженство? Неужели оно лишится сил  у  самой
вершины склона? (16) В жизни есть вещи приятные, есть неприятности, но и
то и другое - вне нас. Если человек добра не бывает несчастен  даже  под
гнетом всяческих неприятностей, неужто он  не  испытывает  высшего  бла-
женства только потому, что лишен той или иной приятной  вещи?  Нет,  как
под грузом неприятностей он не согнется настолько, чтобы стать  несчаст-
ным, так недостаток приятного не низведет его с вершины блаженства; выс-
шее блаженство он испытывает независимо от всех приятных вещей  так  же,
как среди неприятностей не бывает несчастен, - а если его  высшее  благо
можно уменьшить, значит, можно его и отнять. (17) Я недавно говорил, что
огонек ничего не добавляет к свету солнца, затмевающего все, что блестит
без-него. - "Но порой застится и солнце!" - Сила  и  яркость  солнца  не
убавляются и среди препон; пусть стоит между ним и нами  преграда  и  не
дает нам его увидеть, - оно делает свое дело, идет  своим  путем.  Пусть
солнце светит за облаками - оно от этого не тусклее и  не  медлительней,
потому что застить его и препятствовать ему - не одно и то же. (18)  Так
же и все противостоящее добродетели ничего у нее  не  отнимает.  Она  не
становится меньше, только не так сверкает; сама по себе она все та же  и
бьет нам в глаза своим блеском, невидимо проявляет свою силу,  наподобье
солнца во мгле. Против добродетели все беды, все уроны, все обиды так же
бессильны, как облака против солнца.
   (19) Есть и такие что говорят, будто мудрец, чье тело не в  столь  уж
цветущем состоянии, и не несчастен, и не блажен. Но и  это  заблуждение:
добродетели приравниваются к вещам случайным, мужам честным приписывает-
ся то же, что и лишенным честности. А есть ли что более мерзкое и недос-
тойное, чем сравнивать вещи почтенные и презренные? Почтенны  справедли-
вость, благочестье, верность, храбрость, разумность; и наоборот,  ничего
не стоит то, что чаще и больше всего достается людям нестоящим:  могучие
и всегда здоровые и крепкие голени, и плечи, и зубы. (20) И потом,  если
считать недужного телом мудреца ни несчастным, ни блаженным, если  оста-
вить его посередке, то и жизнь его не такова, чтобы к ней стремиться или
от нее бежать. Но разве не нелепо утверждать, что к жизни мудреца не на-
добно стремиться? И можно ли поверить, будто есть такая жизнь, чтобы не-
зачем было ни стремиться к ней, ни от нее бежать? Далее, если изъяны те-
ла не делают несчастным, они позволяют быть и блаженным. Ведь  что  бес-
сильно ухудшить наше состояние, то и наилучшему состоянию неспособно по-
ложить конец.
   (21) Мне возразят: "Мы знаем холодное и горячее, но между  ними  есть
еще теплое; так же один блажен, другой несчастен, третий - ни блажен, ни
несчастен". - Я хочу разбить это выдвинутое против нас сравнение. Если я
добавлю к теплому больше холодного, оно станет холодным, если больше го-
рячего, оно станет в конце концов горячим. А если тому, кто  ни  блажен,
ни несчастен, я добавлю несчастий, он, по-вашему, не станет  несчастным;
значит, ваше сравненье не похоже. (22) И потом: вот тебе человек ни бла-
женный, ни несчастный; я добавлю к его бедам слепоту,  -  он  не  станет
несчастным, добавлю изнуренье, - он не станет несчастным, добавлю посто-
янные тяжкие боли, - он не станет несчастным. Чью жизнь столько  бед  не
сделают несчастной, у того они и блаженной жизни не  отнимут.  (23)  Кто
подался, как ему остановиться? А если что не дает ему скатиться  донизу,
оно же удержит его и на вершине. - "Неужели невозможно  уничтожить  бла-
женство в жизни?" - Его даже и убавить нельзя! Потому-то одной  доброде-
тели и довольно для блаженной жизни. - (24) "Что  же,  стало  быть,  тот
мудрец, кто дольше жил, кого не отвлекала никакая боль, не блаженнее то-
го, кто всегда боролся со злою судьбой?" - Ответь мне: разве он лучше  и
честнее? А если нет, так он и не блаженнее. Чтобы жить блаженнее,  нужно
жить правильнее; кто не может жить правильнее, тот и блаженнее не будет.
Добродетель не знает прироста, - значит, не знает его и блаженная жизнь,
чей источник - добродетель. - Сама добродетель -  столь  великое  благо,
что и не замечает привходящих мелочей, таких, как краткость века,  горе,
всяческие телесные страдания. Ибо и наслажденье  недостойно  того,  чтоб
она на него оглядывалась. (25) Что главное в добродетели? -  Будущее  ей
не нужно, дней она не считает: в самый ничтожный срок она вкусит  вечные
блага.
   Это все кажется нам невероятным, превосходящим человеческую природу -
затем, что мы мерим ее величие собственной немощью и прилагаем имя  доб-
родетели к собственным порокам. Но разве не столь же невероятными кажут-
ся слова, которые некто мог сказать среди  жесточайших  мучений:  "Какое
блаженство!" - А ведь этот голос донесся  из  самой  мастерской  наслаж-
денья! "Это мой последний и самый блаженный день!" - так сказал Эпикур3,
измученный и задержкой мочи, и болью незаживающих язв  на  животе.  (26)
Так невероятна ли такая вещь для почитателей добродетели, если ее  можно
найти и у подданных наслаждения? Они, выродившиеся,  низкие  духом,  ут-
верждают, будто среди тягчайших страданий, тягчайших бедствий мудрец бу-
дет ни несчастен, ни блажен. Но это невероятнее невероятного! Я не вижу,
почему бы добродетели, сброшенной с ее высоты, не  скатиться  до  самого
низа! Она либо должна давать блаженство, либо, если ее от этого  отреши-
ли, ей не помешать нам стать несчастными. Покуда она  на  ногах,  ее  не
прогнать: ей подобает только полное пораженье - или полная победа.
   - (27) Говорят и так: "Только бессмертным богам досталась на  долю  и
добродетель, и блаженная жизнь, - а нам лишь некое подобье и тень божес-
ких благ, к которым мы приближаемся, чтобы никогда их не достигнуть".  -
Но ведь разум у людей и богов один: в них он совершенен, в нас поддается
совершенствованию. (28) А доводят нас до безнадежности наши пороки. Вто-
рым после мудреца стоит тот, в ком  еще  мало  стойкости,  чтобы  всегда
блюсти наилучшее, чье суждение еще нетвердо и  колеблется.  Ему  хочется
иметь острый слух и зрение, крепкое здоровье, тело, не отталкивающее  на
вид и всегда сохраняющее крепость, и срок жизни подольше; (29) так  неу-
жели он на всем его протяжении не сделает ничего такого, в чем  придется
каяться? В человеке несовершенном пребывает некая сила зла; душа у  него
подвижна, сохранившееся в ней зло гонит ее, и, гонимая,  она  отдаляется
от блага4. Пока он еще не стал человеком добра, - но  становится  им.  А
кто еще добра не достиг, тот плох. Только

   Тот, в чьем теле живут и отвага, и добродетель,5

   равен богам; к ним он стремится, помня о своем происхожденье. (30) Ни
для кого не зазорны старанья подняться туда, откуда спустился.  Какие  у
тебя причины не верить в божественность того, кто сам есть частица бога?
Все окружающее нас едино, оно и есть бог, мы же - и его  соучастники,  и
члены его тела. Наша душа способна вместить его и вознестись к нему, ес-
ли ее не пригнетают пороки. Как положение нашего тела - прямое и устрем-
ленное к небу, так и душа наша, которой можно подняться,  насколько  она
хочет, с тем и создана природой, чтобы желать равного с богами и так  не
оставлять праздными своих сил и самой развертываться во всю ширь. Не чу-
жою дорогой карабкается она ввысь; трудно было бы идти к небу, -  а  она
возвращается. (31) Встав на этот путь,  она  шествует  смело,  презревши
все, не оглядываясь на деньги: золото и серебро для  нее  достойны  того
мрака, в котором лежали, она ценит их не по блеску, бьющему в глаза  не-
веждам, но по прежней грязи, из которой выкопала их наша алчность.  Она,
повторяю, знает, что богатства не там, где их копят,  -  наполнять  надо
душу, а не мошну. (32) Пусть она будет хозяйкой всех вещей, пусть  всту-
пает во владение всей природой, чтобы ограничить свои владения пределами
востока и запада, чтобы обладать всем по обычаю богов и с высоты  своего
изобилия презирать богачей,  не  столько  радующихся  своим  сокровищам,
сколько удрученных чужими. (33) Поднявшись на такую  высоту,  душа  и  о
плоти заботится, как о неизбежном грузе, но не любит ее и не подчиняется
тому, над чем поставлена. Не бывает свободным раб своей плоти. Ведь,  не
говоря о других хозяевах, которых не миновать, если слишком о ней  забо-
титься, собственная ее власть и своенравна, и прихотлива. (34) Из  своей
плоти душа либо выходит спокойно, либо отважно спешит прочь и не спраши-
вает, что случится потом с останками. Как мы  пренебрегаем  остриженными
волосами и бородой, так и божественная душа, собираясь покинуть  челове-
ка, не заботится, куда перенесено будет ее прежнее вместилище; спалит ли
его огонь, покроет ли земля, растерзают ли  звери,  -  все  это.  на  ее
взгляд, имеет к ней так же мало касательства, как послед - к новорожден-
ному. Что переставшему существовать до того, растащат ли птицы его тело,
или оно будет сожрано, отданное

   морским собакам в добычу? "

   (35) Но и пребывая среди людей, мудрый не страшится посмертных  угроз
от тех. кому мало, чтобы люди их боялись вплоть до своей смерти. "Нет, -
говорит он, - мне не страшны крючья, не страшно  гнусное  для  тех,  кто
увидит, растерзание брошенного на поругание тела. Я никого не прошу  от-
дать мне последний долг, никому не поручаю моих останков;  природа  сама
заботится, чтобы никто не лишился погребенья. Время схоронит  тех.  кого
жестокость вышвырнула в поле". Превосходно говорит Меценат:

   Что мне гробница моя? Похоронит останки природа!

   Можно подумать, будто это сказано человеком, высоко подпоясанным!  От
природы он был велик и мужествен духом, да только распустился от  посто-
янных удач 7. Будь здоров

   Письмо XCIII

   Сенека приветствует Луцилия!

   (1) В том письме, где ты сетовал по поводу смерти философа  Метронак-
та, словно он и мог, и должен был бы пожить дольше, я не обнаружил обыч-
ной твоей справедливости, которая всегда при тебе, кем бы ты ни  стал  и
чем бы ни занимался, и которой тебе недостает только в одном - в том же,
в чем и всем. Я встречал многих, кто был справедлив к людям, и ни  одно-
го, кто был бы справедлив к богам. Мы каждый день ругаем рок: почему то-
го-то он унес посредине пути? почему не унесет такого-то,. а  продлевает
его старость, тягостную и для него, и для других? (2) Молю" тебя, рассу-
ди по справедливости: ты ли должен подчиняться природе, или природа  те-
бе? Какая разница, скоро или нескоро уйдешь ты оттуда,. откуда все равно
придется уйти? Заботиться нужно не о том, чтобы жить  долго,  а  о  том,
чтобы прожить довольно. Будешь ли ты жить долго, зависит от рока, будешь
ли вдосталь, - от твоей души. Полная жизнь всегда долгая, а  полна  она,
если душа сама для себя становится благом и сама получает власть над со-
бою. (3) Много ли радости прожить восемьдесят лет  в  праздности?  Такой
человек и не жил, а замешкался среди, живых, и не поздно умер,  а  долго
умирал. Прожил восемьдесят лет! Но дело-то в том, с какого дня его  счи-
тать мертвым. (4) А этот погиб во цвете лет! - Однако  выполнил  обязан-
ности доброго гражданина, доброго друга, доброго сына и нигде ничего  не
упустил. Пусть век его неполон, зато  жизнь  полна.  Прожил  восемьдесят
лет! Нет, восемьдесят лет просуществовал,  -  если  только  не  говорить
"прожил" в том же смысле, как говорят "дерево живет".
   Молю тебя, мой Луцилий, постарайся, чтобы жизнь наша, подобно" драго-
ценностям, брала не величиной, а весом. Будем мерить  ее  делами,  а  не
сроком. Хочешь знать, в чем разница между мужем бодрым, презирающим фор-
туну, выполнившим все, что положено на службе у жизни,,  поднявшимся  до
высшего ее блага, и тем, у кого за плечами долгие годы? Один пребывает и
после смерти, другой погиб, не успев умереть. (5) Так  будем  славить  и
причислять к счастливцам того, кто и отпущенной ему малости нашел  хоро-
шее применение. Он увидел истинный свет, не был одним из многих, он жил,
а не прозябал. Иногда небо над ним было ясно, иногда, как бывает, сиянье
могучего светила мерцало ему сквозь облака. Зачем спрашивать,  долго  ли
он прожил? Он жил! Он пришел и к потомкам, оставив по себе память.
   (6) Я не откажусь, конечно, если мой срок продлится на много лет,  но
если он будет урезан, не стану говорить, будто  мне  чего-то  не  хвати-
ло-для блаженной жизни. Я ведь не привязался мыслями к тому дню, который
сулит мне последним жадная надежда: на всякий день я смотрю как на  пос-
ледний. Зачем ты спрашиваешь меня, когда я родился?  Могу  ли  числиться
среди еще не старых? Свое я получил. (7) Человек может быть.  совершенн-
ным и при тщедушном теле - так и жизнь  может  быть  совершенной  и  при
меньшем сроке. Возраст принадлежит к числу вещей внешних.  Как  долго  я
проживу, зависит не от меня, как долго пробуду - от меня  1.  Требуй  от
меня, чтобы я не провел мой бесславный век, как в потемках, чтобы я жил,
а не тащился мимо жизни.
   (8) Ты спросишь меня, каков самый долгий срок жизни?  Жить,  пока  не
достигнешь мудрости, - не самой дальней, но самой великой цели.  Тут  уж
можешь смело хвалиться и благодарить богов и, пребывая среди  них,  ста-
вить в заслугу себе и природе то, что ты был. И недаром: ведь ты  вернул
ей жизнь лучшей, нежели получил. Ты успел показать на примере, что такое
муж добра, каков он и как велик; а если тебе прибавят времени, то и  оно
не будет отличаться от прожитого.
   (9) И все же - до каких пор нам жить? Мы насладились знанием всего  и
вся. Мы знаем, от какого начала поднимается природа, как она  устраивает
вселенную, как все по тем же кругам возвращает год,  как  замыкает  все,
что было прежде, и сама себе становится пределом. Мы знаем,  что  звезды
движутся своею силой, что только земля стоит на месте, а  остальное  не-
сется с безостановочной скоростью. Мы  знаем,  как  луна  проходит  мимо
солнца, почему более медленное светило оставляет позади  более  быстрое,
как получает от него свет и как теряет. Мы знаем, по какой причине  нас-
тупает ночь и возвращается день. Вот и надо отправиться туда, чтобы  все
увидеть вблизи.
   (10) Мудрец говорит: "Я смело ухожу туда не в надежде на то, что  мне
открыт, по моему разумению, путь к моим богам. Я заслужил быть  принятым
в их число и уже был среди них: я послал к ним мою душу, а они мне  нис-
послали свою. Но допустим, что я исчезаю совершенно, что от человека ни-
чего не остается; мое мужество не меньше, даже если я ухожу в никуда".
   - (11) "Он прожил меньше лет, чем мог бы!" -  Есть  книги,  где  мало
стихов, но и достойные хвалы, и полезные. А вот "Летописи" Танудня -  ты
ведь знаешь, как они объемисты и как их называют2. Жизнь некоторых пото-
му и долга, что похожа на "Летописи" Танузия. (12) По-твоему, счастливее
тот, кого убивают в день игр на закате, а не в полдень? Или, ты думаешь,
кто-нибудь так по-глупому жаден к жизни, что предпочтет быть  зарезанным
в раздевалке, а не на арене? Не с таким уж большим разрывом обгоняем  мы
друг друга; смерть никого не минует, убийца спешит вслед за убитым.  То,
о чем ты так хлопочешь, ничтожно. Разве в том дело, долго ли  ты  будешь
избегать неизбежного? Будь здоров.

   Письмо XCIV

   Сенека приветствует Луцилия!

   (1) Некоторые принимают только ту часть философии,  что  дает  особые
наставления человеку в каждой роли и,  не  стремясь  придать  стройность
всему в его жизни, советует мужу, как вести себя с  женою,  отцу  -  как
воспитывать детей, хозяину - как управлять рабами; прочие же части фило-
софии они отставляют как витающие за пределами нашей пользы, - как будто
можно дать совет касательно части, не постигнув прежде всей жизни в  це-
лом. (2) А вот Аристон Стоик, наоборот, считает эту  часть  легковесной,
не проникающей глубоко в сердце. Ей, со всеми ее наставлениями1, помога-
ют, по его словам, в наибольшей мере основоположенья "философии и  опре-
деление высшего блага: ибо кто хорошо его понял и усвоил, тот  сам  себя
наставит, как надобно поступать в каждом деле. (3) Как овладевающий  ис-
кусством бросать копье старается попасть в намеченное место  и  приучает
руку направлять оружье, а потом, приобретя благодаря упражненью и навыку
эту способность, пользуется ею, как захочет (ведь он  научился  поражать
не тот или этот предмет, а любой, какой пожелает), - так снаряженный  на
все случаи жизни не нуждается в напоминаньях по каждому из них; он  ведь
постиг все: не как нужно жить с сыном или с женой, а как нужно жить пра-
вильно, сюда же входит и то, как нужно жить с женою и детьми. (4) Клеанф
считает и эту часть полезной, однако бессильной, если она не проистекает
из философии в целом, не знает ее основоположений и правил.
   Значит, тут различаются два вопроса: полезен ли этот раздел или  бес-
полезен и может ли он сам по себе создать человека добра, иначе  говоря,
этот ли раздел лишний, или он делает лишними все остальные разделы.  (5)
Кто хочет представить его лишним, говорит так: "Если какая-нибудь  прег-
рада перед глазами мешает видеть, надо ее убрать, а  покуда  она  застит
зрение, даром будет стараться поучающий: "Ходи так, протяни руку  сюда".
Так же точно, если что-нибудь ослепляет душу и  препятствует  разглядеть
порядок наших обязанностей, пустое дело поучать: "Так-то живи  с  отцом,
так-то - с женою". Поучения бесполезны, пока ум помрачен  заблуждениями;
а рассеется их мрак, - станет видно, чего требует каждая обязанность. Не
то ты будешь учить его, как нужно поступать здоровому,  но  здоровым  не
сделаешь. (6) Ты показываешь бедняку, как нужно вести себя,  когда  есть
богатство; но разве такое может быть, покуда бедность при нем? Ты объяс-
няешь голодающему, что бы он делал, насытившись; а ты лучше утоли голод,
засевший у него в утробе. И то же самое я говорю тебе обо всех  пороках:
их надо устранить, а не поучать тому, что при них невозможно. Если ты не
изгонишь ложные мнения, которыми мы страдаем, ни скупой не  станет  слу-
шать о том, как должно пользоваться деньгами, ни трусливый - о том,  как
презирать опасность. (7) Добейся, чтобы он знал, что деньги - не благ" и
не зло, покажи ему, как несчастны богачи. Добейся, чтобы  он  знал.  что
всеобщие пугала, в том числе и боль и смерть, не так страшны, как толку-
ет всюду молва. Хотя смерть непреложный закон, есть и тут великое утеше-
ние: ни к кому она не приходит дважды; а против боли  лучшим  лекарством
будет упорство духа, который все может облегчить себе стойкостью и  тер-
пением. Боль по природе хороша и  тем,  что  длительная  не  может  быть
сильной, а сильная - длительной. Нужно мужественно  встречать  все,  что
приказывает нам мировая неизбежность". (8) Когда, внушив ему эти осново-
положенья, ты научишь его видеть свой удел в мире, когда он узнает,  что
блаженна жизнь, ищущая не наслаждений, а согласия с природой2, когда по-
любит добродетель как единственное человеческое благо и как единственно-
го зла станет бежать позора, а все прочее: богатство,  почести,  крепкое
здоровье, власть - признает безразличным, не причисляемым ни к благу, ни
ко злу, - тогда ему незачем будет напоминать все по отдельности и  твер-
дить: "Ходи так, обедай этак! Это пристало муж чине, это - женщине,  это
- женатому, это холостому". (9) Кто усердно напоминает, тот  обычно  сам
на это не способен. Так наставляет дядька - мальчика, бабушка -  внучку;
так сердитый учитель рассуждает о том, что  сердиться  нельзя.  Войди  в
школу, где учат грамоте, и ты убедишься: о чем так надменно вещают фило-
софы, все есть в детских прописях.
   (10) Далее, должен ли ты давать  советы  о  вещах  явных  или  сомни-
тельных? Где все ясно, вразумленья не нужны; дающему советы о вещах сом-
нительных не верят - значит, все наставленья излишни.  Об  этом  запомни
вот что. Если ты вразумляешь в случае темном и неясном, нужно помочь се-
бе доказательствами; а станешь доказывать, - взятые  для  доказательства
примеры будут сильнее вразумлений, так что хватит их  одних.  (11)  "Так
относись к другу, так - к согражданину, так - к союзнику". - "Почему?" -
"Потому что это справедливо". - Но все это внушит мне  тот  раздел,  где
говорится о справедливом. Здесь я найду и то, что к справедливости нужно
стремиться ради нее самой, и то, что к ней не принуждает никакой  страх,
не приманивает никакая награда, и то, что  любящий  в  этой  добродетели
что-нибудь, кроме нее самой, не бывает справедливым. Когда я  проникнусь
такими убежденьями, зачем мне  нужны  будут  наставленья  всех  желающих
учить ученого? Для знающего наставленья излишни, для незнающего  их  не-
достаточно. Ведь он должен слышать не только, как его наставляют,  но  и
почему. (12) Кому, повторяю, нужны наставленья: обладающему или не обла-
дающему истинными мненьями о благе и зле? У кого их нет, тому ты  ничуть
не поможешь: его уши заткнула молва, противоречащая твоим  вразумленьям;
а кто верно судит о том, к чему должно стремиться и чего избегать, знает
и без твоих слов, что ему делать. Значит, всю эту часть философии  можно
отбросить.
   (13) Есть две причины наших преступлений: или в душе живет злонравие,
укрепляемое превратными мнениями, или, даже если ложные  понятия  ею  не
овладели, она склонна к ним и легко развращается, прельщаемая  какой-ни-
будь неподобающей видимостью. Значит, мы должны  либо  излечить  больной
дух, избавив его от пороков, либо еще свободный от них, но тянущийся  ко
злу, захватить заранее. И то, и другое делают основоположенья  философии
- и, стало быть, другой род наставлений ничего не дает.  (14)  И  потом,
если наставлять каждого в отдельности,  дело  это  окажется  неохватным.
Ведь ростовщику нужны одни наставленья, земледельцу -  другие,  купцу  -
третьи, ищущему дружбы царей - четвертые; любящему свою  ровню  потребны
не те, что любящему стоящих ниже. (15) В браке придется поучать, как об-
ращаться мужу с женой, которую он взял девушкой, и как с женой,  которая
до женитьбы знала мужчин; как жить с богатой и как - с бесприданницей. А
разве не будет, по-твоему, никакой разницы между плодовитой  и  бесплод-
ной, между пожилой и молоденькой, между матерью и мачехой? Нельзя  охва-
тить все разряды, а каждый из них требует своего. Между тем законы фило-
софии кратки, но связывают все. (16) Прибавь к  этому,  что  наставленья
мудрости должны быть определенными и твердыми; то, чего  нельзя  опреде-
лить, лежит вне мудрости, которая знает границы вещей. Значит, эта  нас-
тавительная часть философии должна быть отброшена: ведь она то, что обе-
щает немногим, не может дать всем, а мудрость охватывает всех. (17)  Нет
разницы между безумием всеобщим и тем, которое поручают лечить врачам, -
кроме одной: тут страдают недугом, а там - ложными мнениями. Тут причина
неистовства - в состоянии здоровья; там само оно есть  нездоровье  души.
Кто начнет наставлять безумца, как он должен говорить, как  ходить,  как
вести себя на людях и как - дома, тот будет безумнее вразумляемого: зна-
чит, надо лечить черножелчие, устранять саму причину безумия. То же сле-
дует делать, и когда безумна душа: нужно изгнать безумье, а  не  то  все
вразумляющие речи пропадут даром.
   (18) Вот что говорит Аристон. Ответим  ему  на  всё  по  отдельности.
Во-первых, возразим на его слова о том, что преграду, мешающую глазу ви-
деть, надо убрать. Согласен, тут нужны не советы, как  смотреть,  а  ле-
карство, которое прочистило бы зрение и согнало с глаза вредную  помеху.
Но мы видим благодаря природе, и убравший преграду вернул бы ей исконную
способность. А чего требует от нас каждая обязанность, тому  природа  не
учит. (19) Потом тот, у кого вылечили бельмо, не  может  сразу  же,  как
прозреет, возвращать зрение другим; а кого избавили от злонравья, тот  и
других избавляет. Нет нужды ни в ободрении, ни в советах, чтобы глаз по-
нял свойства красок; без всякого вразумления любой отличит черное от бе-
лого. А вот душа нуждается во многих поученьях, чтобы увидеть, как  сле-
дует поступать в жизни. Даже больных глазами врач не только лечит, но  и
вразумляет. (20) "Нельзя, - говорит он, - подставлять ослабевшее  зрение
вредному свету: от тьмы переходи сперва к сумеркам,  потом  отважься  на
большее и постепенно приучись терпеть ясный свет; нельзя заниматься пос-
ле еды; нельзя насиловать воспаленные и вспухшие  глаза;  надо  избегать
сильного и холодного ветра в лицо". И прочие советы в таком роде  враче-
ванье присоединяет к лекарствам, помогая ими не меньше, чем снадобьями.
   - (21) "Заблуждение - причина всех грехов; а от него наставленья  нас
не избавят, не вытеснят ложных мнений о благе и зле". - Не  спорю,  сами
по себе наставления слишком слабы, чтобы опровергнуть в душе  превратные
убежденья; но разве они поэтому не могут быть полезны в сочетании с дру-
гим? Во-первых, они освежают память; во-вторых, то, что в общем и  целом
видится неясно, по частям можно рассмотреть тщательнее. Ведь так ты  мо-
жешь назвать лишними и утешения и ободренья; но они лишними не бывают, -
а значит, и вразумленья тоже.
   - (22) "Глупо, - говорит он, - поучать больного тому, что  он  должен
был бы делать здоровым. - Нужно вернуть ему здоровье, а иначе  все  нас-
тавленья бесполезны". - Но разве нет у больных и у  здоровых  общего,  о
чем им надо напоминать? Например, чтобы они не были жадны в  еде,  чтобы
избегали усталости? Значит, есть общие наставленья и для бедного  и  для
богатого. - (23) "Вылечи алчность, и тебе не в чем будет  вразумлять  ни
бедняка, ни богача, если успокоится их жажда наживы". - Но разве одно  и
то же - не быть жадным до денег и уметь пользоваться деньгами? Алчные не
знают в них меры, а пользоваться ими не умеют не одни алчные.  -  "Унич-
тожь заблуждения - ив наставленьях  не  будет  надобности".  -  Неверно!
Представь себе, что алчность утихла, представь, что жажда роскоши крепко
связана, дерзость обуздана, леность пришпорена; но даже  избавившись  от
пороков, мы должны будем учиться, что и как нам делать. - (24)  "Вразум-
ления бессильны против тяжких пороков". - Но и врачеванье  не  побеждает
неисцелимых болезней; однако к нему прибегают ради излеченья  одних  или
облегченья других недугов. Даже сила всей философии - если  она  соберет
для этого все свои силы - не искоренит отвердевшей застарелой язвы в ду-
ше; но если она лечит не все, это не значит, будто она ничего не  лечит.
- (25) "Много ли пользы указывать на очевидное?" - И даже  очень!  Порой
мы и знаем, да не замечаем. Напоминанье не учит, а  направляет  и  будит
наше вниманье, поддерживает память, не дает упустить из виду. Мы  прохо-
дим мимо многого, что лежит перед глазами; напомнить  -  это  вроде  как
ободрить. Часто душа не хочет видеть и очевидного; значит, нужно внушить
ей знание самых известных вещей. Тут к месту повторить изреченье Кальва3
в речи против Ватиния: "Вы знаете, что подкуп был, и все знают,  что  вы
это знаете". (26) Ты знаешь, что дружбу нужно чтить свято, но не делаешь
этого. Знаешь, что бесчестно требовать от жены целомудрия, а самому сов-
ращать чужих жен, знаешь, что ни ей нельзя иметь дело с  любовником,  ни
тебе - с наложницей, - а сам не поступаешь так. Поэтому нужно порой при-
вести тебя в память: таким вещам следует не лежать в запасе, а быть  под
рукой. Что полезно для нас, нужно часто встряхивать, часто  взбалтывать,
ибо оно должно быть не только известно нам, но и всегда наготове. К тому
же так и очевидное становится обычно еще очевиднее.
   - (27) "Если то, чему ты поучаешь, сомнительно, надобны вдобавок  до-
казательства, - и выходит, что полезны они, а не поученья". - А что если
и без всяких доказательств поможет сила  влияния  самого  вразумляющего?
так же, как ответы правоведов действительны, даже если не приведено  ос-
нование? И потом то, чему поучают, весомо и само по себе, особенно  если
оно вплетено в стихи или в свободной речи сжато в изреченье. Возьми хоть
Катоновы слова: "Покупай не то, что нужно, а что-необходимо. А  чего  не
нужно, за то и асе отдать дорого" 4. А каковы изречения, или высказанные
оракулом или подобные им: "Береги время! Познай себя!" (28) И  разве  ты
будешь требовать обоснований, услышав от кого-нибудь такие стихи?

   Забвение - лекарство от любых обид,
   Храбрым фортуна помощница.
   Ленивый сам себе помеха.5

   Таким словам не нужны заступники: они  задевают  чувства  и  приносят
пользу силою самой природы. (29) В душе заключены семена всех  благород-
ных дел, и вразумленья пробуждают их, - так искра, если помочь ей легким
дуновеньем, выпускает на волю свой огонь. Добродетель выпрям  ляется  от
малейшего прикосновения и толчка. Кроме того, в душе есть нечто  слишком
глубоко запрятанное; оно-то и освобождается, будучи произнесенным.  Есть
и лежащее разрозненно, чего неопытный ум не может собрать воедино.  Зна-
чит, все это должно быть сведено и связано, чтобы стать сильнее  и  под-
нять душу выше. (30) А иначе, если наставленья ничего не дают, надо  уп-
разднить всякое образование и довольствоваться одною природой.  Кто  так
говорит, тот не видит, что один человек  по  природе  подвижен  и  остер
умом, другой медлителен и туп и, во всяком случае, один  умнее  другого.
Сила природного ума растет, питается наставленьями, к  врожденным  убеж-
деньям он присоединяет новые и исправляет превратные.
   - (31) "Если кому неизвестны правильные основоположенья, в  чем  вра-
зумления помогут ему, опутанному  пороками?"  Понятно,  освободиться  от
них! Ведь врожденные задатки в нем не угасли, а только затемнены  и  за-
давлены, они и так пытаются прорваться ввысь, одолев все злое, а  обретя
защиту и помощь в наставлениях, и совсем укрепятся, - если только они не
отравлены и не убиты долгою заразой, потому что тогда обучение философии
их не восстановит, каким бы ни было оно усиленным. В чем  разница  между
основоположениями философии и наставлениями? Только в том, что первые  -
это общие наставления, а вторые - на случай. Учат и те, и другие, но од-
ни - в целом, другие - по частям. - (32) "Если кто усвоил  правильные  и
честные основоположения, того излишне вразумлять". - Ничуть  не  бывало!
Пусть он обучен тому, что надлежит делать, но не всегда ясно видит  это.
Ведь не только страсти мешают нам поступать благородно,  но  и  неумение
найти то, что требуется в том или другом деле. Иногда строй  нашей  души
хорош, но она ленива и неопытна в отыскании путей к выполнению долга,  -
а их-то и указывают наставленья. - (33) "Избавь его от ложных  мнений  о
благе и зле, замени их истинными - и вразумленьям нечего будет  делать".
- Без сомненья, душа обретает таким образом правильный строй,  -  но  не
только таким. Хотя из многих доводов и сделан вывод, что  есть  благо  и
что - зло, но и наставленьям кое-что остается на  долю:  ведь  и  разум-
ность, и справедливость состоят в исполнении обязанностей, а в чем  наши
обязанности, растолковывают наставленья. (34) И еще правильное  сужденье
о добре и зле подтверждается исполненьем обязанностей,  к  которому  нас
приводят наставления. И основоположения, и  наставленья  друг  с  другом
согласны: и первые не могут быть впереди без того, чтобы за ними не сле-
довали вторые, и вторые идут за ними в свой черед, показывая, что первые
- впереди.
   - (33) "Наставлений бессчетное множество". - Неверно! Тех, что  отно-
сятся к вещам самым важным и необходимым, - не бессчетное  множество.  И
не так уж различаются они в зависимости от места, времени и лица.  Да  и
тут можно дать общие наставления. - (36) "Нельзя вылечить  наставлениями
безумье; значит, и злонравие тоже". - И это не так. Избавив от  безумия,
ты возвращаешь здоровье; а за изгнанием ложных мнений не сразу  приходит
уменье видеть, что следует делать, а если и приходит, то вразумленье ук-
репляет правильность суждений о благе и зле. Неправда и то, что  настав-
ленья для безумцев бесполезны: пусть одни они не исцеляют,  но  помогают
лечению, а предупрежденье и порицанье держит безумных в узде. Я говорю о
тех, у кого разум поврежден, а не отнят.
   - (37) "И законы не могут добиться, чтобы мы поступали, как должно, а
что такое законы, как не наставленья вперемежку с  угрозами?"  -  Прежде
всего, они потому и не убеждают, что грозят, наставленья же не заставля-
ют, а уговаривают. Потом законы страхом удерживают от  злодейства,  нас-
тавленья поощряют к выполнению обязанностей. Прибавь к этому, что и  за-
коны полезны для добрых нравов, по крайней мере если они не только пове-
левают, но и учат. (38) Тут я не согласен с Посидонием, который говорит:
"Мне не нравится, что к Платоновым законам приложены их основания:  ведь
закон должен быть краток, чтобы невеждам легче было его  усвоить.  Он  -
как божественный голос свыше, приказывает, а не обсуждает. По-моему, нет
ничего холоднее и нелепее, чем закон со вступлением. Вразумляй меня, го-
вори, что я должен делать! Я не учусь, а подчиняюсь". - Законы  поистине
полезны: ведь мы видим, что в государствах с дурными  законами  и  нравы
дурные. - "Но полезны-то они не для всех". - (39) И  философия  так  же,
однако от этого она не становится бесполезной  и  бессильной  образовать
наши души; а что такое философия, как не закон жизни? Но  допустим,  что
законы бесполезны; из этого не следует, что бесполезны и увещанья.  Либо
тогда уж признай, что утешать, разубеждать, ободрять, порицать,  хвалить
также бесполезно. Ведь эти речи - разного рода вразумления, благодаря им
достигаем мы совершенного состояния души. (40) Ничто так не  облагоражи-
вает душу, ничто так не возвращает на прямой путь колеблющихся и  склон-
ных к порочности, как общенье с людьми добра.  Часто  видеть  их,  часто
слышать - все это постепенно проникает в сердце и обретает силу  настав-
ления. Право, даже встретить мудреца полезно: есть  в  великом  человеке
нечто такое, что и без слов действует благотворно.  (41)  Я  затрудняюсь
сказать тебе, откуда это действие, но понимаю, что оно есть. Как говорит
Федон6, "укус мелких тварей нечувствителен, до того тонка и обманчива их
вредящая сила; место укуса вспухает, но и в опухоли не видно  ранки.  То
же самое - и общение с людьми мудрыми: ты и не заметишь, как и когда оно
принесло тебе пользу, но пользу от него заметишь". - (42) Ты спросишь, к
чему это все. - Добрые наставления, как и добрые примеры, если они всег-
да с тобой, принесут пользу. Пифагор говорит, что иной становится душа у
входящих во храм, созерцающих вблизи изваянья  богов,  ожидающих  голоса
некого оракула.
   (43) Кто станет отрицать, что некоторые наставления поражают даже са-
мых неискушенных? Например, эти изреченья, такие короткие, но такие  ве-
сомые:

   Ничего сверх меры! Для тех, кто жаден, всякая корысть мала.
   Что ты другим, того же от других ты жди.7

   Слыша это, мы чувствуем некий удар, и нельзя уже ни  сомневаться,  ни
спрашивать "почему?". Вот до чего захватывает, даже и без всякого  обос-
нованья, истина. (44) Если благоговение смиряет души и обуздывает  поро-
ки, то почему же неспособно на это поучение? Если порицание может  усты-
дить, почему и поучение, даже прибегая к одним лишь наставленьям,  не  в
силах добиться того же? Конечно, действует больше и проникает глубже та-
кое поученье, которое подкрепляет наставления разумными  доводами,  при-
бавляет, почему надо сделать то или это и какая награда ждет  сделавшего
и послушного наставнику. Если есть польза от приказов, то и от вразумле-
ний тоже; но от приказов польза есть, - а значит, есть она и  от  поуче-
ний. (45) Добродетель разделяется на две части: на созерцание  истины  и
поступки. Созерцать учит образованье, действовать - поучение. Правильные
поступки и упражняют, и обнаруживают добродетель; если убеждающий посту-
пить так полезен тебе, то полезен будет и  поучающий  тебя.  Итак,  если
правильно поступать необходимо для добродетели,  а  как  поступать  пра-
вильно, указывает поучение, стало быть, и оно необходимо. (46) Две  вещи
больше всего укрепляют дух: вера в истину и вера в себя. И то. и  другое
дается поучением, потому что ему верят, и, поверив, чувствуют в душе ве-
ликое вдохновение и веру в себя; значит, вразумление вовсе  не  излишне.
Марк Агриппа8 из всех, получивших от гражданской войны славу и могущест-
во, один был удачлив не в ущерб народу, и он говорил, что многим  обязан
такому изречению: "Согласием поднимается и малое  государство,  раздором
рушится и самое великое"9. Благодаря этим словам, он стал, как сам гово-
рит, и добрым братом, и другом. (47) Если такие изреченья, глубоко восп-
ринятые в душу, образовывают ее, то неужели неспособна на это  та  часть
философии, которая слагается из таких изречений? Добродетель дается  от-
части обучением, отчасти упражнением, - ибо нужно и учиться,  и  закреп-
лять выученное делом. А если это так, полезны  не  только  постановления
мудрости, но и наставленья: они словно указом  сдерживают  и  обуздывают
страсти.
   - (48) "Философия двояка: это и знания, и душевные свойства. Кто при-
обрел знания и понял, что следует делать и чего  избегать,  тот  еще  не
мудрец, если его душа не преобразилась в  соответствии  с  выученным.  А
третья часть философии - наставленья - исходит из первых двух: из  осно-
воположений и свойств души; и коль скоро их обеих довольно для совершен-
ной добродетели, третья оказывается излишней". - (49) Но так и  утешение
окажется излишним, потому что и оно исходит из тех же частей, и  поощре-
ние, и убеждение, и само доказательство, потому что источник всех  их  -
свойства души сильной и сохраняющей свой строй. Пусть они и берут начало
от наилучших свойств души, но эти наилучшие свойства  и  создают  их,  и
создаются ими. (50) И потом все, что ты говоришь, относится только к му-
жу совершенному, поднявшемуся на вершины человеческого счастья. А к  ним
приходят медленно; между тем и всякому, не достигшему  совершенства,  но
стремящемуся к нему, нужно показать, какую дорогу избрать в  своих  пос-
тупках. Мудрость, быть может, выберет ее и без вразумления, -  она  ведь
привела уже душу к тому, что та иначе как верным путем  не  двинется.  А
кому послабее нужен кто-нибудь идущий  впереди:  "Этого  избегай,  делай
так". (51) Кроме того, нельзя ждать, покуда такой  человек  сам  узнает,
что лучше всего делать, тем временем он будет блуждать, и заблужденья не
допустят его прийти к тому, чтобы ни в ком  не  нуждаться.  Значит,  его
нужно направлять, пока он не сможет направлять себя сам. Мальчиков  учат
по прописям: охватив детские пальцы, чужая рука водит ими по изображению
букв, потом детям велят подражать образцам, улучшая по ним почерк; так и
наша душа получает пользу, обучаясь по прописям.
   (52) Вот чем доказывается, что вся эта часть философии вовсе не  лиш-
няя. Дальше спрашивается, довольно ли ее одной, чтобы  создать  мудреца.
Этому вопросу мы посвятим особый день; а пока и без всяких доказательств
разве не ясно, что нам нужен некий помощник,  чьи  наставления  противо-
борствовали бы наставленьям толпы? (53) Ни один голос  не  доносится  до
нашего слуха безнаказанно: нам вредят, желая нам блага, вредят,  прокли-
ная, - потому что и проклятья сеют в нас ложные страхи, и добрые пожела-
ния любящих учат дурному. Они отсылают нас к благам далеким, неверным  и
ускользающим, хотя мы можем добыть счастье и дома.  (54)  Невозможно,  я
повторяю, идти правильным путем: в сторону  тянут  родичи,  тянут  рабы.
Никто не заблуждается про себя, всякий заражает безумием ближних и зара-
жается от них. Каждый в отдельности вмещает все пороки толпы, потому что
толпа наделяет ими каждого. Любой, делая другого хуже, становится хуже и
сам; обучившись низости, всякий учит ей; а в итоге получается та безмер-
ная гнусность, в которой собрано воедино все худшее, что известно каждо-
му. (55) Пусть же будет при нас некий опекун, который и за ухо дернет, и
даст отпор людским толкам, и окриком заглушит похвалы толпы.  Ты  ошиба-
ешься, полагая, будто наши пороки рождены с нами: они нас настигли, вне-
сены в нас извне. Так пусть частые вразумления оборонят нас  от  мнений,
провозглашаемых вокруг. (56) Природа не навязывает нам ни одного порока,
она производит нас на свет незапятнанными и свободными. Ничто  разжигаю-
щее нашу алчность не поместила она на виду, но бросила нам  под  ноги  и
золото, и серебро, давая попирать и топтать все то, из-за чего  попирают
и топчут нас. Она подняла наше лицо к небу,  пожелав,  чтобы  мы,  глядя
вверх, видели все, что она создала величавым и дивным: восход и закат, и
плавный ход мчащейся вселенной, днем открывающий взору земное, ночью не-
бесное, и движенье светил, медленное, если сравнить его с бегом  целого,
но быстрое, если вспомнить, какие пространства обегают они с никогда  не
перемежающейся скоростью, и все прочее, достойное восхищения,  что  либо
появляется в свой черед, либо мелькает, движимое  внезапными  причинами,
как, например, огненные борозды в ночи, и зарницы в  разверзающемся  без
всякого шума и стука небе, и огни в виде столпов, балок и  еще  многого.
(57) Все это она поместила над нами, а вот золото и  серебро  и  железо,
никогда не знающее из-за них мира, она скрыла, ибо к нам в руки они  по-
падают на горе. Мы сами извлекаем на свет  то,  из-за  чего  будем  сра-
жаться, мы сами, раскидав груды земли, вы капываем и причину,  и  орудие
своей гибели; мы вручили нашу пагубу фортуне и не стыдимся ставить  выше
всего то, что лежало в земле ниже всего. (58) Ты хочешь  убедиться,  что
блеск, ослепивший тебе глаза, обманчив? Пока металлы погружены в грязь и
облеплены ею, нет ничего отвратительнее, ничего тусклее! Когда их вытас-
кивают из тьмы длиннейших копей, покуда они не отделены от родной  грязи
и не стали тем, что есть, нет ничего безобразнее!  Наконец,  взгляни  на
мастеров, чьи руки очищают этот род бесплодной,  безобразной  земли!  Ты
увидишь, сколько на них копоти! (59) А ведь  душу  эти  металлы  пачкают
больше, чем тело! Больше грязи на их владетеле, чем на изготовителе!
   Значит, необходимо, чтобы тебя вразумляли, чтобы при тебе был  благо-
мыслящий защитник, чтобы среди великого шума  и  суматохи  лживых  речей
слышался хоть один голос... Какой голос? Да тот, что шепнет тебе на ухо,
оглушенное криками честолюбцев, спасительное  слово;  что  скажет:  (60)
"Нечего завидовать тем, кого толпа зовет великими и счастливыми; незачем
из-за плеска рук терять здравый ум и спокойствие духа; незачем тебе гну-
шаться собственной безмятежностью из-за вон того, шествующего среди фас-
ций в пурпурном одеянье, незачем считать его счастливее себя потому, что
перед ним расчищают дорогу, а тебя ликтор прогоняет с пути. Если  хочешь
власти, и тебе полезной, и никому не тягостной, -  изгони  пороки!  (61)
Много найдется таких, что подожгут города, разрушат то, что было неприс-
тупным много веков и благополучным много поколений,  взгромоздят  насыпь
вровень с крепостным холмом, возведенные на невиданную высоту стены сок-
рушат таранами и другими орудиями. Есть много таких, что  погонят  прочь
войска, будут неотступно грозить  неприятелю  с  тыла,  дойдут,  залитые
кровью, до великого моря; но и они, победители, побеждены алчностью. При
их приближении никто не в силах сопротивляться, но и они не в силах соп-
ротивляться честолюбию и жестокости; когда казалось, что они гонят  вра-
гов, их самих гнали. (62) Несчастного Александра гнала и посылала в  не-
ведомые земли безумная страсть к опустошению. Или, по-твоему, здрав умом
тот, кто начал с разгрома Греции, где сам был воспитан? кто отнял у каж-
дого города то, что там было лучшего, заставив Спарту рабствовать, Афины
- молчать? кто, не довольствуясь поражением многих государств, либо  по-
бежденных, либо купленных Филиппом 10, стал опрокидывать другие в других
местах, неся оружье по всему свету? чья жестокость  нигде  не  останови-
лась, уставши, - наподобие диких зверей, загрызающих больше добычи,  чем
требует голод? (63) Уже множество царств он слил в  одно;  уже  греки  и
персы боятся одного и того же; уже носят ярмо племена, свободные даже от
власти Дария; а он идет дальше  океана,  дальше  солнца,  негодует,  что
нельзя нести победу по следам Геркулеса и Либера10 еще дальше, он  готов
творить насилие над самой природой. Он не то что хочет идти, но не может
стоять, как брошенные в пропасть тяжести, для которых конец паденья - на
дне.
   (64) И Гнея Помпея не разум и доблесть убеждали вести войны,  междоу-
собные и внешние, а безумная страсть к ложному величию 12. Он шел то  на
серторианские войска в Испании, то против пиратов, чтобы установить  мир
на морях; (65) но все это были только предлоги продлить свою власть. Что
влекло его в Африку, что на север, что против Митридата, что в Армению и
во все уголки Азии? Конечно, бесконечная жажда подняться еще выше, - хо-
тя только ему одному его величье казалось малым. Что  толкало  Цезаря  к
роковому для него и для республики исходу? Жажда славы  и  почестей,  не
знавшая меры страсть возвышаться над всеми. (66) Он не мог потерпеть над
собою даже одного, хотя государство терпело над собою двоих.  По-твоему,
Гай Марий 13, однажды консул (ибо одно консульство он получил, остальные
взял силой), когда разбил кимвров и тевтонов, когда гонялся  за  Югуртой
по африканским пустыням, разве шел против опасностей по веленью  доблес-
ти? Нет, Марий вел войско, а Мария вело честолюбие. (67) Эти люди, нико-
му не дававшие покоя, сами не ведали покоя, будучи подобны смерчам,  ко-
торые все захватывают своим вращением, но прежде приведены  во  вращенье
сами и потому налетают с такою силой, что сами  над  собою  не  властны.
Явившись на беду многим, они на себе чувствуют потом ту губительную  си-
лу, которой вредят другим. И не думай, будто кто-нибудь стал  счастливым
через чужое несчастье.
   (68) Нужно распустить эту ткань из примеров, окутывающую нам глаза  и
уши, нужно опорожнить сердце, наполненное пагубными речами. Пусть расчи-
щенное место займет  добродетель,  -  она  искоренит  все  поддельное  и
прельщающее вопреки истине, она отделит нас от толпы, которой мы слишком
уж верим, и вернет нас к правильным сужденьям. В том и состоит мудрость,
чтобы обратиться к природе и вернуться туда, откуда изгнало нас всеобщее
заблужденье. (69) Большой шаг к исцелению - покинуть подстрекателей  бе-
зумья, подальше отойти от людей, которые толпятся, заражая друг друга.
   Хочешь убедиться, что это правда, - погляди, как по-разному живут на-
показ народу или для себя. Само по себе одиночество  не  есть  наставник
невинности, и деревня не учит порядочности; но где нет свидетеля и  зри-
теля, там утихают пороки, чья награда - указывающие на тебя пальцы и ус-
тавившиеся взгляды. (70) Кто наденет пурпур, если некому  его  показать?
Кто прикажет подавать на золоте, ужиная в одиночку? Кто, лежа один в те-
ни сельского дерева, расставит всю свою роскошную утварь? Никто не  при-
хорашивается напоказ самому себе или немногим и близким людям; нет,  все
пышное убранство своих пороков разворачивают, смотря по числу глазеющих.
(71) Это так: поклонник и сообщник - вот кто подстрекает нас на все наши
безумства. Добейся, чтобы мы  ничего  не  выставляли  напоказ,  -  и  ты
добьешься, чтобы мы перестали желать. Честолюбие и роскошь  и  безудерж-
ность хотят подмостков; ты вылечишь их, если спрячешь".
   (72) Потому-то, если мы живем среди городского шума, пусть будет  при
нас наставник, который, наперекор хвалителям огромных  имуществ,  хвалит
богатого при малом достатке, измеряющего изобилье потребностью.  Напере-
кор превозносящим милость и власть сильных, пусть зовет почет ным досуг,
отданный наукам, и душу, от внешних возвратившуюся к своим благам.  (73)
Пусть покажет, как блаженствующие на взгляд черни дрожат и  цепенеют  на
этой достойной зависти высоте и держатся о себе совсем иного мнения, чем
другие. Ведь то, что прочим кажется высотою, для них есть обрыв.  Вот  у
них и спирает дыханье и начинается дрожь, когда они  заглянут  в  бездну
собственного величия. Они думают обо всяческих  превратностях,  делающих
вершину столь скользкой, (74) они страшатся желанного прежде, и счастье,
через которое они стали в тягость всем, еще тягостнее гнетет  их  самих.
Тогда они хвалят отрадный и независимый досуг, ненавидят блеск, ищут пу-
тей бегства от своего величия, покуда оно не рухнуло. Тут-то ты  и  уви-
дишь философов от страха, и безумную судьбу, дающую здравые советы. Ибо,
словно благополучие и благомыслие несовместимы, мы правильно судим в бе-
де, а удача уносит верные сужденья Будь здоров.

   Письмо XCV

   Сенека приветствует Луцилия!

   (1) Ты требуешь от меня немедленно расквитаться с тобою и написать  о
том, что я счел нужным отложить и потом растолковать в свой  срок:  спо-
собна ли та часть философии, которую греки называют napaive_tixif), а мы
- назидательной, одна лишь дать совершенную мудрость. - Я  знаю,  ты  не
обидишься, даже если я нарушу обещанье. Но я его исполню в подтвержденье
пословицы: "Впредь не проси того, чего получить не хочешь". (2) Ведь  мы
иногда прямо-таки набиваемся на то, от чего отказались бы, будь оно  нам
предложено. Легкомыслие ли это или  угодничество.  наказывать  его  надо
скорым согласием на просьбу. Мы слишком часто хотим показать, будто  же-
лаем того, чего не желаем. Некто приносит для публичного чтения длинней-
шую "Историю", написанную мелко-мелко и плотно  скатанную,  и,  прочитав
большую часть, объявляет: "Если хотите, я остановлюсь". Все кричат: "Чи-
тай, читай!" - а сами только того и хотят, чтобы чтец  умолк.  Мы  часто
про себя желаем одного, вслух - Другого, и даже богам не говорим правды;
но боги либо нас не слушают, либо жалеют. (3) А я отомщу  без  малейшего
милосердия и заставлю тебя читать нескончаемое письмо; и когда ты будешь
это делать без всякой охоты, говори: "Я сам накликал беду!" Считай тогда
себя одним из тех, кого допекает жена, высватанная с великими хлопотами,
кому опостылели богатства, собранные ценой обильного пота, кого до  муки
тяготят почетные должности, ради которых шли на любые уловки и труды,  -
словом, одним из совиновников собственных бед.
   (4) А теперь попробую, пропустив вступление, перейти прямо к делу.  -
Говорят так: "Блаженная жизнь складывается из  правильных  поступков;  к
правильным поступкам ведут наставленья; значит, наставлений довольно для
блаженной жизни". - Но наставленья ведут к правильным поступкам не всег-
да, а только когда им послушен ум, иногда же, если душу держат  в  осаде
превратные мнения, наставлять ее бесполезно. (5) Потом  некоторые,  даже
поступая правильно, не знают сами, что правильно поступают. Ведь  только
образованный, прошедший всю науку с начала и постигший  ее  суть,  может
соблюсти все статьи, чтобы знать, что надлежит делать, когда, насколько,
как и с кем. Другому, даже при самом упорном желании, невозможно вершить
то, что велит честность, от всей души, - он будет оглядываться  и  коле-
баться.
   - (6) "Если честные поступки проистекают из наставлений, то их с  из-
бытком довольно для блаженной жизни; а так как  первое  верно,  верно  и
второе". - На это мы ответим: к честным поступкам побуждают наставления,
но не одни только наставления. - (7) "Если все науки довольствуются нас-
тавлениями, то должна довольствоваться ими и философия, потому что и она
есть наука о жизни. Кормчим человека делает тот, кто наставляет его: так
поворачивай рулевое весло, так опускай паруса, так двигайся  с  попутным
ветром, так сопротивляйся встречному, а так используй боковой,  не  бла-
гоприятный и не враждебный". И любого наставленья укрепляют в его науке;
значит и для науки жить они могут сделать то же". - (8) Но все эти науки
заботятся лишь о средствах к жизни, а не о жизни в целом. Поэтому многое
мешает им и препятствует извне: надежда, желание, страх. А той, что про-
возгласила себя наукой о жизни, никогда ничто не помешает  оказать  свое
действие: она опрокидывает преграды и влечет за собой  препятствия.  Хо-
чешь знать, как несхожи между собой эта и все прочие науки? В тех  прос-
тительней ошибаться намеренно, а не случайно, в этой величайшая  вина  -
погрешить по своей воле. (9) Вот что я имею в виду. Грамматик не покрас-
неет, заведомо употребив неправильное выражение, и покраснеет, употребив
его по неведенью. И намного виновнее перед своей наукой врач, если он не
понял, что больной отходит, чем если сделал вид, будто не понял. А в на-
уке жизни намеренное прегрешение постыднее.
   Прибавь к этому, что во всех науках и искусствах, даже в  самых  сво-
бодных, есть не только наставленья, но и основные правила, - как, напри-
мер, во врачебном искусстве. Поэтому у Гиппократа - своя школа, у Аскле-
пиада - своя, и своя - у Темисона1. (10) И у каждой из умозрительных на-
ук есть свои основы, которые греки называют 86ур.дта, а мы вольны  назы-
вать "основоположеньями", или "первичными установлениями", или "исходны-
ми утверждениями", - их ты найдешь и в геометрии, и в астрономии.  Фило-
софия же есть наука и умозрительная, и прикладная, она  и  созерцает,  и
действует. Ты ошибаешься, полагая, будто она сулит пользу лишь в  земных
делах; она метит выше! Она говорит: я исследую весь  мир  и  не  остаюсь
среди смертных, довольствуясь тем, чтобы убеждать вас  или  разубеждать;
меня манит великое, то, что выше вас:

   (11) Ибо о сущности высшей небес и богов собираюсь
   Я рассуждать для тебя и вещей объясняю начала,
   Все из которых творит, умножает, питает природа
   И на которые все после гибели вновь разлагает, -

   как говорит Лукреций2. Следовательно, как  наука  умозрительная,  она
имеет свои основоположенья. (12) Да что там! Даже того, что следует,  не
исполнить надлежащим образом, если не усвоено общее правило, как соблюс-
ти в любом деле все статьи наших обязанностей; этого  не  сделать  тому,
кто получил наставления на каждый случай, а не общие. Если  их  дают  по
частям, они бессильны и, так сказать, не пускают корней.  А  основополо-
женья - это то, что укрепляет наш дух, сохраняет наше спокойствие и без-
мятежность, объемлет всю жизнь и всю природу. Разница между  основополо-
женьями философии и наставлениями та же, что между  первоначальными  ве-
ществами и отдельными предметами: вторые зависят от первых, первые  суть
причины вторых, да и всего на свете.
   - (13) "Древняя мудрость поучает только тому, что надо делать и  чего
избегать, - а люди тогда были лучше. Когда ученых стало больше,  хороших
стало меньше, потому что простая и очевидная добродетель превратилась  в
темную и велеречивую науку, и учат нас рассуждать, а не  жить".  -  (14)
Без сомнения, древняя мудрость, особенно при своем рождении,  была,  как
вы говорите, безыскусственна; так и прочие науки, чья тонкость  возросла
со временем. Но тогда и нужды не было в  тщательном  лечении.  Испорчен-
ность еще не выросла настолько и не распространилась так широко; с прос-
тыми пороками можно было бороться простыми лекарствами. А  теперь  нужно
строить укрепленья тем заботливей, чем сильнее снаряды,  бьющие  в  нас.
(15) Врачеванье сводилось когда-то к знанью немногих трав, которые оста-
навливали кровотеченье, заживляли раны, а потом постепенно оно дошло  до
нынешнего многообразия. И не удивительно, что у него  было  меньше  дела
тогда, когда люди были еще и сильны и крепки телом, а пища  легка  и  не
испорчена искусством получать наслаждения. Только потом понадобилась пи-
ща, не утоляющая, а разжигающая голод, и придуманы были  сотни  приправ,
распаляющих прожорливость, и то, что было питаньем для  проголодавшихся,
стало бременем для пятых. (16) От этого и бледность, и дрожь в суставах,
где жилы расслаблены вином, и злейшая, чем при голоданье, худоба от  по-
носов; от этого нетвердость ног, всегда заплетающихся, как во хмелю;  от
этого набухшая влагой кожа по всему телу и живот, растянутый от привычки
поглощать больше, чем может вместить; от этого разлитие желчи,  вызываю-
щей желтизну бескровного лица, от этого хилость, и внутреннее гниение, и
сухие пальцы с окостеневшими суставами, и жилы, либо онемевшие до потери
чувствительности, либо трепещущие постоянной дрожью. (17) А что говорить
о головокружениях? о мучительной боли в глазах и  в  ушах?  о  мурашках,
пробегающих по горящему мозгу? о тех частях, через которые мы  испражня-
емся, сплошь изъязвленных изнутри? о бесчисленных видах лихорадок,  либо
свирепствующих приступами, либо крадущихся тихой сапой, либо грозно  на-
падающих и сотрясающих все члены? (18)  К  чему  упоминать  бесчисленное
множество других болезней, карающих за страсть к роскоши?
   Им были не подвержены те, кто  еще  не  растратил  здоровья  на  удо-
вольствия, кто сам себе был и господином, и слугою. Тело закалялось под-
лин ным трудом, утомленное или бегом, или  охотой,  или  пахотой.  Потом
ждала их пища, способная понравиться только проголодавшимся.  Вот  и  не
было надобности в разнообразной врачебной утвари, в таком множестве  же-
лезок и склянок. Проста была причина - и простым было  здоровье;  обилие
блюд породило обилие болезней. (19) Взгляни, сколько всего намешала жаж-
да роскоши, опустошительница суши и моря, - чтобы все прошло через  одну
глотку! Такие разные вещи и не могут соединяться воедино  и,  проглочен-
ные, перевариваются плохо, потому что каждая действует по-своему. Неуди-
вительно, что и болезни, вызываемые несовместимыми кушаньями,  изменчивы
и разнообразны, и еда, в которой насильно перемешаны противоположные  по
природе части, извергается наружу. Вот мы и болеем, как живем, - на мно-
жество ладов3. (20) Величайший врач4, создатель этой науки, говорил, что
у женщин не выпадают волосы и не болят ноги. Но вот они и волосы теряют,
и ноги у них больные. Изменилась не природа женщины, а жизнь5:  уравняв-
шись с мужчинами распущенностью, они уравнялись с ними и болезнями. (21)
Женщины и полунощничают, и пьют столько же, состязаясь с мужчинами в ко-
личестве масла6 и вина, так же изрыгают из утробы проглоченное насильно,
вновь измеряют выпитое, все до капли выблевывая, и так же  грызут  снег,
чтобы успокоить разбушевавшийся желудок. И в похоти они не уступают дру-
гому полу: рожденные терпеть, они (чтоб их погубили все боги и  богини!)
придумали такой извращенный род распутства, что сами спят  с  мужчинами,
как мужчины.
   Что же удивительного, если величайший врач,  лучший  знаток  природы,
попался во лжи, и есть столько плешивых и  подагрических  женщин?  Из-за
таких пороков они потеряли преимущества своего  пола  и,  перестав  быть
женщинами, приговорили себя к мужским болезням.
   (22) В старину врачи не умели учащать приемы пищи и поддерживать  ви-
ном слабеющее сердцебиение, не умели отворять кровь и облегчать затяжную
болезнь баней и потением, не умели, связав руки и ноги, скрытую в глуби-
не болезнетворную силу оттягивать к конечностям. Им не  было  нужды,  по
малочисленности угроз, выискивать множество средств помощи. (23)  А  те-
перь до чего дошла порча здоровья! Это мы  платим  пеню  за  переходящую
всякую меру и закон страсть к наслаждениям. Сочти поваров -  и  переста-
нешь удивляться, что болезней так много. Все науки отступили  вспять,  и
наставники свободных искусств сидят в пустых углах, никем не посещаемые.
В школах философов и риторов ни души, зато как многолюдно  на  кухнях  у
чревоугодников, сколько молодежи там теснится у печки! (24) Я не  говорю
о толпах несчастных мальчишек, которых по окончании пира ждут в  спальне
новые надругательства, не говорю о целом войске юнцов-наложников, разде-
ленном по племенам и мастям, - чтобы все были одинаково гладки,  у  всех
одинаково отрос первый пушок, одинаковы были волосы, - не дай бог,  если
среди курчавых окажется один с прямыми прядями! Не говорю о толпах пека-
рей, не говорю о прислужниках, которые по знаку  разбегаются  за  новыми
блюдами. Столько людей -  и  всем  дает  работу  одна  утроба!  Неужели,
по-твоему, грибы, этот вкусный яд, не делают своего дела исподтишка, да-
же если сразу не вредят? (25) Неужели ты думаешь, будто от этого летнего
снега не твердеет печень? Неужели ты  считаешь,  что  податливая  мякоть
этих устриц, раскормленных в иле, не оставляет в желудке тяжелого  осад-
ка? Неужели ты полагаешь, будто союзническая приправа7, эта  драгоценная
сукровица протухших рыб, -не жжет соленой жижей наших внутренностей? Не-
ужели, по твоему, эти гноящиеся куски, что идут в рот прямо с огня,  ос-
тывают у нас в утробе без всякого вреда? Какою мерзкой отравой потом ры-
гается! Как мы сами себе противны, когда дышим винным  перегаром!  Можно
подумать, будто съеденное не переваривается  внутри,  а  гниет!  (26)  Я
вспоминаю, что когда-то много говорили об изысканном  блюде,  в  которое
наши лакомки, поспешая к собственной погибели, намешали все, за чем  они
обычно проводят день: съедобные части венериных  и  иглистых  раковин  и
устриц были разделены проложенными между ними морскими ежами, сверху ле-
жал слой краснобородок, без чешуи и без костей. (27) Лень уже  есть  все
по отдельности - и вот на стол подают то, что должно получиться в  сытом
животе. Не хватает только, чтобы все приносилось уже пережеванным! Впро-
чем, и не хватает самую малость:  ведь  скорлупа  снята,  кости  вынуты,
вместо зубов потрудились повара. - "Лакомиться всем по отдельности стало
тяжко - пусть всё стряпают вместе, чтобы вкус был один. Зачем мне протя-
гивать руку за чем-нибудь одним? Пусть подадут все  сразу,  пусть  будет
сложено вместе и соединено столько, что хватило бы на  украшение  многих
перемен! (28) Пусть знают те, что утверждают, будто все  это  нужно  мне
для похвальбы и ради тщеславия: я не выставляю мои яства напоказ, а  даю
вам их разгадывать. Что всегда бывает отдельно, то  пусть  будет  вместе
под одной подливкой; пусть не отличаются друг от друга устрицы,  морские
ежи, иглистые раковины, краснобородки, перемешанные и сваренные заодно".
- Право, в блевотине пища перемешана не меньше! (29) И насколько  сложны
эти блюда, настолько же разные, многовидные и непонятные болезни  порож-
даются ими; и врачебное искусство начало вооружаться против них  многими
способами лечения, многими наблюдениями.
   То же самое говорю я и о философии. Когда-то, среди не  столь  тяжких
грешников, излечимых даже легким уходом, она была проще; а против нынеш-
него разрушения нравов нужно испытать все средства. Пусть  бы  хоть  ими
можно было остановить эту заразу! (30) Мы безумствуем не  только  пооди-
ночке, но и целыми народами. Убийства и отдельных убийц мы  обуздали;  а
что войны, что истребленье целых племен - это прославляемое  злодейство?
Ни алчность, ни жестокость не знают меры. Убийства, совершаемые  в  оди-
ночку и исподтишка, не так опасны и чудовищны;  но  жестокости  творятся
теперь по постановлению сената и народа,  и  запрещенное  частным  лицам
приказывается от лица государства. (31) За одно  и  то  же  преступление
платят головою, если оно совершено тайно, а если в солдатских  плащах  -
получают хвалы. Людям, кроткому роду, не стыдно  радоваться  крови  друг
друга, вести войны и поручать детям продолжать их,  меж  тем  как  среди
бессловесных и диких животных царит мир. (32) Против такого  могучего  и
повсеместного безумия философия,  которой  прибавилось  труда,  накопила
столько же сил, сколько прибыло их у  противника.  Легко  было  порицать
преданных вину и лакомых до изысканных блюд;  немного  сил  нужно  было,
чтобы привести на путь воздержности душу, когда она едва с него сошла.

   (33) Теперь-то потребны
   Сила. и рук быстрота, и наставник надежный - искусство.8

   Люди повсюду ищут наслаждений, каждый порок бьет  через  край.  Жажда
роскоши скатывается к алчности; честность в забвении; что сулит приятную
награду, того не стыдятся. Человека - предмет для другого человека  свя-
щенный - убивают ради потехи и забавы; тот, кого  преступно  было  учить
получать и наносить раны, выводится на арену голый и  безоружный:  чтобы
развлечь зрителей, с него требуется только умереть.
   (34) При такой извращенности нравов нужны средства  сильнее  обычных,
чтобы прогнать застарелые недуги; необходимы основные правила. чтобы ис-
коренить глубоко воспринятые общим убеждением ложные  мненья.  Вместе  с
основоположеньями наставления, утешения, ободрения, может статься, и бу-
дут достаточно сильны, а сами по себе они не подействуют. (35)  Если  мы
хотим связать людей и вырвать их из плена пороков, пусть научатся разли-
чать благо и зло, пусть знают, что всё, кроме добродетели, меняет имя  и
становится то злом, то благом. Как первые узы военной службы - это  бла-
гочестье, и любовь к знаменам, и священный запрет бежать от них, а потом
уже легко требовать с приведенных к присяге всего остального и давать им
любые порученья, - так и в тех, кого ты хочешь повести к блаженной  жиз-
ни, нужно заложить первые основания, внушив им добродетель.  Пусть  дер-
жатся ее с неким даже суеверием, пусть ее любят, пусть иначе, как с нею,
не хотят и жить.
   - (36) "Но что же, разве нет честных людей, которые,  и  не  обучаясь
тонкостям, ускользнули от пороков и  весьма  преуспели,  слушаясь  одних
лишь наставлений?" - Согласен, есть, но в них от природы были счастливые
задатки, и ум их на лету ловил благотворные советы.  Ведь  подобно  тому
как бессмертные боги не учатся добродетели, наделенные всем от рождения,
и благость есть часть их природы, так и некоторые люди особого дарования
без долгой науки постигают все, что обычно преподается, и впитывают пра-
вила честности, едва услышав о них; эти-то умы так восприимчивы к добро-
детели и щедры на нее. А у других, слабых и тупых или порабощенных  дур-
ной привычкой, долго надо счищать ржавчину с души. (37) Впрочем,  препо-
дав основоположенья философии, можно и склонных к добру быстрее  поднять
до вершины, и кому послабее помочь и избавить их от порочных мнений. Как
необходимы эти основоположенья, можешь убедиться вот на чем9. Есть в нас
что-то, делающее нас ленивыми в одном, опрометчиво поспешными в  другом.
Нельзя ни укротить эту дерзость, ни расшевелить эту косность, не уничто-
живши их причин: ложного восхищения и ложного страха. Пока  они  владеют
нами, говори сколько угодно: "Это ты должен отцу, это  -  детям,  это  -
друзьям, а то - гостям". Кто попытается - того удержит  жадность.  Пусть
человек знает, что нужно сражаться за родину: его отговорит  страх;  что
ради друзей следует трудиться до седьмого  пота:  ему  помешают  наслаж-
денья; что худшая обида для жены - любовница: его вынудит поступать нао-
борот похоть. (38) Стало быть, так же бесполезно давать наставления,  не
устранив прежде все  преграждающее  наставленьям  путь,  как  бесполезно
класть у кого-нибудь на виду оружье и пододвигать его ближе, не  освобо-
див ему рук, чтобы за оружье взяться. Чтобы душа могла  пойти  навстречу
нашим наставленьям, ее следует освободить. (39) Представим себе  челове-
ка, поступающего как должно; но он не станет так поступать  постоянно  и
непременно, ибо не будет знать, почему так поступает. Что-то  получается
у него правильно либо случайно, либо по навыку, но в руках у него не бу-
дет мерила, которым бы он проверил свои поступки и поверил бы,  что  они
правильны. Кто порядочен случайно, тот не может обещать, что будет всег-
да таким же.
   (40) Далее, благодаря наставленьям ты, быть может, будешь делать  то,
что следует, - но делать все так, как следует, они тебя не научат, а  не
научив этому, не приведут и к добродетели. Я согласен, после вразумлений
ты сделаешь, что следует, - но этого мало; ведь хвалы заслуживает не сам
поступок, но то, как он совершен. (41) Что позорнее роскошного ужина, на
который тратится всадническое состояние? 10 Что больше заслуживает  цен-
зорской отметки, - особенно когда пир устраивают, как говорят наши кути-
лы, в честь себя самого и своего гения? Но бывало,  что  самым  скромным
людям во столько же сестерциев обходились вступительные пиры 11. Одно  и
то же, если делается ради обжорства, - позорно, если ради  чести,  -  не
навлекает упрека, ибо это уже не мотовство, а трата, освященная обычаем.
   (42) Когда Тиберию цезарю прислали краснобородку невероятных размеров
(почему бы мне не сообщить ее вес и не подзадорить наших обжор? -  гово-
рят, в ней было около четырех с половиною фунтов), тот приказал  отнести
ее на мясной рынок и добавил: "Ну, друзья, либо я во всем ошибаюсь, либо
эту рыбу купят Апиций или Публий Октавий 12". И эта его догадка исполни-
лась сверх всех ожиданий: оба стали тягаться за краснобородку, продавае-
мую цезарем, и победил Октавий, который, чтобы рыба не досталась Апицию,
купил ее за пять тысяч сестерциев, чем  стяжал  величайшую  славу  среди
своих. Платить такую цену было позорно только для Октавия,  -  тот,  кто
послал рыбу Тиберию (впрочем, я и его бы упрекнул), просто восхищен  был
предметом, достойным, по его мненью, лишь цезаря. (43) Этот сидит  подле
больного друга, - мы его одобряем: другой делает то же ради  наследства,
- он коршун, ожидающий падали. Одно и то же может  быть  и  позорным,  и
честным: важно, почему и как оно делается. Но все будет делаться честно,
если мы преданы одной лишь честности и считаем, что в делах человеческих
только то и благо, что из нее проистекает. Все остальное - благо лишь на
сей миг. (44) Такое убеждение должно прочно укорениться в нас на всю на-
шу жизнь; его я и называю основою. Каково будет убеждение, таковы  и  по
ступки, и помыслы, а каковы будут они, такова и жизнь. Кто хочет привес-
ти в должный порядок целое, тому мало убедить других в той или этой час-
ти. (45) Марк Брут 13 в книге, озаглавленной Пер'1 ха&^хомто-, дает мно-
жество наставлений и родителям, и детям, и братьям, - но никто не выпол-
нит их как должно, если не с чем будет соразмерять поступки. Так  поста-
вим перед собою цель - высшее благо, чтобы стремиться к ней изо всех сил
и иметь ее в виду в каждом деле, в каждом слове, - так  мореходы  должны
направлять свой путь по какой-нибудь звезде. (46)  Кто  живет  без  цели
впереди, тот всегда блуждает. А если  непременно  нужно  поставить  себе
цель, то становятся необходимы и основоположенья.  Я  думаю,  ты  согла-
сишься, что нет зрелища постыднее, чем колеблющийся, нерешительный, роб-
кий человек, пугливо отдергивающий ногу. Но мы окажемся такими во всяком
деле, если не избавимся от всего, что сковывает и удерживает нам душу  и
не дает вложить в него всего себя.
   (47) Есть обычай давать наставленья, как следует чтить богов. Мы зап-
рещаем зажигать им светильники по субботам, - ведь и боги не нуждаются в
освещенье, и людям нет никакой радости от копоти. Мы возбраняем являться
с утренними приветствиями и сидеть перед  дверьми  храмов:  таким  угож-
деньем подкупают людское тщеславие, бога чтит тот, кто его познал. Мы не
велим приносить Юпитеру простыни и скребницы, держать зеркало перед Юно-
ной, - богу не нужны прислужники 14 Почему? Да потому что он сам  служит
роду человеческому, везде и всякому готовый помочь. (48)  Пусть  человек
выслушал, какую меру надо соблюдать в жертвоприношеньях, как  необходимо
бежать прочь от докучных суеверий, - все равно он далеко не пойдет, если
как должно не постигнет умом, каков есть бог - всем владеющий, все  нис-
посылающий, безвозмездно -благодетельствующий. В  чем  причина  божеских
благодеяний? В природе богов. (49) Заблуждается думающий, будто  они  не
хотят вредить: они и не могут. Невозможно ни им причинить, ни от них по-
терпеть урон: ведь ущерб, который нам наносят и который наносим мы, свя-
заны. Кого высокая и прекрасная природа избавила от угроз,  тем  она  не
дала и грозить другим. (50) Начало почитания богов - вера в  них;  затем
следует признать за ними и величье, и благость, без которой нет величия,
знать, что это они правят миром, они  устрояют  своею  силой  вселенную,
опекают род человеческий, заботясь иногда и об отдельных людях. Они и не
причиняют зла, и не испытывают; впрочем, некоторых они и  наказывают,  и
обуздывают, и налагают кару, посылая ее порою и под видом  блага  Хочешь
умилостивить богов? Будь благ! Кто им подражает, тот чтит их достаточно!
   (51) Но вот другой вопрос, - как обращаться с людьми? Что нам делать?
Какие давать наставленья? Чтобы щадили человеческую кровь? Какая это ма-
лость, - не вредить тем, кому должно приносить пользу! Великая, конечно,
слава для человека - быть милосердным к  другому  человеку!  Поучать  ли
нам, что тонущему надо протянуть руку, заблудившемуся - указать  дорогу,
с голодным - поделиться хлебом? Когда я кончу перечислять все, что  сле-
дует делать и чего избегать? Ведь я могу преподать одно короткое правило
о том, в чем человеческий долг: (52) "Все, что ты видишь, в чем заключе-
но и божественное и человеческое, - едино: мы - только  члены  огромного
тела. Природа, из одного и того же нас сотворившая и к одному предназна-
чившая, родила нас братьями. Она вложила в нас взаимную любовь,  сделала
нас общительными, она установила, что правильно и справедливо, и  по  ее
установлению несчастнее приносящий зло, чем претерпевающий, по ее  веле-
нию должна быть протянута рука помощи. (53) Пусть будет у нас и в  серд-
це, и на устах этот стих:

   Коль скоро сам я человек, то думаю,
   Что мне ничто не чуждо человеческое.15

   Запомним: мы родились, чтобы жить вместе. И сообщество  наше  подобно
своду, который потому и держится, что камни не дают друг другу упасть".
   (54) Сказав о богах и людях, посмотрим, как надо обращаться с вещами.
Мы бросали бы наставленья на ветер, не наставив  предварительно,  каковы
должны быть наши мнения о каждом предмете: о бедности и о  богатстве,  о
славе и о поношенье, о родине и об изгнании. Оценим все по  отдельности,
отбросив прочь общие толки, и доищемся, что это такое, а не как  называ-
ется.
   (55) Перейдем теперь к добродетелям. Иной станет  поучать,  чтобы  мы
высоко ценили разумность, учились храбрости, любили воздержность и, если
это возможно, больше всего прилежали душой справедливости. Но он  ничего
не добьется, если мы не знаем, что такое добродетель, одна  ли  она  или
есть их множество, существуют ли они раздельно или  неразрывно  связаны,
обладает ли обладающий одною и всеми остальными, различаются  ли  они  и
чем. (56) Ремесленнику нет надобности исследовать свое ремесло, где  его
начало и каково примененье, так же как и миму -  искусство  танца.  Если
такие искусства знают сами себя, этого довольно 16, так как они не охва-
тывают жизнь целиком. Добродетель есть знание и себя самой, и других ве-
щей. Нужно выучить в ней все, чтобы выучиться ей. (57) Поступок не будет
правильным без правильного намеренья, которым поступок и порождается.  И
опять-таки намеренье не будет правильным без правильного строя души, ко-
торым и порождается намеренье. А строй души не будет наилучшим, если она
не постигнет законов всей жизни, не определит, как нужно судить о каждой
вещи, и не сведет ее к тому, что она есть поистине.  Спокойствие  доста-
нется на долю только тем, кто пришел к незыблемым и твердым сужденьям, а
остальные то и дело вновь берутся за прежнее, с чем покончили, и так ме-
чутся между отказом и желанием. (58) А причина метаний - в том, что  для
руководимых самым ненадежным вожатым, молвою, ничто не ясно. Если хочешь
всегда хотеть одного и того же, надо хотеть истинного. Но до  истины  не
дойти, не зная основоположений: они заключают в себе всю жизнь. Благо  и
зло, честное и постыдное, благочестивое и нечестивое, добродетели и при-
ложение добродетелей, обладание вещами удобными,  доброе  имя  и  досто-
инство, здоровье, сила, красота, острота чувств - все это требует  оцен-
щика. Пусть нам будет позволено знать, что по какой цене следует занести
в список. (59) Ведь ты заблуждаешься: многое кажется  тебе  дороже,  чем
оно есть; то, что считается у нас самым важным, - богатство,  милость  и
власть - не стоят и сестерция: вот как ты заблуждаешься! Но  тебе  этого
не узнать, если ты не разберешься в том законе, по которому  такие  вещи
сравниваются и оцениваются. Как листья не могут жить сами по себе, -  им
нужна ветка, чтобы на ней держаться и пить из нее сок, - так и наставле-
ния, если они одни, вянут: им нужно прирасти к учению.
   (60) И потом те, кто отбрасывает основоположенья,  не  понимают,  что
этим самым укрепляют их. Что они говорят? Для  объяснения  жизни  хватит
наставлений, и лишними будут основоположенья мудрости, то есть  догматы.
Но и то, что они говорят, есть догмат, - так же как я, если  бы  сказал,
что нужно отказаться от наставлений, ибо они излишни, и обратить все на-
ше усердие на одни только основоположенья, давал бы наставленье, утверж-
дая, будто о наставленьях незачем и думать! (61) В философии одно требу-
ет увещаний, другое, и к тому же многое, - доказательств: это то, что не
лежит на поверхности и едва может быть обнаружено благодаря  величайшему
прилежанию и тонкости. Но если необходимы доказательства,  необходимы  и
основоположенья, потому что в них истина подкреплена доводами. Есть вещи
явные, есть темные. Явные - те, которые постигаются чувствами и памятью,
темные - те, что им недоступны. Разум же  не  довольствуется  очевидным,
большая и прекраснейшая его часть занята тайным. Тайное требует  доказа-
тельства, - но без основоположений доказывать нельзя; значит,  основопо-
ложенья необходимы. (62) Что делает воззрение всеобщим, то же самое  де-
лает его и совершенным: это - твердая убежденность, и если без нее все в
душе плавает, то необходимы основоположенья,  дающие  душам  непоколеби-
мость суждений. (63) Наконец, если мы поучаем кого-нибудь  относиться  к
другу как к самому себе, верить, что враг может стать другом,  стараться
первому внушить любовь, а во втором утишить  ненависть,  мы  прибавляем:
"Это справедливо и честно". Но в честности и справедливости и заключает-
ся смысл наших основоположений; значит, они необходимы, если ни той,  ни
другой без них нет.
   (64) Нужно сочетать основоположенья и наставленья: ведь и  ветви  без
корня бесполезны, и корни получают помощь от того,  что  ими  порождено.
Чем полезны нам руки, нельзя не знать, - они помогают нам явно; а  серд-
це, благодаря которому руки живут и действуют,  которое  приводит  их  в
движение, - сердце прячется. То же самое могу сказать  я  и  о  -настав-
леньях: они на виду, тогда как основоположенья мудрости скрыты. Как  ве-
личайшие святыни таинств известны только посвященным, так и в  философии
тайны ее священнодействий открыты только для взора избранных и  допущен-
ных, а наставленья и прочее в этом роде известно и непосвященным.
   (65) Посидоний считает необходимым не только "наставительство"  (вос-
пользуемся его словом и мы), но и ободренье, утешенье, убежденье. К  ним
он прибавляет изыскание причин - этиологию (не вижу, почему бы и нам  не
сказать так, если грамматики, стражи латинского языка,  употребляют  это
название). По его словам, полезно будет и описание каждой добродетели, -
его Посидоний именует "отологией", а другие - "характеристикой", так как
оно выделяет приметы каждой добродетели и порока, по которым можно  раз-
личить сходные между собою. (66) Суть у этого дела та же, что у  настав-
лений. Ведь наставник говорит: "Делай так-то, если хочешь быть  воздерж-
ным", - а описывающий: "Воздержан тот, кто делает то-то, а того-то  гну-
шается". - Ты спросишь, в чем разница? - Один дает наставленья к  добро-
детели, другой приводит образец. Должен признаться, что такие описания и
(воспользуюсь словечком откупщиков) "образчики" небесполезны:  предложим
достойный хвалы пример, - найдется и подражатель. (67) Разве, по-твоему,
бесполезно назвать приметы, по которым  ты  узнаешь  благородного  коня,
чтобы не ошибиться при покупке и не тратить  труда,  объезжая  ленивого?
Так насколько полезнее знать признаки величия духа, которые можно  пере-
нять у другого!

   (68) Прежде всего, на лугу племенных кровен жеребенок
   Шествует выше других и мягко ноги сгибает.
   Первым бежит по дороге, в поток бросается бурный,
   И не боится шаги мосту неизвестному вверить.
   Шумов пустых не пугается он; горда его шея,
   Морда точеная, круп налитой и подтянуто брюхо,
   Великолепная грудь мускулиста. .. ...
   Едва прогремит издалека оружье,
   Конь уже рвется вперед, трепещет, ушами поводит,
   Ржет и, наполнясь огнем, ноздрями его выдыхает.17

   (69) Хоть наш Вергилий ведет речь о другом, описал он отважного мужа:
я бы иного изображения великого мужа и не дал. Пусть мне  надо  было  бы
нарисовать Катона, бестрепетного среди грохота гражданских распрей, пер-
вым нападающего на придвинувшиеся уже к Альпам отряды, идущего навстречу
гражданской войне: я не приписал бы ему ни иного выраженья лица, ни иной
осанки. (70) Никто не мог шествовать выше того, кто  поднялся  и  против
Цезаря, и против Помпея, и когда одни становились приверженцами  цезари-
анских сил, другие - помпеянских, бросал вызов и тем и другим,  доказав,
что и у республики остались сторонники. Разве что о  Катоне  мало  будет
сказать:

   Шумов пустых не пугается он...

   Почему? Да потому что он не пугался и подлинного близкого шума, когда
поднял свободный голос против  десяти  легионов  и  галльских  вспомога-
тельных отрядов и варварских сил, перемешанных с римскими, когда убеждал
республику не терять мужества и на все решиться ради свободы, ибо  чест-
нее ей пропасть, чем пойти в рабство! (71)  Сколько  в  нем  силы  духа,
сколько  уверенности  среди  общего  трепета!  Ведь  ему   понятно:   он
единственный, о чьей свободе речь не идет; вопрос не в том, быть ли  Ка-
тону свободным, а в том, жить ли ему среди свободных. Оттого и презренье
к мечам и угрозам. Восхищаясь необоримой стойкостью мужа, не дрогнувшего
среди общего крушенья, нельзя не сказать:

   Великолепная грудь!

   (72) Полезно не только говорить, какими бывают мужи добра, и  нарисо-
вать их облик и черты, но и рассказывать, какими они  были,  и  показать
последнюю, самую отважную рану Катона, через которую  свобода  испустила
дух, показать мудрость Лелия и его единодушие со  Сципионом,  прекрасные
деянья другого Катона дома и на войне, Тубероновы  деревянные  козлы  на
пиру, что он дал народу 18, и козьи шкуры вместо покрывал, и перед  свя-
тилищем Юпитера - выставленную для пирующих глиняную посуду. Что  сделал
Туберон, как не освятил бедность на Капитолии? Пусть я не знал бы других
его деяний, позволяющих поставить его в ряд с Катонами, - неужели мы  не
поверили бы одному этому? То был не пир, а суд над нравами. (73) О, нас-
колько же люди, жадные до славы, не ведают, что она есть и как ее  доби-
ваться! В тот день римский народ видел утварь многих,  но  восхищен  был
утварью одного. Золото и серебро всех других было изломано и тысячекрат-
но переплавлено, а Туберонова глина будет цела во все века. Будь здоров.

   Письмо XCVI

   Сенека приветствует Луцилия!

   (1) А ты все-таки на что-то сердишься или жалуешься и  не  понимаешь,
что во всем этом плохо одно: твое негодованье и жалобы. Если ты спросишь
меня, то я думаю, что у человека нет никаких  несчастий,  кроме  одного:
если он хоть что-то в природе считает несчастьем. Я стану несносен само-
му себе в тот день, когда не смогу чего-нибудь вынести. Я хвораю? Такова
доля человека! Перемерла челядь? задавили долги? стал оседать дом? мучат
убытки, раны, труды, тревоги? Обычное дело! Мало того:  неизбежное.  (2)
Все это предопределено, а не случайно. Если ты хоть немного мне  веришь,
я открою тебе самые сокровенные мои чувства: ко всему, что кажется враж-
дебным и тягостным, я отношусь так: богу я не повинуюсь, а соглашаюсь  с
ним и следую за ним не по необходимости, а от всей души. Что бы со  мной
ни случилось, ничего я не приму с печальным или злым лицом. Нет  налога,
который я платил бы против воли. А все то, над чем мы стонем, чему  ужа-
саемся, есть лишь налог на жизнь. Так что, мой Луцилий, и не надейся,  и
не старайся получить от него освобожденье. (3) Тебя  беспокоила  боль  в
мочевом пузыре, письма пришли не слишком приятные, одолели  непрестанные
убытки; подойду еще ближе: ты боялся за свою жизнь. Так разве ты,  когда
желал себе дожить до старости, не знал, что желаешь и всего  этого?  Это
все неизбежно в долгой жизни, как в долгой дороге неизбежны  и  пыль,  и
грязь, и дожди. - (4) "Я хотел жить, но так, чтобы быть  избавленным  от
всего неприятного". - Такие по-женски расслабленные речи мужу не приста-
ли! Посмотри сам, как ты примешь такое мое пожелание, -  а  я  произношу
его не только от чистого сердца, но и с твердостью  сердца:  да  избавят
тебя все боги и богини от постоянных ласк фортуны! (5) Спроси сам  себя:
если бы кто из богов дал тебе власть выбирать, где захотел бы ты жить, -
в обжорном ряду или в лагере? А ведь жить, Луцилий, значит нести военную
службу. И кто не знает покоя, кто идет вверх и вниз по  трудным  кручам,
кто совершает опаснейшие вылазки, - те храбрые мужи, первые в  стане,  а
те, кого нежит постыдный покой, покуда другие трудятся,  -  те  голубки,
позором избавленные от опасности. Будь здоров.

   Письмо XCVII

   Сенека приветствует Луцилия!

   (1) Ты ошибаешься, Луцилий, если думаешь, будто только наш век  пови-
нен в таких пороках, как страсть к роскоши, пренебрежение добрыми нрава-
ми и все прочее, в чем каждый упрекает свое столетье. Это  свойства  лю-
дей, а не времен: ни один век от вины не свободен. А если ты начнешь из-
мерять распущенность каждого, то, стыдно сказать, никогда не грешили так
открыто, как на глазах у Катона. (2) Некоторые думают, будто деньги были
заплачены в том суде, где Клодий обвинялся в тайном блуде с женою Цезаря
и в осквернении таинств жертвоприношения1, совершаемого, как принято го-
ворить, от лица народа, видеть которое всякому мужчине возбраняется  так
строго, что даже  нарисованных  животных-самцов  чем-нибудь  прикрывают.
Верно, судьи получили и деньги, но вдобавок (и это куда позорнее  денеж-
ной сделки!) - возможность поблудить на закуску с замужними женщинами  и
подростками из знатных семей.
   (3) В самом преступленье было меньше греха, чем в его оправдании. Об-
виненный в прелюбодеянье поделился тем, в чем был  обвинен,  и  перестал
беспокоиться о своем благополучии, лишь когда уподобил себе своих судей.
И это в суде, где сам Катон если и не заседал,  то  давал  показания!  Я
приведу слова Цицерона, так как поверить в это невозможно2:
   (4) "Он пригласил к себе, пообещал, поручился, роздал. Вот уж, благие
боги, гнусное дело! Как самую дорогую мзду кое-кто из судей получил ночи
с некоторыми женщинами и свиданья с некоторыми  подростками  из  знатных
семей". - (5) Не ко времени сетовать из-за денег, когда главное  надбав-
ка! - "Хочешь жену этого сурового мужа? Получай! Хочешь супругу того бо-
гача? И ее доставлю тебе в постель! Не захочешь блудить  -  считай  меня
виновным. И та красавица, которую ты хочешь, придет к  тебе,  и  ночь  с
этим я обещаю тебе безотлагательно: обещанье будет выполнено еще до сро-
ка вынесения приговора". - Раздаривать прелюбо деянья хуже,  чем  совер-
шать их: ведь не по доброй воле шли на них матери семейств. (6) Эти Кло-
диевы судьи требовали от сената охраны, необходимой им только  в  случае
обвинительного приговора, - и получили ее. А Катул остроумно  сказал  им
на это, после оправдания подсудимого:
   "Зачем вы добиваетесь охраны? Чтобы у вас деньги не отняли?" Но среди
этих шуточек ушел безнаказанно тот, кто до суда был блудодеем, на суде -
сводником, кто от наказанья избавился еще гнуснее, чем заслужил его. (7)
Бывают ли, по-твоему, нравы развращеннее, если ни  священно-действо,  ни
суд - не преграда для похоти, если на чрезвычайном следствии, устроенном
по постановлению сената, совершается преступленье тяжелее расследуемого?
Расследовали, может ли кто остаться цел после  прелюбодеянья;  выяснили,
что без прелюбодеянья нельзя остаться целым. (8) И это совершалось рядом
с Помпеем и Цезарем, рядом с Цицероном и Катоном, - тем Катоном, в  чьем
присутствии народ не позволил себе даже потребовать обычной на  Флоралии
забавы: чтобы шлюхи сбросили платье3. Или, по-твоему, люди  на  зрелищах
были тогда строже, чем в суде? Такие дела и делаются и делались, и  рас-
пущенность в городах временами шла на убыль благодаря строгости и  стра-
ху, но никогда - сама по себе. (9) Поэтому напрасно ты думаешь, что лишь
теперь похоти дано больше всего воли, а законам -  меньше  всего.  Нынче
молодежь куда скромнее, чем когда обвиняемый  отпирался  перед  судьями,
отрицая прелюбодеянье, а судьи перед обвиняемым сознавались в нем, когда
блудили по причине предстоящего суда, когда Клодий, угождая теми же  по-
роками, в которых провинился, сводничал во время самого  слушанья  дела.
Кто поверит, что ожидавший приговора  за  одно  прелюбодеянье  откупился
многими!
   (10) Всякий век рождает Клодиев, не всякий - Катонов. Мы падки на все
скверное, потому что тут непременно найдутся и вожатый и спутник,  да  и
без вожатого, без спутника дело пойдет: дорога к порокам  ведет  не  под
уклон, а под откос. И вот что многих делает неисправимыми: во  всех  ис-
кусствах для тех, кто ими занимается, погрешности постыдны и для сделав-
шего промах вредны, а в жизни грехи сладки. (11)  Не  радуется  кормчий,
если корабль перевернется; не радуется оратор, если  по  вине  защитника
подсудимый проиграет дело; не радуется врач, когда хоронят  больного;  а
вот преступленье против себя для всех приятно. Тот  радуется  прелюбоде-
янью, на которое раззадорила его трудность дела; этот радуется обману  и
краже; и никто не разочаруется в злых делах, пока не разочаруется  в  их
удаче. Все это происходит от дурной привычки. (12) Можешь убедиться сам.
что в душах, даже далеко зашедших во зле, остается ощущенье добра, и они
не то что не ведают позора, но пренебрегают им:  ведь  все  прячут  свои
грехи и, пусть даже все сойдет счастливо, пользуются плодами, а само де-
ло скрывают. Только чистая совесть хочет выйти и встать на  виду;  злон-
равью и во тьме страшно. (13) По-моему, остроумно сказал Эпикур:  "Может
случиться, что злодей скроется, но чтоб он был в этом  уверен,  быть  не
может". Или же, если. по-твоему, так можно сделать понятнее  смысл  ска-
занного: провинившемуся мало пользы скрыться, потому что  у  него,  даже
если будет в этом удача, уверенности в удаче не будет. Так оно  и  есть!
Злодеянья могут быть безнаказанны, но не безмятежны. (14) Если  так  ис-
толковать эти слова, они, я думаю, не противоречат нашему ученью.  Поче-
му? Потому что первое и наибольшее наказанье за грех - в самом грехе,  и
ни одно злодейство, пусть даже фортуна осыплет его своими дарами,  пусть
охраняет его и опекает, не бывает безнаказанным, так как  кара  за  зло-
действо - в нем самом. Но и другие кары преследуют его и настигают: пос-
тоянный страх, боязнь всего, неверие в свою безопасность. С чего бы  мне
освобождать злонравие от этой кары? Почему не оставить его в  постоянной
тревоге? (15) Нам не следует соглашаться с Эпикуром, когда  он  говорит,
что нет справедливого по природе, и преступлений нужно избегать, так как
нельзя избежать страха. Но с ним следует согласиться в том, что злые де-
ла бичует совесть, что величайшая пытка для злодея - вечно  терзающее  и
мучащее его беспокойство, не позволяющее поверить поручителям его  безо-
пасности. Но ведь если никто и в безопасности не может не бояться, - это
и есть, Эпикур, доказательство того, что именно природа  заставляет  нас
отшатываться от преступлений. Многих фортуна освободила от кары, но  ни-
кого - от страха. (16) Почему так? Не потому ли, что в нас вложено  отв-
ращенье ко всему осуждаемому природой? Из-за того даже скрывшийся не ве-
рит в возможность скрываться, что его уличает и обличает перед самим со-
бою совесть. Плохо было бы наше дело, если бы многие злодеяния ускольза-
ли от мстящего закона и предписанной кары - и не приходилось  бы  тотчас
же за них платиться тяжким наказаньем, налагаемым природой, которая  за-
меняет пытку страхом. Будь здоров.

   Письмо ХСVIII

   Сенека приветствует Луцилия!

   (1) Никогда не считай счастливцем того, кто зависит от счастья!  Если
он радуется пришедшему извне, то выбирает хрупкую опору: пришлая радость
уйдет. Только рожденное из самого себя надежно и прочно,  оно  растет  и
остается с нами до конца; а прочее, чем восхищается толпа, -  это  благо
на день. - Так что же, невозможно ни пользоваться им, ни наслаждаться? -
Можно, кто спорит? - но так, чтобы оно зависело от нас, а не мы от него.
(2) Все причастное фортуне и плодоносно, и приятно,  если  владеющий  им
владеет и собою, не попав под власть своего достоянья. Поэтому, Луцилий,
ошибаются полагающие, будто фортуна может послать  нам  хоть  что-нибудь
хорошее или дурное: от нее - только поводы ко благу или ко  злу,  начала
тех вещей, которым мы сами даем хороший  или  дурной  исход.  Ведь  душа
сильнее фортуны: это она ведет все туда или сюда, она делает свою  жизнь
блаженной или несчастной. (3) Душа дурная все оборачивает к худшему, да-
же то, что при ходит под видом наилучшего. Душа прямая  и  чуждая  порчи
исправляет зловредность фортуны и знанием смягчает с трудом  переносимые
тяготы; все приятное она встречает скромно и с благодарностью, все  неп-
риятное - мужественно и со стойкостью.  Пусть  человек  будет  разумным,
пусть все делает по зрелом размышленье, пусть не берется ни за что непо-
сильное. - не получит он этого полного, избавленного от всех угроз  бла-
га, если не будет заведомо спокоен перед неведомым.  (4)  Взгляни  прис-
тально хоть "а других (ведь о чужом мы судим свободнее), хоть  на  себя,
отбросив пристрастие, - и ты почувствуешь и признаешь: ни одна  из  этих
желанных и высоко ценимых вещей не будет на пользу, если  ты  не  воору-
жишься против непостоянства случая и всего того, что от случая  зависит,
если среди утрат не будешь повторять часто и не сетуя: "Боги иначе суди-
ли"'. (5) Или даже - чтобы мне сделать  этот  стих  еще  мужественнее  и
справедливее, чтобы ты мог лучше поддержать им  душу,  -  тверди  каждый
раз, когда что-нибудь произойдет вопреки твоим  ожиданьям:  "Боги  лучше
судили". Кто так настроен, с тем ничего не случится.  А  настроится  так
только тот, кто задумается об изменчивости человеческих дел прежде,  чем
почувствует ее силу, кто, имея и детей, и жену, и богатство, знает,  что
все это не будет непременно и всегда при нем, и  не  станет  несчастным,
если перестанет ими владеть. (6) Всегда в смятении душа, что  тревожится
за будущее, и до всех несчастий несчастен тот, кто заботится, чтобы все,
чем он наслаждается, до конца осталось при нем. Ни на час  он  не  будет
спокоен и в ожидании будущего потеряет  нынешнее,  чем  мог  бы  наслаж-
даться. Ведь что жалеть о потерянной вещи 2, что бояться ее  потерять  -
одно и то же.
   Это не значит, что я проповедую тебе беспечность. (7) Что страшно, то
старайся отклонить; что рассудок может предвидеть, то  старайся  предви-
деть; что грозит тебе ударом, старайся заметить  и  предотвратить,прежде
чем оно случится. В этом тебе немало  поможет  спокойная  уверенность  и
дух, закаленный и ко всему выносливый. Тот может  оградить  себя  против
фортуны, кто способен перенести все, что она пошлет;  во  всяком  случае
спокойный дух ей не привести в смятение. Есть ли что более жалкое и глу-
пое, чем бояться заранее? Что за  безумье  -  предвосхищать  собственные
несчастья? (8) Я хочу подытожить вкратце то, что думаю, и  описать  тебе
людей, что сами себе не дают покоя, сами себе в тягость: они так же нес-
тойки в беде, как и до нее. Кто страдает раньше, чем нужно, тот страдает
больше, чем нужно. Одна и та же слабость не дает ему ни  правильно  оце-
нить боль, ни ждать ее. Одно и то же незнанье меры велит ему  воображать
свое счастье вечным, а свое достоянье не только не убывающим. но  и  все
возрастающим, и сулить себе неизменность всех случайных преимуществ, за-
быв о том маховом колесе, которое переворачивает все  человеческое.  (9)
Потому-то кажутся мне замечательными слова Метродора в том  письме,  где
он обращается к сестре, потерявшей  сына  -  юношу  высокого  дарования:
"Всякое благо смертных смертно!" Он говорит о тех благах,  которые  всех
манят, потому что подлинные блага - мудрость и добродетель - не умирают,
они неизменны и постоянны. В уделе смертного только они бессмертны. (10)
Впрочем, люди так бесстыдны, до того забывают, куда они идут, куда  вле-
чет их каждый день, что, обреченные  однажды  потерять  все,  удивляются
всякой потере. То, на чем ты пишешься хозяином, при тебе,  но  не  твое:
кто сам непрочен, у того нет ничего прочного, кто сам хрупок, у того нет
ничего вечного и непобедимого. Гибнуть и терять одинаково неизбежно,  и,
поняв это, мы найдем утешенье и спокойно будем терять теряемое  неизбеж-
но.
   (11) Но в чем же нам найти помощь против этих потерь?  В  том,  чтобы
хранить утраченное в памяти, не допускать, чтобы вместе с  ним  канул  и
тот плод, который оно нам принесло. Чем мы владеем, то можно отнять; чем
мы владели, того не отнимешь. Верх неблагодарности - не чувствовать себя
обязанным за то, что однажды получил, хотя потом и утратил. Случай отни-
мает вещь, но оставляет плоды обладанья ею, которые мы теряем сами, воп-
реки справедливости сожалея об отнятом.
   (12) Скажи себе: "Из того, что кажется страшным, все  можно  одолеть.
Многие побеждали что-нибудь одно: Муций - огонь, Регул - крест, Сократ -
яд, Рутилий - ссылку, Катон - смерть от меча; и мы что-нибудь  да  побе-
дим! (13) Опять-таки многие презрели то, что  видимостью  счастья  манит
толпу. Фабриций3, будучи полководцем, отверг богатства, будучи цензором,
осудил их. Туберон счел бедность достойной и себя, и  Капитолия,  когда,
расставив на всенародном пиру глиняную посуду, показал, как человек дол-
жен довольствоваться тем, что и богам годится. Отец Секстий отказался от
почетных должностей: рожденный, чтобы править государством, он не принял
от божественного Юлия тоги с широкой каймой, ибо понимал: все, что дано,
может быть отнято. Так поступим и мы хоть в чем-нибудь мужественно!  По-
падем и мы в число примеров! (14) Отчего мы слабеем? Отчего  теряем  на-
дежду? Что могло случиться прежде, то может и сейчас. Только очистим ду-
шу и будем следовать природе, потому что отступивший от нее обречен  же-
ланьям, страху и рабству у вещей случайных. Можно еще вернуться на  пра-
вильный путь, можно все  восстановить.  Сделаем  это,  чтобы  переносить
боль, когда она охватит тело, и сказать фортуне: ты имеешь дело с мужчи-
ной; хочешь победить - поищи другого! 4"
   (15) Такими или подобными речами утишается боль язвы, - хоть я и  же-
лаю ему, чтобы она облегчилась, или была излечена, или хотя бы  осталась
такою же и старела с ним. Впрочем, за него я  спокоен;  это  нам  грозит
урон, у нас будет отнят замечательный старик. Сам он уже сыт  жизнью,  а
если и желает ее продленья, то не ради себя, а ради тех, кому  он  поле-
зен. Так что, оставаясь жить, он являет свою щедрость.  (16)  Другой  бы
положил конец этим мукам, а он считает одинаково постыдным бежать  и  от
смерти, и от жизни. - "Так что же, если обстоятельства его убедят,  неу-
жели он не уйдет?" - А почему ему не уйти, если никто уже не сможет при-
бегнуть к нему? если ему не о чем будет заботиться,  кроме  своей  боли?
(17) Вот что значит, Луцилий, учиться философии у жизни,  упражняться  в
ней, видя перед собою истинный пример: разумного человека, его  мужество
перед лицом подступающей смерти, среди гнетущих болей. Кто  делает,  как
должно, у того и учись, как должно делать. До сих пор мы приводили дово-
ды: может ли  кто-нибудь  противиться  боли,  сломит  ли  приближающаяся
смерть даже великие души. (18) Но к чему слова? Взглянем воочию! Ему  не
смерть дает мужество сопротивляться боли  и  не  боль  -  сопротивляться
смерти. Он противится и той, и другой,  полагаясь  только  на  себя.  Он
страдает терпеливо не в надежде смерти и с охотой умирает не потому, что
ему невтерпеж страданья. Страданья он терпит, смерти ждет. Будь здоров.

   Письмо XCIX

   Сенека приветствует Луцилия!

   (1) Я посылаю тебе письмо, которое написал Маруллу, когда он  потерял
младенца-сына и, по слухам, обнаружил при этом слабость. В письме я отс-
тупил от своего обыкновенья и не счел нужным мягко говорить с  тем,  кто
заслуживает скорее порицанья, чем утешенья. Удрученному и тяжко  .ранен-
ному, если он плохо переносит боль, нужно дать немного воли: пусть  пре-
сытится или, по крайней мере, даст выход первому порыву. А те,  кто  на-
рочно взялись горевать, должны быть немедленно  наказаны:  пусть  знают,
что и слезы можно лить по-глупому.
   (2) Ты ждешь утешений? Так получай упреки! Вот какую слабость ты  об-
наружил, когда умер сын! А что бы ты делал, потеряв друга? Умер сын, чье
будущее неясно, совсем крохотный; загублен самый короткий  век.  (3)  Мы
ищем причин для страданья и хотим сетовать на судьбу даже  неоправданно,
когда она не дает нам повода к справедливым жалобам.  А  ведь  мне  уже,
клянусь, казалось, что тебе хватит мужества противостоять и  большим,  а
не то что этим призрачным бедам, от которых люди стонут только  по  обы-
чаю. Даже потеряв друга - а это для нас самый тяжкий урон! -  ты  должен
заставить себя больше радоваться тому, что у тебя был друг, чем горевать
об утрате. (4) Но большинство людей не считает, сколько  им  было  дано,
сколько они успели порадоваться. И в этом, помимо прочего, дурная сторо-
на такого горя: оно не только неуместно, но и неблагодарно. Значит,  был
у тебя друг, - и все пропало даром? Столько лет общей жизни и  единодуш-
ного товарищества во всех занятиях ничего не дали? Вместе  с  другом  ты
хоронишь и дружбу? Что же ты горюешь, потеряв его, если тебе мало пользы
от того, что он был? Поверь мне: пусть случай отнимет тех, кого мы люби-
ли, - немалая часть их существа остается с нами. То время,  что  прошло,
наше; что было, то теперь в самом надежном месте. (5) Располагая на  бу-
дущее, мы не ведаем благодарности за уже полученное, - как  будто  буду-
щее, если только оно наступит, не перейдет очень скоро  в  прошлое.  Кто
радуется только настоящему, тот слишком сужает пределы  обладанья  всеми
вещами, нет, и прошлое, и будущее тешат нас, одно - ожиданием,  чей  ис-
ход, однако, неведом, ибо оно может не сбыться, другое -  воспоминанием,
которого не может не остаться. Что" за безумие - упускать  самое  надеж-
ное? Успокоимся на том, что мы уже успели зачерпнуть, - если  только  мы
не будем черпать дырявой душой, из которой все выливается.
   (6) Есть бесчисленные примеры того, как люди без слез хоронили детей,
умерших молодыми, как шли от костра в сенат или  возвращались  к  другой
общественной обязанности, как сразу принимались за дела.  И  ненапрасно:
ведь, во-первых, скорбеть излишне, если скорбью ничему  не  поможешь,  и
во-вторых, несправедливо сетовать на то,  что  с  одним  случилось,  ос-
тальных ожидает. И еще, глупо вопить в тоске, если разрыв между  тоскую-
щим и утраченным ничтожен: мы должны быть спокойнее хотя бы потому,  что
сами идем вслед за теми, кого потеряли. (7) Взгляни" как скоротечно вре-
мя, подумай, как коротко ристалище, по которому  мы  бежим  так  быстро;
посмотри на весь человеческий род, единым сонмом,. с самыми малыми  про-
межутками, - хоть порой они и кажутся большими, - поспешающий  к  одному
концу; тот, кого ты считаешь погибшим, только  предшествовал  тебе.  Так
есть ли большее безумие, чем оплакивать того, кто раньше прошел  дорогу,
которую и тебе предстоит измерить? Разве плачут над тем, про что извест-
но заранее, что оно случится? А кто не думал о предстоящей каждому чело-
веку смерти, тот обманывал себя. (8) Разве плачут над тем,  о  чем  сами
говорили: оно произойдет непременно? Сетующий на чью-нибудь смерть сету-
ет на то, что умерший был человеком. Все мы связаны  общим  уделом:  кто
родился, тому предстоит умереть. (9) Сроки разные, исход  один.  Рассто-
янье между первым и последним днем изменчиво и неведомо; если мерить его
тяготами пути, оно велико даже у ребенка, если скоростью - коротко  даже
у старца. Все ненадежно и обманчиво, все изменчиво как погода.  Все  не-
сется стремглав и, по веленью фортуны, превращается в  нечто  противопо-
ложное, и в таком коловращении человеческих дел нет ничего  заранее  из-
вестного, кроме смерти. И однако все жалуются на то единственное, в  чем
никто еще не обманулся.
   - "Но он умер ребенком!" - Не буду говорить о том, что отжившему свое
лучше, перейду к другому: намного ли состарившийся взял верх над младен-
цем? (10) Представь себе безграничность глубин времени и  охвати  мыслью
весь мир, потом сравни с этой безмерностью то, что именуется  человечес-
ким веком, - и ты увидишь, как ничтожен отрезок, которого мы желаем, ко-
торый стремимся продлить. А сколько занимают в нем слезы  тревоги?  (11)
Сколько занимает смерть, желанная прежде, чем придет?  Сколько  занимает
нездоровье, сколько страх, сколько годы младенчества и годы, прожитые  в
невежестве и без пользы? Половину срока  мы  спим.  Прибавь  еще  труды,
скорби, опасности, - и ты поймешь, что за самый долгий век времени  жить
остается очень мало. (12) Кто же согласится с тобою, что не лучше  тому,
кому позволено скоро вернуться и закончить путь еще до усталости?  Жизнь
есть не благо и не зло, а только вместилище блага и зла.  Так  что  твой
сын ничего не потерял, кроме жребия, ко торый верней выпал бы не  в  его
пользу. Он мог бы стать человеком скромным и  разумным,  возможно,  твоя
забота создала бы из него и что-нибудь получше, но  также  (и  опасаться
этого есть больше причин) мог он сделаться подобным большинству.  (  13)
Взгляни на юношей, которых мотовство вытолкнуло из знатных домов на аре-
ну; взгляни на тех дважды бесстыдных, что и сами развратничают, и служат
чужому разврату, и у которых ни дня не проходит без пьянства, ни дня без
какой-нибудь крупной мерзости, - и тебе станет ясно, что  опасаться  тут
можно скорее, чем надеяться. Так что нечего тебе выискивать  поводы  для
скорби и негодованьем раздувать мелкие неприятности. (14)  Я  не  увещаю
тебя собраться с силами и выпрямиться: ведь я не столь  плохого  о  тебе
мнения, чтобы думать, будто против такого случая тебе нужно призвать всю
твою доблесть. Знай, это не боль, а укол, - боль из него делаешь ты сам.
Велики, без сомненья, успехи философии, если твой мужественный дух  тос-
кует по мальчике, покуда более знакомом кормилице, нежели отцу!
   (15) Неужели я призываю тебя к  бесчувственности,  требую,  чтобы  во
время похорон ты не изменился в лице, не допускаю, чтобы у тебя  сжалось
сердце? Нет, конечно! Ведь это не доблесть, а бесчеловечность - смотреть
на похороны близких таким же взглядом, каким смотрел на них самих, ниче-
го не чувствовать, когда их впервые отрывают от тебя. Но представь даже,
что я все это запрещаю; есть вещи, от  нас  не  зависящие,  порой  слезы
льются, как их ни сдерживай, и, пролившись, облегчают душу. (16) Что  из
этого следует? Позволим им течь, но не будем им приказывать; пусть льют-
ся столько, сколько требует чувство, а не подражанье.  Не  будем  ничего
прибавлять к нашей скорби и преувеличивать ее по  чужому  примеру.  Горе
напоказ требует больше, чем просто горе: много ли есть горюющих для  са-
мих себя? Люди стонут более внятно, когда их слышат, и, спокойные и мол-
чаливые в одиночестве, снова разражаются слезами, едва завидят  кого-ни-
будь. Тут-то они и тянутся рвать на себе волосы, хотя свободнее могли бы
сделать это, когда никто не мешает, тут-то и зовут смерть, тут-то и ска-
тываются с постели. Без зрителя горе затихает. (17) И здесь,  как  и  во
всем, не покидает нас один порок: прилаживаться к  примеру  большинства,
смотреть, не что должно, а что принято. Мы удаляемся от природы и преда-
емся толпе, от которой ничего хорошего исходить не может, которая и тут,
как во всем прочем, непостоянна. Увидит  она  человека  мужественного  в
своей скорби - и зовет его безбожным я диким, увидит другого,  бессильно
прильнувшего к мертвому телу, - и зовет его безвольным и хилым. (18) По-
тому-то и надо все делать по разуму. Нет ничего глупее,  чем  печалиться
для славы и плакать ради общего одобрения. По-моему, мудрый муж  плачет,
либо когда сам дает волю слезам, либо когда они льются по своей воле.  Я
скажу, в чем тут разница. Когда "ас поразит  первая  весть  о  горестной
кончине, когда мы держим тело, которое из наших объятий перейдет на кос-
тер, - слезы исторгает природная необходимость, и дух, под ударом  скор-
би, сотрясает вместе со всем телом также и глаза, силой  заставляя  про-
литься находящуюся близ них влагу. (19) Эти исторгнутые слезы текут воп-
реки нам. Но бывают слезы, которым мы сами даем выход, - например, возв-
ращаясь памятью к тем, кого мы потеряли, и есть нечто сладостное в печа-
ли, когда нам вновь приходят на ум их отрадные речи, их веселая  беседа,
их преданная любовь; тогда глаза увлажняются, словно  от  радости.  Этим
слезам мы не противимся, а те первые побеждают нас. (20) Так что  нельзя
ни удерживать, ни выдавливать из себя слезы ради стоящих и сидящих  вок-
руг: и плакать, и перестать куда менее позорно, чем притворяться.  Пусть
слезы текут сами собой: ведь и люди спокойные и сдержанные их могут про-
лить. Часто они текли, не умаляя почтенности мудреца, с  такой  пристой-
ностью, что была в них полная мера и человечности, и достоинства. Можно,
повторяю, повиноваться природе, не теряя степенности. (21) Я видел  поч-
тенных людей, хоронивших своих близких: вся любовь была написана  у  них
на лице, но в их скорби не было лицедейства, - ничего,  кроме  подлинных
чувств, которым они дали выход. И в скорби есть приличья, - их-то и сле-
дует соблюдать мудрецу. И как во всем, так и тут  наступает  миг,  когда
плакать довольно. И радость, и горе льются через край только у  неразум-
ных.
   (22) Неизбежное нужно принимать равнодушно. Разве случилось нечто не-
вероятное, невиданное? Скольким людям сейчас нанимают служителей для по-
хорон! Скольким покупают смертный убор!  Сколько  людей  будут  горевать
после тебя! Едва ты подумаешь, что он был еще ребенком, думай и  о  том,
что он был человеком, - а человеку ничего не обещано наверняка, и форту-
на не должна непременно довести его до старости,  но  вправе  отпустить,
где ей угодно. (23) А в остальном то и дело говори о  нем,  торжественно
чти, насколько можешь, его память, - ведь воспоминанья станут  приходить
к тебе тем чаще, чем меньше в них будет горечи. К печальному  обращаются
неохотно, а тем более к самой печали. Если ты  наслаждался  его  речами,
его шутками, пусть еще детскими, чаще повторяй их, смело утверждай,  что
сын оправдал бы надежды, питаемые в отцовской  душе.  (24)  Бесчеловечно
забывать близких, хоронить вместе с прахом память о них, щедро лить сле-
зы, а вспоминать скупо. Так любят своих детенышей звери,  своих  птенцов
птицы: их любовь неистова, порой до бешенства, но утрата гасит ее. Такое
не пристало разумному человеку: пусть его память будет долгой, скорбь  -
короткой.
   (25) Я никак не одобряю утверждения Метродора, будто и в печали  есть
некое связанное с нею наслаждение; его-то и нужно ловить в такое  время.
Я выписал сами слова Метродора1. (26) Я не сомневаюсь, что ты  подумаешь
о них. Есть ли что постыднее, чем ловить наслаждение даже в скорби,  по-
лучать его от самой скорби, искать среди слез хоть чего-нибудь  приятно-
го? Так вот кто упрекает нас в чрезмерной суровости, бесчестит наши нас-
тавления именем "жестоких" - потому только, что мы велим либо не  допус-
кать скорби в душу, либо быстрей изгонять ее. Но  что  невероятнее,  что
бесчеловечнее: не чувствовать скорби, потерявши друга, или  в  самой  же
скорби ловить наслажденье? (27)  То,  чему  поучаем  мы,  честно:  когда
чувство изольется слезами и, так сказать, перекипит, не следует отдавать
душу скорби. А ты что говоришь? Надо и к скорби  примешать  наслаждение!
Так мы утешаем детей печеньем, так унимаем плач младенцев, налив им  мо-
лока. Ты не допускаешь, чтобы наслажденье прекращалось даже на то время,
пока горит на костре сын или друг испускает дух, ты хочешь,  чтобы  сама
печаль тебя тешила. Что же честнее: устранять скорбь из души или  соеди-
нять наслаждение со скорбью? Да что соединять! Ловить, ловить его в  са-
мой же скорби! - (28) "Есть некое наслаждение, неотделимое от печали". -
Это нам позволительно говорить так, а не вам. Вы знаете одно лишь  благо
- наслажденье, и одно лишь зло - скорбь. Как благо и зло могут быть  не-
отделимы? Но считай, что могут; значит, теперь-то самое время  рыться  в
своей боли и искать, есть ли близ нее что-нибудь приятное и услаждающее?
(29) Есть лекарства, для одних частей тела целебные,  но  не  применимые
для других по своей мерзости и непристойности; то, что  где-нибудь  при-
несло бы пользу без вреда для стыдливости, не годится для раны в  другом
месте. И не стыдно тебе лечить горе наслажденьем? Для  этой  язвы  нужны
более суровые меры. Лучше напомни, что погибший ничего  плохого  уже  не
чувствует, а если чувствует, то он не погиб. (30) Ничто не задевает  то-
го, кто стал ничем; а если задевает, значит, он жив. По-твоему, ему пло-
хо от того, что он стал ничем? Или от того, что он еще существует? Небы-
тие не причиняет муки: что может чувствовать тот, кого  уже  нет?  Но  и
быть не мучительно: кто существует, тот ушел от самой большой беды, при-
носимой смертью, - небытия. (31) И еще вот что скажем тому, кто  оплаки-
вает похищенного в раннем возрасте и тоскует по нем:  что  до  краткости
века, то если сравнить его со вселенной, мы все  равны,  -  и  юноши,  и
старцы. Что достается нам от века всей вселенной, того нельзя даже  наз-
вать малой долей: ведь самая малая доля есть некая доля,  а  срок  нашей
жизни близок к ничто, и однако (таково  наше  безумие!)  люди  стремятся
раздвинуть его.
   (32) Я написал это тебе не потому, что ты-де  ждешь  от  меня  такого
позднего лекарства: мне ясно, что ты сам говорил себе все, о  чем  проч-
тешь здесь. Но я хотел наказать тебя и за тот ничтожный срок, на который
ты отошел от себя самого, а на будущее ободрить, чтобы ты воспрял  духом
и противился фортуне, предвидя, что все ее удары не только могут  упасть
на тебя, но упадут непременно. Будь здоров.

   Письмо С

   Сенека приветствует Луцилия!

   (1) Ты пишешь, что с жадностью читал книги Фабиана Папирия  "О  делах
гражданских", но они обманули твои ожиданья; а потом,  забыв,  что  речь
идет о философе, обвиняешь его за плохой слог. - Пусть будет так, как ты
считаешь, пусть он скорее изливает слова, чем ставит  каждое  на  место.
Во-первых, в этом есть своя прелесть, и медленно текущая речь  по-своему
прекрасна. Я думаю, большая разница, плавная  она  или  прерывистая.  Не
меньшее различие, по-моему, и в том, о чем я сейчас скажу. (2) У  Фабиа-
на, по-моему, слова льются обильно', но не бурно: так его речь широка и,
хотя не лишена стремительности, но нигде не бушует. Она прямо  и  откро-
венно сознается в том, что ее не обрабатывали и долго не обтачивали.  Но
пусть будет по-твоему; он-то, однако, старался совершенствовать нравы, а
не выраженья, и писал для души, а не для ушей. (3) Во-вторых, говори  он
сам, тебе некогда было бы обращать вниманье на частности, - так  увлекло
бы тебя целое; а то, что нравится сразу, почти всегда перестает казаться
столь замечательным, когда возьмешь его в руки. Но ведь и это  немало  -
привлечь с первого взгляда, даже если тщательное рассмотренье найдет,  к
чему придраться. (4) Если ты спросишь меня, - по-моему, более велик тот,
кто отнимает у нас саму способность оценивать, чем тот, кто  заслуживает
высочайшей оценки, хоть я и знаю, что второй рискует меньше, что он сме-
лее может рассчитывать на будущее.
   Чересчур тщательная речь не пристала философу. Где покажет себя  сме-
лым и стойким, где поставит себя под удар тот, кто боится за слова?  (5)
В речах Фабиана была не небрежность, а уверенность. В них ты не  найдешь
грязи: слова отобраны, а не выхвачены и не  переставлены  вопреки  своей
природе, по обычаю нашего века; они блестящи, хоть и берутся из тех, что
под рукой, а мысли благородны и высоки, хоть и не сжаты в  изреченье,  а
изложены пространно. Мы заметим и кое-что растянутое" и кое-что  шерохо-
ватое, лишенное нынешнего лоска; но обыщи хоть все, - ты не увидишь  не-
нужной сжатости. (6) Пусть не будет ни пестрого  мрамора,  ни  множества
желобов, по которым вода течет через спальню,  ни  комнаты  бедняка,  ни
всего прочего, что нагромоздила жажда роскоши, недовольная  простым  уб-
ранством, - все равно дом, как говорится, будет "как следует". Прибавь к
этому, что о слоге нет единого мненья. Одни  требуют,  чтобы  он  был  и
растрепанным, и причесанным, другие так рады всякой  шероховатости,  что
везде, где случайно речь получится глаже, они нарочно рассыпают слова  и
обрубают концовки, - лишь бы звучало неожиданно. (7) Почитай Цицерона: у
него слог ровный, плавно выступающий, изящный не в ущерб величавости.  У
Азиния Поллиона2, наоборот, - неровный, скачущий,  обрывающийся  на  тех
местах, где меньше всего ждешь. У Цицерона все завершается, у Поллиона -
летит стремглав, за изъятием немногих мест, построенных по заданной мере
и единому образцу.
   (8) Еще ты говоришь, что все кажется тебе слишком обыденным, лишенным
возвышенности; но я считаю его свободным от этого порока. Там нет ничего
низменного, а есть спокойствие, под стать безмятежному,  умиротворенному
строю души, нет ничего плоского, а есть ровность. Ему  не  достает  ора-
торской мощи, жалящей остроты, которой ты ищешь, внезапно поражающих из-
речений; но все тело (посмотри, как оно убрано!) -  без  изъяна.  Досто-
инством своим его речь обязана не самой себе, а  предмету.  (9)  Назови,
кого можно предпочесть Фабиану. Укажи Цицерона, у которого книг по фило-
софии почти столько же, сколько у Фабиана, - и я соглашусь; но  уступаю-
щий самому великому отнюдь еще не ничтожен. Укажи Азиния Поллиона,  -  я
соглашусь и отвечу, что быть в таком деле третьим - значит  быть  незау-
рядным. Назови еще Тита Ливия: ведь и он писал  диалоги,  которые  можно
отнести столь же к философии, сколь и к истории, и книги откровенно  фи-
лософского содержания. Я и ему дам место; но взгляни,  скольких  оставил
позади тот, кого победили только трое - трое самых красноречивых.
   (10) Правда, не все у него замечательно. Его речь, хоть  и  возвышен-
ная, лишена мужественности; она льется легко, но не безудержно, не стре-
мительно; она не прозрачна, хотя и чиста. Ты, по твоим  словам,  хочешь,
чтобы о пороках говорилось сурово, об опасностях - храбро, о  фортуне  -
свысока, а о честолюбии - презрительно. "Я хочу, чтобы роскошь была  вы-
ругана, похоть выставлена на смех,  честолюбие  сломлено;  поэтому  речь
пусть будет по-ораторски резкой, величавой, как у трагиков, тонкой,  как
у комиков". - Ты хочешь, чтобы он корпел над вещью ничтожной - над  сло-
вами? Он посвятил себя великим предметам, а  красноречие,  словно  тень,
шло за ним, хоть он о нем и не старался. (11) Не каждая мелочь, без сом-
ненья, будет у него тщательно взвешена, завершена, не каждое слово  раз-
задорит и уколет, это так; многие, сделав выпад,  промахнутся,  и  порою
речь будет праздно течь мимо. Но во всем будет много  света,  и  большие
куски прочитываются без усталости. И ты поймешь: он стремился дать  тебе
понять, что ему нравится, а не  понравиться  тебе.  Цель  всего  -  спо-
собствовать успехам и благомыслию, а рукоплесканья ему не нужны.
   (12) Я не сомневаюсь, что его сочинения таковы, хотя скорее  припоми-
наю их, чем помню; у меня  сохранился  в  памяти  их  цвет,  но  не  так
явственно, как после недавней встречи, а в общих чертах,  как  бывает  с
узнанным давно. По крайней мере, когда я его слушал,  они  казались  мне
хотя и немного рыхлыми, но богатыми, способными увлечь даровитого  юношу
и побудить к подражанию, не отнимая надежды на победу, - а это,  по-мое-
му, самое действительное ободрение, так как всякий, кто внушает желание,
но отнимает надежду подражать себе, только отпугивает нас. Впрочем, слов
у него в изобилии, и, хоть по отдельности не все части заслуживают  пох-
валы, в целом он великолепен. Будь здоров.

   Письмо CI

   Сенека приветствует Луцилия!

   (1) Каждый день, каждый час показывает нам, что мы - ничто. Все новые
доказательства напоминают об этом людям, забывшим о своей  бренности,  и
заставляют их от простирающихся на целую  вечность  замыслов  обратиться
взглядом к смерти. - Ты спрашиваешь, к чему такое начало? - Ведь ты знал
Корнелия Сенециона, римского всадника, человека блестящего и  услужливо-
го; он пробился своими силами, начав с малого, и перед  ним  уже  открыт
был пологий путь к остальному. (2) Ибо достоинство  растет  скорее,  чем
возникает. И деньги, едва вырвавшись из бедности, долго  мешкают  побли-
зости от нее. А Сенецион подошел вплотную к богатству, к  которому  вели
его два способствующих успеху свойства: уменье приобретать и уменье  бе-
речь, - а из них и одно может сделать любого богачом (3) И вот этот  че-
ловек, весьма воздержный и заботившийся о теле не меньше,  чем  об  иму-
ществе, утром по обыкновению побывал у меня. потом весь день  до  вечера
просидел у постели безнадежно больного друга, потом весело поужинал, - а
вечером захворал быстротечною болезнью  -  перепончатой  жабой,  которая
сдавила ему горло так, что он дышал, да и то с трудом, только до рассве-
та. Так он и отошел, спустя несколько часов после того, как сделал  все,
что положено здоровому и крепкому. (4) Он, пускавший деньги в оборот  по
морю и по суше, он, не оставлявший без вниманья ни одного источника при-
были и уже подбиравшийся к откупам, был унесен из самой гущи  ладившихся
дел, в разгаре охоты за деньгами.

   Груши теперь, Мелибей, прививай, рассаживай лозы!1

   Как глупо строить расчеты на весь свой век, не владея даже завтрашним
днем! Какое безумство - сегодня надеяться на далекое будущее! - "Я  куп-
лю, я построю, я дам взаймы и стребую, я получу эти должности, -  а  по-
том, усталый и пресыщенный, проведу на покое  старость".  -  (5)  Поверь
мне, даже у счастливцев будущее неверно. Никто не должен  ничего  сулить
себе: даже то, что мы держим, ускользает из рук, и  вот  этот  час,  уже
пойманный нами, случай может оборвать. Время катится - по установленному
закону, но темным путем; что мне до будущего природы, которое ясно, ког-
да мое будущее неясно?
   (6) Мы рассчитываем, объездив чужие берега в долгом  плаванье,  много
спустя вернуться на родину, рассчитываем на позднюю награду  за  военную
службу и лагерные труды, на управленье  провинцией,  на  восхожденье  от
должности к должности, - смерть же стоит рядом, а так как  мы  думаем  о
ней только по поводу чужой кончины,  нам  напоминают  о  том,  что  люди
смертны, всё новыми примерами, хоть мы и будем помнить их,  только  пока
они перед глазами. (7) Сегодня случилось то, что может случиться  каждый
день, - и есть ли что глупее, чем удивляться этому? Всем нам  неумолимая
неизбежность судеб поставила некий предел, но никто  из  нас  не  знает,
близко ли он. Настроим же душу так, словно мы дошли до конца;  не  будем
ничего откладывать, чтобы всякий день быть в расчете с жизнью. (8) Вели-
чайший изъян жизни - вечная ее незавершенность из-за нашей привычки отк-
ладывать со дня на день. Кто каждый вечер заканчивает дело своей  жизни,
тому время не нужно. Между тем нужда в нем родит страх и жажду будущего,
истачивающую душу. Нет ничего более жалкого, нежели сомненья в том,  чем
кончится наступающий день. Сколько бы и что бы нам ни  предстояло,  тре-
вожный дух будет мучиться неизъяснимым страхом 2.
   (9) Как избежать этих треволнений? Нужно одно: чтобы  наша  жизнь  не
рвалась вперед, чтобы она была сосредоточена, -  ибо  у  кого  настоящее
уходит впустую, тот и зависит от будущего. А когда я  расквитался  с  са
мим собой, когда спокойный дух знает, что день и век -  одно  и  то  же,
тогда он смотрит свысока на все дни и дела, которые наступят, и с  гром-
ким смехом думает о череде времен. Разве страшны изменчивость и непосто-
янство случая, если ты заведомо спокоен перед неведомым?  (10)  Так  что
спеши-ка жить, мой Луцилий, и каждый день считай  за  целую  жизнь.  Кто
приладился жить так, для кого каждый вечер - конец жизни, тот  не  знает
страха. Кто живет надеждой, тот упускает ближайшее время, - а  тогда  на
него нападают жадность и жалкий, делающий жалким все вокруг страх  смер-
ти. Вот откуда взялась постыдная молитва Мецената, в которой он не отка-
зывается ни от расслабленности, ни от уродства, ни даже от пытки -  лишь
бы среди этих бедствий ему продлили жизнь:

   (11) Пусть хоть руки отнимутся,
   Пусть отнимутся ноги,
   Спину пусть изувечит горб,
   Пусть шатаются зубы, -
   Лишь бы жить, и отлично все!
   Даже если и вздернут
   На крест, - жизнь сохраните мне!

   (12) Он желает себе худшего, что только может случиться,  и  молит  о
продлении пытки, как о жизни! Я счел бы самым презренным любого, кто хо-
тел бы жить вплоть до пытки. А он говорит: отними у меня руки и ноги,  -
лишь бы в расслабленном, бесполезном теле осталось дыханье; изувечь  ме-
ня, но только прибавь чудовищному уроду хоть  немного  времени;  вздерни
меня на крест, заставь сесть на кол 3, - стоит зажать свою рану и висеть
распятым, лишь бы оттянуть самое лучшее среди  бедствий  -  конец  муки;
стоит сохранить душу, чтобы дольше с нею расставаться! Что пожелать  та-
кому, как не благосклонности богов? (13) Разве  другого  хочет  позорная
изнеженность этих стихов? Эта сделка с безумной трусостью?  Это  гнусное
выклянчиванье жизни? Можно ли подумать, что ему когда-то Вергилий читал:

   Так ли гибель страшна? 4

   Он желает себе худших бедствий и жаждет того, что тяжелее  всего  вы-
нести: чтобы они тянулись и не прекращались. Ради  какой  награды?  Ради
чуть более долгой жизни. Но разве долго умирать значит жить? (14) Неужто
найдется такой, кто предпочтет хиреть в пытках, терять  один  за  другим
члены тела, расставаться с душою по капле вместо того, чтобы  сразу  ис-
пустить ее? Неужто хоть кто-нибудь, будучи приведен к позорному дереву и
уже прежде расслабленный, уже изувеченный, со вспучившейся горбом спиной
и грудью, еще до креста имевший тысячу причин умереть, захочет продлени-
ем пыток продлить жизнь? Вот и спорь  теперь  с  тем,  что  неизбежность
смерти - великое благодеянье природы! ( 15) Многие  готовы  вытерпеть  и
кое-что похуже, готовы предать друга, чтобы жить  подольше,  собственно-
ручно отдать на растление детей, чтобы только глядеть на свет  -  свиде-
тель стольких злодеяний. Нужно избавиться от жажды жизни и заучить одно:
безразлично, когда случится с тобою то, что все равно когда-нибудь  слу-
чится. В жизни важно благо, а не долгий век; и нередко в  том  и  благо,
что он короток. Будь здоров.

   Письмо СII

   Сенека приветствует Луцилия!

   (1) Как тот, кто будит нас и прерывает приятное сновиденье, нам в тя-
гость (ведь он отнимает наслаждение, хоть и мнимое, но по действию свое-
му равное настоящему), так и твое письмо испортило мне настроенье, отор-
вав от самых подходящих для меня мыслей, которым я  отдавался,  готовый,
если будет можно, пойти и дальше. (2) Я тешился изысканиями о бессмертии
души и даже, клянусь, рад был верить в него. Да, я легко вверялся мнени-
ям великих людей, скорее посуливших, чем доказавших эту желанную возмож-
ность. Вот я и предавался прекрасной надежде, и уже сам себе был  несно-
сен, и презирал уже остаток моей одряхлевшей жизни, готовясь  перейти  в
бесконечное время и стать хозяином  вечности,  -  и  вдруг  пришло  твое
письмо и разбудило меня, лишив красивого сновиденья. Впрочем,  разделав-
шись с тобою, я снова его потребую и выкуплю.
   (3) В начале письма ты утверждаешь, будто я не довел  до  ясности  то
рассужденье, где пытался доказать, что посмертное признанье есть  благо,
как утверждают наши. Я-де не опроверг возражения, гласящего, что не  бы-
вает блага из отдельных частей, признанье же именно таково.  (4)  То,  о
чем ты, Луцилий, спрашиваешь, относится к тому же рассужденью, но к дру-
гому разделу, потому я и оставил в стороне не только это, но и еще  неч-
то, относящееся к нему же. Ты сам знаешь, что с вопросами  нравственными
перемешаны и вопросы, касающиеся мышления. Вот я и занялся  той  частью,
которая прямо относится к нравам: не глупо ли и не излишне ли заботиться
о том, что наступит после смертного часа? погибают ли наши блага  вместе
с нами? остается ли что-нибудь от того, кого уже нет? можно ли  получить
или стремиться получить какой-нибудь плод с еще не существующего и имею-
щего появиться тогда, когда мы его не почувствуем? (5) Все это  касается
нравов и, значит, было к месту. А все, что возражают диалектики,  следо-
вало отделить, - вот оно и было оставлено без вниманья. Но  сейчас,  раз
уж ты требуешь, я не пропущу ни одного из  их  утверждений  и  выскажусь
против каждого в отдельности.
   (6) Без предисловий нельзя будет понять, что опровергается. Что же  я
хочу сказать предварительно? Есть тела цельные - например, человек; есть
составные - например, корабль, или дом, словом, все, в чем разные  части
скреплены в единое целое; и есть слагающиеся из  отдельных  членов,  су-
ществующих порознь, - например, войско, народ, сенат. Предметы, из кото-
рых слагаются такие тела, объединены правами или обязанно стями,  но  по
природе не связаны и разобщены. Что же еще мне  предварительно  сказать?
(7) Мы думаем, что не бывает благ, состоящих из отдельных частей: единое
благо должно охватываться и управляться единым духом, иметь  единый  ис-
ток. Это, если тебе угодно, доказывается само собою, - но установить это
следовало, так как в нас мечут наши же копья. - (8) "Вы утверждаете, что
не бывает блага из отдельных частей;  но  признанье  есть  благоприятное
сужденье людей добра. Как не может быть молвою речь одного-единственного
и поношеньем - дурное мнение одного-единственного, так и  для  признанья
мало понравиться одному человеку добра. Для признанья потребно  единоду-
шие многих известных и почтенных мужей. Стало быть, признанье  слагается
из суждений множества лиц, то есть  из  отдельных  частей,  и,  следова-
тельно, не может быть благом. (9) Признанье  -  это  хвала,  воздаваемая
людьми добра человеку добра; хвала есть речь, речь есть звук, обозначаю-
щий нечто, или голос; а голос, пусть даже и самых лучших людей, не  есть
благо. Ведь не все, что делает человек добра, есть благо: он и  рукопле-
щет, и свистит, но даже тот, кто всем в нем восхищается и все хвалит, не
назовет благом ни рукоплесканья, ни свист, - так же, как чох или кашель.
Значит, признанье не есть благо. (10) И главное,  скажите-ка,  для  кого
оно благо - для хвалящего или для хвалимого? Говорить, как вы,  что  оно
благо для хвалимого, так же смешно, как утверждать, будто чужое  крепкое
здоровье - это мое здоровье. Но хвалить по заслугам есть деянье честное;
значит, хвала есть благо для хвалящего, то есть совершающего  деянье,  а
не для нас, хвалимых. Этого-то мы и доискивались".
   (11) Теперь я кратко отвечу на все по отдельности. Во-первых, еще  не
установлено, нет ли благ из отдельных частей; оба ответа имеют сторонни-
ков. Во-вторых, признанье не нуждается во многих поданных за него  голо-
сах - довольно сужденья и одного человека добра;  ведь  и  один  человек
добра признает нас равными себе. - (12) "Так что же, значит, и  молва  -
это мнение одного человека, а поношенье - это злоречивость одного?  Сла-
ва, по-моему, требует широкого распространенья и единодушия  многих".  -
Но одно дело молва или поношение, другое - признанье.  Почему?  Да  если
обо мне хорошо думает муж добра, это все равно, как если бы так же дума-
ли все мужи добра; да они и думали бы так же, если бы меня  узнали.  Все
они судят одинаково, ибо равно основываются на истине и потому не  могут
разойтись. Вот и получается так, словно они все думают одно,  ибо  иначе
думать ни один не может. - (13) "Для молвы или для славы мало мненья од-
ного-единственного". - Но тут приговор одного равноценен общему, - пото-
му что он будет одинаков у всех, если их опросить; а там у несхожих  лю-
дей различны и суждения, несходны чувства, и все -  сомнительно,  легко-
весно, подозрительно. Ты думаешь, они могут судить все  одинаково?  Даже
один судит по-разному! Человек добра держится правды, а  у  правды  одна
суть, один облик; все прочие согласны между собою только в вещах ложных,
которые не бывают постоянны, но изменчивы и противоречивы.  -  (14)  "Но
хвала - это только голос, а голос не может быть благом". - Однако, гово-
ря, что признанье есть хвала, воздаваемая добрыми добрым, они сами имеют
в виду не голос, а суждение. Пусть муж добра молчит, но кого он  считает
достойным хвалы, тот ее получил. (15) И потом, хвала - это одно, а восх-
валенье - другое: для него-то и нужен голос. Потому говорят не "надгроб-
ная хвала", а только "восхваление", что выполняющий эту обязанность дол-
жен держать речь. Утверждая, что такой-то заслуживает  хвалы,  мы  сулим
ему не благожелательные разговоры, а мнения. Значит, хвала - это  и  не-
высказанное одобренье того, кто про себя хвалит человека добра.
   (16) Далее, как я сказал, источник хвалы - душа, а слова только обна-
руживают выношенную в душе хвалу и доводят ее до сведенья многих. Хвалит
тот, кто считает хвалу уместной. Когда знаменитый наш трагический  поэт1
говорит, что превосходно, когда "нас хвалит достохвальный муж", он имеет
в виду мужа, достойного хвалы. И когда столь же  древний  поэт  говорит:
"Хвала питает искусства" 2, он имеет в виду не восхваленье; оно  развра-
щает искусства, и ничто так не испортило и красноречье, и прочие из них,
которые обращаются к слуху, как всенародное одобрение. (17) Молва непре-
менно требует слов в полный  голос,  признанье  -  нет:  оно  может  до-
вольствоваться невысказанным сужденьем и быть  полным  не  только  среди
молчанья, но и среди порицающих криков. Я объясню, в чем  разница  между
признанием и славой: слава слагается из суждений многих, а  признанье  -
одних только добрых.
   - (18) "Для кого признанье, или хвала,  воздаваемая  добрыми  добрым,
есть благо: для хвалящих или для хвалимых?" - Для обоих: и для меня, ко-
торого хвалят, потому что природа наделила меня любовью ко всем, и я ра-
дуюсь правильности моих поступков, и счастлив, что  нашлись  благодарные
истолкователи моих добродетелей. Их благодарность - благо для многих, но
и для меня тоже. Ведь строй моей души таков, что я  считаю  чужое  благо
своим, особенно если я сам - источник блага для них. (19) Но признанье -
благо и для хвалящих: его направляет добродетель,  а  всякое  ее  деяние
есть благо. Оно бы им не досталось, не будь я таким. Значит, заслуженная
хвала - благо для обоих, - точно так же, клянусь, как судить благосклон-
но - благо и для того, кто судит, и для того, в чью пользу его сужденье.
Неужели ты сомневаешься, что справедливость - благо и для того,  кто  ею
обладает, и для того, кому она воздает должное? А ведь хвалить по заслу-
гам - справедливо; значит, такая хвала - благо для обоих.
   (20) Мы щедро ответили на все эти умствования. Но не это должно  быть
нашей целью - хитро рассуждать и низводить философию с вершин ее величия
в такие теснины. Не лучше ли идти прямой и открытой дорогой, чем по доб-
рой воле петлять и с трудом выбираться из этой путаницы?  Ведь  все  эти
прения - просто игра для тех, кто старается половчее поймать друг друга.
(21) Лучше скажи о том, что согласно природе наш дух должен стремиться в
бескрайнюю ширь, ибо душа человека - вещь великая и благородная и не до-
пускает, чтобы ей ставили иные, нежели богам, пределы. Во-первых, она не
согласна, чтобы родиной ее были ничтожный Эфес  или  тесная  Александрия
или другое место, еще обильней населенное и гуще застроенное. Ее граница
- все то, что опоясывается последним и всеобъемлющим кругом, внутри  ко-
торого лежат земли и моря, внутри которого  воздух  соединяет  и  вместе
разделяет божественное и человеческое, внутри  которого  расставлено  по
местам столько божеств, чтобы каждое делало свое дело.  (22)  Во-вторых,
она не принимает отпущенного ей короткого срока: "Мне принадлежат, - го-
ворит она, - все годы, ни один век не заперт для  великого  ума,  и  все
времена доступны мысли. Когда придет последний день и  разделит  божест-
венное и человеческое, перемешанные сейчас, я оставлю это тело там,  где
нашла его, а сама вернусь к богам. Я и теперь не чужда им, хоть и держит
меня тяжкая земная темница".  (23)  Этот  медлительный  смертный  век  -
только пролог к лучшей и долгой жизни. Как девять месяцев прячет нас ма-
теринская утроба, приготовляя, однако, жить не в ней, а в другом  месте,
куда мы выходим, по-видимости способные уже и дышать и существовать  без
прежней оболочки, так за весь срок, что простирается от младенчества  до
старости, мы зреем для нового рождения. Нас ждет новое появленье на свет
и новый порядок вещей. А без такого промежутка нам не выдержать неба.
   (24) Так не страшись, прозревая впереди этот решительный час: он пос-
ледний не для души, а для тела. Сколько ни есть вокруг вещей, ты  должен
видеть в них поклажу на постоялом дворе, где ты задержался мимоездом.
   (25) Природа обыскивает нас при выходе, как при входе. Нельзя вынести
больше, чем принес; да и немалую часть того,  что  ты  взял  с  собою  в
жизнь, придется оставить. Ты сбросишь верхний из одевающих тебя покровов
- кожу, ты лишишься плоти и разливающейся по всему телу крови,  лишишься
костей и жил, скрепляющих все текучее и непрочное.
   (26) Тот день, которого ты боишься как последнего, будет днем  рожде-
ния к вечной жизни. Сбрось груз! Что ты медлишь, как будто  уже  однажды
не покинул прятавшего тебя тела? Ты мешкаешь, упираешься, - но  и  тогда
тебя вытолкнуло величайшее усилие матери. Ты стонешь, плачешь; плакать -
дело новорожденного, но тогда тебя можно было простить: ты появился  не-
разумным и ничего не ведающим, тебя, едва покинувшего мягкое тепло мате-
ринской утробы, овеял вольный воздух, а потом испугало грубое  прикосно-
вение жестких рук, и ты, нежный, ничего не  понимающий,  оторопел  перед
неведомым. (27) Теперь для тебя уже не внове отделяться от того,  частью
чего ты был; так равнодушно расставайся с ненужными уже членами и  сбра-
сывай это давно обжитое тело. Его рассекут, закопают,  уничтожат.  А  ты
что печалишься? Это дело обычное! Ведь оболочка новорожденных чаще всего
гибнет. Зачем ты любишь как свое то, что тебя одевает? Придет день,  ко-
торый сдернет покровы и выведет тебя на свет из мерзкой зловонной  утро-
бы.
   (28) И теперь взлети отсюда, насколько можешь; привязывайся  к  самым
дорогим и близким не больше, чем чужой человек3; уже  здесь  помышляй  о
более высоком и величавом. Когда-нибудь перед тобою откроются тайны при-
роды, рассеется этот туман и отовсюду ударит в глаза яркий свет.  Предс-
тавь себе, каково будет это сиянье, в котором сольется блеск  бессчетных
звезд. Ни одна тень не омрачит ясности,  каждая  сторона  не  бес  будет
сверкать одинаково ослепительно, - ведь чередованье дня и ночи есть удел
нижнего воздуха. И вот, когда ты всем  существом  воспримешь  весь  этот
свет, который теперь смутно доходит слишком тесными для него путями зре-
ния и все же издали восхищает тебя, - тогда ты скажешь, что прожил жизнь
в темноте. Чем покажется тебе божественный свет, когда ты его увидишь  в
его области? (29) Мысль о нем не допускает,  чтобы  в  душе  угнездились
грязь, и низость, и жестокость. Она твердит, что боги -  свидетели  всех
наших дел, приказывает искать их одобрения, готовиться к будущей встрече
с ними, видеть перед собою вечность. А тот, кто постиг  ее  разумом,  не
устрашится никакого войска, не испугается трубы, не побоится ничьих  уг-
роз. (30) Да и откуда страх у того, кто надеется умереть? Ведь и утверж-
дающий, будто душа существует лишь до тех  пор,  покуда  удерживается  в
оковах плоти, а отделившись, тотчас рассеивается, все же старается  4  и
после смерти быть полезным. Пусть он сам исчезнет с глаз, однако

   Мужество мужа в душе вспоминают и древнюю славу Рода его...6

   Подумай сам, до чего нам полезны добрые примеры, - и ты поймешь,  что
память о великих людях не менее благотворна, чем  их  присутствие.  Будь
здоров.

   Письмо СIII

   Сенека приветствует Луцилия!

   (1) Зачем ты опасаешься беды, что может произойти с. тобою, а может и
не произойти? Я имею в виду пожар, обвал дома и прочее, что на нас обру-
шивается, но не подстерегает нас. Лучше смотри и старайся избежать того,
что следит за нами и хочет поймать. Потерпеть крушение, упасть с повозки
- все это случаи тяжкие, но редкие; а вот человек человеку грозит  ежед-
невно. Против этой  опасности  снаряжайся,  ее  выслеживай  внимательным
взглядом: нет беды чаще, нет упорней, нет вкрадчивей. (2)  Буря,  прежде
чем разразиться, грозит нам, здания, прежде чем рухнуть,  дают  трещину,
дым предупреждает о пожаре, - гибель от руки  человека  внезапна  и  чем
ближе подступает, тем усерднее прячется. Ты заблуждаешься,  если  веришь
лицам встречных: обличье у них человеческое, душа звериная; или нет,  со
зверьми только первое столкновение опасно, а кого  они  минуют,  тех  не
ищут больше, потому что только необходимость  толкает  их  чинить  вред.
Зверей заставляет нападать или голод, или страх, а человеку погубить че-
ловека приятно.
   (3) Думай, однако, о грозящей от человека опасности так, чтобы не за-
бывать и о долге человека. На одного гляди, чтоб он тебе не повредил, на
другого - чтобы ему не повредить. Радуйся чужим удачам, огорчайся неуда-
чам, помни, что ты должен дать другим и чего остерегаться. (4)  Чего  ты
достигнешь, живя так? Повредить тебе смогут все равно, а вот обмануть не
смогут. Укройся, насколько сможешь, в  философии:  она  тебя  спрячет  в
объятиях, в ее святилище ты будешь или в полной, или в большей  безопас-
ности. Сталкиваются только те, кто гуляет по одной дороге. (5) Однако  и
самой философией нельзя похваляться: для многих, кто хвастался ею и  ки-
чился, она стала причиной опасности. Пусть она избавит от пороков  тебя,
а не обличает чужие пороки;  пусть  не  чурается  общепринятых  обычаев;
пусть постарается не внушать мненья, будто она осуждает то, от чего воз-
держивается. Можно быть мудрым, и не  выставляясь  напоказ,  не  вызывая
неприязни. Будь здоров.

   Письмо СIV

   Сенека приветствует Луцилия!

   (1) Я убежал к себе в Номентанскую усадьбу, - от чего, по-твоему?  От
города? - Нет, от лихорадки, - той, что  подкрадывается  исподволь.  Она
уже наложила на меня руку, но я сразу велел  закладывать  повозку,  хоть
Паулина1 меня и удерживала. Врач говорил, что это только начало,  потому
что биение жил неспокойно и неровно, его обычная мера нарушена. Я наста-
ивал на отъезде. На устах у меня были слова господина  моего  Галлиона2,
который, захворав лихорадкой в Ахайе, тотчас поднялся на корабль,  воск-
лицая, что болезнь обитает не у него в теле, а в тамошней местности. (2)
Это я и сказал Паулине, ради которой мне приходится думать  о  здоровье.
Зная, что ее жизнь стала едина с моею, я начинаю щадить  себя,  так  как
щажу ее, и, хотя старость сделала меня во многом храбрее,  я  теряю  это
преимущество моего возраста. Мне приходит на ум, что моя старость вобра-
ла в себя чужую молодость, которую нужно беречь. И так как я не  добива-
юсь от Паулины, чтобы она была мужественней в любви ко мне, то она доби-
вается, чтобы я был прилежнее в любви к себе. (3) Ведь высоким  чувствам
нужно идти навстречу, и порой,  вопреки  напору  обстоятельств,  во  имя
близких возвращаться к жизни даже и с мукой, зубами удерживая вылетающий
дух; ведь человеку добра нужно жить, сколько велит долг,  а  не  сколько
приятно. Кто ни жены, ни друга не ценит настолько, чтобы ради них  прод-
лить себе жизнь и не упорствовать в намеренье умереть, тот просто  изба-
лован. Если польза близких требует, душа может даже приказать себе поло-
жить конец не только желанью смерти, но и самой смерти, когда она  нача-
лась, - только бы угодить близким. (4) Вернуться к жизни ради  других  -
признак наибольшего величия души, и величайшие мужи часто так поступали.
Но и то, по-моему, свидетельствует о  высочайшей  человечности,  что  ты
оберегаешь свою старость, величайшее благодеянье которой  -  возможность
беспечнее относиться к себе и смелее пользоваться жизнью, и заботишься о
ней, зная, что кому-нибудь из твоих юна мила, полезна и дорога. (5) И за
это нам достается в награду немалая радость: разве не самое  отрадное  -
когда жена так тебя любит, что ты сам начинаешь любить  себя  больше?  И
выходит, что Паулина может поставить мне в заслугу не  только  страх  за
нее, но и за меня самого.
   (6) Но ты спрашиваешь, чем кончился мой замысел уехать? Едва  я  выб-
рался из давящего города, от запаха дымящихся кухонь, которые,  едва  их
затопят, изрыгают вместе с пылью все таившиеся в них ядовитые пары,  как
тотчас самочувствие мое изменилось. А как ты думаешь, сколько сил приба-
вилось у меня, когда я добрался до виноградников? Выпущенный на  пастби-
ще, я накинулся на мой корм. Я снова нашел самого себя: не осталось сла-
бости в ненадежном, замышлявшем дурное теле, я опять всей душой предался
занятиям.
   (7) Но место мало поможет в этом, если душа не будет принадлежать са-
ма себе, - а она, если захочет, найдет способ  уединиться  даже  в  гуще
дел. Напротив, кто выбирает то ту, то эту местность в погоне за досугом,
всюду найдет отвлеченья. Рассказывают, еще Сократ, когда кто-то жаловал-
ся на то, что не получил пользы от  путешествий,  ответил:  "И  недаром:
ведь ты путешествовал с тобою!" (8) Как хорошо было бы некоторым  уехать
подальше от себя! А не то они сами себя  теребят,  портят,  пугают.  Что
пользы пересекать моря и менять города? Если хочешь бежать от того,  что
не дает тебе покоя, другим должно быть не место а  ты.  Представь  себе,
что ты приехал в Афины, приехал на Родос; выбирай какую  угодно  страну;
разве важно, какие в ней нравы? Ведь твои-то нравы -  с  тобою!  (9)  Ты
считаешь богатства благом; стало быть, тебе будет мучительна бедность  и
- самое печальное! - бедность мнимая: ведь ты, хоть имеешь много, будешь
воображать, будто тебе не хватает ровно столько,  яа  сколько  превзошел
тебя имеющий больше. Ты считаешь благом почести: так тебе будет плохо от
того, что такой-то стал консулом, а такой-то - даже во  второй  раз;  ты
будешь завидовать всякому, чье имя чаще попадается в годовых списках3. И
честолюбие настолько лишит тебя разума, что при виде одного  обогнавшего
ты забудешь обо всех, кого оставил позади. (10) Ты считаешь смерть вели-
чайшим злом, хотя если есть в ней что-то плохое, как только одно: ее бо-
ятся раньше, чем она приходит. Тебя будут пугать не то что опасности,  а
подозрения, ты постоянно будешь мучиться пустыми страхами.  Что  пользы,
если

   Путь меж врагов позади, позади твердыни аргивян? 4

   Даже мир даст тебе поводы бояться; однажды пав духом, ты и самой  бе-
зопасности не будешь верить. Привыкшая к слепому страху душа  неспособна
будет заботиться о собственном спасенье: она ие избегает, а  убегает,  а
опасности легче ударить нас сзади. (11) Самым тяжким  злом  ты  считаешь
потерю любимых, - а это так же глупо, как оплакивать листья, падающие  с
красивых и украшающих твой дом деревьев. На все, что тебе приятно, смот-
ри так же, как смотришь на эти листья, покуда они зелены5. Тот или  этот
день непременно отнимет у тебя того или этого; но и утрата тек, кого  ты
любишь, кого считаешь усладой своей жизни, не тягостней паденья листьев:
снова родятся листья, снова появятся близкие, хоть прежние  вновь  и  не
родятся. - (12) "Вот именно, не прежние!" - Так и ты не будешь  прежним!
Всякий день, всякий час ты меняешься, - но что похищено у других, то яв-
но, а украдкой похищенного у нас мы не видим. Других у нас  отнимают,  а
самих себя мы теряем незаметно. Об этом ты не думаешь  и  не  ищешь  ле-
карства для ран, - напротив, ты сам сеешь причины для треволнений, на то
надеясь, в этом отчаиваясь. Но разумный всегда  примешивает  к  надеждам
долю отчаянья, к отчаянью - долю надежды.
   (13) Чем может помочь странствие само по себе? Оно не умерит  страсти
к наслажденьям, не обуздает алчности, не утишит гневливости, не  отразит
неукротимого натиска любви, не избавит душу от других зол,  не  прояснит
суждений, заблуждений не рассеет, - разве что на короткое  время  займет
тебя новизной, как мальчика, который дивится  невиданному.  (14)  В  ос-
тальном же езда только усиливает непостоянство духа, когда он  нездоров,
делает его еще легкомысленней и беспокойней. Те, кто жадно  стремился  в
иные места, покидают их еще более жадно, перелетают как  птицы,  уезжают
быстрей, чем приехали. (15) Путешествие даст тебе узнать другие племена,
покажет горы необычайных очертаний, исхоженные пространства равнин, оро-
шенные неиссякаемыми водами долины, или, если ты  понаблюдаешь,  природу
какой-нибудь реки, которая либо набухает от летнего  паводка,  как  Нил,
либо, как Тигр, скрывается из виду, а потом" такая же полноводная, появ-
ляется из тайников, через которые текла; либо, как Меандр - предмет  уп-
ражнений и игры для всех поэтов, -  вьется  частыми  излучинами,  близко
подступает к собственному руслу и опять поворачивает, не успевши влиться
в себя самое. Но путешествие не сделает тебя ни лучше, ни здоровее.
   (16) В ученых занятиях, в общении с чиноначальниками мудрости  должны
мы проводить время, чтобы усвоить исследованное, исследовать неоткрытое.
Так нуждающаяся в искуплении душа  отпускается  на  свободу  из  жалкого
рабства. А пока ты не знаешь, от чего бежать, к чему стремиться, что не-
обходимо, что не нужно, что справедливо и что честно, будешь ты не путе-
шествовать, а блуждать. (17) Никакой пользы не даст тебе  эта  езда:  ты
ведь будешь путешествовать вместе со своими страстями, и  твои  беды  от
тебя не отстанут. Если бы только не отстали? Тогда они были бы еще дале-
ко: а так они не с тобою, а в тебе и, значит, везде будут томить тебя  и
мучить одинаковыми неприятностями.  Больному  следует  искать  не  новых
мест, а лекарства. (18) Человек сломал бедро, подвернул сустав: не в по-
возку и не на корабль должен он садиться, но позвать  врача,  чтобы  тот
срастил сломанную кость, вправил вывих. Так  неужели,  по-твоему,  можно
вылечить переменою мест душу, сломанную и вывихнутую во  многих  местах?
Слишком силен этот недуг" чтобы лечить его прогулками в  носилках.  (19)
Путешествие никого не сделает ни врачом, ни оратором; местность не  учит
никакому искусству; так неужели мудрости, которая превыше  всего,  можно
набраться по дороге? Поверь мне, нет дороги, которая уведет  тебя  прочь
от влечений" от гнева, от страха, - а будь такая дорога, весь род  чело-
веческий пустился бы по ней сомкнутым строем.
   Все эти недуги будут томить тебя и иссушать в странствиях по морям  и
по суше, пока ты будешь носить в себе их причины. (20)  Ты  удивляешься,
что бегство тебе не помогло? Но все, от чего ты бежишь, с тобою. Значит,
исправься сам! Сбрось с себя бремя, удерживай желания в неких  пределах,
выскобли из души всякую порчу! Если хочешь приятно путешествовать, выле-
чи твоего спутника! Будешь жить вместе со скупым и  алчным,  -  жадность
пристанет к тебе; будешь  общаться  со  спесивцем,  -  к  тебе  перейдет
чванство; в дружбе с палачом ты не избавишься от  жестокости;  возьми  в
товарищи развратника - распалится и твоя  похоть.  (21)  Хочешь  освобо-
диться от пороков - сторонись порочных примеров.  Скупец,  развратитель,
жестокий, коварный, - все, что повредили бы тебе, будь они близко,  -  в
тебе самом. Уйди от них к лучшим, живи с Катонами, с Лелием,  с  Туберо-
ном, а если тебе по душе греки - побудь с Сократом, с Зеноном. Один нау-
чит тебя умереть, когда это необходимо, другой - раньше, чем будет необ-
ходимо6. (22) Живи с Хрисиппом, с Посидонием. Они передадут тебе  знание
божественного и человеческого, они прикажут быть деятельным и не  только
красно говорить, сыпля словами для удовольствия слушателей, но  и  зака-
лять душу и быть твердыми против угроз. В этой бурной, как  море,  жизни
есть одна пристань: презирать будущие  превратности,  стоять  надежно  и
открыто, грудью встречать удары судьбы, не прячась и не виляя. (23) При-
рода произвела нас на свет высокими душой и, подобно тому как одних  жи-
вотных она наделила свирепостью, других  -  хитростью,  третьих  -  тру-
состью, так нам она дала дух славный и божественный,  ищущий,  как  жить
честнее, а не как безопасней, подобный вселенной, - ибо с нею он  состя-
зается, за ней следует, насколько это возможно  человеческому  шагу.  Он
жаждет отличиться и верит, что его заметят и похвалят. (24) Он -  госпо-
дин всего, он над всем и, значит, ничему не покоряется. Ничто не кажется
ему ни тяжким, ни способным согнуть мужа.

   Гибель и тягостный труд - ужасные видом обличья;7

   вовсе нет, если кто сможет посмотреть на них прямо и пробиться взгля-
дом сквозь тьму. Многое, что ночью представляется ужасным,  день  делает
смехотворным.

   Гибель и тягостный труд - ужасные видом обличья.

   Наш Вергилий сказал превосходно: они  ужасны  не  на  самом  деле,  а
только видом, то есть кажутся такими, а казаться - не значит быть.  (25)
Так ли они, повторяю, страшны, как гласит молва? И скажи, Луцилий, молю:
с чего мужу бояться труда, человеку - смерти?
   Сколько раз попадались мне считающие невозможным все, чего  сами  они
не могут, и говорящие, будто мы требуем больше, чем выдерживает  челове-
ческая природа. (26) Насколько же лучше я думаю о них! Ведь и они многое
могут, да не хотят. А кому из тех, кто пытался,  изменял  успех?  Разве,
когда возьмешься, все не оказывается легче? Мы не потому не  осмеливаем-
ся, что трудно, - трудно оттого, что мы не осмеливаемся. (27)  Если  вам
нужен пример, возьмите Сократа, старца необычайной выносливости, прошед-
шего через все невзгоды, но не побежденного ни бедностью, еще более гне-
тущей из-за домашнего бремени, ни тяготами, которые он нес и на войне, и
дома должен был сносить, - вспомни хоть его жену с ее свирепым нравом  и
дерзким языком, хоть тупых к ученью детей, больше похожих на  мать,  чем
на отца. И почти всю его жизнь была то война, то тирания, то свобода бо-
лее жестокая, чем война и власть тиранов. (28)  Двадцать  семь  лет  шли
битвы8; закончились бои - государство предано было зловредности тридцати
тиранов, большинство из которых были ему врагами. И наконец  -  приговор
по самым тяжким статьям: ему ставили в вину и святотатство, и  развраще-
ние юношества, которое он, мол, натравливал на богов, на  родителей,  на
государство; а после этого - темница и яд. Но все это настолько не изме-
нило его души, что он даже в лице не изменился. Вот удивительное и  ред-
кое свойство! А Сократ сохранил его до последнего часа: никто  не  видел
его ни веселее, ни печальнее, - он был постоянно ровен среди  постоянных
преследований фортуны.
   (29) Хочешь другой пример? Возьми того Катона, что жил недавно, кото-
рого фортуна гнала с еще большей враждебностью и упорством. Во всем  она
ставила ему преграды, даже под самый конец не давала умереть, а он дока-
зал, что мужественный может и жить, и умереть против воли  фортуны.  Вся
его жизнь прошла или в пору гражданских войн, или в  ту,  что  была  уже
чревата гражданской войною. И о нем, ничуть не меньше,  чем  о  Сократе,
можно сказать, что он жил под игом рабства 9, если только ты не считаешь
Гнея Помпея, и Цезаря, и Красса сторонниками свободы. (30) Никто не  ви-
дел, чтобы Катон менялся при всех переменах в государстве: он явил  себя
одинаковым во всем - в преторской должности и при  провале  на  выборах,
при обвиненье и в провинции, на сходке народа, в войсках, в смерти.  На-
конец, когда трепетало все государство, когда по одну  сторону  был  Це-
зарь, поддержанный десятью легионами и таким же многочисленным прикрыти-
ем из иноземных племен, по другую - Помпеи, который один стоил всех этих
сил, когда эти склонялись к Цезарю, те - к Помпею,  -  один  лишь  Катон
составлял партию приверженцев республики. (31) Если ты захочешь охватить
в душе картину того времени, то по одну сторону  ты  увидишь  плебеев  и
чернь, готовую устроить переворот, по другую - оптиматов и  всадническое
сословие и все, что было в городе почтенного и отборного; а посреди  ос-
талось двое - Катон и республика. Ты удивился бы, увидав, что

   Здесь и Атрид, и Приам, и Ахилл, обоим ужасный,10

   ибо он обоих порицает, обоих разоружает. (32) Вот какой приговор  вы-
носит Катон обоим: "Если победит Цезарь, я умру; если Помпеи  -  отправ-
люсь в изгнанье". Чего было ему бояться, если он сам себе - и  побежден-
ному, и победителю - назначил то, что  мог  бы  назначить  .разгневанный
противник? Он и погиб по собственному приговору. (33) Ты видишь, что лю-
ди могут переносить тяготы: через пустыни Африки он пешком  провел  свое
войско. Видишь, что можно терпеть и жажду: увлекая за собой по  иссохшим
холмам остатки побежденного войска, безо всякой поклажи, он выносил  не-
достаток влаги, а когда случалась вода, пил  последним  н.  Видишь,  что
можно презреть и почет и бесчестье: в самый день своего провала он играл
на площади собраний в мяч. Видишь, что можно не бояться  могущества  вы-
шестоящих: он бросал вызов сразу и Цезарю, и Помпею,  меж  тем  как  ос-
тальные если и осмеливались задевать одного, то лишь  в  угоду  другому.
Видишь, что можно презреть и смерть, и изгнанье: он сам себе назначил  и
изгнанье, и смерть, а до того - войну.
   (34) Значит, мы можем набраться довольно мужества, чтобы всему .этому
противостоять, - лишь бы нам захотелось высвободить шею из ярма.  Прежде
всего надо отвергнуть наслаждения: они ослабляют, изнеживают  и  многого
требуют, - потому-то многого приходится требовать от фортуны. Потом надо
презреть богатства: они - залог рабства. Так отступимся  от  золота,  от
серебра и всего, чем отягощены счастливые дома: свободы не добыть  зада-
ром. А если ты высоко ее ценишь, то все остальное придется ценить ни  во
что. Будь здоров.


Сенека.

Письмо СV

   Сенека приветствует Луцилия!

   (1) Я скажу, за чем тебе надобно следить, чтобы  жить  безопасней.  А
ты, полагаю, выслушаешь мои наставления так, словно я поучаю  тебя,  как
сохранить здоровье на Ардеатинском поле1. Посмотри сам, что  подстрекает
человека губить другого, - и ты  увидишь  надежду,  зависть,  ненависть,
страх, презренье. (2) Из всего названного самое легкое - это  презренье:
многие даже прятались в нем ради самозащиты. Кого презирают,  того,  ко-
нечно, топчут, но мимоходом. Никто не станет вредить презираемому усерд-
но и с упорством. Даже в бою лежачего минуют, сражаются с  тем,  кто  на
ногах. (3) Для надежды ты не подашь бесчестным повода, если  у  тебя  не
будет ничего, способного распалить  чужую  бесчестную  алчность,  ничего
примечательного. Ведь желают заполучить как раз примечательное и редкое,
пусть оно и мало2. Зависти ты избежишь, "ели  не  будешь  попадаться  на
глаза, не будешь похваляться своими благами,  научишься  радоваться  про
себя. (4) Ненависть порождается либо обидами, - но ее ты  не  навлечешь,
если никого не будешь затрагивать, - либо родится беспричинно, -  но  от
нее тебя убережет здравый смысл. Для  многих  ненависть  бывала  опасна:
ведь иные вызывали ее, хотя и не имели врагов. Бояться  тебя  не  будут,
если твоя удачливость будет умеренной, а нрав  кротким.  Пусть  же  люди
знают, что тебя задеть не опасно и помириться с тобою можно наверняка  и
без труда. А если тебя боятся, и дома, и вне его, и рабы, и свободные, -
это тебе же самому плохо: ведь повредить под силу всякому.  Прибавь  еще
одно: кого боятся, тот и сам боится, кто ужасен  другим,  тому  неведома
безопасность. (5) Остается еще презренье; мера его - в твоей власти, ес-
ли ты сам принял его на себя, если такова твоя воля, а не  неизбежность.
Избавиться от этой неприятности тебе помогут  или  свободные  искусства,
или дружба с людьми, имеющими власть и влияние у власть имущих. Впрочем,
к ним нужно приближаться, но не сближаться  тесно,  чтобы  лекарство  не
обошлось нам дороже болезни.
   (6) А самым полезным будет не суетиться и  поменьше  разговаривать  с
другими, побольше с собою. Есть в беседе некая  сладость,  вкрадчивая  и
соблазнительная, и она-то не иначе, чем любовь или опьянение, заставляет
выдавать тайны. А кто услышит, тот не промолчит, кто не  промолчит,  тот
скажет больше, чем слышал, да и о говорившем не умолчит. У всякого  есть
человек, которому доверяют столько  же,  сколько  ему  самому  доверено.
Пусть первый даже не даст воли своей болтливости,  пусть  довольствуется
одним слушателем, - их получится целый город, и  то,  что  недавно  было
тайной, делается общим толком.
   (7) Еще немалый залог безопасности - не поступать несправедливо"  Кто
над собою не властен, у тех жизнь полна смуты и тревоги, от которых  они
никогда не свободны. Чем больше они навредят, тем больше боятся"  трепе-
щут, сделав зло, и не могут  ничего  другого  делать,  удерживаемые  со-
вестью, принуждающей их держать перед нею ответ. Кто ждет наказанья, тот
наказан, а кто заслужил его, тот ждет непременно. (8) Когда совесть  не-
чиста, можно остаться безнаказанным, а уверенным нельзя. Даже не пойман-
ный думает, что его вот-вот поймают, он ворочается во сне, и едва  заго-
ворят о каком-нибудь злодействе, вспоминает о  своем:  оно  кажется  ему
плохо скрытым, плохо запрятанным. Преступник может  удачно  схорониться,
но полагаться на свою удачу не может. Будь здоров.

   Письмо CVI

   Сенека приветствует Луцилия!

   (1) Я не так скоро отвечаю на твои письма не потому, что так уж обре-
менен делами: этих оправданий можешь не слушать, ведь свободен  и  я,  и
все, - если мы только пожелаем. Дела за нами не  гонятся,  -  люди  сами
держатся за них и считают занятость признаком счастья. Так почему  же  я
сразу не написал тебе? То, о чем ты спрашивал,  составляет  часть  моего
труда. (2) Ведь ты знаешь, что я в нем хочу  охватить  всю  нравственную
философию и объяснить все относящиеся к ней вопросы. Вот я и  колебался,
отложить ли мне тебя или рассмотреть твое дело прежде,  чем  до  него  в
своем месте дойдет очередь; и мне показалось, что  человечнее  будет  не
задерживать пришедшего из такой дали. (3) По тому я и этот предмет изыму
из ряда связанных с ним и, если будет еще что-нибудь подобное, пошлю те-
бе по своей воле, без просьбы. Ты спросишь, что я имею в виду. - Все,  о
чем скорей приятно, чем полезно, знать; вроде того, про что  ты  задаешь
вопросы: телесно ли благо?
   (4) Благо приносит пользу, то есть действует; а что действует, то те-
лесно. Благо движет душу, в некотором роде лепит ее и  удерживает,  -  а
все это свойства тела. Телесные блага сами телесны, - а значит, и душев-
ные блага тоже, потому что и душа есть тело. (5) Благо человека не может
не быть телом, потому что он сам телесен. Я солгу, если не признаю,  что
всё питающее тело или поддерживающее либо восстанавливающее его здоровье
- телесно; значит, и благо человека есть тело. Я думаю, ты  не  сомнева-
ешься, что страсти - такие как гнев, любовь, грусть, -  суть  тела  (мне
хочется присовокупить и то, о чем ты не спрашиваешь);  а  если  сомнева-
ешься, погляди, меняемся ли мы от них в лице, хмурим ли лоб и распускаем
ли морщины, краснеем ли и чувствуем ли, как кровь отливает от  щек.  Что
же, по-твоему, может оставить столь явные телесные признаки, кроме тела?
(6) А если страсти суть тела, то и душевные недуги  тоже,  -  такие  как
скупость, жестокость, все закоренелые и уже неисправимые пороки; а  зна-
чит, и злоба со всеми ее разновидностями - коварством, завистью,  спесью
- тоже; (7) а значит, и блага тоже, во-первых, потому что они противопо-
ложны порокам, и, во-вторых, потому что явят тебе те же приметы. Неужели
ты не видел, какую силу придает взгляду храбрость? какую остроту  -  ра-
зумность? какую кротость и покой - благочестье?  какую  безмятежность  -
веселье? какую непреклонность - строгость? какую невозмутимость -  прав-
дивость? Значит, все это - тела: от них меняется и цвет кожи,  и  состо-
янье тела, над которым они и властвуют. Все названные  мною  добродетели
суть блага, как и всё, что они дают. (8) Как усомниться вот в чем:  все,
что может к чему-либо прикоснуться, есть тело?

   Тело лишь может касаться и тела лишь можно коснуться, -

   так сказал Лукреций 1. А от всего названного мною наше тело не  меня-
лось бы, если бы не испытало прикосновений; значит, все это телесно. (9)
Опять-таки, все, в чем достаточно силы, чтобы  толкать  вперед,  принуж-
дать, удерживать, приказывать, есть тело. Но разве страх не  удерживает?
Разве дерзость не толкает вперед? Разве храбрость не придает  сил  и  не
движет нами? воздержность не обуздывает и не отзывает вспять? радость не
поднимает? грусть не давит? (10) Наконец, что бы мы ни делали, мы посту-
паем так по веленью либо злонравия, либо добродетели; а  что  повелевает
телом, то и само есть тело, что дает телу силы, то тоже тело. Благо  че-
ловека есть и благо его тела; значит, оно телесно.
   (11) Ну что ж, в чем ты хотел, в том я тебе угодил; а сейчас я  скажу
себе, что ты скажешь на это (я воочию вижу тебя): мы играем в разбойники
2; тратим время на ненужные тонкости, от которых становятся не лучше,  а
только ученее. (12) Мудрость и яснее, и проще, для благомыслия  довольно
прочесть немного. Но и философию, как все остальное, мы загромождаем не-
нужностями. В чтении, как и во всем, мы страдаем неумеренностью; и учим-
ся для школы, а не для жизни. Будь здоров.

   Письмо СVII

   Сенека приветствует Луцилия!

   (1) Где твоя разумность? где тонкое уменье разбираться во  всем?  где
величье? Такой пустяк так тебя мучит? Рабы сочли твою занятость  благоп-
риятной для побега! Обманули бы тебя друзья (пусть они  носят  это  имя,
которое дает им наш Эпикур ', и зовутся  так,  чтобы  им  было  особенно
стыдно не быть друзьями на деле); а тебя покинули люди,  на  которых  ты
даром тратил труды, которые считали, что ты и другим в тягость. (2)  Тут
нет ничего необычного, ничего неожиданного. Сердиться на  все  эти  вещи
так же смешно, как жаловаться, что на улице тебя обрызгали, а в грязи ты
испачкался. В жизни все - как в бане, в толчее, на дороге: одно  брошено
в тебя нарочно, другое попадает случайно. Жизнь - вещь грубая. Ты  вышел
в долгий путь, - значит, где-нибудь и поскользнешься, и получишь  пинок,
и упадешь, и устанешь, и воскликнешь "умереть бы!" - и, стало быть, сол-
жешь. Здесь ты расстанешься со спутником, тут похоронишь его, там -  ис-
пугаешься. Через такие вот неприятности ты и должен измерить эту ухабис-
тую дорогу. (3) Он желает смерти? Пусть приготовит душу ко всему,  пусть
знает, что явился в такое место, где гремит гром, где

   Скорбь ютится и с ней грызущие сердце заботы,
   Бледные ликом живут болезни, унылая старость.2

   С ними и приходится проводить жизнь под одной кровлей. Бежать от  них
ты не можешь, презирать можешь. А презришь ты  их,  если  часто  сумеешь
предвосхитить мыслью будущее. (4) Всякий смелее подступится  к  тому,  к
чему долго приучал себя, и будет стоек в тяготах, если думал о них зара-
нее. А неподготовленный, напротив, испугается пустяков. Вот и надо доби-
ваться, чтобы для нас не было неожиданностей; а так как все кажется  тя-
желее из-за новизны, то благодаря непрестанному размышлению ты ни в  ка-
кой беде не будешь новичком.
   - (5) "Рабы покинули меня!" - А другого они ограбили, обвинили,  пре-
дали, затоптали, старались погубить ядом или доносом. То, о чем ты гово-
ришь, случалось со многими. Немало стрел, и самых разных,  направлено  в
нас; одни уже вонзились, другие  метко  посланы  и  попадут  непременно,
третьи, хотя попадут в других, заденут и нас. (6) Так не будем  дивиться
тому, на что мы обречены от рожденья, на что никому нельзя сетовать, так
как оно для всех одинаково. Да, так я и говорю, - одинаково:  ведь  даже
избежавший беды мог и не уйти от нее; равенство прав не в том,  что  все
ими воспользуются, а в том, что они всем  предоставлены.  Прикажем  душе
быть спокойной и без жалоб заплатим налог, причитающийся со смертных.
   (7) Зима приносит стужу - приходится мерзнуть; лето возвращает  тепло
- приходится страдать от жары; неустойчивость погоды грозит  здоровью  -
приходится хворать. Где-нибудь встретится нам зверь, где-нибудь -  чело-
век, опасней любого зверя. Одно отнимет вода, другое -  огонь.  Изменить
такой порядок вещей мы не в силах, - зато в силах обрести величье  духа,
достойное, мужа добра, и стойко переносить все превратности  случая,  не
споря с природой. (8) А природа переменами вносит порядок в то  царство,
которое ты видишь. За ненастьем следует вёдро;  после  затишья  на  море
встают волны; по очереди дуют ветры; ночь сменяется днем; одна часть не-
ба поднимается, другая опускается; вечность состоит из  противоположнос-
тей. (9) К этому закону и должен приспособиться наш дух, ему должен сле-
довать, ему повиноваться; что бы ни случилось,  пусть  он  считает,  что
иначе быть не могло, и не смеет бранить природу.
   Лучше всего перетерпеть то, чего ты не можешь исправить, и, не ропща,
сопутствовать богу, по чьей воле все происходит.  Плох  солдат,  который
идет за полководцем со стоном. (10) Поэтому будем проворно  и  без  лени
принимать приказы и неукоснительно продолжать прекраснейший труд, в  ко-
торый вплетено все, что мы терпим. Будем обращаться к Юпитеру, чье  кор-
мило направляет эту громаду, с теми же словами, что наш Клеанф  в  своих
красноречивых стихах, которые позволил мне переложить на наш язык пример
Цицерона 3, красноречивейшего мужа. Понравятся они тебе - будь  доволен,
не понравятся - знай, что я только следовал Цицеронову примеру.

   (11)
   Властитель неба, мои отец, веди меня
   Куда захочешь! Следую не мешкая,
   На все готовый. А не захочу - тогда
   Со стонами идти придется грешному,
   Терпя все то, что претерпел бы праведным.
   Покорных рок ведет, влечет строптивого.4

   (12) Так и будем жить, так и будем говорить. Пусть рок найдет нас го-
товыми и не ведающими лени! Таков великий дух, вручивший себя  богу.  И,
наоборот, ничтожен и лишен благородства тот, кто  упирается,  кто  плохо
думает о порядке вещей в мире и хотел бы лучше исправить богов, чем  се-
бя. Будь здоров.

   Письмо СVIII

   Сенека приветствует Луцилия!

   (1) То, о чем ты спрашиваешь, - из числа вещей, знанье которых не да-
ет ничего, кроме знанья. Но все-таки дает, да и ты торопишься и не жела-
ешь дожидаться книг, охватывающих всю нравственную часть философии, хоть
я как раз привожу их в порядок; поэтому рассчитаюсь с тобою, не отклады-
вая. Однако прежде напишу, как тебе следует  справляться  с  обуревающей
тебя жаждой учения, чтобы она сама себе не стала преградой.  (2)  Нельзя
хватать и там, и тут, нельзя на все набрасываться, - целым овладевают по
частям. Нужно выбирать груз по силам и заниматься только тем, на что нас
хватит. Черпать надо не сколько  хочется,  а  сколько  можешь  вместить.
Пусть только душа твоя будет благой, - и ты  вместишь,  сколько  хочешь.
Чем больше душа принимает в себя, тем она становится  шире.  (3)  Этому,
помню, поучал нас Аттал, когда мы осаждали его уроки, приходили первыми,
а уходили последними, и даже на прогулках вызывали его на разговор, меж-
ду тем как он не только с готовностью, но и  с  радостью  шел  навстречу
ученикам. "И для учащего, и для учащегося, - говорил он, -  цель  должна
быть одна: польза, которую один желает принести, другой - получить". (4)
Кто пришел к философу, тот пусть каждый день уносит с  собою  что-нибудь
хорошее и возвращается домой или здоровее, или излечимее.  Впрочем,  так
оно и будет: в том и сила философии, что она помогает не только  привер-
женным ей, но и всем, кто имеет с нею дело. Если выйдешь на солнце - за-
горишь, даже если выйдешь не ради этого; если посидишь у торговца прити-
раньями и замешкаешься немного дольше, унесешь с собою запах; побыв  ря-
дом с философией, люди, даже не стараясь, непременно извлекут нечто  по-
лезное. Обрати вниманье, что я сказал "даже не  стараясь",  а  не  "даже
сопротивляясь".
   - (5) "Как так? Разве мы не знаем таких, кто много лет просидел у фи-
лософов - и ничуть даже не загорел?" - Знаем, конечно, и столь  постоян-
ных и упорных, что я называю их не учениками, а жильцами философов.  (6)
Но многие приходят слушать, а не учиться, - так  нас  приводит  в  театр
удовольствие, доставляемое слуху либо речью, либо голосом, либо действи-
ем. Ты увидишь немалую часть слушателей, для которых  уроки  философа  -
приют на время досуга. Они и не думают избавиться там от пороков,  усво-
ить какое-нибудь правило жизни, чтобы проверять свои  нравы,  но  желают
только услаждения слуха. А ведь некоторые приходят  даже  с  письменными
дощечками, - затем, чтобы удержать не мысли, а слова, и потом произнести
их без пользы для слушающих, как сами слушали без пользы для себя.  Дру-
гих возбуждают благородные изречения, и они, подвижные и лицом и  душой,
преисполнятся тех же чувств, что и говорящий, - (7) точно  так  же,  как
под звуки флейты приходят в возбуждение фригийские полумужи1, беснующие-
ся по приказу. Этих подстегивает и увлекает красота предмета, а не  звук
пустых слов. Если мужественно говорят о смерти или с непокорностью  -  о
судьбе, им хочется тут же сделать все, о чем они слышали. Они поддались,
они стали такими, как им велено, - если бы только душа их сохранила этот
строй, если бы народ, умеющий отговорить от всего честного, сейчас же не
отнял бы у них прекрасного порыва. Немногие способны донести до дому  те
намеренья, которыми исполнились. (8) Нетрудно пробудить у слушателя жаж-
ду жить правильно: природа во всех заложила  основанья  добра  и  семена
добродетели; все мы для нее рождены, и когда придет подстрекатель,  доб-
ро, как бы уснувшее в нашей душе, пробуждается. Разве ты не видел, каким
криком оглашается театр, едва скажут что-нибудь, с чем все мы согласны и
о чем нашим единодушием свидетельствуем, что это истина?

   (9)
   Нужда во многом бедным, жадным нужда во всем.
   Скупец ко всем недобр, но злей всего - к себе.2

   Этим стихам рукоплещет последний скряга, радуясь обличенью своих  по-
роков. Но разве такое действие не было бы, по-твоему, еще сильнее,  если
бы спасительные наставления исходили из уст философа, если бы  они  были
вложены в стихи, благодаря которым те же самые мысли легче  проникают  в
души невежд? (10) "Ибо, - говорил Клеанф, - как наше дыханье,  пропущен-
ное сквозь длинный и тесный ход трубы, с большей силой вырывается с дру-
гого ее конца и производит отчетливый звук, так и наши чувства становят-
ся отчетливее благодаря сжатой непреложности стихов".  Сказанное  прозой
слушается не так внимательно и задевает меньше, а если в  дело  вступает
размер, если благородный смысл закреплен его стопами, то же самое  изре-
ченье вонзается, будто брошенное с размаху копье. (11) Много говорено  о
презрении к деньгам, произносились в поученье людям длинные речи о  том,
что богатство - не в наследственном достоянье, а в душе, что богат  тот,
кто приспособился к своей бедности,. кто, имея мало, считает себя  зажи-
точным. Но куда сильнее поражают душу изречения вроде этих:

   Кто хочет меньше, меньше и нуждается.
   Имеет все, кто хочет, сколько надобно.

   (12) Слыша это или нечто подобное, мы не можем не признать истины.  И
вот те, кто всегда хочет больше, чем надобно, кричат от восторга и прок-
линают деньги. И как заметишь у них такое настроенье, - донимай их, жми,
тесни, отбросив всяческие умозаключенья, и  тонкости,  и  прочие  забавы
бесполезного умствования. Говори против алчности, говори против роскоши,
а когда покажется, что польза есть, что души слушателей затронуты, насе-
дай еще сильнее. Трудно поверить, как бывает полезна речь имеющая в виду
исцеление, направленная целиком ко  благу  слушателей.  Неокрепшим  умам
легко внушить любовь ко всему правильному и честному; да и над не  слиш-
ком испорченными и податливыми истина получает право собственности, если
найдет умелого ходатая. (13) Я сам, когда слушал, как Аттал держит  речи
против пороков, против заблуждений, против всякого зла  в  жизни,  часто
жалел род людской, а о нем думал, что он оставил внизу все вершины, дос-
тигаемые людьми. Сам он называл себя царем, но мне  казалось,  что  выше
царской власть того, кто вправе вершить суд над царями. (14) А когда  он
принимался восхвалять бедность  и  доказывать,  что  все  ненужное  есть
только лишний груз, обременительный для несущего, - часто хотелось выйти
с урока бедняком. Когда же он начинал осмеивать наши наслаждения,  восх-
валять целомудренное тело, скромный стол, чистый ум, не  помышляющий  не
только о беззаконных, но и об излишних наслажденьях, - хотелось положить
предел прожорливости брюха. (15) Кое-что, Луцилий, я удержал с тех  пор.
Приступал я ко всему с большим рвением, а потом, вынужденный вернуться к
государственной жизни, немногое сохранил от этих добрых начал. Все же  с
тех пор я на всю жизнь отказался от устриц и грибов: ведь это не пища, а
лакомство, заставляющее насытившихся есть  опять,  легко  извергаемое  и
снизу, и сверху, - а это весьма по душе  обжорам,  запихивающим  в  себя
больше, чем могут вместить. (16) С тех пор я в жизни не брал притираний:
ведь лучше всего пахнет тело, которое ничем не пахнет3. С  тех  пор  мой
желудок забыл о винах. С тех пор всю жизнь я избегаю  бани,  сочтя,  что
обваривать себе тело и истощать его потением - бесполезное баловство.  К
прочему, оставленному тогда, я вернулся, но даже в том, от чего перестал
воздерживаться, сохраняю меру, которая и ближе к  воздержанию  и,  может
быть, труднее воздержанья: ведь от чего-то легче отказаться совсем,  чем
сохранять умеренность.
   (17) Если уж я сказал тебе начистоту, что в молодости взялся за фило-
софию с большим пылом, чем занимаюсь ею  в  старости,  то  не  постыжусь
признаться, какую любовь внушил мне Пифагор. Сотион рассказывал,  почему
тот отказывался есть животных и почему, позже, Секстий. У обоих  причины
были разные, но благородные. (18) Один полагал, что человеку и  бескров-
ной пищи хватит и что там, где резня  служит  удовольствию,.  жестокость
переходит в привычку. И еще он говорил,  что  нужно  ограничивать  число
предметов, на которые зарится жажда  роскоши,  что  разнообразная  пища,
чуждая нашему телу, вредна для здоровья. (19) А Пифагор  утверждал,  что
есть родство всего со всем и взаимосвязь душ, переселяющихся  из  одного
обличья в другое. Ни одна душа, если верить ему, не погибает и не перес-
тает существовать иначе как на малое время, после которого  переливается
в другое тело. Мы увидим, сколько временных кругов она пройдет и сколько
обиталищ сменит, прежде чем вернется в человека. А  покуда  она  внушает
людям страх совершить злодейство и отцеубийство, невзначай напав на душу
родителя и железом или зубами уничтожив то, в чем нашел приют дух  како-
го-нибудь родича. (20) Сотион не только излагал это, но и дополнял свои-
ми доводами: "Ты не веришь, что души распределяются по все новым и новым
телам? Что именуемое нами смертью есть только  переселение?  Не  веришь,
что в теле этих скотов, этих зверей, этих подводных обитателей пребывает
душа, когда-то бывшая человеческой? Что все во вселенной не погибает,  а
только меняет место? Не веришь, что не одни небесные тела совершают кру-
говые движения, но и живые существа исчезают и возвращаются, и души  пе-
реходят по кругу? Но в это верили великие люди! (21) Так что  воздержись
от суждения и оставь все как есть. Если это правда, то не есть  животных
- значит быть без вины; если неправда - значит быть умеренным. Велик  ли
будет урон твоей жестокости? Я только отнимаю у тебя пищу львов и коршу-
нов". (22) Под его влияньем я перестал есть животных,  и  по  прошествии
года воздержанье от них стало для меня не только легким, но и  приятным.
Мне казалось, что душа моя стала подвижней; впрочем, сегодня я не взялся
бы утверждать, что это так. Ты спросишь, как я от  этого  отошел?  Время
моей молодости пришлось на принципат Тиберия  Цезаря:  тогда  изгонялись
обряды инородцев4, и неупотребление в пищу некоторых животных  признава-
лось уликой суеверия. По просьбам  отца,  не  опасавшегося  клеветы,  но
враждебного философии, я вернулся к прежним привычкам; впрочем,  он  без
труда убедил меня обедать лучше. (23) Аттал всегда  хвалил  тот  матрас,
который сопротивляется телу; я и в старости пользуюсь таким, что на  нем
не останется следов лежанья.
   Я рассказал тебе об этом, чтобы ты убедился,  как  силен  у  новичков
первый порыв ко всему хорошему, если их кто-нибудь ободряет и  подстеги-
вает. Но потом одно упускается по вине  наставников,  которые  учат  нас
рассуждать, а не жить, другое - по вине  учеников,  которые  приходят  к
учителям с намереньем совершенствовать не душу, а ум. Так то,  что  было
философией, становится филологией. (24) Ведь очень важно, с каким  наме-
реньем ты к чему-либо подходишь. Кто изучает Вергилия как будущий  грам-
матик, тот читает превосходную строку

   Бежит невозвратное время 5

   и не думает так: "Нельзя спать! Кто не спешит, тот отстанет. Торопли-
вый день торопит нас и мчится сам. Нас влечет все дальше незаметно  .для
нас; а мы откладываем все на будущее и остаемся медлительными в  быстри-
не". Нет, он заметит, что Вергилий всякий раз, говоря  о  быстротечности
времени, употребляет глагол "бежать".

   Самые лучшие дни убегают для смертных несчастных
   Ранее всех; подойдут болезни, унылая старость,
   Скорби, - а там унесет безжалостной смерти немилость.6

   (25) Всякий, чей взгляд направлен к философии, и это сведет,  к  чему
следует, и скажет: "Никогда Вергилий не говорит "дни проходят", но всег-
да "убегают", - а это самый быстрый бег; самые же лучшие минуют первыми,
- почему же мы сами себя не подгоним, чтобы сравняться скоростью с самым
быстротечным из всего? Лучшее пролетает мимо, наступает худшее. (26) Как
из кувшина выливается сперва самое чистое вино, .а  то,  что  тяжелее  и
мутнее, оседает, так и на нашем веку лучшее идет сначала. А мы  допуска-
ем, чтобы его вычерпали для других, оставив нам самим подонки. Так пусть
запечатлеются в душе наравне с	изречением-оракула эти слова:

   Лучшие самые дни убегают для смертных несчастных
   Ранее всех.

   (27) Почему лучшие? Да потому, что  остальные  нам  неведомы.  Почему
лучшие? Потому что в молодости мы можем учиться, можем направить. к луч-
шему неокрепшую душу, покуда она податлива; потому что это самое  подхо-
дящее время для трудов, подходящее для того, чтобы взбодрить дух учеными
занятьями, закалить тело работою. Остальные годы и ленивей,  и  расслаб-
леннее, и ближе к концу. Так оставим же всё, что нас отвлекает,  и  всей
душой будем стараться об одном: чтобы быстротечность неудержимо бегущего
времени не стала понятна нам, только когда оно уйдет. Каждый день  будем
считать лучшим и завладеем им! Что убегает, то нужно захватывать".
   (28) Но читающий Вергилиевы стихи глазами грамматика будет думать  не
о том, что каждый день - лучший, ибо подходят болезни, теснит  старость,
уже нависшая над головой почитающих себя юнцами, - он скажет,  что  поэт
всегда ставит вместе "болезни и старость". И, право же,.  недаром:  ведь
сама старость есть неизлечимая болезнь. (29) И еще, скажет он, поэт дает
старости прозвище, всегда называя ее "унылою":

   ... подойдут болезни, унылая старость.

   И еще в другом месте:

   Бледные там болезни живут, унылая старость.. 1

   Не надо удивляться, если из одного и того же  каждый  извлекает  лишь
нечто, соответствующее его занятиям. На одном и том  же  лугу  бык  ищет
траву, собака - зайца, аист - ящерицу. (30) Если книги Цицерона "О госу-
дарстве" возьмет в руки сперва какой-нибудь  филолог,  потом  грамматик,
потом приверженец философии, каждый из них обратит все усердие не на то,
на что оба другие. Философ подивится, что так много можно сказать против
справедливости. Филолог, если возьмется за то  же  чтение,  отметит  вот
что: "Было два римских царя, из которых один не имеет матери, другой от-
ца". Ибо есть сомнения насчет матери Сервия, а отца-у Анка не имеется, -
царя именуют внуком Нумы8. (31) И еще он заметит, что тот, кого мы назы-
ваем диктатором и о ком читаем в истории' под тем же именем,  у  древних
звался "начальником народа", что сохраняется доныне в  авгуральных  кни-
гах, а доказательством служит произведенное от этого  наименование  "на-
чальник конницы". Равным образом-он заметит, что Ромул  погиб  во  время
солнечного затмения и что право воззвания к народу было уже у царей; не-
которые, в том числе Фенестелла, полагают, будто об атом есть в понтифи-
кальных книгах9. (32) Если же эти книги развернет грамматик,  он  прежде
всего внесет в свои заметки старинные10 слова: ведь Цицерон говорит "во-
истину" - вместо "на самом деле", а также "оного"  вместо  "его".  Затем
грамматик перейдет к тем словам, употребленье которых изменилось за сто-
летье; например, Цицерон говорит: "его вмешательство вернуло нас от  са-
мой известковой черты", ибо то, что у нас в  цирке  называется  "меловой
чертой", в старину именовалось "известковой"11. (33)  Потом  он  соберет
Энниевы стихи, прежде всего эти, написанные о Сципионе:

   Кому ни гражданин, ни враг
   Воздать не мог награду по трудам его.

   Из этого, скажет он, понятно, что в старину  слово  "труды"  означало
также и "подвиги, дела": ведь поэт имеет в виду, что Сципиону никто,  ни
гражданин, ни враг, не мог воздать награду за его подвиги. (34) И совсем
уж счастливым он сочтет себя, обнаружив, откуда, по-видимому, взял  Вер-
гилий слова:

   ... грохочет Неба огромная дверь.12

   Энний, скажет он, похитил их у Гомера, а Вергилий - у Энния.  Ведь  у
Цицерона в этих самых книгах "О государстве" есть такая эпиграмма Энния:

   Если возможно взойти в небожителей горнюю область,
   Мне одному отперта неба великая дверь.

   (35) Но чтобы мне самому, отвлекшись, не соскользнуть на путь грамма-
тика или филолога, напоминаю тебе, что и слушать и читать философов нуж-
но ради достижения блаженной жизни, и ловить следует  не  старинные  или
придуманные ими слова либо неудачные метафоры и фигуры речи, а  полезные
наставленья и благородные, мужественные  высказыванья,  которые  немедля
можно претворить в действительность. Будем выучивать их так,  чтобы  не-
давно бывшее словом стало делом. (36) Никто, я  думаю,  не  оказал  всем
смертным столь дурной услуги, как те, кто научились философии словно не-
кому продажному ремеслу и живут иначе, чем учат жить. Они-то, подвержен-
ные всем обличаемым ими порокам, и являют собой наилучший пример  беспо-
лезной учености. (37)  От  такого  наставника  мне  столько  же  пользы,
сколько от кормчего, которого в бурю валит морская болезнь. Когда  несет
волна, нужно держать руль, бороться с самим морем, вырывать у ветра  па-
руса: а чем мне поможет правитель корабля, одуревший  и  блюющий?  Разве
нашу жизнь, по-твоему, буря не треплет сильнее, чем любую  лодку?  Нужно
не разговаривать, а править. (38) Всё, что говорится, чем бахвалятся пе-
ред заслушавшейся толпой, - заемное, все это сказано  Платоном,  сказано
Зеноном, сказано Хрисиппом, Посидонием и огромным отрядом им подобных. А
как нынешним доказать, что сказанное подлинно  им  принадлежит,  я  тебе
открою: пусть поступают, как говорят.
   (39) Я сказал все, что хотел тебе сообщить, а теперь я пойду навстре-
чу твоему желанью и то, чего ты  требовал,  целиком  перенесу  в  другое
письмо, чтобы ты не брался усталым за дело спорное, которое надобно слу-
шать, с любопытством насторожив уши. Будь здоров.

   Письмо CIX

   Сенека приветствует Луцилия!

   (1) Ты желаешь узнать, может ли мудрый помочь мудрому. - Ведь мы  го-
ворим, что мудрец преисполнен всяческим благом и достиг вершины; спраши-
вается, как можно принести пользу обладающему высшим благом. Мужи  добра
полезны друг другу: они упражняются в добродетелях и  поддерживают  муд-
рость такой, как она есть. Каждому нужен кто-нибудь, чтобы разговаривать
с ним, с ним заниматься изысканьями. (2) Опытные борцы упражняются  друг
с другом, музыканта наставляет другой, равный ему выучкой. Мудрому  тоже
нужно, чтобы его добродетели не были праздны; и как он сам не дает  себе
лениться, так же не дает ему этого и другой мудрец. (3) Чем мудрый помо-
жет мудрому? Подбодрит его, укажет случай поступить  благородно,  И  еще
поделится с ним мыслями, научит тому, что сам  открыл.  Ведь  и  мудрому
всегда будет что открыть, будет простор для вылазок духа.
   (4) Дурной вредит дурному, делает его хуже, подстрекая в нем  гнев  и
страх, потакая унынью, восхваляя наслажденья; и дурным людям хуже  всего
там, где сошлись пороки многих и негодность их слилась воедино.  Значит,
если заключать от противного, добрый полезен доброму. - "Чем?"  -  спро-
сишь ты. - (5) Он доставит ему радость, укрепит в нем  уверенность;  при
виде спокойствия другого каждому станет еще отраднее. Помимо этого, один
передаст другому знанье некоторых вещей: ведь мудрец знает не все, а ес-
ли бы и знал, другой может придумать кратчайшие пути и показать, по  ка-
ким из них возможно легко довести весь труд до конца. (6) Мудрец поможет
мудрецу, и, конечно, не только своими силами, но и силами того, кто  по-
лучает помощь. Он может сделать свое дело и покинутый на самого себя; но
даже бегуну полезен ободряющий зритель. Мудрец помогает  не  мудрецу,  а
самому себе, знай это. Лиши его собственных сил - и он ни на что не  го-
ден. (7) Так же точно можно сказать, что в меду нет сладости: это у про-
бующего мед язык и нёбо должны так приладиться к тому или другому вкусу,
чтобы он нравился, а не казался противным. Ведь есть и такие, кому из-за
болезненного изъяна мед кажется горьким. Нужно обоим быть такими,  чтобы
один мог принести, другой извлечь пользу.
   - (8) "Но раскаленное до последнего предела излишне нагревать; а дос-
тигшему высшего блага излишне помогать. Разве снаряженный всем, что тре-
буется, землепашец просит орудий у других? Разве воин, если у  него  до-
вольно оружья для боя, хочет вооружаться дальше? Так же и  мудрец:  ведь
он достаточно и снаряжен, и вооружен для жизни". - (9) Отвечаю  на  это:
даже раскаленное до последнего предела нуждается в заемном  жаре,  чтобы
остаться у этого предела. - "Но жар сам себя поддерживает". -  Те  вещи,
которые ты сравниваешь, не так уж похожи. Ведь жар всегда один, а польза
бывает разная. И потом к жару, чтобы он был горячим, не нужно  добавлять
жар, а дух мудреца не может оста ваться, как был, если рядом с мудрым не
будет подобных ему друзей, с которыми он мог бы делиться  добродетелями.
(10) Прибавь к этому, что все добродетели дружны  между  собою.  Значит,
есть польза в том, чтобы любить чужие, равные твоим, добродетели и чтобы
кто-нибудь любил твои. Само сходство отрадно, особенно когда схожее бла-
городно и когда сходствующие умеют и одобрить, и снискать одобренье.
   (11) Кроме того, никто не может с толком действовать на душу мудреца,
кроме мудреца, как никто не может разумно действовать на человека, кроме
человека. И как для того, чтобы действовать на разум, нужен разум, так и
для действия на совершенный разум нужен разум столь же совершенный.
   (12) Говорят, нам помогают и те, кто щедро дает нам вещи  промежуточ-
ные: деньги, милости, безопасность и прочее, что ценится или  необходимо
в повседневной жизни. Так скажут и о глупце, будто этим он помогает муд-
рецу. Но помогать - значит согласно природе  действовать  на  душу  пос-
редством добродетели, и своей, и того, на кого ты действуешь. Это не мо-
жет не быть на благо и самому помогающему: ведь заставляя другого упраж-
няться в добродетели, он упражняет и собственную. (13) Но пусть мы оста-
вим в стороне и само высшее благо и все ему способствующее, - все  равно
мудрые могут принести друг другу пользу. Найти другого мудреца  само  по
себе желательно для мудрого: ведь по природе благо дорожит благом, и че-
ловек добра привязывается душою к другому такому же, словно к самому се-
бе.
   (14) Но сам предмет наш требует перейти от этого вопроса к другому. -
Спрашивают, станет ли мудрец обсуждать свои дела,  призовет  ли  он  ко-
го-нибудь на совет. - Без этого ему не обойтись, едва только доходит  до
дел гражданских, домашних, так сказать, смертных. Тут чужой совет  нужен
ему так же, как бывает нужен врач, кормчий, ходатай, посредник в  тяжбе.
Значит, мудрец порой принесет пользу мудрецу и тем, что убедит  его.  Но
пригодится он и в делах великих и божественных, - тем, что будет, как мы
говорили, заодно с другом стремиться к честности, сольется с ним душою и
помыслами. (15) И потом, льнуть к друзьям, радоваться их поступкам,  как
своим собственным, - это согласно с природой. А не будь этого, мы  лиши-
лись бы и добродетели, которая сильна повседневным упражнением. Доброде-
тель же учит нас не тратить впустую настоящего, заранее думать  о  буду-
щем, советоваться с другими и не расслабляться душою, -  а  не  расслаб-
ляться и дать ей развернуться во всю ширь нам  легче,  имея  кого-нибудь
рядом. Значит, нам нужен друг или совершенный, или стремящийся и близкий
к совершенству. Совершенный принесет пользу, коль скоро общим разумением
легче найти решенье. (16) Говорят, человек зорче в чужих  делах,  чем  в
своих; это бывает с такими, кого ослепляет себялюбие, у кого страх отни-
мает способность разглядеть свою пользу. А в безопасности,  не  страшась
ничего, эти люди становятся здравомыслящими. Но есть  вещи,  на  которые
даже мудрецы глядят пристальней, когда дело  касается  других.  И  потом
мудрый дарит мудрому такую отрадную и благородную вещь, как единство же-
лании; а в единой упряжке можно создать самый прекрасный труд.
   (17) Я выполнил все, чего ты требовал, хоть оно и входило по  порядку
в число вопросов, которые я собираюсь охватить в книгах  о  нравственной
философии. Помни и о том, о чем я часто твержу тебе: все  это  -  упраж-
ненья для нашего остроумия, и только. Я то и дело возвращаюсь к  одному:
а чем мне это поможет? стану ли я от этого  мужественней,  справедливей,
воздержней? Мне пока еще не до упражнений: во враче я нуждаюсь. (18) За-
чем же ты учишь меня тому, что знать бесполезно? Наобещал  ты  много,  а
то, что я вижу, ничтожно '. Ты говорил, что я не  затрепещу,  даже  если
вокруг меня засверкают мечи, если острие прикоснется к  горлу;  говорил,
что я останусь безмятежен, даже если вокруг меня запылают  пожары,  если
внезапный вихрь подхватит мой корабль и будет бросать его по всему морю.
Дай же мне презирать наслажденье, презирать славу; потом ты научишь меня
распутывать запутанные узлы, разбираться в  двусмысленных  утвержденьях,
проникать взглядом в темноту, а сейчас учи необходимому. Будь здоров.

   Письмо СХ

   Сенека приветствует Луцилия!

   (1) Шлю тебе привет из моей Номентанской усадьбы и желаю благомыслия,
то есть милости всех богов, которые всегда расположены и благосклонны  к
тому, кто сам к себе благосклонен. По нынешним временам тебе нужно отка-
заться от мысли, столь любезной некоторым, - будто каждому дан в  воспи-
татели бог, пусть даже не сановитый, а второразрядный, из числа  тех,  о
ком Овидий говорит; "бессмертные низкого званья" ). Но  я  хочу,  чтобы,
отказываясь от этого заблужденья, ты помнил одно: наши предки,  верившие
в него, были истинные стоики, - ведь они каждому давали либо гения, либо
Юнону2. (2) Позже мы посмотрим, есть ли у богов время быть  управителями
частных дел; а покуда знай: приписаны ли мы к богам или  брошены  ими  и
отданы фортуне3, - ты никого не сможешь проклясть страшнее, чем  пожелав
ему быть в гневе на себя самого. Нет причины накликать на того, кого  ты
считаешь достойным кары, вражду богов: они и так враждебны ему, даже ес-
ли он, по-видимому, преуспевает через их покровительство.  (3)  Присмот-
рись пристальней, что такое наши дела действительно, а не по названию, и
ты узнаешь, что большая часть бед - это удачи, а не беды. Как часто ста-
новилась причиной и началом счастья так называемая "невзгода"? Как часто
встреченное общими поздравлениями событие строит лишнюю ступень над про-
пастью и поднимает высоко вознесенного еще выше, как будто  оттуда,  где
он стоял, падать безопасно? (4) Но и в самом падении нет никакого зла, -
надо только разглядеть предел, ниже которого природа никого не сбрасыва-
ла. Исход всех дел, повторяю, близок, - одинаково близок и от того  мес-
та, откуда изгоняется счастливец, и от того, откуда выходит на волю нес-
частный. Мы сами увеличиваем расстоянье и удлиняем путь страхом и надеж-
дой.
   Если ты умен, мерь все мерой человеческого  удела,  не  преувеличивай
поводов ни для радости, ни для страха.  Чтобы  сократить  время  боязни,
стоит сократить и время радости. (5) Но почему я только убавляю это зло?
Ничего вообще ты не должен считать страшным! Все, что волнует нас и оше-
ломляет, - пустое дело. Никто из нас не разобрался, где  истина,  и  все
заражают друг друга страхом. Никто не отважился подойти ближе к источни-
ку своего смятения и узнать его природу, понять, нет ли в нем блага. По-
тому-то и верят поныне пустому заблужденью, что оно не  изобличено.  (6)
Так поймем же, до чего важно вглядеться внимательнее, - и станет очевид-
но, как кратковременны, как шатки, как безопасны причины нашей боязни. В
душе у нас и теперь та же путаница, какую видел Лукреций:

   Ибо как в мрачных потемках дрожат и пугаются дети,
   Так же и мы среди белого дня опасаемся часто.4

   Так что же, разве мы и впрямь не глупее любого ребенка, если страшим-
ся при свете? (7) Нет, Лукреций, это неверно, мы страшимся не при свете,
а сами разливаем вокруг тьму и не видим, что нам во  вред  и  что  -  на
пользу; всю жизнь мы проводим в бегах и от этого  не  можем  ни  остано-
виться, ни посмотреть, куда ставим ногу. Вот  видишь,  какое  безумье  -
этот безудержный бег в темноте. А мы, клянусь, только о том и стараемся,
чтобы нас отозвали попозже, и хоть сами не знаем, куда  несемся,  упорно
продолжаем мчаться тем же путем.
   (8) Но ведь может и посветлеть, если мы  захотим!  Есть  только  один
способ: усвоить знание всего божественного и  человеческого,  не  только
окунуться в него, но и впитать, почаще повторять усвоенное и  все  отно-
сить к себе, исследовать, что благо, что зло, а чему эти имена  напрасно
приписаны, исследовать, что есть честное, что есть постыдное,  что  есть
провиденье. (9) Но пытливость человеческого  ума  не  останавливается  в
этих пределах: ему хочется заглянуть и дальше  вселенной,  понять,  куда
она несется, откуда возникла, к какому исходу мчит все вещи их необычай-
ная скорость. Мы же оторвали душу от этого  божественного  созерцания  и
низвели ее до низменной убогости, чтобы она стала рабыней алчности, что-
бы, покинув мир и его предельные области и движущих всё властителей, ры-
лась в земле, искала, что бы еще выкопать на горе нам,  не  довольствую-
щимся лежащим перед глазами. (10) Все, что нам на благо, наш бог и роди-
тель поместил у нас под рукой и дал по доброй воле, не ожидая наших  по-
исков, а все вредное спрятал поглубже. Нам не на кого жаловаться,  кроме
как на себя: всё гибельное для нас мы сами вытащили на свет, вопреки во-
ле скрывшей его природы. Мы обрекли душу наслаждениям, - а потворство им
есть начало всех зол; мы предали ее честолюбию и молве и другим столь же
пустым видимостям.
   (11) Что же мне посоветовать тебе? Что ты должен делать? Ничего ново-
го: ведь не от новых болезней нужны нам лекарства. Прежде всего  ты  сам
для себя должен разобраться, что необходимо и что  излишне.  Необходимое
ты легко найдешь повсюду; лишнее нужно всегда искать,  тратя  всю  душу.
(12) Далее, тебе не за что будет так уж себя хвалить, если  ты  презришь
золотые ложа и посуду в самоцветах. Велика  ли  добродетель  -  презреть
лишнее? Восхищайся собой, когда презришь необходимое.  Пусть  ты  можешь
жить без царского убранства, - это не так уж много! Пусть тебе не  нужны
тысячефунтовые кабаны, языки заморских птиц и прочие чудовищные  выдумки
роскоши, пресытившейся целыми тушками и выбирающей из каждой  только  те
или другие части, - я буду восхищаться тобою,  когда  ты  презришь  даже
грубый хлеб, когда убедишь себя, что трава родится не только для  скота,
но, в случае необходимости, и для человека, когда узнаешь, что  молодыми
побегами деревьев тоже можно наполнить желудок, который мы набиваем цен-
ностями, словно он может их сохранить. Насытиться можно и без  прихотей.
Какая разница, что поглотило брюхо, которое все равно не удержит прогло-
ченного? (13) Тебе нравится видеть разложенным по блюдам все, что  можно
добыть на суше и на море; одно приятнее тебе, если  доставлено  к  столу
свежим, другое - если его долго откармливали и заставляли жиреть до  то-
го, что сейчас оно безудержно расплывается салом. Тебя радует наведенный
с великим искусством лоск, - а между тем, клянусь, все эти с трудом  до-
бытые и разнообразно приготовленные яства, едва попав в утробу,  превра-
тятся в одинаковую мерзость. Хочешь научиться, как  презирать  чревоуго-
дие? Взгляни, чем всё выходит!
   (14) Я помню, как Аттал к вящему  восхищению  всех  говорил:  "Долгое
время меня ослепляло богатство; я цепенел всякий раз, как видел там  или
здесь его блеск, и думал, что и скрытое от глаз подобно выставляемому на
обозренье. Но однажды на пышном празднестве я увидел все богатства  сто-
лицы, всё чеканное золото и серебро, и еще многое, что дороже  золота  и
серебра, и одежды изысканных цветов, привезенные не только  из-за  нашей
границы, но и из-за рубежей наших  врагов.  Тут  были  толпы  мальчиков,
прекрасных и убранством и наружностью, там - толпы женщин, словом,  все,
что выставила всевластная фортуна, обозревающая свои владения. (15) И  я
сказал себе: что это, как не разжигание и без того не знающих покоя  че-
ловеческих вожделений? К чему это бахвальство своими деньгами? Мы собра-
лись здесь учиться жадности. А я, клянусь, унесу отсюда меньше  вожделе-
ний, чем принес сюда. Я презираю теперь богатства не потому, что они  не
нужны, а потому, что они ничтожны. (16) Ты видел, вся эта  череда,  хотя
шла медленно и не густо, прошла за два-три часа? Так неужто нас  на  всю
жизнь займет то, что не могло занять и целого дня? И еще  одно  прибави-
лось: мне показалось, что богатства так же не нужны  владельцам,  как  и
зрителям. (17) С тех пор всякий раз, когда что-нибудь такое поразит  мой
взгляд, когда попадется на глаза блистательный дом, отряд лощеных рабов,
носилки на плечах красавцев-слуг, я говорю себе: "Чему  ты  удивляешься?
Перед чем цепенеешь? Все это - одно бахвальство! Такими вещами не владе-
ют - их выставляют напоказ, а покуда ими любуются,  они  исчезают.  (18)
Обратись-ка лучше к подлинным богатствам, научись довольствоваться малым
и с великим мужеством восклицай: у нас есть вода, есть мучная  похлебка,
- значит, мы и с самим Юпитером потягаемся счастьем! Но прошу тебя:  по-
тягаемся, даже если их не будет. Постыдно полагать все блаженство  жизни
в золоте и серебре, но столь же постыдно - в воде и похлебке". - (19) "А
как же, если их не будет?" - Ты спрашиваешь, где лекарство от нужды? Го-
лод кладет конец голоду. А не то какая разница, велики или малы те вещи,
которые обращают тебя в рабство? Важно ли, насколько велико  то,  в  чем
может отказать тебе фортуна? (20) Эта самая вода и похлебка  зависит  от
чужого произвола; а свободен не тот, с кем фортуна мало что  может  сде-
лать, но тот, с кем ничего. Да, это так; если  ты  хочешь  потягаться  с
Юпитером, который ничего не желает, - нужно самому ничего не желать".  -
Всё это Аттал говорил нам, а природа говорит всем5. Если ты  согласишься
часто об этом думать, то добьешься того, что станешь  счастливым,  а  не
будешь казаться, то есть будешь казаться счастливым самому  себе,  а  не
другим. Будь здоров.

   Письмо CXI

   Сенека приветствует Луцилия!

   (1) Ты спросил меня, как назвать "софизмы" по-латыни. Многие пытались
дать им название, но ни одно не привилось; как видно,  сам  предмет  для
нас был неприемлем и настолько неупотребителен, что противились даже его
имени. Мне самым подходящим кажется то, которое употреблял Цицерон:  (2)
он называл их "изворотами"1, поскольку тот, кто им предался, только хит-
ро запутывает мелкие вопросы, ничего полезного для жизни не  приобретая,
не став ни мужественней, ни воздержней, ни выше духом. Зато всякий,  кто
занимается философией ради собственного исцеления, делается велик  духом
и неодолим, преисполняется уверенности и кажется тем выше, чем ближе по-
дойдешь. (3) Что бывает с большими горами, чья высота плохо видна  смот-
рящим издали, и только приблизившимся становится ясно, как вознеслись их
вершины, - то же самое, Луцилий, происходит и с подлинным философом, до-
казывающим свою подлинность делами, а не ухищрениями. Он стоит на возвы-
шении, всем видимый снизу вверх, и величье его - истинное. Он не обувает
высоких подметок и не ходит на цыпочках,  наподобие  тех,  кто  уловками
прибавляет себе росту, желая казаться выше, чем на самом деле. Он  дово-
лен своим природным ростом. (4) Да и как ему быть недовольным,  если  он
дорос до того, что фортуне к нему не дотянуться? Значит, рост  его  выше
человеческого и при любых обстоятельствах остается одинаковым, будет  ли
теченье жизни благоприятным или же  она  бурно  понесется  через  пороги
трудностей. Такого постоянства не дадут хитрые  извороты,  о  которых  я
только что говорил. Душа забавляется ими, но без пользы для себя, и низ-
водит философию с ее высот в низину. (5) Я не стану запрещать тебе иног-
да ими заняться, - но только тогда, когда  тебе  захочется  побездельни-
чать. В том-то и вся беда, что в них есть некая приятность, они держат в
плену душу, соблазненную видимостью тонкости, и не отпускают, хоть ее  и
зовет неодолимая громада дел, хотя всей жизни едва хватает на  то  одно,
чтобы научиться презирать жизнь. - "А не управлять ею?" - спросишь ты. -
Это дело второе; ведь только тот, кто презрел ее, сумеет хорошо  ею  уп-
равлять. Будь здоров.

   Письмо CXII

   Сенека приветствует Луцилия!

   (I) Клянусь тебе, я и хочу образовать твоего друга, как ты желаешь, и
решил сделать это, - да он слишком тверд, чтоб воспринимать, или  вернее
- и это еще хуже - слишком мягок, чтобы воспринимать, и  сломлен  долго-
летними дурными привычками. Я хочу привести тебе пример из нашего ремес-
ла. (2) Не всякая лоза годна для прививки: та, что стара и  изъедена,  и
та, что не окрепла и гнется, либо не принимают привоя, либо его не пита-
ют, не дают срастись с собой, не перенимают его свойств и природы.  Поэ-
тому мы и делаем обыкновенно надрез над землею, чтобы, если лоза не  от-
ветит, попытать счастья вторично и сделать новую прививку под землею.
   (3) Тот, кого ты в письме поручал мне, не имеет  сил;  он  предавался
порокам и оттого подгнил и отвердел одновременно. Он не  может  ни  при-
нять, ни вскормить привой разума. - "Но ведь он сам жаждет!" - Не  верь!
Я не хочу сказать, что он тебе лжет; он сам  воображает,  будто  жаждет.
Роскошь ему опротивела, однако он скоро снова с нею помирится. - (4) "Но
он говорит, что такая жизнь ему в тягость". - Не спорю; а кому она не  в
тягость? Люди и любят, и ненавидят свою жизнь. Вынесем ему приговор тог-
да, когда он на деле докажет нам свою .ненависть к роскоши, а сейчас они
только в размолвке. Будь здоров.

   Письмо CXIII

   Сенека приветствует Луцилия!

   (1) Ты требуешь написать тебе, что я думаю о вопросе, так  часто  об-
суждаемом нашими: одушевленные ли существа -  справедливость,  мужество,
разумность и прочие добродетели. Такими тонкостями, Луцилий,  мы  только
одного и добьемся: всем покажется, будто мы заняты пустыми  упражнениями
ума и от нечего делать предаемся бесполезным рассуждениям.  Я  поступлю,
как ты требуешь, и изложу мненье наших. Но признаюсь, сам я сужу об этом
иначе. Есть вещи, которые пристали только носящим сандалии  да  короткий
плащ '. Итак, вот что занимало древних, или вот чем занимались древние.
   (2) Душа, бесспорно, одушевлена, поскольку и нас делает  одушевленны-
ми, и все одушевленные существа получили от нее имя. Добродетель же есть
не что иное, как душа в известном состоянии; значит, и  она  одушевлена.
Далее: добродетель производит действие, а это невозможно для того, в чем
нет самодвиженья; если же  самодвиженье,  присущее  только  одушевленным
предметам, есть в ней, то и она одушевлена. - "Но если добродетель  оду-
шевлена, то она обладает добродетелью". - А почему бы ей не обладать са-
мой собою? (3) Как мудрец все делает через добродетель, так и сама  доб-
родетель. - "Стало быть, одушевлены и все искусства, и всё, что мы дума-
ем, всё, что наш дух объемлет собою, и в тесноте нашего  сердца  обитает
много тысяч одушевленных существ, а каждый из нас - это множество  живых
существ, либо каждый содержит в себе множество их".  -  Ты  спрашиваешь,
что отвечают в опроверженье этого? Каждый из названных предметов одушев-
лен, но вместе они множеством одушевленных  существ  не  будут.  -  "Как
так?" - Я скажу тебе, если ты приложишь все свое  вниманье  и  сообрази-
тельность. (4) Отдельный одушевленный  предмет  должен  иметь  отдельную
сущность, а у этих всех душа одна; значит, быть  отдельными  они  могут,
быть множеством не могут. Ведь я - и человек, и живое существо, но ты не
скажешь, что нас двое. Почему? Потому что двое должны  существовать  по-
рознь, иначе говоря, должны быть отделены друг от друга, чтобы  их  было
двое. А что множественно внутри единого, то относится к одной природе и,
значит, существует как одно. (5) И душа моя одушевлена, и сам  я  -  су-
щество одушевленное, однако нас не двое. Почему? Потому  что  душа  есть
часть меня самого. Любой предмет может считаться отдельно, если  он  са-
мостоятелен, а где он - лишь член другого предмета, там его нельзя расс-
матривать как нечто особое. - "Почему?" - Я отвечу:  все  особое  должно
принадлежать самому себе и быть завершенным в себе независимым целым.
   (6) Я признавался тебе, что сам сужу об этом иначе. Ведь если с  этим
согласиться, то не одни добродетели окажутся  одушевленными  существами,
но и противоположные им пороки и страсти, такие как гнев, скорбь, страх,
подозренье. Можно пойти еще дальше: одушевленными будут все наши  мысли,
все сужденья, - а с этим уж никак нельзя согласиться. Ведь не  все,  что
исходит от человека, есть человек. - (7) "Что такое справедливость?  Не-
кое состояние души. Значит, если душа одушевлена,  то  и  справедливость
также". - Нет, она есть состояние души и некая ее сила. Одна душа  прев-
ращается во множество обличий, но не становится другим существом  всякий
раз, как совершает нечто другое; и то, что исходит от нее, не есть  оду-
шевленное существо. (8) Если и справедливость - одушевленное существо, и
мужество, и прочие добродетели, то перестают ли они порой  существовать,
а потом снова возникают, или же пребывают всегда? Добродетели  перестать
существовать не могут, значит, в одной душе теснится множество,  несчет-
ное множество живых существ. - (9) "Но их не множество, все они привяза-
ны к одному и остаются частями и членами одного и того же". - Значит, мы
представляем себе душу подобьем гидры со многими  головами,  из  которых
каждая сама по себе сражается, сама по себе жалит. Но ведь  ни  одна  из
этих голов не есть одушевленное существо, все они -  головы  одного  су-
щества; и вся гидра - одно существо. А в химере ни льва, ни змея  нельзя
назвать отдельными существами: они - части химеры и, значит,  отдельными
существами не могут быть.
   Из чего ты можешь сделать вывод, будто справедливость -  одушевленное
существо? - (10) "Она оказывает действие, приносит пользу, обладает дви-
жением, а обладающее им есть одушевленное существо". - Это было бы  пра-
вильно, если бы она обладала самодвижением; но справедливость движима не
самою собой, а душою. (11) Всякое живое существо до самой смерти остает-
ся тем же, чем появилось на свет; человек, покуда не умрет, остается че-
ловеком, лошадь - лошадью, собака - собакой, и перейти одно в другое  не
может. Справедливость - то есть душа в неком состоянии -  существо  оду-
шевленное. Что же, поверим! Далее, одушевленное существо  есть  и  храб-
рость - также душа в неком состоянии. Какая душа? Та же, которая  только
что была справедливостью? Одушевленные существа остаются, чем  были,  им
не дано превратиться в другое существо и положено пребывать в том же ви-
де, в каком они появились на свет. (12) Кроме того, одна душа  не  может
принадлежать двум существам, а тем более - многим. Если  справедливость,
мужество, умеренность и все прочие добродетели - одушевленные  существа,
как же может быть у них одна душа на всех? Нужно, чтобы  у  каждой  была
своя, - или же они не будут одушевленными существами. (13) Одна тело  не
может принадлежать многим существам, - это и наши  противники  признают.
Но что есть тело справедливости? Душа! А тело мужества? Опять-таки душа!
Не может быть у двух существ одно тело. - (14) "Но одна и та же душа пе-
реходит из состояния в состояние, становясь то справедливостью,  то  му-
жеством, то умеренностью". - Могло бы быть и так,  если  бы  душа,  став
справедливостью, переставала быть мужеством, став мужеством, переставала
бы быть умеренностью; но ведь все  добродетели  пребывают  одновременно.
Так как же могут они быть отдельными существами, если душа одна и не мо-
жет стать больше чем- одним существом? (15) И потом, ни одно  одушевлен-
ное существо не бывает частью другого, справедливость же - часть души и,
следовательно, не есть одушевленное существо.
   Мне кажется, я напрасно трачу силы,  доказывая  вещи  общепризнанные.
Тут скорее уместно негодование, а не спор. Ни одно существо не бывает во
всем подобно другому. Осмотри всё и вся: каждое тело имеет и свой  цвет,
и свои очертанья, и свою величину. (16) В числе причин, по которым  уди-
вителен разум божественного создателя, я полагаю и ту, что среди  такого
обилия вещей он ни разу не впал в повторенье: ведь даже на первый взгляд
похожее оказывается разным, если сравнить. Сколько создал  он  разновид-
ностей листьев - и у каждой свои особые приметы, сколько животных - и ни
одно не сходствует2 с другим полностью, всегда есть различия. Он сам  от
себя потребовал, чтобы разные существа были и не похожи, и не одинаковы.
А добродетели, по вашим же словам, все равны: значит, они не могут  быть
одушевленными существами.
   (17) Кроме одушевленного существа, ничто не  может  действовать  само
собою; но добродетель сама собою и не действует - ей нужен человек.  Все
существа делятся на разумных, как человек и боги, и неразумных, как зве-
ри и скоты; добродетели непременно разумны, но притом и не боги и не лю-
ди; значит, они не могут быть одушевленными существами. (18) Всякое  ра-
зумное существо, чтобы действовать, должно быть сперва раздражено  видом
какой-либо вещи, затем почувствовать побужденье двинуться, которое нако-
нец подтверждается согласием. Что это за согласие, я скажу. Мне пора гу-
лять; но пойду я гулять только после того, как скажу себе об этом, а по-
том одобрю свое мнение. Пора мне сесть - но сяду я только  после  этого.
Такого согласия добродетель не знает. (19) Представь  себе,  к  примеру,
разумность; как может она дать согласие: "пора мне гулять"? Этого приро-
да не допускает: разумность предвидит для того, кому принадлежит,  а  не
для себя самой. Ведь она не может ни гулять, ни сидеть; значит, согласия
она не знает, а без согласия нет и разумного существа. Если  добродетель
- существо, то существо разумное; но она не принадлежит  к  разумным,  а
значит, и к одушевленным существам. (20) Если добродетель - одушевленное
существо, а всякое благо есть добродетель, значит, всякое благо  -  оду-
шевленное существо. Наши это и признают. Спасти отца - благо,  внести  в
сенате .разумное предложение - благо, решить дело  по  справедливости  -
благо; значит, и спасенье отца - одушевленное существо, и разумно выска-
занное предложение - одушевленное существо. Тут дело заходит так далеко,
что нельзя не засмеяться. Предусмотрительно промолчать -  благо,  хорошо
поужинать - благо, значит, и молчанье, и ужин - одушевленные существа!
   (21) Право, мне хочется подольше пощекотать себя и позабавиться этими
хитроумными глупостями. Если справедливость и  мужество  -  одушевленные
существа, то они и существа земные. Всякое земное существо мерзнет,  хо-
чет есть и пить; значит, справедливость мерзнет,  мужество  хочет  есть,
милосердие - пить. (22) И еще, почему бы мне не  спросить,  каков  облик
этих существ? Человеческий, лошадиный, звериный? Если  они  припишут  им
круглую форму, как богу3, я спрошу: а что, жадность, мотовство,  безрас-
судство тоже круглы? Ведь и они - одушевленные существа. Если они их то-
же округлят, я опять-таки спрошу: а гулянье в меру  -  одушевленное  су-
щество? Им придется согласиться, а потом сказать, что и гулянье,  будучи
существом одушевленным, кругло.
   (23) Впрочем, не думай, будто я первым из наших стал говорить  не  по
предписанному, а по своему разумению. И между Клеанфом  и  его  учеником
Хрисиппом не было согласья в том, что такое гулянье. Клеанф говорит, что
это дух посылается руководящим началом4 к ногам, а Хрисипп - что это са-
мо руководящее начало. Так почему бы каждому, по-примеру самого  Хрисип-
па, не заявить о своей самостоятельности и не' высмеять все это множест-
во существ, которого и весь мир не вместит? (24) "Добродетели -  это  не
многие существа, но все же существа. Как' человек бывает поэтом и орато-
ром, оставаясь одним человеком, так и-добродетели - существа, но не мно-
гие. Душа справедливая, и разумная, и мужественная - это все одна  душа,
только состояние ее меняется-соответственно добродетелям". - (25) Ладно,
вопрос снят. Ведь и я покамест признаю душу  существом  одушевленным,  а
потом погляжу, какого суждения мне на этот счет держаться;  но  вот  что
деянья души суть одушевленные существа, я отрицаю. Не  то  и  все  слова
окажутся одушевленными, и все стихи. Ведь если разумная речь - благо,  а
благо - существо одушевленное, значит, и речь  тоже.  Разумные  стихи  -
благо, благо - одушевленное существо, значит,  и  стихи  тоже.  Выходит,
что" "Битвы и мужа пою" - одушевленное существо, только его  не  назовут
круглым, коль скоро оно о шести стопах5. - (26)  Ты  скажешь:  "Вот  уж,
право, занялся хитросплетеньями!" - А я лопаюсь со смеху, когда  вообра-
жаю себе одушевленными существами и солецизм, и варваризм, и  силлогизм,
и придумываю для них, на манер живописца, подходящие обличья.
   Вот о чем мы рассуждаем, нахмуря брови и наморщив лоб. Тут я не  могу
не сказать вместе с Цецилием6: "О глупости унылые!" Смешно все это! Луч-
ше займемся чем-нибудь полезным и спасительным для нас, поищем, как  нам
пробиться к добродетели, где ведущие к ней дороги. (27) Учи меня не  то-
му, одушевленное ли существо храбрость, а тому, что ни одно существо  не
бывает счастливым без храбрости, если не укрепит себя против всего  слу-
чайного и не усмирит в мыслях все превратности еще раньше, чем  испытает
их. Что такое храбрость? Неприступное укрепление, обороняющее человечес-
кую слабость; кто возвел его вокруг себя, тот безопасно  выдержит  осаду
жизни: ведь у него есть свои силы, свое оружие. (28) Тут я хочу привести
тебе изреченье нашего Посидония: "И не думай, будто оружье фортуны изба-
вит тебя от опасностей, - бейся твоим собственным! Фортуна  против  себя
не вооружит. Значит, даже" снаряженные против врага - против  нее  безо-
ружны". (29) Александр разорил и обратил в бегство и персов, и  гиркан7,
и индийцев, и все племена, сколько их есть на востоке вплоть до  Океана;
а сам, одного друга потеряв, другого убив8, лежал в  темноте,  один  раз
горюя о своем  злодеянии,  в  другой  -  тоскуя  об  утрате.  Победитель
стольких царей и народов поддался гневу и печали: ведь он старался  под-
чинить своей власти все, кроме страстей. (30) Какими заблужденьями одер-
жимы люди, которые жаждут распространить за море  свое  право  владения,
считают себя счастливей всех, если займут военной силой  множество  про-
винций, присоединив новые к старым, - и не знают, в чем состоит  безгра-
ничная богоравная власть! Повелевать собою - вот  право  величайшего  из
повелителей. (31) Пусть научат меня, сколь священна справедливость, блю-
дущая чужое благо и ничего не добивающаяся, кроме одного:  чтобы  ею  не
пренебрегали. Ей нет дела до тщеславия, до молвы:  она  сама  собой  до-
вольна. Вот в чем каждый должен убедить себя  прежде  всего:  "Я  должен
быть справедлив безвозмездно!" Мало того! Пусть убедит себя вот  в  чем:
"Этой прекраснейшей из добродетелей я рад буду пожертвовать всем!" Пусть
все помыслы отвернутся прочь от твоих собственных  выгод!  Нельзя  смот-
реть, будет ли за справедливое деяние награда помимо самой справедливос-
ти! (32) Запомни и то, что я говорил тебе недавно:  неважно,  многие  ли
знают о твоей справедливости. Кто хочет обнародовать  свою  добродетель,
тот старается не ради добродетели, а ради славы. Ты не хочешь быть спра-
ведливым, не получая взамен славы? А ведь тебе, клянусь,  придется  быть
справедливым и получить взамен поношенье! И тогда, если  ты  мудр,  тебе
будет отрадно дурное мнение, которое ты снискал добром. Будь здоров.

   Письмо CXIV

   Сенека приветствует Луцилия!

   (1) Ты спрашиваешь меня, почему в те или иные времена  возникает  род
испорченного красноречия, как появляется в умах  склонность  к  тем  или
иным порокам, - так  что  иногда  преобладает  напыщенное  произнесение,
иногда - томное и протяжное, словно песня? Почему иногда нравятся  мысли
смелые и неправдоподобные, иногда - выражения недоговоренные и  загадоч-
ные, в которых приходится больше постигать умом, чем слухом? Почему была
пора, когда бессовестно злоупотребляли переносными значениями? - Причина
в том, о чем ты часто слышал и что у греков даже  перешло  в  пословицу:
"Какова у людей жизнь, такова и речь". (2) И если у каждого оратора  ма-
нера говорить похожа на него самого, то и господствующий род красноречия
иногда подражает общим нравам. Если порядок в государстве расшатан, если
граждане предались удовольствиям, то свидетельством общей страсти к  ним
будет распущенность речи, коль скоро она присуща не  одному-двум  орато-
рам, а всеми принята и одобрена. (3) Не может быть душа одного цвета,  а
ум другого. Если душа здорова, если она спокойна, степенна и  воздержна,
то и ум будет ясным и трезвым; развратят душу пороки - ум  станет  напы-
щенным. Разве ты не видел: у кого в душе томность, тот  волочит  ноги  и
двигается лениво; у кого душа порывиста и жестока, тот ускоряет  шаг;  у
кого душа охвачена неистовством или так похожим на неистовство гневом, у
того все телодвижения беспорядочны, тот не ходит, а мечется? Так  неуже-
ли, по-твоему, того же самого не будет и с умом, тем более что он слит с
душой воедино, ею создается, ей повинуется, от нее получает закон?
   (4) Как жил Меценат, известно настолько хорошо,  что  мне  нет  нужды
здесь об этом рассказывать: как он разгуливал, каким  был  щеголем,  как
хотел, чтобы на него смотрели, как не желал прятать свои пороки. Так что
же? Разве речь его не была такой же вольной и распоясанной, как он  сам?
Разве его слова - под стать его одежде, слугам, дому, жене -  не  должны
были больше всего удивлять? Он был бы человеком большого дарования, если
бы повел его правильным путем, если б не избегал быть понятным, если  бы
знал границы хотя бы в речи. Его красноречие -  ты  увидишь  сам  -  это
красноречие пьяного, темное, беспутное и беззаконное. Есть ли что позор-
нее? [Меценат, "О моем образе жизни"] (5) "По реке  вдоль  берегов,  что
лесами курчавятся, взгляни, как челны взбороздили русло, как,  вспенивши
мели, сад заставляют назад отбегать". Или это: "Завитки кудрявой женщины
голубит губами, - начинает, вздыхая, - так закинув усталую  голову,  бе-
зумствуют леса владыки". - "Неисправимая шайка: на пирах они роются жад-
но, за бутылкой обыскивают домы, и надежда их требует смерти". - "Гений,
который свой праздник } едва ли заметит, нити тонкого воска, и  гремучая
мельница, - а очаг украшают жена или мать". -  (6)  Разве  не  сразу  по
прочтении ты увидишь, что это тот самый, кто всегда расхаживал по Риму в
неподпоясанной тунике (даже когда он  замещал  отсутствовавшего  Цезаря,
пароль получали 2 от распоясанного полководца)? тот, кто и на суде, и на
ораторском возвышенье, и на любой сходке появлялся с закутанной  в  плащ
головой, оставляя открытыми только оба уха, наподобье богатых беглецов в
мимах? 3 тот. кто в разгар гражданской войны, когда город был в страхе и
все вооружились, ходил по улицам в сопровожденье двух скопцов  -  больше
мужчин, чем он сам? кто тысячу раз женился - и брал ту же самую жену?  4
(7) Эти слова, так беззаконно соединенные, так  небрежно  расставленные,
употребленные вопреки общепринятому смыслу, свидетельствуют о нравах  не
менее невиданных, извращенных и странных. Больше  всего  его  хвалят  за
незлобивость: он не касался меча, не проливал крови, и если чем  и  выс-
тавлял напоказ свое могущество, так только вольностью нравов. Но он  сам
подпортил эту свою славу затейливостью чудовищных речей. (8) По ним вид-
но, что он был изнежен, а не кроток.
   Это станет ясно любому, кто увидит его кудрявый слог, и  перевернутые
слова, и мысли, нередко величавые, но теряющие силу еще прежде, чем выс-
казаны до конца.
   Чрезмерное счастье вскружило ему голову; иногда в  этом  повинен  сам
человек, иногда - время. (9) Там, где счастье широко разливает страсть к
удовольствиям, роскошь начинается с заботливого ухода  за  телом:  потом
хлопочут об утвари; потом с усердьем занимаются домом,  стараясь,  чтобы
он был обширнее поместья, чтобы стены сверкали заморским мрамором, чтобы
кровля сияла золотом и штучным потолкам отвечали блеском плиты пола. По-
том изысканность распространяется и на обеды; тут ищут отличиться новиз-
ной блюд и переменой обычного их порядка: чем принято обед  заканчивать,
то подают сначала, что раздаривалось при входе,  то  дарят  при  выходе.
(10) Когда душа привыкнет гнушаться всем общепринятым, а обычное считать
слишком дешевым, - тогда ищут новизны и в речах, то вытаскивают на  свет
старинные забытые слова, то выдумывают новые или  переиначивают  общеиз-
вестные, то принимают за верх изящества частые и смелые переносы смысла,
которых стало так много в последнее время. (11) Есть такие, что обрывают
мысль, видя всю прелесть речи в недоговоренности, в том, чтобы дать слу-
шателю только намек на смысл. Но есть и такие, что каждую мысль тянут  и
не могут кончить. Есть такие, что не случайно подходят вплотную к пороку
(для всякого, кто отваживается на что-нибудь великое, это неизбежно), но
этот самый порок любят. Словом, где ты  увидишь,  что  испорченная  речь
нравится, там, не сомневайся, и нравы извратились. Как пышность пиров  и
одежды есть признак болезни, охватившей государство, так и вольность ре-
чи, если встречается часто, свидетельствует о падении  душ,  из  которых
исходят слова.
   (12) И не приходится удивляться, если испорченность речи благосклонно
воспринимается не только слушателями погрязнее, но и хорошо одетой  тол-
пой: ведь отличаются у них только тоги, а не  мнения.  Удивительнее  то,
что хвалят не только речи с изъяном, но  и  самые  изъяны.  Первое  было
всегда: без снисхождения не понравятся и самые великие. Дай мне  любого,
самого прославленного мужа - и я скажу тебе, что его век прощал ему и на
что намеренно закрывал глаза. Я укажу тебе много таких, кому  изъяны  не
повредили, и даже таких, кому они были на пользу, -  укажу  людей  самых
прославленных, которыми принято восхищаться;  кто  попробует  что-нибудь
исправить, тот все разрушит: изъяны здесь так неотделимы от  достоинств,
что потянут их за собою. (13) Прибавь к этому, что для речи нет  строгих
правил. Их изменяет привычка, господствующая среди граждан, а она никог-
да не задерживается долго на одном. Многие ищут слова в  далеких  веках,
говорят языком Двенадцати таблиц; для них и Гракх,  и  Красе,  и  Курион
слишком изысканны и современны, они возвращаются к Аппию и  Корунканию5.
Другие, наоборот, признавая только избитое  и  общепринятое,  впадают  в
пошлость. (14) И то и другое - порча, хотя и разного рода, - не меньшая,
право, чем желанье пользоваться только словами яркими, звучными,  поэти-
ческими, а необходимых и общеупотребительных избегать. По-моему, и то, и
другое неправильно. Один холит себя больше, чем нужно,  другой  небрежен
больше, чем нужно: один и на бедрах выщипывает волосы, другой  даже  под
мышками не выщипывает.
   (15) Перейдем к слогу. Сколько примеров всяческих погрешностей могу я
тебе привести! Некоторым по душе слог изломанный и шероховатый: где речь
льется плавно, там они нарочно приводят ее в беспорядок, не допуская  ни
одного заглаженного шва; что задевает слух своей неровностью, то им  ка-
жется мужественным и сильным. А у некоторых - не слог, а напев, до  того
мягко скользит их речь и ласкает уши. (16) А что сказать о таком  слоге,
где слова переставляются подальше и, давно ожидаемые,  появляются  перед
самою концовкой? Или о слоге медлительном, как у Цицерона, полого скаты-
вающемся с мягкими замедлениями, ни на  миг  не  отступающем  от  некого
обыкновения, размеряемом привычными стопами? И  у  высказываемых  мыслей
изъян может состоять не только в том, что они ничтожны, или  простоваты,
или бесчестны, или оскорбляют стыд чрезмерной дерзостью, но и в том, что
они цветисты, что произносятся впустую и звучат  громко,  но  никого  не
трогают.
   (17) Все эти изъяны вводятся в обиход одним - тем, кто  об  эту  пору
главенствует в красноречии; остальные ему подражают и заражают один дру-
гого. Так, когда был в силе Саллюстий, верхом изысканности считались не-
договоренные мысли, речи, прерывающиеся  раньше,  чем  ожидаешь,  темная
краткость. Аррунтий6, человек редкой  порядочности,  написавший  историю
Пунической войны, был саллюстианцем и очень усердствовал в этом. У  Сал-
люстия7 сказано: "Серебром сделал войско", то есть набрал его за деньги.
Это полюбилось Аррунтию, ион начал на каждой странице писать так  же.  В
одном месте он говорит: "Они сделали нашим бегство", в другом:  "Гиерон,
царь сиракузский, сделал войну", еще где-то: "Услышанное известие сдела-
ло так, что панормнтанцы сдались римлянам". (18) Я дал тебе  только  об-
разцы на пробу, а у него вся книга из этого состоит. Что у  Саллюстия  -
редкость, то у него попадается часто и чуть ли не постоянно,  и  не  без
причины: у Саллюстия такие реченья - случайность, Аррунтий отыскивал  их
нарочно. Видишь, что получается, когда за образец  берется  изъян.  (19)
Саллюстий сказал: "Воды повернули к зиме". Аррунтий в первой книге о Пу-
нической войне пишет: "внезапно погода повернула к  зиме",  и  в  другом
месте, желая сказать, что год был холодный, пишет. "Ведь год повернул  к
зиме". И еще в одном месте: "Он послал шестьдесят грузовых судов,  поса-
див на них только солдат и необходимое число моряков, так  как  северный
ветер повернул к зиме". Аррунтий не перестает совать эти слова куда  по-
пало. Саллюстий сказал где-то:
   "Среди междоусобиц он старался, чтобы молвы признали  его  честным  и
справедливым". Аррунтий не удержался и в первой же книге поставил: "Мол-
вы широко разгласили о Регуле".
   (20) Эти и подобные изъяны, перенятые через подражание, не будут при-
метами испорченной и падкой до наслаждений души; те, по  которым  можешь
судить о страстях человека, должны принадлежать только ему, от него  ро-
диться. У гневливого речь сердитая, у беспокойного - возбужденная, у из-
балованного - мягкая и плавная. (21) Ты видишь, чего добиваются те,  кто
выщипывает бороду, местами или всю целиком, кто  тщательно  выбривает  и
выскабливает губы, оставив и отпустив волосы на щеках и подбородке,  кто
надевает невиданного цвета плащ поверх прозрачной тоги, кто  не  захочет
сделать ничего такого, что осталось бы незамеченным, кто дразнит  людей,
лишь бы на него оглянулись, и согласен быть выруганным, лишь бы на  него
смотрели. Такова же речь Мецената и всех прочих, допускающих  ошибки  не
случайно, а заведомо и намеренно. (22) Причина тут  -  тяжелый  душевный
недуг. Как после вина язык начинает заплетаться не прежде,  чем  ум,  не
выдержав тяжести, подломится или изменит нам, так и этот род  речи  (чем
он отличается от пьяных речей?) ни для кого не в  тягость,  если  только
душа не пошатнулась. Поэтому лечить надо душу: ведь от нее у нас и  мыс-
ли, и слова, от нее осанка, выраженье лица, походка. Когда душа  здорова
и сильна, тогда и речь могуча, мужественна, бесстрашна; если душа рухну-
ла, она все увлекает в своем	паденье.

   (23) Ежели царь невредим, живут все в добром согласье,
   Но лишь утратят его, договор нарушается 8. ..

   Наш царь - это душа; пока она невредима, все  прочие  исполняют  свои
обязанности и послушно повинуются; но стоит ей  немного  пошатнуться,  и
все приходит в колебанье. А стоит сдаться наслаждениям, тотчас сходят на
нет все ее уменья, вся деятельная сила, и за что она ни берется, все де-
лается вяло и лениво.
   (24) Если я уж взялся за это сравненье, то продолжу его. Наша душа  -
то царь, то тиран: царь, когда стремится к честному,  заботится  о  здо-
ровье порученного ей тела, не требует от него  ничего  грязного,  ничего
постыдного; а когда она не властна над собою, жадна,  избалована,  тогда
получает ненавистное и проклятое имя и становится тираном. Тут-то ею ов-
ладевают безудержные страсти, одолевают ее и  сперва  ликуют,  наподобье
черни, которой мало насытиться вредоносной раздачей и которая  старается
перещупать все, чего не может проглотить. (25) Но по мере того  как  бо-
лезнь все больше подтачивает силы, а удовольствия входят  в  плоть  и  в
кровь, одержимый недугом доволен и видом того, на  что  чрезмерная  жад-
ность сделала его негодным, и возмещает собственные наслажденья зрелищем
чужих, став поставщиком и свидетелем похотливых забав, которых сам  себя
лишил невоздержностью. Не так отрадно ему обилие услаждающих вещей,  как
горько то, что не всю эту роскошь он может пропустить через глотку и ут-
робу, что не со всеми распутными бабами и юнцами может переспать; он пе-
чалится, что упускает немалую часть своего счастья оттого, что тело  так
мало вмещает. (26) Разве безумье в том, мой Луцилий, что мы  забываем  о
неизбежности смерти? о собственной слабости? Нет, оно в другом: никто из
нас не подумает, что он только один! Погляди на наши кухни, сколько  там
бегает между очагами поваров: неужто, по-твоему, не покажется, что в та-
кой суматохе пища приготавливается не для одного брюха? Взгляни на  наши
винохранилища, на погреба, где собран урожай за много столетий:  неужто,
по-твоему, не покажется, что не для одного брюха  запечатаны  эти  вина,
выжатые во многих краях при многих консулах? Погляди, в скольких  местах
переворачивают землю, сколько тысяч пахарей пашет и  копает,  -  неужто,
по-твоему, не покажется, что не для одного брюха сеют и в  Африке,  и  в
Сицилии? (27) Мы будем здоровы, будем воздержны в желаньях, если  каждый
поймет, что он - один, если измерит свое тело и  узнает,  как  мало  оно
вместит и как ненадолго! Ничто так не способствует умеренности во  всем,
как частые мысли о краткости нашего века и ненадежности срока. Что бы ты
ни делал, не упускай из виду смерть! Будь здоров.

   Письмо CXV

   Сенека приветствует Луцилия!

   (1) Мне не хочется, мой Луцилий, чтобы ты слишком  уж  тревожился  по
поводу слов и слога: у меня есть для тебя заботы поважнее.  Ищи,  о  чем
писать, а не как; старайся, что пишешь, то и думать, а что  думаешь,  то
усвоить и как бы запечатлеть собственной печатью. (2) Чья речь покажется
тебе придирчиво вылощенной, у того, так и знай, душа тоже занята  пустя-
ками. Великий муж говорит небрежней и уверенней; что бы он ни сказал, во
всем больше убедительности, чем тщательности. Ты знаешь  многих  молодых
людей с красивой бородой и прической, словно только что вынутых из  сун-
дука: от них не жди ничего мужественного, ничего основательного. Речь  -
убранство души: если она старательно подстрижена и подкрашена, и отдела-
на, то ясно, что и в душе нет ничего  подлинного,  а  есть  некое  прит-
ворство'. Стройность речи - украшенье не для мужчины.
   (3) Если бы нам дано было увидеть душу человека добра, -  какой  свя-
тостью, каким кротким величием светилась бы она! Как блистали бы в ней и
справедливость, и отвага, и воздержность, и разумность2, а кроме  них  и
скромность, и сдержанность, и терпимость, и щедрость и общительность,  и
(кто бы этому поверил?) редчайшее в человеке благо - человечность слива-
ли бы свое сиянье. А предусмотрительность, а  тонкость  вкуса,  а  самое
возвышенное из свойств - благородство - сколько бы они прибавили  красо-
ты, сколько степенности и величавости! Всякий сказал бы, что не одну лю-
бовь, но и почтенье внушает эта душа. (4) Если бы кто увидел  ее  лик  -
возвышенней и блистательней всех лиц, какие он привык видеть у людей,  -
разве он не остановился бы, не оцепенел, словно  встретив  божество?  Не
стал бы молча умолять, чтобы взгляд на нее не был сочтен за грех? а  по-
том, ободренный призывной кротостью лика, не приблизился бы, не  молился
бы коленопреклоненно, не созерцал бы долго, глядя снизу вверх - ибо  она
намного выше привычного для наших глаз роста, - в ее  пылающие  кротким,
но ярким огнем очи? не повторил  бы  наконец  изумленно  и  благоговейно
строки нашего Вергилия:

   (5) Как мне тебя называть? Ты лицом непохожа на смертных,
   Голос не так звучит, как у нас... Счастлива будь, кто б ты  ни  была!
Облегчи нам заботу! а

   И она снизойдет и облегчит заботу, если мы захотим чтить ее!  А  чтят
ее не жирными тушами зарезанных быков, не повешенным на стену золотом  и
серебром, не вкладом в храмовую казну, но волею к праведности  и  благо-
честью.
   (6) Всякий, повторяю, загорелся бы к ней любовью, если  бы  нам  пос-
частливилось ее увидеть; а теперь многое нам препятствует, либо  поражая
наш взгляд чрезмерным блеском, либо удерживая его темнотою. Но мы,  если
бы захотели освободить от всех преград зрение души, так же как мы очища-
ем лекарствами глаза и делаем их взгляд острее, - могли бы  раз  глядеть
добродетель даже в прячущем ее теле, даже сквозь бедность,  даже  сквозь
униженность и поношенье; мы  увидели  бы,  повторяю,  эту  красоту  даже
сквозь скрывающую ее грязь. (7) И наоборот, мы разглядели бы злонравие и
вялость горемычной души, даже если бы нам мешал яркий блеск,  излучаемый
богатствами, и бил в глаза лживый свет почестей и могущества. (8)  Тогда
бы мы и поняли, каким презренным вещам мы дивимся, словно дети, для  ко-
торых любая игрушка драгоценна. Ведь они и родителям, и братьям  предпо-
читают купленные за медные деньги бусы. "Какая разница между ними и  на-
ми, - говорит Аристон4, - помимо той, что мы сходим с ума из-за картин и
статуй и наша глупость обходится дороже?" Им доставляют удовольствие об-
катанные камешки с побережья, если они пестрые,  а  нам  -  разноцветные
пятна на огромных колоннах, привезенных из египетских песков или из  аф-
риканских пустынь и поддерживающих какой-нибудь портик или потолок  сто-
ловой, вмещающей целый город. (9) Мы восхищаемся стенами,  облицованными
тонкими плитами мрамора, и хотя знаем, что под ними скрыто, сами обманы-
ваем свои глаза. А наводя позолоту на кровли, разве не лживой  видимости
мы радуемся? Ведь знаем же мы, что под нею - неприглядное дерево! Но  не
только стены и потолки украшаются тонкою облицовкой; и у всех  тех,  кто
гордо шествует у тебя на виду, счастье облицовано. Вглядись - и узнаешь,
сколько зла скрыто под тонким слоем достоинства.
   (10) А та вещь,  которая  дает  работу  стольким  должностным  лицам,
стольким судьям, и стольких  делает  должностными  лицами  и  судьями  -
деньги! С тех пор как они в чести, ничему больше нет заслуженной  чести:
делаясь поочередно то продавцами, то товаром, мы спрашиваем  не  "какова
вещь", а "какова цена"? Смотря по мзде, мы верны долгу, смотря по мзде -
неверны. Мы следуем правилам честности, пока она сулит  нам  что-нибудь,
но тотчас перебежим к ее противникам, если понадеемся больше получить за
злодейства. (11) Родители приучили нас восхищаться золотом  и  серебром,
внушенная в нежном возрасте алчность, засев глубоко, растет вместе с на-
ми. К тому же весь народ, ни в чем не единодушный, сходится в одном:  на
деньги смотрят с почтеньем, близким желают побольше денег, деньги, слов-
но это величайшее достоянье человека, жертвуют богам, когда желают  уго-
дить им. Наши нравы дошли до того, что бедность стала проклятьем и  бес-
честьем, богачи ее презирают, бедняки ненавидят.
   (12) А тут еще поэты с их стихами: пуще распаляют они  наши  страсти,
восхваляя богатство как единственное украшенье и прелесть  нашей  жизни.
Им кажется, что даже бессмертные боги ничего лучшего ни дать,  ни  иметь
не могут.

   (13) Солнца высокий дворец поднимался на стройных колоннах,
   Золотом ясным сверкал..,

   Взгляни и на колесницу Солнца:

   Ось золотая была, золотое и дышло, и обод
   Вкруг колеса золотой на серебряных спицах держался.6

   И даже век, который они хотят представить самым лучшим, именуется  у
них золотым. (14) И у греческих трагиков представлены такие, кто меняет
на барыш невинность, здоровье, доброе имя.

   Дан слыть мерзавцем - лишь бы богачом прослыть. . .
   Не спрашивают, кто да что, а "сколько есть?"..
   Кто чем владеет, во столько же и ценится. ..
   Такого нет, чем стыдно было б нам владеть...
   Богатым - жить хочу, а бедным - лучше смерть. . .
   Коль умирать - так тоже лучше с прибылью.. .
   Превыше блага для людей, чем деньги, нет:
   Ни наслажденье матери, ласкающей
   Детей, ни отца опека не сравнится с ним.
   И если лик Венеры так же сладостен,
   Ее недаром любят боги и смертные.8

   (15) Когда последние слова были произнесены,  все  зрители  как  один
вскочили, чтобы прервать эту трагедию Еврипида и прогнать  актера,  -  и
тогда сам Еврипид вышел на середину и попросил их  подождать  и  посмот-
реть, чем кончит этот поклонник золота. Беллерофонт в этой драме  попла-
тился карой, как любой из нас платится в своей драме. (16)  Жадность  не
бывает без кары, хотя она и сама по себе есть немалая кара.  Во  сколько
она обходится слез, во сколько трудов! Сколько горести доставляет ей же-
лаемое, сколько горести приобретенное!7 Прибавь еще ежедневные  тревоги,
чья мучительность соразмерна богатству. Владеть деньгами - большая  пыт-
ка, чем добывать их. Как стонем мы над убытками, которые и на самом деле
велики, и еще больше кажутся. И потом, пусть фортуна ничего не отнимает,
- для таких людей убыток все, чего они не заимели. - (17) "Но их-то  все
и называют богатыми и счастливыми и мечтают сравняться с ними  достояни-
ем". - Согласен, но что с этого? Кому живется хуже тех, которых  пресле-
дуют и горести, и зависть? Вот если бы мечтающие о богатствах  посовето-
вались с богачами, а искатели почестей - с честолюбцами, достигшими выс-
ших степеней! Тогда они изменили бы желанья, между тем как теперь,  пре-
дав проклятью прежние, тотчас же загораются новыми.  Нет  человека,  до-
вольного своим счастьем, даже если бы оно шло к нему в руки.  Все  недо-
вольны и своими замыслами, и успехами, всем кажется лучшим то,  от  чего
отказались.
   (18) Но это как раз и даст тебе философия  (ничего  важнее,  по-моему
нет): ты никогда не будешь раскаиваться. К такому прочному счастью,  ко-
торого никакая буря не поколеблет, не приведут тебя ни  складные  слова,
ни плавно льющаяся речь. Пусть слова текут как хотят, лишь бы строй души
не нарушался, лишь бы она была высока и не заботилась  о  чужом  мнении,
довольная собою как раз за то, за что другие недовольны, лишь бы  жизнью
поверяла свои успехи и о своем знании судила по тому, многого ли она  не
желает, многого ли не боится. Будь здоров.

   Письмо CXVI

   Сенека приветствует Луцилия!

   (1) Часто спрашивают, довольно ли, чтобы страсти были умеренными, или
лучше не иметь никаких страстей.  Наши  изгоняют  страсти,  перипатетики
стараются их укротить. Я не вижу, почему умеренная тяжесть болезни может
быть целебной или полезной. Не бойся! Я не отнимаю у тебя ничего такого,
что ты отдал бы против воли; я буду сговорчив и снисходителен ко  всему,
что ты считаешь или необходимым для жизни, или приятным, или полезным  и
к чему стремишься, а избавлю тебя от порока. Ведь я, запретив тебе  жаж-
дать, разрешу хотеть, чтобы ты то же самое делал без страха по  твердому
решению, чтобы даже наслажденья твои были острей.  Разве  ты  не  будешь
чувствовать их полнее, ставши их повелителем, а не рабом?
   (2) Ты скажешь: "Но ведь естественно мучиться, тоскуя о друге: дай же
право плакать, когда столь праведна причина.  Естественно  быть  задетым
людскими мнениями, огорчаться, если они неблагоприятны; почему же ты  не
допускаешь этого благородного страха перед дурным мнением?" - Нет порока
без оправдания, начало всякого из них скромно  и  простительно,  -  зато
после он разливается широко. Позволь ему возникнуть - и ты не  покончишь
с ним никакими стараньями. (3) Всякая страсть вначале немощна,  а  потом
сама себя разжигает и набирается силы, разрастаясь: легче не пустить ее,
чем выгнать. Кто спорит с тем, что всякая страсть берется из некого  ес-
тественного истока? Заботиться о себе велела нам природа; начни потакать
этой заботе - и она превратится в порок. Наслажденье природа подмешала к
вещам необходимым, не затем, чтобы мы его домогались, но чтобы благодаря
этой прибавке стало приятнее для нас то, без чего мы не  можем  жить;  а
появится самозаконное наслаждение - и начинается сластолюбие. Так  будем
же при входе сопротивляться страстям, коль скоро, как я сказал, их легче
не впустить, чем заставить уйти. - "Но позволь хоть в какой-то мере  го-
ревать, хоть в какой-то мере бояться!"  -  (4)  Эта  мера  растягивается
очень широко! Ты уже и как захочешь, не остановишься.  Пусть  мудрец  не
столь бдительно стережет себя - для него это безопасно:  он,  когда  ему
угодно, положит конец и слезам, и наслаждениям; а нам  лучше  и  не  пы-
таться идти вперед, если вернуться так трудно. (5)  Мне  кажется,  очень
тонко ответил Панэтий одному юнцу на вопрос, может ли  мудрец  полюбить:
"Как будет с мудрецом, посмотрим; а вот нам с тобой до мудреца далеко, и
мы не должны допускать, чтобы над нами взяла верх страсть бурная и  нео-
бузданная, сама себя ставящая ни во что и отдающаяся во власть  другому.
Взглянут на нас благосклонно - мы пуще распаляемся от доброты; отвернут-
ся - нас раззадоривает надменность. Вредна и легкая любовь,  и  трудная:
легкостью она берет нас в плен, с трудностями заставляет  бороться.  Так
что лучше нам остаться в  покое,  зная  нашу  слабость.  Нестойкую  душу
нельзя вверять ни вину, ни красоте, ни лести, ни другим соблазни тельным
приманкам". (6) То же самое, что Панэтий говорил о любви,  я  скажу  обо
всех страстях. Насколько в наших силах, отойдем от скользкого места:  мы
и на сухом-то стоим нетвердо. - (7) Ты сейчас выставишь против меня  об-
щий упрек, всегда бросаемый стоикам: "Слишком много вы обещаете, слишком
суровы ваши наставленья! Мы - люди слабые и не можем  себе  отказать  во
всем! Мы будем горевать, но не очень, будем желать, но  умеренно,  будем
сердиться - а потом успокоимся". - Знаешь, почему мы этого не можем?  Не
верим, что можем! (8) А на деле, клянусь, все иначе!  Мы  защищаем  наши
пороки, так как любим их, и предпочитаем извинять их, а не изгонять.  На
это природа дала человеку довольно сил, - если мы соберем их и  напряжем
и пустим в ход не против себя, а себе в защиту. "Не хотим" - вот  причи-
на; "не можем" - только предлог. Будь здоров.

   Письмо CXVII

   Сенека приветствует Луцилия!

   (1) Ты доставишь мне много хлопот и, сам того не зная, вынудишь  ввя-
заться в долгую и докучную тяжбу, если будешь задавать мне хитрые вопро-
сы, в которых я не могу ни разойтись с нашими, не поссорясь с  ними,  ни
согласиться, не поссорясь с совестью. Ты спрашиваешь, верно ли такое ут-
вержденье стоиков: мудрость есть благо, быть мудрым - не благо. Сперва я
изложу мнение стоиков, потом решусь высказать и свое сужденье.
   (2) Наши считают, что благо  телесно,  ибо  благо  действует,  а  что
действует, то телесно. Благо приносит пользу, а, не действуя,  приносить
пользу невозможно; если же благо действует, значит, оно телесно.  По  их
словам, мудрость есть благо; следовательно, они не могут не признать  ее
телесной.
   (3) А быть мудрым - это, по их мнению, дело другое: оно лишь прилага-
ется к мудрости и бестелесно, а значит, и не  действует  и  не  приносит
пользы. - "Но как же мы говорим, что быть мудрым -  благо?"  -  Говорим,
имея в виду самое мудрость, от которой и зависит, мудр ли человек.
   (4) Теперь послушай, что отвечают на это некоторые, а потом и я начну
от них откалываться и перейду на другую сторону. - "Если так, то и  жить
блаженно - не благо". - Хочешь не хочешь,  а  приходится  отвечать,  что
блаженная жизнь - благо, а жить блаженно - не благо.  (5)  И  еще  нашим
возражают так: "Вы хотите быть мудрыми: значит, это принадлежит к  числу
вещей, которых надо добиться непременно. А все непременное - благо". - И
наши вынуждены калечить слова, добавлять к "непременному" два слога, че-
го не допускает наш язык. Но я, с твоего позволения, прибавлю их.  "Неп-
ременное есть то, к чему следует стремиться непременно, то есть благо; а
то, что достается нам по достижении блага, есть  непреминуемое:  его  не
добиваются как блага, но к достигнутому благу оно  прилагается  неминуе-
мо". - (6) Я думаю иначе и полагаю, что наши опускаются  до  этого,  так
как их связывает цепью прежнее утвержденье, а изменить его им нельзя. Мы
обычно придаем немалый вес всеобщим установившимся сужденьям, и если так
кажется всем, - это для нас доказательство истины.  Например,  существо-
ванье богов выводится, среди прочего, и из того, что мнение это  вложено
во всех людей и нет племени, до того чуждого  всех  законов  и  обычаев,
чтобы не верить в каких-нибудь богов. Когда мы рассуждаем  о  бессмертии
души, немалое подспорье для нас -  единодушие  людей,  либо  страшащихся
обитателей преисподней, либо их почитающих. И  я  воспользуюсь  всеобщим
убеждением: ты не найдешь никого, кто не считал бы,  что  и  мудрость  -
благо, и быть мудрым - благо. (7) Однако я не буду, по обычаю  побежден-
ных, взывать к толпе: начну сражаться собственным оружием.
   Если что-то прилагается к чему-то, оно находится либо вне, либо внут-
ри того, к чему приложено. Если оно внутри, - значит, оно столь  же  те-
лесно, как и то, к чему приложено. Ничто не может быть приложено - и  не
прикасаться, а что прикасается, то телесно. Если оно  вне,  то  может  и
расстаться с тем, к чему приложено; но что расстается, то обладает  дви-
жением, а что обладает движением, то телесно. (8) Ты  надеешься,  что  я
скажу: бег и бежать - одно и то же, так же как тепло и быть теплым, свет
и светить. Нет, я согласен, что это - вещи разные, но при этом -  одного
рода. Если здоровье принадлежит к вещам безразличным, то и быть здоровым
- также. Если к ним же принадлежит красота, то и быть красивым -  также.
Если справедливость - благо, то и быть справедливым - благо. Если  бесс-
тыдство - зло, то и быть бесстыдным - зло; тут, клянусь тебе, все  точно
так же, как с близорукостью: если она - зло, то и быть близоруким - зло.
Одно - так и знай! - не может быть без другого. Кто мудр,  тот  обладает
мудростью; кто обладает мудростью, тот мудр. И не . может быть сомнений,
что каково одно, таково и другое, - настолько, что многие считают и то и
другое одним. (9) Но лучше разберем вот что: поскольку всё есть или бла-
го, или зло, или вещи безразличные, то что же такое "быть  мудрым"?  Что
это благо - отрицают; что это зло - нельзя и подумать; значит,  остается
безразличное. Но мы называем "безразличным" или "промежуточным" то,  что
может достаться и хорошему, и дурному человеку: например, деньги, красо-
ту, знатность. А быть мудрым может только человек  добра:  значит,  быть
мудрым к разряду вещей безразличных не принадлежит. Но и злом  не  может
быть то, что никогда не достается на долю злым; значит,  быть  мудрым  -
благо. Чего нет ни у кого, кроме людей добра, то благо;  мудрыми  бывают
только люди добра, и, значит, это благо. - (10) "Но это лишь прилагается
к мудрости". - То, что ты называешь "быть мудрым", порождается  ли  муд-
ростью или порождает ее? Порождает ли, порождается ли, - все  равно  оно
телесно: ведь тело и то, что  производит  что-нибудь  само,  и  то,  что
чем-нибудь производится. А если так, то быть мудрым - благо, потому  что
для этого ему не хватало только одного:  телесности.  (11)  Перипатетики
считают так: быть мудрым - это то же самое, что мудрость, ибо  одно  без
другого не бывает. Неужели, по-твоему, есть мудрые кроме тех, кто  обла-
дает мудростью? И не всякий ли,  кто  мудр,  обладает,  по-твоему,  муд-
ростью? (12) Старые диалектики разделяли эти вещи, и от них такое разде-
ление пришло к стоикам. Я скажу, как у них получалось. Поле - это  одно,
а владеть полем - другое; и разве не так, если второе касается не  поля,
а его владельца? Точно так же мудрость это одно, а быть мудрым - другое.
Я думаю, ты согласишься: тот, кто владеет, и то,  чем  владеют,  -  вещи
разные; так и тут: владеют мудростью, а владеет  мудрый.  Мудрость  есть
наука жить и, стало быть, совершенство мысли, достигшей наивысшего и на-
илучшего. Что такое "быть мудрым"? Я не могу сказать: "Совершенство мыс-
ли", - нет, это то, что дается на  долю  обладателю  совершенной  мысли.
Итак, благомыслие - это одно, а быть благомыслящим - другое.
   - (13) "Есть тела разной природы: например, вот это - человек, это  -
конь; за ними следуют движения души, содержащие сведения о телах. В  та-
ких движениях есть нечто самостоятельное, отдельное от тел. Например:  я
вижу гуляющего Катона; чувства показывают мне это, душа им верит. То, на
что обращены и глаза, и душа, - тело. Но потом я говорю: "Катон гуляет",
- и то, что я говорю, бестелесно. Это - некое сведенье о  теле,  которое
одни называют "высказыванием", другие - "известьем", третьи  -  "речью".
Так же, говоря "мудрость", мы имеем в виду нечто телесное; а говоря  "он
мудр", мы высказываем нечто о теле. Но ведь далеко не одно  и  то  же  -
сказать "он" и сказать о нем". - (14) Допустим покамест, что не  одно  и
то же (я ведь еще не высказываю своего мнения). Разве это мешает и  дру-
гому быть другим, но благом? Немного раньше говорилось, что поле - одно,
а владеть полем - другое. Правильно: владеющий принадлежит к одной  при-
роде, владенье - к другой, владеет человек, владение его - земля.  Но  у
нас речь о другом: тут и владеющий мудростью, и она сама - одной  приро-
ды. (15) Там владенье - одно, владетель - другое, а здесь и владетель  и
владенье нераздельны. Полем владеют по праву, мудростью  -  от  природы,
поле может быть отчуждено и передано другому, мудрость неразлучна с вла-
деющим. Нельзя сравнивать вещи столь несхожие. Я  начал  было  говорить,
что предметы могут быть разными, но оба тем не менее - блага.  Например,
мудрость и мудрец - не одно и то же, но ты согласишься, что и то, и дру-
гое - блага. И как ничто не мешает мудрости быть  благом,  а  обладателю
мудрости - благим, так же ничто не помешает быть благом  и  мудрости,  и
обладанию мудростью; а обладать мудростью - это и есть быть мудрым. (16)
Я для того и хочу достичь мудрости, чтобы быть мудрым. Так что же, разве
не благо то, без чего нет и другого блага? Ведь вы  наверняка  говорите,
что мудрость, которая дается не для применения к жизни, не нужна. А  что
такое применять мудрость? Быть мудрым! Это в ней самое драгоценное,  без
этого она становится лишней. Если пытка - зло, то и быть  под  пыткой  -
зло; это настолько неоспоримо, что если отвергнуть второе, то  и  первое
не будет злом. Мудрость есть совершенство мысли, быть  мудрым  -  значит
применять к жизни совершенство мысли. Но может ли не быть благом  приме-
ненье того, что без применения само перестает быть благом? (17) Я спрошу
тебя, надо ли стремиться к мудрости. Ты скажешь, что непременно. Я спро-
шу, надо ли стремиться применить мудрость к жизни. Ты согласишься и ска-
жешь, что если тебе запретят это, мудрость тебе не нужна. А то,  к  чему
должно непременно стремиться, есть благо. Быть мудрым - значит применять
мудрость к жизни; так, говорить речь значит  пользоваться  красноречием,
видеть значит пользоваться глазами; выходит,  и  быть  мудрым  -  значит
пользоваться мудростью. К этому должно  непременно  стремиться;  значит,
следует непременно быть мудрым, а что следует непременно, то благо.
   (18) Я давно уже ругаю себя за то, что подражаю людям, которых  обви-
няю, и трачу слова, доказывая очевидное. Кто может сомневаться, что если
жара - зло, то и томиться от жары - зло, если мороз - зло, то и мерзнуть
- зло, если жизнь - благо, то и жить - благо? Все это  говорится  вокруг
да около мудрости и к ней непричастно, нам же  должно  оставаться  в  ее
пределах. (19) Даже если захочется отлучиться, в ней хватит  простора  и
для дальних странствий. Будем исследовать природу богов, и первичные ве-
щества светил2, и разнообразные пути звезд; будем доискиваться,  направ-
ляются ли все наши движенья их движеньями, оттуда ли приходит  побуждаю-
щая сила ко всем телам и душам, связано ли непреложным законом даже име-
нуемое случайным, поистине ли в обращениях мира ничего неожиданного, ни-
чего нарушающего порядок не происходит. Пусть это  далеко  от  улучшения
нравов, но возвышает душу и приближает ее к величию изучаемых предметов.
А то, о чем я рассуждал прежде, умаляет и унижает душу, при этом, вопре-
ки твоему мнению, не изощряя, а ослабляя ее. (20) Опомнитесь! Зачем рас-
точать старанья, столь .необходимые для другого, более важного  и  прек-
расного, на вещи, может быть, и не ложные, но наверняка бесполезные? Ка-
кая мне польза знать, вправду ли мудрость - одно, а быть мудрым  -  дру-
гое? Какая мне польза знать, что одно из них - благо? Что  же,  наберусь
дерзости, брошу жребий, загадав желанье, - и  пусть  тебе  выпадет  муд-
рость, а мне - быть мудрым! Ни ты, ни я не в проигрыше.
   (21) Лучше покажи мне дорогу, по которой приходят к мудрости.  Скажи,
чего я должен избегать, чего искать; какие занятия укрепят мне нестойкую
душу; как мне справиться с обилием зол; как отразить те беды, что врыва-
ются ко мне, и те, на которые я сам нарвался. Научи меня, как переносить
тяготы, самому не застонав, и счастье, никого не заставив  стонать,  как
не ждать последнего и неизбежного предела жизни,  а  бежать  из  нее  по
собственному решению. (22) По-моему, самое постыдное - это звать к  себе
смерть. Если ты хочешь жить, зачем звать ее? а  если  не  хочешь,  зачем
просить у богов того, что дано тебе от рождения? Ведь  установлено,  что
когда-нибудь ты умрешь и против воли; добровольная смерть - в твоих  ру-
ках. Одно для тебя неизбежно, другое дозволено. (23) На этих днях я про-
читал у одного, впрочем, красноречивого человека такое, право же, позор-
ное вступление: "О если бы мне умереть скорее!" Безум  ный!  Ты  просишь
того, что всегда при тебе. "О если бы мне  умереть  скорее!"  Ты,  может
быть, до старости дожил, восклицая так, - а что стояло у тебя  на  пути?
что тебя держало? Уходи, когда  заблагорассудится!  Выбери  любую  часть
природы и прикажи ей открыть перед тобою выход. Есть три стихии, которы-
ми управляется этот мир: вода, земля, воздух, - все они и источники жиз-
ни, и пути к смерти! (24) "О, если бы мне умереть скорее!" Что ты  назы-
ваешь "скорее"? На какой день назначаешь срок? Он может  прийти  раньше,
чем ты желаешь! Слова эти - человека, слабого душой, проклятьем своим он
ищет жалости. Кто желает себе смерти, тот умирать не хочет. У богов про-
си жизни и здоровья; а решишь умереть, - так в том и будет тебе прок  от
смерти, что перестанешь себе ее желать.
   (25) Вот чем следует заниматься, мой Луцилий,  вот  чем  образовывать
душу! Это и есть мудрость, это и значит быть мудрым, - а  не  пустыми  и
мелочными рассуждениями упражнять ненужное хитроумие!  Столько  вопросов
задала тебе фортуна, а ты, не решив их, занялся умствованьем! Глупо, ус-
лышав сигнал к бою, размахивать мечом в воздухе. Брось потешное оружье -
пора взяться за то, которым решается бой. Скажи, как добиться, чтобы ду-
шу не смущали ни печаль, ни ужас, чтобы сбросить бремя  тайных  вожделе-
ний. Будем делать дело! - (26) "Мудрость - благо, быть мудрым - не  бла-
го". Так мы и добьемся, что нам откажут в мудрости, что все наши занятия
будут высмеяны, ибо предмет их никому не нужен.
   А что бы ты сказал, узнав, что есть и такой вопрос: "Благо ли будущая
мудрость?" - Да разве можно хотя бы подумать, будто закрома предчувству-
ют будущий урожай, а детство постигает силу и крепость  будущей  юности?
Покуда мы больны, нам бесполезно будущее здоровье, и не восстановит  сил
после бега и борьбы отдых, который начнется через  много  месяцев.  (27)
Кто не знает, что предстоящее в будущем потому и не благо, что оно  лишь
будет? Ведь благо непременно должно приносить пользу, а  полезным  может
быть лишь насущное. Если что бесполезно, то оно и не благо; если  полез-
но, оно в настоящем. Я - будущий мудрец; вот когда я им стану, это и бу-
дет благом, но не раньше. Сперва должно быть нечто, а уж оно будет таким
или иным. (28) Как может быть, скажи, благом то, чего еще нет? А если  я
скажу тебе "это будет", - нужно ли тебе  дальше  доказывать,  что  этого
нет? Что приходит, то еще неизвестно, придет ли. Наступит весна, - но  я
знаю, что сейчас зима; наступит лето, - но я знаю,  что  лета  еще  нет.
"Это будет" - вот лучшее свидетельство тому, что этого нет. (29) Я наде-
юсь стать мудрым; но пока что я не мудр; обладай я этим благом, я  изба-
вился бы от этого зла. В будущем я стану мудрым; из этого тебе можно по-
нять, что я еще не мудр. Я не могу быть сразу и при будущем благе, и при
нынешнем зле. Они вместе не сходятся, и не бывает у  одного  человека  и
блага, и зла.
   (30) Оставим затейливые пустяки и поспешим к тому, что подаст нам по-
мощь. Никто, торопясь позвать повитуху к рожающей дочери, не станет  чи-
тать распоряженье об играх и их распорядок; никто, когда бежит на  пожар
собственного дома, не станет смотреть на игральную доску, чтобы  узнать,
как освободится взятый в плен камешек3. (31) А тебе,  клянусь,  со  всех
сторон приходят вести и о горящем доме, и о детях в опасности, и о роди-
не в осаде, и о расхищаемом добре; прибавь еще землетрясения,  кораблек-
рушенья и все, что только может нас пугать. И посреди всего этого у тебя
хватает времени заниматься вещами, годными только для удовольствия души?
Ты исследуешь, что такое мудрость и что такое быть мудрым? Тяжелая скала
висит у тебя над головой, а ты вяжешь и распутываешь узлы? (32)  Не  так
щедро и милостиво отпустила нам время природа, чтобы  мы  могли  тратить
его впустую! Взгляни, как много теряют даже самые  усердные:  часть  его
отнимает собственное нездоровье и нездоровье близких, часть - неизбежные
дела и дела государственные; часть жизни уделяем мы сну. Что пользы тра-
тить понапрасну большую долю этого времени, такого короткого, и  быстро-
течного, и уносящего нас? (33) Не забудь еще, что душа  легче  привыкает
забавлять себя, нежели лечить, и превращает в забаву  философию  -  свое
лекарство. Я не знаю, в чем разница между мудростью и "быть  мудрым",  -
знаю, что для меня неважно, знаю я это или нет. Скажи мне, разве я стану
мудрым от того, что усвою эту разницу? Почему ты стараешься занять  меня
словами о мудрости и не допускаешь до мудрых дел? Сделай  меня  храбрее,
сделай увереннее, сделай равным фортуне, сделай выше нее! В  моих  силах
стать выше, если к этому будет устремлено все, чему я учусь.  Будь  здо-
ров.

   Письмо CXVIII

   Сенека приветствует Луцилия!

   (1) Ты требуешь, чтобы я писал чаще. Подведем-ка  счет,  -  несостоя-
тельным окажешься ты. Мы уславливались, что твои письма будут первыми  -
ты пишешь, я отвечаю. Но не буду прижимист: я ведь знаю, что тебе  можно
поверить в долг, и все дам досрочно. При этом я не  буду  поступать  как
Цицерон, человек весьма красноречивый, который велел Аттику1, "даже если
не о чем будет говорить, писать все, что взбредет на ум". (2) Мне всегда
будет о чем писать, хоть я и не стану заниматься вещами, которыми запол-
няет свои письма Цицерон: кто выступил притязателем на должность и  хло-
почет о выборах, кто борется своими силами, кто чужими руками, кто домо-
гается консульства, полагаясь на Цезаря, на Помпея, на  свою  ловкость2;
какой несговорчивый ростовщик - Цецилий, от которого даже близкие не по-
лучат ни гроша иначе как из двенадцати процентов. Лучше заниматься свои-
ми, а не чужими пороками, разобраться в себе  и  посмотреть,  как  много
есть вещей, на которые мы притязаем, но не можем  собрать  голосов.  (3)
Вот что самое благородное, мой Луцилий, вот в чем безмятежность и свобо-
да: ничего не домогаться, а миновать площадь, где фортуна ведет  выборы.
Неужели, по-твоему, не приятно, - когда трибы созваны, когда притязатели
на должность трепещут от неизвестности на своих возвышеньях и один  обе-
щает деньги, другой действует через посредника, третий покрывает поцелу-
ями руки, до которых он, будучи избран, и дотронуться не захочет, и  все
в оцепенении ждут крика глашатая3, - стоять в стороне и смотреть на  это
торжище, ничего не покупая и не продавая? (4) А насколько больше радость
того, кто спокойно взирает не на консульские и не на преторские  выборы,
а на те великие, на которых одни хлопочут о годичных должностях,  другие
- о пожизненной власти, третьи - об удачном завершенье войны и  триумфе,
четвертые - о богатствах, те - о женитьбе, о детях, эти - о  своем  здо-
ровье и о здоровье близких. Сколь великой будет душа того, кто один  ни-
чего не станет домогаться, никого не захочет умолять и скажет: "Что  мне
до тебя, фортуна! Я не дам тебе власти надо мною. Я знаю, у тебя Катонов
проваливают, а избирают Ватиниев4, - и я ни о чем  не  прошу!"  Вот  что
значит взять фортуну в свои руки. (5) Вот о чем  мы  можем  писать  друг
другу, не боясь исчерпать этот предмет, - меж тем как на  нас  с  беспо-
койством смотрят тысячи людей, которые, чтобы добыть что-нибудь себе  же
на погибель, попадают из одной беды в другую и гонятся за тем и за  дру-
гим, чтобы вскоре от него же бежать или им погнушаться. (6) Кто, достиг-
ши, довольствовался тем, что представлялось ему покрывающим  с  избытком
все желанья? Счастье, вопреки общему мнению, не жадно, а слишком ничтож-
но, чтобы кого-нибудь насытить. Тебе кажется высоким то, от чего ты  да-
леко, а взойди наверх - и оно окажется низким. Пусть я буду лжецом, если
тебе и тогда не захочется взойти выше: то, что  ты  считал  вершиной,  -
только ступенька. (7) От незнания истины плохо всем. Люди мчатся, словно
вдогонку за благами, обманутые слухами,  а  потом,  достигнув  и  немало
выстрадав, видят, что достигнутое ими или дурно, или тщетно, или меньше,
чем они надеялись; а немалая часть людей дивится обманчивым издалека ве-
щам, и большое кажется толпе благом.
   (8) Чтобы такое не случилось и с нами, исследуем, что есть благо. Его
толкуют по-разному: один определяет его так, другой говорит о нем иначе.
Некоторые дают такое определенье: "Благо есть то, что  привлекает  души,
что зовет их к себе" На это сразу же возражают: а что,  если  оно  зовет
души им на погибель? Ведь ты знаешь, как много  зол  выглядит  соблазни-
тельно. Правда и правдоподобье отличаются друг от друга. Благо же непре-
менно сочетается с правдой: что не истинно, то не благо; а что привлека-
ет и заманивает, то правдоподобно,  оно  подкрадывается,  подзадоривает,
влечет. (9) Другие давали такое определенье: "Благо - это то,  что  зас-
тавляет желать себя, вызывает в душе сильное стремленье к себе". - И  на
это можно возразить так же: сильное стремленье вызывает в душе многое, к
чему стремятся себе на горе. Лучшее определение дают  те,  что  говорят:
"Благо - это то, что вызывает в душе стремленье к себе, согласное с при-
родой, и только потому заслуживает, чтобы его домогались". Что  заслужи-
вает домогательства, то честно, ибо и стремленье к нему совершенно. (10)
Но тут сам предмет напоминает мне, что уместно будет сказать о  различии
между благом и честностью. У них есть нечто единое и  неразделимое:  нет
блага, в котором не было бы доли честности, и что честно, то всегда бла-
го. А в чем же различие? Честность есть совершенное  благо,  завершающее
собою блаженство жизни, благо, через причастность которому и все  прочее
становится благом. (11) Вот что я имею в виду: военная служба, например,
или начальство над легионом, или право вершить суд - все это и не  благо
и не зло. Но когда обязанности эти исполняются  честно,  они  становятся
благами, переходят из разряда вещей безразличных в  разряд  благ.  Благо
делается благом в сообществе с честностью, честность и сама по себе бла-
го. Благо вытекает из честности, честность - сама себе  исток.  Нынешнее
благо могло когда-то быть злом; все, что честно, иначе как  благом  быть
не может.
   (12) Некоторые давали и такое определение: "Благо есть то,  что  сог-
ласно с природой". Слушай внимательно, что я скажу: все, что благо, сог-
ласно с природой, но не все, что согласно с природой, есть также и  бла-
го. Много вещей не противоречат природе, но они так  ничтожны,  что  имя
блага им не пристало. Они так легковесны, что заслуживают презрения,  из
благ же и самое малое его не заслуживает. Ибо пока оно ничтожно, оно  не
станет благом, а став благом, перестанет быть ничтожным. Как  распознать
благо? Оно в совершенстве согласуется с природой. - (13) "Ты не споришь,
что благо согласно с природой, ибо таково его качество, но  утверждаешь,
будто есть и не блага, согласные с природой. Как же может быть одно бла-
гом, другое нет? Как может быть разного свойства то, что обладает  таким
важным общим признаком, как согласие с природой?"  -  (14)  Может  из-за
своей величины. Не ново, что многое, вырастая, изменяется. Был  ребенком
- стал взрослым, и качество уже другое: ребенок  неразумен,  взрослый  -
разумен. Многое благодаря приросту делается не только больше, но и  дру-
гим. - (15) "Нет, что становится больше, не становится  другим:  нальешь
ли ты вино в бутылку или в бочку, - разницы нет, вино и там и там сохра-
няет свое качество; возьми от большого количества меда  немного  -  вкус
будет тот же". - Но твои примеры - совсем другого  рода:  у  этих  вещей
свойства сохраняются, хотя их самих становится больше. (16)  Есть  вещи,
которые от умножения не меняют ни рода, ни свойств, и  есть  такие,  что
после многих добавлений от последнего превращаются в нечто  другое,  ибо
оно-то и придает им новое, иное, нежели прежде,  качество.  Один  камень
создает свод - тот, который замыкает  наклонные  стены  и,  вклинившись,
связывает остальные камни. Почему больше всего делает  последнее  добав-
ленье, как бы ни было оно мало? Потому что оно не увеличивает, а  завер-
шает собою. (17) А некоторые вещи в постепенном движении избавляются  от
прежнего обличья и принимают новое. Если душа долго осматривает  что-ни-
будь и устает следовать за его величиной, мы начинаем называть эту  вещь
бесконечной, - а это совсем не то, что вещи, кажущиеся большими, но име-
ющие предел. Так же точно мы думаем, что такая-то вещь делится с трудом,
и с возрастанием трудности под конец обнаруживаем, что она  неделима;  а
от того, что движется еле-еле и с натугой, мы переходим к  неподвижному.
Таким же образом нечто было согласно с природой, - но возрастание  вели-
чины переводит его в другое качество, и оно становится благом. Будь здо-
ров.

   Письмо СXIX

   Сенека приветствует Луцилия!

   (1) Никогда я, если найду что-нибудь, не жду, пока ты скажешь:  "Чур,
на двоих!" - а сам себе говорю это. Ты  спросишь,  какова  моя  находка?
Подставляй полу, здесь чистая прибыль! Я научу тебя,  как  в  два  счета
стать богачом, - а тебе об этом куда как хочется услышать, и недаром:  я
кратчайшим путем поведу тебя к величайшему богатству. Впрочем, тебе  ну-
жен будет заимодавец; чтобы начать дело, придется взять в долг; но я  не
хочу, чтобы ты брал через вторые руки, не хочу, чтобы посредники трепали
твое имя. (2) Я представляю тебе сговорчивого  заимодавца  -  того,  что
указан был Катоном: "Бери в долг у себя самого". Нам хватит любой малос-
ти, если все, чего недостает, мы будем просить у себя самих.  Знай,  мой
Луцилий: что не желать, что иметь - одно и то же. Итог и тут и там  оди-
наков: мучиться ты не будешь. Я не поучаю тебя хоть в чем-нибудь отказы-
вать природе: она упряма, одолеть ее нельзя, - все равно потребует свое-
го; но что выходит за ее пределы, то заемное, а не  необходимое.  (3)  Я
голоден, - надо поесть; а полбяной будет хлеб или пшеничный, это к  при-
роде касательства не имеет. Она хочет, чтобы мы насыщали  утробу,  а  не
ублажали. Мне хочется пить, - а какую воду - ту ли, что я  зачерпнул  из
соседнего озера, или ту, которую запечатал снегом, чтобы она была свежей
от заемного холода, - это к природе касательства не имеет. Она велит од-
но: утолить жажду; будет ли твой кубок из золота,  из  хрусталя  или  из
мурры, будет ли у тебя тибуртинская чашка1 или собственная горсть, - это
природе неважно. (4) В каждом деле смотри на цель - и откажешься от все-
го лишнего. Голод взывает ко мне, - я протяну руку к тому, что ближе ле-
жит, а он сам сделает вкусным все, что бы я ни взял. (5) Голодный  ничем
не гнушается.
   - "А что же будет у меня для  удовольствия?"  -  По-моему,  прекрасно
сказано: "Мудрец - самый неустанный искатель природного богатства". - Ты
скажешь: "Что ты угощаешь меня с пустой тарелки? Я приготовил было мешки
для денег, озирался, выбирая, в какое море мне пуститься  для  торговли,
какой взять откуп, какие ввозить товары.  Посулить  богатство,  а  потом
учить бедности, - это обман!" - Стало быть, того, кто ни в чем не  знает
недостатка, ты считаешь бедняком? - "Но этим он  обязан  себе  и  своему
терпению, а не фортуне". - Так ты не хочешь считать его  богатым  только
потому, что его богатство неисчерпаемо?  Что  больше:  иметь  много  или
сколько хочется? (6) Кто имеет много, тот желает еще больше, - а это до-
казывает, что он имеет меньше, чем ему хочется. А у кого  есть,  сколько
хочется, тот достиг цели, - чего никогда не дается богатству. Ты  потому
только считаешь, будто у них нет богатства, что их корысти ради не внес-
ли в смертные списки, что им корысти ради не подсыпали яду  ни  сын,  ни
жена? что во время войны им ничего не грозит? что в дни мира они свобод-
ны от дел? что ни владеть такими богатствами не опасно, ни распоряжаться
не трудно? - (7) "Но ведь мало есть у того, кто разве что не знает холо-
да, и голода, и жажды!" - Большего нет и у Юпитера! Иметь,  сколько  хо-
чется, никогда не мало, а меньше, чем хочется, - всегда мало. После  Да-
рия, после индийцев Александр Македонский беден. Разве я  лгу?  Ведь  он
ищет, чего бы присвоить, рыщет по неведомым морям, шлет в океан флот  за
флотом, взламывает, так сказать, запоры мира. Чего довольно самой приро-
де, человеку мало! (8) Нашелся один, кто, имея все, захотел еще. Вот  до
чего слеп наш ум, вот до чего легко каждый из нас, преуспев, забывает, с
чего начал! Он, не бесспорный владетель жалкого уголка2, достигнув  гра-
ницы земли и возвращаясь по захваченному им миру, был печален.
   (9) Деньги никого не сделали богатым, - наоборот, каждого они  делают
еще жаднее до денег. Ты спросишь, в чем тут причина?  Кто  имеет  много,
тому становится по силам иметь больше. Одним словом, можешь взять  любо-
го, чьи имена называют заодно с Крассом и Лицинием3, и вывести на среди-
ну; пусть принесет свое имущество и подсчитает, что имеет и на что наде-
ется; он беден, если верить мне, а если поверить тебе,  то  может  обед-
неть. (10) А тот, кто сообразуется с требованьями природы, не только  не
чувствует, но и не боится бедности. Впрочем, знай,  что  сократить  свое
добро до естественной меры крайне трудно: тот, кого мы называем  близким
к природе, кого ты именуешь бедняком, что-нибудь лишнее да  имеет.  (11)
Богатство ослепляет толпу и привлекает к себе взгляды, если из дому  вы-
носят много денег, если крыша у него  щедро  позолочена,  если  отборная
прислуга бросается в глаза  или  красотой  и  ростом,  или  платьем.  Но
счастье таких богачей смотрит на улицу; а тот, кого  мы  избавили  и  от
толпы, и от фортуны, счастлив изнутри. (12) Ведь что до тех, у кого хло-
потливая бедность ложно присвоила имя богатства, то  они  вроде  больных
лихорадкой, про которых говорят: "у него лихорадка", - а между  тем  как
раз он у нее во власти. Но говорим мы и так: "его треплет лихорадка";  и
тут нужно говорить так же: "его треплет богатство".
   В одном я хочу тебя вразумить, - в том, в чем любых вразумлений мало:
мерь все естественными желаниями, которые можно удовлетворить или  зада-
ром, или за малую цену. И не смей примешивать к желаньям пороки! (13) Ты
спрашиваешь, каким должен быть стол, на каком серебре подавать, надо ли,
чтобы все прислужники были одного роста и без бороды.  Но  ведь  природе
ничего, кроме пищи, не нужно!

   Разве, коль жажда тебе жжет глотку, ты лишь к золотому
   Тянешься кубку? Голодный, всего, кроме ромба, павлина,
   Будешь гнушаться? 4

   (14) Голод не тщеславен, ему довольно, если его утолят, а чем  -  ему
нет дела. Остальное - муки злосчастной жажды роскоши: это она  доискива-
ется, как бы ей, наевшись, снова захотеть есть, как ей не  наполнить,  а
набить брюхо, как вновь возбудить  жажду,  напившись  первыми  глотками.
Прекрасно говорит Гораций, что жажде нет дела,  в  какой  чаше  и  сколь
изящною рукою подана вода. А если ты считаешь важным, кудряв ли мальчик,
протягивающий тебе питье, и блестит ли кубок, - значит, ты пить  не  хо-
чешь. (15) Помимо прочих даров получили мы от природы и этот, наилучший:
необходимое не приедается. Выбирать можно только между лишними вещами. -
"То некрасиво, это никем не ценится, а вон то оскорбляет мой взгляд".  -
Великий создатель мира, предписавший нашей  жизни  законы,  сделал  так,
чтобы мы были здоровы, а не избалованы. Для здоровья все есть,  все  под
рукой; для баловства все добывается с трудом и  муками.  (16)  Так  вос-
пользуемся этим благодеяньем природы, полагая его в числе  величайших  и
наибольшей ее заслугой перед нами будем считать данную  нам  способность
не пресыщаться тем, чего мы желаем по необходимости. Будь здоров.

   Письмо СХХ

   Сенека приветствует Луцилия!

   (1) Твое письмо блуждает с одного вопроса на другой, но  потом  оста-
навливается на одном и требует на него ответа:  "Откуда  берется  у  нас
знание блага и честности?" - Многие считают, что благо и честность - ве-
щи разные, мы же только отделяем одно от другого. Вот что я имею в виду.
(2) Некоторые полагают, будто благо - это то, что полезно, то есть  при-
лагают это имя и к богатству, и к лошади, и к вину, и к обуви - до  того
дешевым становится у них благо, до таких низин опускается. Честным назы-
вают они все, в чем присутствует неукоснительное выполненье долга:  пре-
данную заботу об отцовской старости, помощь другу в  бедности,  отважный
поход, разумное и умеренное предложение в сенате. (3) Мы тоже не считаем
благо и честность за одно, хотя они едины. Без честности  нет  блага,  а
что честно, то непременно благо. В чем между ними разница, я говорил  не
раз и считаю излишним повторять. Скажу одно: нам не кажется  благом  то,
чем можно воспользоваться во зло, - а ты сам видишь, как часто  злоупот-
ребляют богатствами, знатностью, могуществом.
   Теперь вернусь к тому, о чем ты просишь сказать: откуда у нас впервые
берется знание блага и честности. (4) Природа не могла научить нас:  она
дала нам семена знания, но не само знание. Некоторые  утверждают,  будто
мы напали на это знание случайно; однако невозможно  поверить,  чтобы  у
кого-нибудь перед глазами вдруг возник образ добродетели.  Нам  кажется,
что он создается благодаря наблюдению и сравнению часто совершаемых пос-
тупков; наши полагают, что и честность и благо  постигаются  посредством
аналогии. Это слово, коль скоро  латинские  грамматики  дали  ему  права
гражданства, не следует, по-моему, осуждать и высылать на  родину,  и  я
буду пользоваться им не только как  принятым,  но  и  как  общеупотреби-
тельным. (5) Вот что такое эта аналогия. Узнав, что есть здоровье  тела,
мы подумали, что есть и некое здоровье духа. Узнав о телесной  силе,  мы
сделали вывод, что есть и крепость духа. Нас поразили милосердные, чело-
вечные, смелые поступки, мы увидели в них совершенство и восхитились им.
Но под ними скрывалось множество пороков,  таившихся  под  блистательной
внешностью некоторых поступков, - и мы этих пороков  не  заметили.  Ведь
природа велит преувеличивать все достойное хвалы, и всякий  видит  славу
большей, чем она есть. Вот откуда и взяли мы образ величайшего блага.
   (6) Фабриций отверг золото царя Пирра: он мог  презреть  царские  бо-
гатства - и это было для него ценней любого царства. И он же, когда врач
Пирра пообещал дать царю яд, предупредил Пирра, чтобы тот опасался  коз-
ней. Не дать богатствам победить себя, не побеждать  ядом  -  для  этого
нужна равная высокость духа! Мы восхищаемся величием мужа, не прельстив-
шегося ни посулами царя, ни посулами погубить царя, мужа, верного благим
примерам и - самое трудное! - на войне чуждого преступлений,  верившего,
что есть вещи, которые не дозволено делать даже врагу, и в крайней  бед-
ности, которую он сделал лучшим своим украшением,  гнушавшегося  золотом
не меньше, чем ядом. "Живи моим благодеяньем, Пирр, - сказал он, - и ра-
дуйся неподкупности Фабриция, прежде так печалившей тебя!"  (7)  Гораций
Коклит1 один перегородил узкий мост и приказал отрезать  сзади  путь,  -
лишь бы ему самому не дать дороги врагам! И он сопротивлялся их натиску,
покуда не затрещали сорванные мощным обвалом брусья. Тогда он  оглянулся
и, убедившись, что принял на себя опасность и спас от опасности отчизну,
сказал: "Пусть, кто хочет, гонится за мной этим путем!" Тут он кинулся с
моста, но, равно заботясь о том, чтобы сохранить  в  быстрине  потока  и
жизнь, и оружье, не бросил украшенных недавней победой меча и щита;  так
и вернулся он к своим, невредимый, словно прошел по мосту. (8) Эти и по-
добные им деянья и являют нам образ добродетели.
   Я прибавлю такое, что может показаться странным:  иногда  зло  делало
виднее красоту честности, и прекраснейшее ярче блистало рядом  с  безоб-
разным. Ты ведь знаешь, что есть пороки, смыкающиеся с добродетелями,  а
самое постыдное, самое пропащее похоже порой на  должное  и  правильное.
Так расточитель прикидывается щедрым, хотя между умеющим  одарять  и  не
умеющим беречь - разница огромная. Есть, я повторяю, немало людей, кото-
рые не раздают, а разбрасывают; я не назову, мой Луцилий,  щедрым  того,
кто враг своим деньгам. Равнодушие притворяется уступчивостью,  наглость
- смелостью. (9) Такое сходство заставило нас быть внимательней и разли-
чать близкое по внешности, но не тождественное по сути. Наблюдая просла-
вившихся великими деяньями, мы начали примечать, ктр  совершил  его  му-
жественно и благородно, ничуть не колеблясь, - но всего лишь однажды.  И
увидев одного храбрым на войне и робким на форуме, другого - мужественно
сносящим бедность, но трусливо - поношение. мы стали  хвалить  поступок,
но презирать  человека.  (10)  А  третьего  мы  видели  благосклонным  к
друзьям, терпимым к врагам, безупречным и добросовестным в делах частных
и государственных; видели, как во всем,  что  приходится  выносить,  ему
хватает терпения, а везде, где нужно действовать, - разумности;  как  он
раздает щедрой рукой, когда нужно оделить многих,  как  он  настойчив  и
упорен, когда нужно трудиться, и силою духа одолевает усталость тела.  К
тому же он всегда одинаков, и верен себе в каждом поступке, и  хорош  не
по намеренью, а потому что усовершенствовал свой нрав и не только  может
поступать как должно, но и не может поступать иначе. И  мы  поняли,  что
перед нами образец совершенной добродетели. (11) Ее мы разделили на час-
ти; оказалось, что следует обуздать желания,  подавить  боязнь,  разумно
заботиться о предстоящих делах, раздать все, что должно быть отдано;  мы
постигли, что такое воздержность, мужество, разумность,  справедливость,
и определили, в чем долг каждой из них. Но из чего мы поняли, что  такое
добродетель? Нам показали ее присущие такому мужу  последовательность  и
красота, и постоянство, и согласие во всех делах, и величие,  превзошед-
шее все виденное нами. Отсюда же мы поняли, что такое  блаженная  жизнь,
текущая без бурь и зависимая лишь от собственной воли. (12) Как это ста-
ло нам ясно? Я скажу. Никогда тот достигший совершенной добродетели  муж
не проклинал фортуну, никогда не печалился, принимая  удары  случая,  но
считая себя гражданином мира и солдатом, переносил все труды, словно ему
приказал начальник. Что бы ни стряслось, он принимал все  не  с  негодо-
ваньем, как беду, насланную враждебным случаем, а как нечто  ему  самому
порученное. "Каково бы оно ни было, - говорил он, - но  оно  мое;  пусть
оно трудно, пусть тягостно, - будем и в этом деле усердны".  (13)  И  не
могло не стать ясно, сколь велик тот, кто ни от каких невзгод не  засто-
нал, ни разу на свой рок не пожаловался; многих он заставил понять,  ка-
ков он, и блистал ярко, словно свет во мраке, а своей кротостью, и  мяг-
костью, и справедливостью во всех делах божественных и  человеческих  он
привлек к себе все души. (14) Собственная его  душа  была  совершенна  и
поднялась до крайних своих пределов, так что выше нее был только дух бо-
га, частица которого и излилась в эту смертную грудь. А она  никогда  не
бывает более божественной, чем в то время, когда думает о  своей  смерт-
ности, знает, что человек затем и рожден, чтобы выполнить труд жизни,  и
что это тело - приют не постоянный, а временный и даже  кратковременный,
который придется покинуть, едва хозяин сочтет тебя тягостным гостем.
   (15) Повторяю, мой Луцилий: главный признак души, явившейся свыше,  -
это если всё, среди чего она обитает, кажется ей низким и  тесным,  если
она не боится выйти вон. Ведь кто помнит, откуда он явился,  тот  знает,
"уда уйдет. Неужто мы не видим, как много неприятного мучит нас, как ма-
ло подходит нам это тело? (16) Мы жалуемся то на голову, то на  желудок,
то на грудь и горло; то нас мучат сухожилия, то нога, потом понос, потом
простуда; иногда крови мало, иногда - слишком много; со всех сторон  нас
донимают и гонят прочь. Так бывает со всеми, кто живет не у себя. (17) А
мы, получив в удел такое хилое тело, простираем  свои  замыслы  на  веч-
ность, надеемся на самый долгий срок, какой только случалось прожить че-
ловеку, и не довольствуемся никаким богатством, никаким могуществом. Что
может быть бесстыднее и глупее? Близким к смерти,  даже  умирающим,  нам
всего мало! А ведь мы с каждым днем все ближе к последнему, и каждый час
торопит нас туда, откуда нам суждено упасть. (18) Взгляни, как слеп  наш
ум! То, что считаю я будущим, происходит сейчас, и наибольшая часть  его
- все время, которое мы прожили, - уже позади.  Мы  заблуждаемся,  когда
страшимся последнего дня: ведь каждый день вносит долю  в  нашу  смерть!
Усталость - не от того шага, на котором мы падаем без сил: он только  ее
обнаруживает. Последний день лишь приходит к смерти, а идут  к  ней  все
подряд. Она уносит нас не сразу, а малыми долями.
   Потому-то великая душа, зная свою высшую природу, старается и на этом
назначенном ей месте нести службу честно и усердно и все вокруг  считает
не своим, а только взятым на подержанье, и пользуется им, подобно" заез-
жему и спешащему прочь гостю. (19) И если мы увидели в ком-нибудь  такую
стойкость, то как может не  возникнуть  у  нас  образ  души  необычайных
свойств, особенно когда постоянство, о каком  я  говорил,  доказало  нам
подлинность ее величия? Все истинное  остается  неизменным,  все  ложное
краткосрочно. Есть люди, которые бывают попеременно то Ватиниями, то Ка-
тонами; то для них Курий2 недостаточно строг, Фабриций недостаточно  бе-
ден, Туберон недостаточно скромен и невзыскателен, - то они  богатствами
бросают вызов Лицинию, обедами - Апицию, удовольствиями - Меценату. (20)
Первый признак больной души - колебания и непрестанное метанье от показ-
ной добродетели к искренно любимым порокам.

   То вдруг двести рабов у него, то не больше десятка,
   То о царях говорит и тетрархах высокие речи,
   То вдруг скажет: "Довольно с меня, был бы стол, хоть треногий,
   Соли простая солонка, от холода грубая тога!"
   Дай ты ему миллион, как будто довольному малым, -
   И в пять дней в кошельке ничего! 3

   (21) Многие таковы, как описанный здесь Горацием Флакком, никогда  не
похожий на самого себя и всегда бросающийся из стороны в сторону. Я ска-
зал "многие", - нет, почти что все. Нет таких, чтобы день ото дня не ме-
няли и замыслы, и желания: то хочется иметь жену, то любовницу; то  меч-
тают царствовать, то стараются быть услужливей раба;  то  надуваются  до
того, что все их ненавидят, то сжимаются и становятся ниже тех, что  ле-
жат на земле; деньги то швыряют, то гребут.  (22)  Этим-то  изобличается
безрассудство души: каждый раз она другая, непохожая на себя, - а ничего
позорней, по-моему, нет. Поверь мне, великое дело - играть  всегда  одну
роль. Но никто, кроме мудреца, этого не делает; все прочие многолики. То
мы покажемся тебе бережливыми и степенными, то расточительными  и  тщес-
лавными. Мы то и дело меняем личины и берем противоположную  той,  какую
сбросили. Так потребуй от себя одного: каким. ты показал  себя  вначале,
таким оставайся до конца. Сделай так, чтобы тебя хвалили, а не сможешь -
так хоть чтобы узнавали. А то порой о человеке, с которым виделись  вче-
ра, по праву можно спросить: "Кто это?" Так мы меняемся! Будь здоров.

   Письмо CXXI

   Сенека приветствует Луцилия!

   (1) Я вижу, ты станешь спорить со мною, когда я изложу тебе сегодяяш-
ний вопрос, на котором мы уже достаточно долго останавливались. Ты снова
воскликнешь: "Какое касательство все это имеет к нравам?"  -  Восклицай,
что хочешь; я же сперва представлю тебе и  других  твоих  противников  в
этой тяжбе - Посидония и Архидема1 (пусть-ка и они держат ответ), а  по-
том скажу так: не все относящееся к нравам воспитывает добрые нравы. (2)
Одно нужно человеку для питания, другое -  для  упражнения,  третье  для
удовольствия, четвертое - чтобы его одеть, пятое -  чтобы  обучить.  Все
это имеет касательство к человеку, хоть и не все делает его лучше.  И  к
нравам одно причастно так, другое - иначе. Одно их исправляет и  улучша-
ет; другое исследует их природу и происхожденье. (3) Когда  я  исследую,
почему природа произвела человека, почему предпочла его прочим живым су-
ществам, - неужели, ты думаешь, я далеко отхожу от нравов? Неверно  это!
Откуда ты узнаешь, какие нравы нужны, если не отыщешь, что для  человека
лучше всего? если не будешь наблюдать его природу? Только тогда ты  пой-
мешь, что тебе нужно делать и чего избегать, когда усвоишь,  что  должен
ты своей природе. - (4) "А я хочу усвоить, как мне меньше желать, меньше
бояться! Избавь меня от предрассудков; объясни, как пусто  и  легковесно
то, что зовется счастьем, - ведь к нему так легко приставляется еще один
слог!" - Я исполню твое желание, ободрю тебя на пути к добродетели, буду
бичевать пороки; пусть меня сочтут не знающим в этом ни удержу, ни меры,
- я не перестану преследовать злонравие, обуздывать  неистовые  страсти,
умерять наслажденья, готовые перейти в муки, перебивать молитвы. Почему?
Да потому что самые большие беды мы сами себе вымаливаем, и в чем сейчас
нас утешают, с тем поначалу поздравляли.
   (5) Покуда позволь мне разобраться в вопросе,  на  первый  взгляд  от
всего этого далековатом. Он гласит: "Ощущают ли все  животные  состояние
своего тела?" Что это так, более всего явствует из той ловкости и склад-
ности, с какой они двигают своими членами,  словно  обучены  таким  дви-
женьям. Каждое животное свободно владеет любой частью тела.  Ремесленник
легко действует орудиями, кормчий корабля умело поворачивает  руль,  ху-
дожник, хоть перед ним и множество разных красок,  быстро  замечает  те,
что нужны ему для передачи сходства, и рука его  и  взгляд  легко  снуют
между воском 2 и произведением. С тем же проворством и животные  владеют
своим телом. (6) Мы дивимся на умелых плясунов, - до  чего  послушны  им
руки, способные выразить любую страсть и любой предмет, так что их быст-
рые телодвижения поспевают за словами 3. Но то, что дало им учение,  жи-
вотным дает природа. Ни одно из них не переставляет с  трудом  конечнос-
тей, все владеют своим телом без помех. Рожденные для этого,  они  сразу
же становятся подвижны, они всё умеют с первого  мига  и  появляются  на
свет обученными всему. - (7) "Но ведь животные так складно двигают всеми
частями тела только  потому,  что,  двигайся  они  иначе,  им  стало  бы
больно". - По-вашему выходит, они двигаются правильно по  принужденью  и
от страха, а не по своей воле; но это неверно. Когда их заставляет необ-
ходимость, они неповоротливы, а ловки, только когда двигаются по  своему
почину. Нет, уж никак не страх перед болью принуждает их  к  проворству,
коль скоро они стремятся к естественному движению даже через силу,  воп-
реки боли. (8) Если ребенок, задумав встать и приучаясь держаться на но-
гах, начинает пробовать силы, он тотчас же падает, но всякий раз с  пла-
чем встает, покуда, упражняясь наперекор боли, не  добьется  того,  чего
требует природа. Некоторые животные с твердой спиной, если  их  перевер-
нуть, корчатся и сучат ногами, покуда кто-нибудь их не поставит, как по-
ложено. Черепаха, лежа на спине, никаких мук не испытывает,  но  желание
принять естественное положение не дает ей покоя, и она не перестает  вы-
тягиваться и барахтаться, пока не встанет на ноги. (9) Значит,  чувство-
вать состоянье тела дано всем, и отсюда - такая свобода в движении  всех
членов; нет животного, которое владело бы своим телом с неловкостью  но-
вичка, - и этим лучше всего доказывается врожденность их уменья.
   - (10) "Но вы утверждаете, что состояние - это такое или иное отноше-
ние руководящего начала души к телу. Как понять ребенку такое путаное  и
тонкое определение, которое и вы сами с трудом выговариваете? Все живот-
ные должны были бы родиться диалектиками, чтобы понять эти вещи,  темные
и для большинства носящих тогу". - (11) Твое  возражение  было  бы  пра-
вильно, если бы я утверждал, будто животные постигают определение состо-
яния, а не само состояние. А его легче постичь естественным образом, чем
выговорить. Ребенок не знает, что такое состояние, а свое состояние зна-
ет, и не знает, что такое живое существо, однако чувствует, что сам он -
живое существо. (12) Да и состояние своего тела он постигает  смутно,  в
самых грубых чертах. И мы тоже - знаем, что-у нас есть душа, но не  зна-
ем, что она такое, какова она, откуда берется,  где  находится.  Как  мы
ощущаем в себе душу, хотя и не знаем ни ее природы, ни  местопребывания,
так и все животные ощущают состояние-своего тела. Ведь не могут  они  не
чувствовать того, через посредство чего чувствуют все остальное, не  мо-
гут не чувствовать того, чему повинуются,. чем управляются. (13)  Всякий
из нас понимает, что есть нечто, заставляющее нас двигаться туда или сю-
да, но никто не знает, что это; всякий чувствует в себе некое усилие, но
что оно такое и откуда оно, не знает. Так и у детей, и у  животных  есть
ощущение руководящего начала собственной души, хотя и неясное, нечеткое.
(14) "Но вы говорите, что каждое животное прежде всего приспосабливается
к собственному состоянию; а поскольку главное в состоянии человека - ра-
зум, то человек приспосабливается к себе не как к живому существу, а как
к существу разумному. Человек тем и дорог себе, что он человек.  Но  как
же младенец может приспособиться к состоянию разумного  существа,  когда
он еще неразумен?" - (15) У всякого возраста - свое состояние: у младен-
ца одно, у мальчика другое, у старика третье.  Все  приспосабливаются  к
тому состоянию, в котором сейчас пребывают. У младенца нет  зубов  -  он
приспосабливается к этому состоянию; прорезались зубы - он  приспосабли-
вается к новому состоянию. Ведь и у злака, который станет урожаем на по-
ле и зерном, одно состояние, когда он нежен и едва всходит  из  борозды,
другое - когда он окрепнет и поднимется и его верхушка, хоть  и  мягкая,
уже несет свой груз; третье - когда он пожелтел и готов для тока, и  ко-
лос у него твердеет; какого состояния он достигнет, то и поддерживает  и
сообразно ему принимает облик. (16) Младенчество, детство, юность,  ста-
рость - возрасты разные; но я, бывший я младенцем, и ребенком, и юношей,
остаюсь самим собою. Так же, хотя состояние у каждого все  время  стано-
вится другим, приспособление к своему состоянию всегда  одинаково.  Ведь
природа заставляет меня видеть не мальчика, или юношу,  или  старика,  а
меня самого. Поэтому младенцем я приспосабливался к младенческому состо-
янию, а не к будущему юношескому. И если младенцу  предстоит  вырасти  и
перейти в другое состояние, это не значит, будто то, в котором он рожда-
ется, противоестественно. {17) Живое существо прежде всего  приспосабли-
вается к самому себе: ведь должно же быть некое средоточье,  к  которому
устремлено все остальное. Я ищу наслаждений; для кого? для себя! Значит,
я забочусь о себе. Я избегаю боли; ради кого? ради себя! Значит, я забо-
чусь о себе. Если я все делаю, заботясь о себе, значит,  забота  о  себе
для меня превыше всего. Это присуще всем животным, и не прививается  им,
а дается от рождения. ^18) Природа взращивает свое потомство и не  поки-
дает его; но поскольку самая надежная опека есть опека  изблизи,  каждый
поручен самому себе. Поэтому, как я говорил в прежних письмах, даже  не-
окрепшие животные, едва вышедшие из материнской утробы  или  появившиеся
как-нибудь иначе, уже знают, что  им  враждебно,  и  избегают  грозящего
смертью; даже тени пролетающей хищной птицы пугаются те, что  служат  ей
добычей. Всякое животное, входя в жизнь, знает страх смерти.
   - (19) "Но как новорожденное животное может понимать, что спасительно
и что смертоносно?" - Прежде всего спрашивается, понимает ли, а не каким
образом понимает. А понимание у него есть, как явствует из того, что они
делают не больше и не меньше, чем делали бы, понимая. Почему  курица  не
бежит ни от павлина, ни от гуся, и бежит от еще  неведомого  ей  и  куда
меньшего ястреба? Почему цыплята кошек боятся, а собак не боятся?  Ясно,
что у них есть знание того, что им вредно, собранное не на опыте, - мно-
гого они ведь остерегаются, и не испытав на себе. (20) И еще,  чтобы  ты
не подумал, будто все это случайно: они и не боятся, чего не следует,  и
никогда не забывают об осторожности и внимании; все бегут от гибели оди-
наково. И потом они не становятся тем боязливей, чем дольше живут. Отсю-
да ясно, что они пришли к этому не на опыте, а благодаря врожденной люб-
ви к себе и к собственной безопасности. Опыт приходит поздно и учит раз-
ному; природа дает знание сразу и всем одинаковое. (21) Если ты  настаи-
ваешь, я скажу, как всякое животное доходит до понимания того,  что  для
него гибельно. Оно ощущает, что состоит из плоти, и когда чувствует, что
может резать, жечь, рвать плоть, какие животные вооружены и  могут  вре-
дить, составляет себе понятие обо всем враждебном и  опасном.  Две  вещи
связаны между собою: всякое животное приспосабливается к  тому,  как  бы
сохранить себя, и одинаково идущего впрок ищет, а наносящего ущерб избе-
гает. Естественны и эта тяга ко всему полезному, и отвращение  ко  всему
враждебному: и то и другое появляется без  подсказывающего  размышления,
без намерения, как все, чему учит природа. (22) Разве ты  не  видишь,  с
каким тонким искусством пчелы строят себе жилища? какое между ними  сог-
ласие в разделении работ? Разве ты не видишь, что никому из смертных  не
сравниться с пауком в тканье? Сколько стоит трудов расположить нити так,
чтобы одни шли прямо и держали остальное, другие шли по кругу, в середи-
не чаще, к краям реже, и сделать так, чтобы они, словно тенета,  удержи-
вали маленьких тварей, на погибель которым  протянуты?  (23)  Этому  ис-
кусству не-учатся, - с ним рождаются. Поэтому одно  животное  не  бывает
искусней другого. Ты можешь видеть, что у всех пауков паутина одинакова,
во всех ячейках сот одинаковы углы. Что преподает нам наука, то и неоди-
наково, и ненадежно; что раздает природа, всем достается поровну. А  она
больше всего учит самосохранению и всему, что для  него  нужно;  поэтому
все животные начинают учение вместе с жизнью.  (24)  Нет  ничего  удиви-
тельного, если они от рожденья наделены тем, без чего бы  родились  нап-
расно. Первые орудия, данные им природой для выживанья, - приспособленье
и любовь к себе. Они, если бы не хотели, и не могли бы уцелеть,  и  хот"
сама эта воля не спасла бы их, без нее ничто бы не служило им во  спасе-
ние. Ты не найдешь ни одного, которое бы собою не дорожило и пренебрега-
ло. Даже бессловесным и тупым скотам, как бы ни  были  они  неуклюжи  во
всем прочем, хватает ловкости и вниманья, чтобы жить.  Ты  сам  увидишь,
что даже те из них, что для других бесполезны, для своей  пользы  ничего
не упустят. Будь здоров.

   Письмо CXXII

   Сенека приветствует Луцилия!

   (1) День уже пошел на убыль и стал на шаг  короче,  однако  дает  до-
вольно простора тем, кто, так сказать, встает вместе с ним; еще добрей и
щедрее он к тем, кто дожидается его и видит первый луч. И  стыдно  тому,
кто лежит в полусне, когда солнце высоко, чье бодрствованье начи  нается
в полдень, - да и это для многих все равно что встать до  рассвета.  (2)
Есть и такие, что превращают ночь в день и поднимают отяжелевшие от вче-
рашнего хмеля веки не раньше, чем приблизится тьма. Говорят, что у  тех,
кого природа, по словам Вергилия, поселила под нашими краями, перевернув
вниз головой,

   Чуть лишь задышат на нас, запыхавшись, кони Востока,
   Там зажигает, багрян, вечерние светочи Веспер1

   И такой же порядок у людей, у которых перевернута не страна, а жизнь.
Есть и в нашем городе антиподы, которые, как говорит Марк Катон  2,  "не
видали ни восхода, ни заката". (3) Неужели, по-твоему, знают,  как  надо
жить, не знающие, когда жить? И они еще боятся смерти,  после  того  как
погребли себя заживо, зловещие, словно ночные птицы! Пусть проводят ночи
за вином, среди благовоний, пусть коротают время извращенного бдения  за
пиром из множества перемен, - все равно они не пируют, а самим себе  от-
дают последний долг. Впрочем, и мертвых поминают днем.
   А для занятого делом, клянусь, день не бывает слишком долгим! Продлим
себе жизнь! Ведь и смысл, и главный признак ее - деятельность.  Сократим
же хоть ненамного ночь в пользу дня! (4) В темноте держат птиц,  откарм-
ливаемых для пира, чтобы они легче жирели в неподвижности; и  так  же  у
тех, кто в праздности позабыл обо всех упражнениях, ленивое тело  пухнет
и в сумраке заплывает жиром. Поэтому так мерзки на вид тела обрекших се-
бя жить в темноте. Цвет их лиц подозрительней, чем у побледневших от бо-
лезни: томные и расслабленные, они бледны как мел, и плоть у них  заживо
становится как у мертвецов. Но это, я бы сказал, наименьшая из  их  бед.
Насколько же темнее у них в душе! Она уставилась в себя самое, окутанная
сумраком, и завидует слепым. Ведь не для темноты есть у нас глаза!
   (5) Ты спросишь, откуда такая извращенность в душах, чтобы  гнушаться
днем и переносить всю жизнь на ночь. Все пороки сражаются против  приро-
ды, все отходят от должного порядка: наслаждаться всем извращенным - та-
кова цель сластолюбия, и не только свернуть с прямого пути, но и  отойти
как можно дальше или пойти в обратную сторону. (6) А те, по-твоему,  жи-
вут не вопреки природе, кто пьет натощак, чтобы принять вино  в.  пустые
жилы, и приступают к еде пьяными? А этот порок, такой  частый  у  юнцов,
старающихся стать сильнее: они пьют на самом пороге бани, среди  скинув-
ших платье, и не пьют, а пьянствуют, чтобы потом соскабливать пот,  выз-
ванный обильным и горячим питьем? Пить же после обеда или  ужина  пошло,
так делают деревенские отцы семейств, не  знающие,  что  такое  истинное
наслажденье. Чистое вино приятно, когда не смешивается с пищей и свобод-
но расходится по жилам; опьяненье на пустой желудок - верх удовольствия.
(7) Или, по-твоему, живут не вопреки природе те, кто меняется одеждой  с
женщинами? Не живут вопреки природе те, кто старается, чтобы  отрочество
блистало и за пределами должного срока? Есть ли что-нибудь более  жесто-
кое и более жалкое? Он никогда не станет  мужчиной,  чтобы  дольше  быть
утехой для мужчины! Но если ради этой гнусности у него  пришлось  отнять
его пол, почему бы не отнять и возраст? (8) А  разве  не  живут  вопреки
природе те, что хотят роз среди зимы, кто с помощью горячей  воды  ловко
создает подложное тепло и в стужу  выращивает  лилию,  весенний  цветок?
Разве не вопреки природе живут насаждающие на башнях  плодовые  сады?  У
кого на крышах домов и вышках колышутся леса, пустив корни  там,  докуда
они едва ли доросли бы вершинами? Не живут ли вопреки природе и те,  кто
закладывает основания бань среди моря и полагает, что их купанье  недос-
таточно изысканно, если в стенки горячего бассейна не бьют волнами бури?
(9) Однажды начавши желать того, что противно заведенному  природой  по-
рядку, под конец совсем от него отходят. Светает; пора спать! Все затих-
ло; теперь займемся упражненьями, отправимся гулять, позавтракаем!  Бли-
зится рассвет; время ужинать! Нельзя делать так же, как весь народ: идти
в жизни проторенным путем и пошло и низко! Долой день для  всех!  У  нас
будет свое особое утро.
   (10) Они для меня все равно что мертвецы: разве жизнь при  факелах  и
свечах - не те же похороны, и вдобавок преждевременные? Я помню  многих,
которые в одну и ту же пору жили так, и среди них - Атилия Буту, бывшего
претора; когда он растратил огромное состояние и признался Тиберию,  что
обеднел, тот сказал: "Поздно же ты проснулся!" (11) Монтан Юлийd,  снос-
ный поэт, известный дружбой с Тиберием и  ее  охлаждением,  читал  перед
слушателями поэму. Он очень любил слова "восход" и "закат", всюду  совал
их. Когда кто-то, рассердившись  на  читавшего  весь  день,  отказывался
впредь ходить на его чтения, Натта Пинарий 4 сказал: "А у меня не  будет
лучшего случая показать мою щедрость, и я готов слушать его с восхода до
заката". (12) И когда Монтан произнес такие стихи:

   Феб начинает уже воздымать свой пламенник жаркий,
   Сея алеющий свет, а печальная ласточка утром
   Корм начинает носить болтливым птенцам, возвращаясь
   То и дело к гнезду и всех оделяя из клюва...

   Вар, римский всадник из окружения Марка Виниция5, ловец хороших  обе-
дов, которые он зарабатывал злоязычьем, воскликнул: "Бута дремать. начи-
нает!" (13) А потом, когда Монтан прочитал:

   Вот уже пастухи загнали стада свои в хлевы,
   Ночь начинает уже тишиною окутывать земли
   Спящие.. .

   тот же Вар сказал: "Что он говорит? Уже ночь?  Пойду  приветствовать"
Буту!" Эта его вывернутая наизнанку жизнь была известна всем и  каждому,
хотя в то время, повторяю, многие жили как он.
   (14) А причина этому - не какая-то особая приятность, которую некото-
рые находят в ночи, а неприязнь ко всему общепринятому; вдобавок, нечис-
той совести свет в тягость; и еще, кто и желает и презирает  все  смотря
по тому, дорого или дешево оно куплено, те совсем уж  гнушаются  даровым
светом. Далее, любители удовольствий хотят, чтобы,  пока  они  живы,  их
жизнь стала предметом общих толков, и если о них молчат,  они  полагают,
что стараются впустую. Им плохо каждый раз, когда молва не заметит како-
го-нибудь их поступка. Многие проедают имущество, у многих есть любовни-
цы, и чтобы твое имя не затерялось среди всех, мало роскошничать, - нуж-
но сделать что-нибудь особенное. В городе, где все так заняты, о простом
беспутстве не заговорят. (15) Я слышал, как Педон Альбинован6,  остроум-
нейший рассказчик, вспоминал о Спурии Папинии, чей дом  стоял  ниже  его
дома: "Слышу в третьем часу ночи удары бичей; спрашиваю, что он  делает,
отвечают: ведет расчеты. В шестом часу  ночи  слышу:  сильнейший  вопль;
спрашиваю, что это; отвечают: пробует голос. В восьмом часу ночи спраши-
ваю, что значит этот стук колес; отправляется на  прогулку,  -  отвечают
мне. (16) Перед рассветом - беготня, зовут слуг, виночерпии и повара су-
етятся. Спрашиваю, что такое? Говорят, что вышел из бани, потребовал ме-
дового питья и полбяной похлебки". - А на вопрос: "Что же, обед  занимал
у него весь день?" - был ответ: "Ничуть не бывало: жил он очень  умерен-
но, и если что и тратил, так только ночи". А тем, кто называл этого  че-
ловека жадным и скаредным, Педон говорил: "Можете еще назвать его ночным
зверем". (17) Ты не должен удивляться, обнаружив у пороков столь  стран-
ные черты: пороки бесчисленны и многолики, установить  их  разновидности
невозможно. Прямой путь один, окольных много, и они еще петляют то  так,
то этак. То же самое и нравы людей: кто следует природе, у тех нрав поч-
ти одинаков, - покладистый и свободный; а у извращенных нравы  не  схожи
ни между собою, ни с нравами всех прочих. (18) Но главная  причина  этой
болезни, по-моему, в том, что они гнушаются общепринятым образом  жизни.
Как отличаются они от всех и одеждой, и изысканностью обедов, и изящест-
вом повозок, так же они хотят выделяться и выбором времени. Кто  грехами
добивается дурной славы как награды, тому  обычные  грехи  не  нужны.  А
ее-то и ищут все, кто, так сказать, живет наоборот. (19) Вот почему, Лу-
цилий, нам и нужно держаться дороги, указанной природой, и с нее не  ук-
лоняться. Тем, кто идет ею, все легко и просто; кто старается идти в об-
ратную сторону, для тех жить - все равно что грести против течения. Будь
здоров.

   Письмо CXXIII

   Сенека приветствует Луцилия!

   (1) Утомленный дорогой, не столько долгой, сколько трудной, я  прибыл
к себе в Альбанскую усадьбу глубокой ночью. Здесь ничего не готово  -  я
один готов. Приходится вытянуть усталое тело на ложе. Медлительность по-
варов и пекарей меня не сердит, ибо я говорю самому себе:что легко  при-
нимаешь, то и не тяжело; не стоит негодовать ни на что, если ты  сам  не
преувеличил повода своим негодованием. (2) Мой пекарь не испек хлеба,  -
но хлеб есть у смотрителя усадьбы, у домоправителя, у издольщика.  -  Ты
скажешь, что хлеб у них плох. - Подожди - и станет хорош. Голод  превра-
тит его для тебя в самый тонкий пшеничный. Не нужно только есть,  прежде
чем голод не прикажет. Подожду и я и не сяду за стол раньше, чем не  по-
лучу хорошего хлеба или перестану брезговать плохим. (3) Необходимо при-
выкать к малому. И время, и место даже для тех из нас, кто богат и  всем
обеспечен, порою мешают получить желанное1. Никто не  может  иметь  все,
чего захочет, - зато всякий может не хотеть того, чего не имеет, и с ра-
достью обойтись тем, что под рукой. Кроткий и привыкший  терпеть  дурное
обращенье желудок - немалый залог свободы.
   (4) Трудно измерить наслажденье, доставляемое мне тем, что  усталость
моя проходит сама собою. Мне не нужно ни бани, ни  притираний,  никакого
лекарства, кроме времени. То, что сделал со мною труд,  исправит  покой.
Скромный ужин тут будет для меня приятнее вступительного пира. (5)  Ведь
я неожиданно испытал свою душу, а такое испытание и  проще  и  надежнее.
Когда человек подготовится и заставит себя быть терпеливым, тогда не так
ясно, какова его подлинная стойкость; самые верные доказательства -  те,
которые он представил без  подготовки,  если  смотрел  на  трудности  не
только равнодушно, но и кротко, если не вспылил и не затеял ссоры;  если
сам себе восполнил отсутствием желанья все, чего не получил; если думал,
что и того, и этого не хватает не ему, а его привычке. (6)  Ведь  только
не имея некоторых вещей, мы узнаем, что многие из них нам и не нужны. Мы
пользовались ими не по необходимости, а потому что они у нас были.
   А как много вещей мы приобретаем потому только, что другие их  приоб-
ретают, что они есть у большинства! Одна из причин наших бед -  та,  что
мы живем по чужому примеру и что не разум держит нас в порядке,  а  при-
вычка сбивает с пути. Чему мы и не захотели бы подражать,  если  бы  так
делали немногие, за тем идем следом, стоит всем за  это  приняться  (как
будто, чем чаще что-нибудь делается, тем оно честнее),  и  место  истины
занимает для нас заблужденье, едва оно станет всеобщим.  (7)  Все  путе-
шествуют так, чтобы впереди них мчалась нумидийская конница  и  двигался
отряд скороходов; стыдно, если никто не будет сгонять встречных прочь  с
дороги, если столб пыли не будет оповещать всех, что едет порядочный че-
ловек. У всех есть мулы, чтобы возить сосуды из хрусталя и мурры и  чаши
чеканки знаменитых мастеров; стыдно, если кому-нибудь покажется, что вся
твоя поклажа не боится тряски. Всех мальчишек везут,  вымазав  им  лица,
чтобы нежная кожа не пострадала от солнца или  стужи;  стыдно,  если  во
всей их толпе будет хоть один без мази на здоровом лице.
   (8) С такими надо избегать разговора: они-то и заражают нас пороками,
передавая их от одного к другому. Кажется, что худший род людей -  пере-
носчики чужих слов, а на самом деле это переносчики пороков. Их разговор
приносит величайший вред: даже если он не действует сразу, то  оставляет
в душе семена, и за нами, даже когда мы с этими людьми расстанемся,  не-
отступно следует зло, которое взойдет потом. (9) Как слушав  шие  музыку
уносят с собой в ушах переливы сладкого напева, который мешает  сосредо-
точить мысли на важном, так и слова льстецов и хвалителей порока остают-
ся в нас и после того, как мы перестаем их слышать. Нелегко прогнать  из
души их сладкий звук: он с упорством преследует нас и время  от  времени
возвращается. Поэтому нужно закрывать уши еще прежде, чем услышишь злов-
редный голос: а когда соблазнитель уже начал говорить, ты же  согласился
слушать, он наглеет все больше. (10) И в конце концов  дело  доходит  до
таких разговоров: "Добродетель,  философия,  справедливость  -  все  это
треск пустых слов. Есть только одно счастье: угождать жизни, есть, пить,
свободно распоряжаться имуществом. Это и значит жить, это и значит  пом-
нить о том, что ты смертей. Дни текут, проходит невозвратимая жизнь. Что
же мы колеблемся? Что толку быть мудрым и навязывать  воздержность  воз-
расту, который и может наслаждаться, и требует наслаждений, и скоро ста-
нет не годен для них? Зачем забегать вперед смерти  и  самому  запрещать
себе2 то, что она отнимет? У тебя нет ни любовницы, ни мальчика, которо-
му даже любовница позавидует; каждый день ты выходишь трезвым;  обедаешь
ты так скромно, будто должен давать ежедневную запись расходов  отцу  на
одобренье. Это значит не жить, а смотреть, как живут другие. (11)  Какое
безумие - быть распорядителем имущества  твоего  наследника,  отказывать
себе во всем, чтобы большое наследство превратило твоего друга во врага!
Ведь чем больше он получит, тем  сильнее  порадуется  твоей  смерти.  Не
ставь и в грош всех этих унылых и нахмуренных цензоров чужой жизни, вра-
гов своей собственной, этих всеобщих опекунов! Не сомневайся в том,  что
предпочесть: хорошую жизнь или добрую славу!" (12)  Таких  голосов  надо
избегать не меньше, чем тех, мимо которых Улисс не хотел проплыть  иначе
как связанным3. У них та же сила: они уведут прочь от отчизны,  от  род-
ных, от друзей, от добродетели и сделают так,  что  несчастный  постыдно
разобьется о постыдную жизнь 4.
   Насколько лучше идти прямым путем и прийти к тому, чтобы только чест-
ное и было тебе приятно. (13) Мы и  сможем  достичь  этого,  если  будем
знать, что есть два рода вещей: одни нас привлекают, другие  отпугивают.
Привлекают богатства, наслажденья, красота, почести,  всё  вкрадчивое  и
улыбчивое; отпугивает труд, смерть, боль, поношенье, скудная  пища.  Нам
нужно упражняться, чтобы не бояться второго и не желать  первого.  Будем
же сопротивляться и тому и другому: от заманчивого отступать,  на  враж-
дебное нападать. (14) Разве ты не видишь, что под гору  и  в  гору  идут
по-разному? Кто идет под уклон, откидывается назад,  кто  взбирается  на
кручу, тот нагибается вперед. А переносить свой вес вперед на  спуске  и
назад при подъеме - это, мой Луцилий, все равно, что потворствовать  по-
рокам. Путь к наслажденьям ведет вниз, к трудностям и тяготам приходится
взбираться: так будем тут помогать своему телу, а там его сдерживать.
   (15) Ты думаешь, я утверждаю, будто для нашего слуха  пагубны  только
те, кто расхваливает наслажденье и внушает страх перед болью, сам по се-
бе ужасный? Я считаю вредными для нас и тех, кто под видом стои  ческого
учения поощряет наши пороки. Вот что они болтают: "Только мудрец и  уче-
ный умеет быть любовником. И в искусстве есть и  пить  с  сотрапезниками
мудрец понимает больше всех и только один к нему и пригоден.  Исследуем,
до какого возраста юноши могут служить для любви". (16) Пусть  греческим
обычаям это позволено, а мы лучше будем слушать другое: "Никто не стано-
вится превосходным мужем случайно: добродетели  нужно  учиться.  Наслаж-
денье - вещь и низменная, и ничтожная, не имеющая никакой цены, общая  у
нас с бессловесными животными, ибо на нее слетаются даже самые  малые  и
презренные твари. Слава и пуста, и  непостоянна,  она  подвижнее  ветра.
Бедность - зло только для того, кто ее не приемлет. Смерть не есть  зло.
- Ты спросишь, что она такое? - Единственное, в  чем  весь  род  людской
равноправен. Суеверие есть самое безумное из заблуждений: оно  страшится
тех, кого должно любить, и оскорбляет тех, кого чтит.  Какая  разница  -
отрицать ли богов или бесчестить их?" - (17) Вот что следует  выучить  и
даже заучить. Философия не должна поставлять оправдания для пороков. Не-
чего и надеяться на выздоровленье тому больному, которого врач  поощряет
к неумеренности. Будь здоров.

   Письмо СXXIV

   Сенека приветствует Луцилия!

   (1) Много могу передать старинных тебе наставлений.
   Если ты прочь не бежишь и забот не чуждаешься мелких1.

   Ты-то прочь не бежишь, и никакие тонкости тебя не  отталкивают,  вкус
твой слишком тонок, чтобы заниматься только2 самым большим. А так как  я
одобряю твое обыкновенье все мерить пользой и знаю, что  ты  терпеть  не
можешь одного, - чтобы величайшая тонкость ни к чему не вела, - то  пос-
тараюсь и сейчас не допустить этого.
   Вопрос таков: чувством или рассудком постигается благо? С ним связано
и утвержденье, что в бессловесных животных и младенцах  нет  блага.  (2)
Кто ставит выше всего наслажденье, те считают благо чувственным; мы  же,
приписывающие благо душе, -  умопостигаемым.  Если  бы  о  благе  судили
чувства, мы бы не отвергали никаких наслаждений: ведь все они заманчивы,
все приятны, - и наоборот, не шли бы добровольно  на  страданье,  потому
что всякое страданье мучительно для чувств. (3) Далее, не заслуживали бы
упрека слишком уж приверженные наслаждениям и больше всего боящиеся  бо-
ли. Мы же порицаем предающихся обжорству и похоти и презираем  тех,  кто
из боязни боли ни на что не отваживаются и теряют мужество. Но в чем  их
грех, если они повинуются чувствам, которым вами же отдано право  судить
о благе и зле и решать, к чему стремиться, а от чего  отказываться.  (4)
Ведь ясно, что лишь разум властен выносить приговор о жизни,  добродете-
ли, о честности, а значит и о благе и зле. А они поручают судить о самом
лучшем самой грубой из наших способностей,  так  как  приговор  о  благе
должно выносить чувство, тупое и близорукое, куда менее проворное у  че-
ловека, чем у других животных. (5) Что если кто-нибудь захочет различить
мелочи не глазами, а на ощупь? А ведь из всех внешних чувств  зрение  по
своей тонкости и внимательности - самое для этого подходящее, оно позво-
лило бы различить благо и зло. Вот видишь, в каком неведенье истины пре-
бывает и как низводит на землю все высокое и божественное тот, кто судит
о высшем благе и зле на ощупь.
   - (6) "Но ведь как всякая наука, всякое искусство должны возникнуть и
вырасти из чего-то очевидного, постижимого чувствами, так и начала и ос-
нования блаженной жизни - в очевидном и доступном чувствам.  И  вы  сами
говорите, что блаженная жизнь берет начало в очевидном". - (7) Мы  назы-
ваем блаженной жизнь, согласную с природой; а что согласно  с  природой,
то видно сразу же и явственно, как и все  совершенное.  Однако  то,  что
согласно с природой, что дается тотчас после рождения, я называю не бла-
гом, а началом блага. Ты же даришь младенчеству высшее благо  -  наслаж-
денье, чтобы новорожденный начинал с того, к чему приходит зрелый  чело-
век. (8) Если бы кто-нибудь сказал, будто плод,  скрытый  в  материнской
утробе, неведомого еще пола, не имеющий завершенного облика, уже причас-
тен благу, - все ясно увидели бы его заблужденье. А  велика  ли  разница
между только что начавшим жить и тем, кто скрыто обременяет  материнское
чрево? Оба они одинаково созрели для понимания блага и зла,  и  младенец
не больше способен воспринять благо, чем способно дерево или  бессловес-
ное животное. А почему нет блага ни в дереве, ни в  бессловесном  живот-
ном? Потому что нет разума. Потому же нет блага и в младенце: ведь  и  у
него разум еще отсутствует. Он придет к благу, только когда войдет в ра-
зум.
   (9) Есть существа неразумные, есть еще  неразумные,  есть  обладающие
разумом, но несовершенным. Ни в одном из них нет блага: его  приносит  с
собою разум. В чем различие между названными мною разрядами?  Неразумным
благо не достанется никогда; кто неразумен до поры, те не могут покуда и
обладать благом; у тех, чей разум  несовершенен,  блага  нет,  но  может
быть. (10) Потому я и говорю, Луцилий: благо пребывает не во всяком теле
и не во всяком возрасте; оно так же далеко от младенчества, как  послед-
нее от первого, как совершенство от начала; значит, его нет и в  нежном,
едва крепнущем теле. Как оно могло бы в нем быть? Да не  больше,  чем  в
семени! (11) Если ты говоришь: "Мы знаем некое благо и в деревьях,  и  в
посевах", - то оно не в первых ростках, только что пробившихся из земли.
Есть благо в пшенице - но не в полных млечного сока стеблях, не в мягком
колосе, едва выпроставшемся из-под листика; оно возникает только  тогда,
когда лето довело зерно до положенной спелости. И как все в природе  яв-
ляет свое благо, только созрев до конца, так и благо человека есть  лишь
в том человеке, чей разум уже достиг совершенства. (12) Что это за  бла-
го? Я скажу: это душа свободная и возвышенная, все  подчиняющая  себе  и
сама ничему не  подчиненная.  Такое  благо  младенчеству  недоступно,  и
детству нельзя на него надеяться, и юности едва ли можно. И хорошо  еще,
если старости удалось достичь его ценою долгих и упорных стараний. А ес-
ли это так, значит, благо умопостигаемо.
   - (13) "Однако ты сам сказал, что есть благо и у дерева, и  у  травы;
выходит, благо может быть и у младенца". - Подлинного блага нет ни у де-
рева, ни у бессловесных животных;  их  благо  нельзя  назвать  благом  в
собственном смысле. - "А что же это?" - То, что согласно с природой каж-
дого из них. Благо никак не может выпасть на долю бессловесному животно-
му: благо принадлежит лучшему и более счастливому роду существ. Где  нет
места разуму, там нет и блага. (14) Есть четыре рода  существ:  деревья,
животные, люди, боги. Последние два обладают разумом, и, значит, они од-
ной природы, а разница между ними та, что боги бессмертны, люди смертны.
Благо одних довела до совершенства сама природа, - я имею в виду  богов;
благо других - то есть людей - совершенствуется их  усилиями.  Остальные
существа совершенны в своем роде, а это не есть подлинное  совершенство,
коль скоро разум в них отсутствует. Только то подлинно  совершенно,  что
совершенно в согласии со всеобщей природой, а всеобщая природа  разумна;
остальные могут быть совершенны только в своем роде. (15) Значит, у  них
не может быть и блаженной жизни, и того, что ее создает; создает же бла-
женную жизнь благо; у бессловесных животных нет того, что  создает  бла-
женную жизнь, - следовательно, у бессловесных животных нет блага.
   (16) Бессловесное животное чувством постигает  настоящее,  о  прошлом
вспоминает тогда, когда встречает нечто напоминающее о нем чувствам: так
лошадь вспоминает дорогу, когда подведена к ее началу, в стойле же у нее
нет никаких воспоминаний о дороге, даже множество раз пройденной. Третье
время - будущее - бессловесным животным недоступно. (17)  Как  же  может
показаться совершенной природа тем, кто не знает прошлого? Время состав-
ляется из трех частей: прошедшего, настоящего и грядущего. Животным дано
только самое краткое и быстро пролетающее - настоящее;  воспоминанья  .о
прошлом у них редки и вызываются только видимым в  настоящий  миг.  (18)
Значит, благо, принадлежащее совершенной природе, не может быть  в  том,
что по природе несовершенно; а не то, если оно  есть  у  существ  другой
природы, значит, есть оно и у посевов. Я не отрицаю,  и  у  бессловесных
животных есть сильное и пылкое влечение ко всему, что кажется  согласным
с природой, но порывы этого влечения беспорядочны и смутны. Благо же  не
бывает ни беспорядочным, ни смутным. - (19) "Как так?  Неужели  движения
животных беспорядочны и неуклюжи?" - Я бы сказал, что они двигаются бес-
порядочно и неуклюже, будь им по природе доступен  порядок;  а  так  они
двигаются сообразно своей природе. Беспорядочно же то, что могло бы  со-
вершиться и по порядку. Беспокойно то, что могло  бы  быть  безмятежным.
Порок есть только там, где могла бы быть добродетель.  Движения  бессло-
весных животных таковы от природы. (20) Но, чтобы не держать тебя  слиш-
ком долго, я скажу: и у бессловесного животного бывает некое благо,  не-
кая добродетель, некое совершенство, но не благо, добродетель  и  совер-
шенство в безусловном смысле. Они достаются на долю не только  существам
разумным, которым дано знать, почему, до какой степени  и  как.  Поэтому
благо есть только у того, у кого разум.
   (21) Но ты спросишь, к чему ведет все это рассуждение, чем оно  может
быть полезно твоей душе? Я отвечу: оно делает ее и  сильнее  и  проница-
тельнее и, коль скоро она хочет чем-либо заниматься, не дает  отойти  от
занятий благородных. Оно полезно хотя бы тем, что велит  помедлить  рву-
щимся к злу. И еще вот что я скажу: больше всего пользы я принесу  тебе,
показав, в чем твое благо, отделив тебя от бессловесных животных  и  по-
местив рядом с богами. (22) Зачем ты упражняешь и копишь телесные  силы?
Природа щедрее отпустила их скоту и диким зверям. Зачем ты  холишь  свою
наружность? Что бы ты ни делал, красотою ты уступаешь  многим  животным.
Зачем ты так тщательно укладываешь волосы? Распустишь ли ты их  на  пар-
фянский лад, соберешь ли узлом, как германцы, будут ли они у  тебя  тор-
чать, как у скифа, - все равно у любого коня будет грива гуще твоей, и у
любого льва - красивее твоей. Сколько бы ты  ни  упражнялся  в  быстроте
ног, все равно не сравнишься с зайцем. (23) Так не  хочешь  ли,  оставив
все, в чем непременно будешь побежден, потому что  тратишь  силы  не  на
свое дело, вернуться к твоему собственному благу? В чем оно? В том, что-
бы исправить и очистить душу, которая соперничала бы с богами  и  подня-
лась выше человеческих пределов, видя все для себя только в себе  самой.
Ты - разумное существо! Что же есть твое благо? Совершенный разум!  При-
зови его к самой высокой цели, чтобы он дорос до нее,  насколько  может.
(24) Считай себя блаженным тогда, когда сам станешь источником всех сво-
их радостей, когда среди всего, что люди похищают, стерегут,  чего  жаж-
дут, ты не найдешь не только, что бы предпочесть, но и чего бы захотеть.
Я дам тебе короткое правило, оно поможет тебе оценить себя и  почувство-
вать, достиг ли ты совершенства. Ты тогда будешь владеть  своим  благом,
когда поймешь, что несчастнее всех счастливцы. Будь здоров.


Луций Анней Сенека.

Печатается по книге: Историко-философский ежегодник '96. - М.: Наука, 1997. - стр. 40-64.

Луций Анней Сенека
О БЛАЖЕННОЙ ЖИЗНИ

К брату Галлиону

I. 1. Все, брат Галлион (1), желают жить счастливо, но никто не знает
верного способа сделать жизнь счастливой. Достичь счастливой жизни
трудно, ибо чем быстрее старается человек до нее добраться, тем
дальше от нее оказывается, если сбился с пути; ведь чем скорее бе-
жишь в противоположную сторону, тем дальше будешь от цели. Итак,
прежде всего следует выяснить, что представляет собой предмет наших
стремлений; затем поискать кратчайший путь к нему, и уже по дороге,
если она окажется верной и прямой, прикинуть, сколько нам нужно
проходить в день и какое примерно расстояние отделяет нас от цели,
которую сама природа сделала для нас столь желанной.

2. До тех пор, пока мы бродим там и сям, пока не проводник, а раз-
ноголосый шум кидающихся во все стороны толп указывает нам
направление, наша короткая жизнь будет уходить на заблуждения,
даже если мы день и ночь станем усердно трудиться во имя благой
цели. Вот почему необходимо точно определить, куда нам нужно и
каким путем туда можно попасть; нам не обойтись без опытного про-
водника, знакомого со всеми трудностями предстоящей дороги; ибо это
путешествие не чета прочим: там, чтобы не сбиться с пути, достаточно
выйти на наезженную колею или расспросить местных жителей;
а здесь, чем дорога накатанней и многолюдней, тем вернее она заведет
не туда.

3. Значит, главное для нас - не уподобляться овцам, которые всег-
да бегут вслед за стадом, направляясь не туда, куда нужно, а туда,
куда все идут. Нет на свете вещи, навлекающей на нас больше зол и бед,
чем привычка сообразовываться с общественным мнением, почитая за
лучшее то, что принимается большинством и чему мы больше видим
примеров; мы живем не разумением, а подражанием. Отсюда эта веч-
ная давка, где все друг друга толкают, стараясь оттеснить. 4. И как
при большом скоплении народа случается иногда, что люди гибнут в давке

40

(в толпе ведь не упадешь, не увлекая за собой другого, и передние,
спотыкаясь, губят идущих сзади), так и в жизни, если приглядеться:

всякий человек, ошибившись, прямо или косвенно вводит в заблуж-
дение других; поистине вредно тянуться за идущими впереди, но ведь
всякий предпочитает принимать на веру, а не рассуждать; и насчет
собственной жизни у нас никогда не бывает своих суждений, только
вера; и вот передаются из рук в руки одни и те же ошибки, а нас все
швыряет и вертит из стороны в сторону. Нас губит чужой пример; если
удается хоть на время выбраться из людского скопища, нам становится
гораздо лучше.

5. Вопреки здравому смыслу, народ всегда встает на защиту того,
что несет ему беды. Так случается на выборах в народном собрании:

стоит переменчивой волне популярности откатиться, и мы начинаем
удивляться, каким образом проскочили в преторы (2) те люди, за
которых мы сами только что проголосовали. Одни и те же вещи мы то
одобряем, то порицаем; в этом неизбежный недостаток всякого
решения, принимаемого большинством.

II. 1. Раз уж мы повели разговор о блаженной жизни, я прошу тебя,
не отвечай мне, как в сенате, когда отменяют обсуждение и устраи-
вают голосование: "На этой стороне явное большинство". - Значит,
именно эта сторона хуже. Не настолько хорошо обстоят дела с чело-
вечеством, чтобы большинство голосовало за лучшее: большая толпа
приверженцев всегда верный признак худшего.

2. Итак, попробуем выяснить, как поступать наилучшим образом,
а не самым общепринятым; будем искать то, что наградит нас вечным
счастьем, а не что одобрено чернью - худшим толкователем истины.
Я зову чернью и носящих хламиду (3), и венценосцев; я не гляжу на
цвет одежды, покрывающей тела, и не верю глазам своим, когда речь
идет о человеке. Есть свет, при котором я точнее и лучше смогу
отличить подлинное от ложного: только дух может открыть, что есть
доброго в другом духе.

Если бы у нашего духа нашлось время передохнуть и прийти
в себя, о как возопил бы он, до того сам себя замучивший, что решился
бы наконец сказать себе чистую правду; 3. Как бы я хотел, чтобы все,
что я сделал, осталось несодеянным! Как я завидую немым, когда вспо-
минаю все, что когда-либо произнес! Все, чего я желал, я пожелал бы
теперь своему злейшему врагу. Все, чего я боялся - благие боги!- на-
сколько легче было бы вынести это, чем то, чего я жаждал! Я враж-
довал со многими и снова мирился (если можно говорить о мире между
злодеями); но никогда я не был другом самому себе. Всю жизнь я изо
всех сил старался выделиться из толпы, стать заметным благодаря
какому-нибудь дарованию, и что же вышло из того? — я только вы-
ставил себя мишенью для вражеских стрел и предоставил кусать себя
чужой злобе. 4. Посмотри, сколько их, восхваляющих твое красно-
речие, толпящихся у дверей твоего богатства, старающихся подоль-
ститься к твоей милости и до неба превознести твое могущество. И что
же? — все это либо действительные, либо возможные враги: сколько

41

вокруг тебя восторженных почитателей, ровно столько же, считай, и
завистников. Лучше бы я искал что-нибудь полезное и хорошее для
себя, для собственного ощущения, а не для показа. Вся эта мишура,
которая смотрится, на которую оборачиваются на улице, которой
можно хвастать друг перед другом, блестит лишь снаружи, а внутри
жалка.

III. 1. Итак, будем искать что-нибудь такое, что было бы благом не
по внешности, прочное, неизменное и более прекрасное изнутри, не-
жели снаружи; попробуем найти это сокровище и откопать. Оно лежит
на поверхности, всякий может отыскать его; нужно только знать, куда
протянуть руку. Мы же, словно в кромешной тьме, проходим рядом
с ним, не замечая, и часто набиваем себе шишки, натыкаясь на то, что
мечтаем найти.

2. Я не хочу вести тебя длинным кружным путем и не стану
излагать чужих мнений на этот счет: их долго перечислять и еще
дольше разбирать. Выслушай наше мнение. Только не подумай, что
"наше" - это мнение кого-то из маститых стоиков, к которому я при-
соединяюсь: дозволено и мне иметь свое суждение. Кого-то я, на-
верное, повторю, с кем-то соглашусь отчасти; а может быть я, как по-
следний из вызываемых на разбирательство судей, скажу, что мне
нечего возразить против решений, вынесенных моими предшествен-
никами, но я имею кое-что добавить от себя.

3. Итак, прежде всего я, как это принято у всех стоиков, за со-
гласие с природой: мудрость состоит в том, чтобы не уклоняться от нее
и формировать себя по ее закону и по ее примеру. Следовательно, бла-
женная жизнь - это жизнь, сообразная своей природе. А как достичь
такой жизни? — Первейшее условие - это полное душевное здоровье,
как ныне так и впредь; кроме того, душа должна быть мужественной
и решительной; в-третьих, ей надобно отменное терпение, готовность
к любым переменам; ей следует заботиться о своем теле и обо всем,
что его касается, не принимая этого слишком близко к сердцу; со
вниманием относиться и ко всем прочим вещам, делающим жизнь
красивее и удобнее, но не преклоняться перед ними; словом нужна
душа, которая будет пользоваться дарами фортуны, а не рабски слу-
жить им. 4. Я могу не прибавлять — ты и сам догадаешься - что это дает
нерушимый покой и свободу, изгоняя все, что страшило нас или
раздражало; на место жалких соблазнов и мимолетных наслаждений,
которые не то что вкушать, а и понюхать вредно, приходит огромная
радость, ровная и безмятежная, приходит мир, душевный лад и вели-
чие, соединенное с кротостью; ибо всякая дикость и грубость проис-
ходят от душевной слабости.

IV. 1. Наше благо можно определить и иначе, выразив ту же мысль
другими словами. Подобно тому как войско может сомкнуть ряды или
развернуться, построиться полукругом, выставив. вперед рога, или
вытянуться в прямую линию, но численность его, боевой дух и готов-
ность защищать свое дело останутся неизменными, как бы его ни
выстроили; точно так же и высшее благо можно определить и про-

42

странно и в немногих словах. 2. Так что все дальнейшие определения
обозначают одно и то же. "Высшее благо есть дух, презирающий дары
случая и радующийся добродетели", - или: "Высшее благо есть не-
победимая сила духа, многоопытная, действующая спокойно и мирно,
с большой человечностью и заботой о ближних". Можно и так опре-
делить: блажен человек, для которого нет иного добра и зла, кроме
доброго и злого духа, кто бережет честь и довольствуется добро-
детелью, кого не заставит ликовать удача и не сломит несчастье, кто
не знает большего блага, чем то, которое он может даровать себе сам;
для кого истинное наслаждение - это презрение к наслаждениям.

3. Если хочешь еще подробнее, можно, не искажая смысла, выразить
то же самое иначе. Что помешает нам сказать, например, что блажен-
ная жизнь - это свободный, устремленный ввысь, бесстрашный и
устойчивый дух, недосягаемый для боязни и вожделения, для которого
единственное благо - честь, единственное зло - позор, а все прочее -
куча дешевого барахла, ничего к блаженной жизни не прибавляющая
и ничего от нее не отнимающая; высшее благо не станет лучше, если
случай добавит к нему еще и эти вещи, и не станет хуже без них.

4. Это благо по сути своей таково, что вслед за ним по необхо-
димости - хочешь, не хочешь - приходит постоянное веселье и глубо-
кая, из самой глубины бьющая радость, наслаждающаяся тем, что
имеет, и ни от кого из ближних своих и домашних не желающая боль-
шего, чем они дают. Разве это не стоит больше, чем ничтожные,
нелепые и длящиеся всего какой-то миг движения нашего жалкого
тела? Ведь в тот самый день, когда тело уступит наслаждению, оно
окажется во власти боли; ты видишь, сколь тягостное и злое рабство
ожидает того, над кем по очереди станут властвовать наслаждение и
боль - самые капризные и своевольные господа? Во что бы то ни стало
нужно найти свободу. 5. Единственное что для этого требуется, - пре-
небречь фортуной; тогда душа, освободившись от тревог, успокоится,
мысли устремятся ввысь, познание истины прогонит все страхи и на их
место придет большая и неизменная радость, дружелюбие и душевная
теплота; все это будет весьма приятно, хоть это и не само по себе
благо, а то, что ему сопутствует.

V. 1. И раз уж я решил не скупиться на слова, то могу еще назвать
блаженным того, кто благодаря разуму, ничего не желает и ничего не
боится. Правда, камни тоже не ведают ни страха, ни печали, равно как
и скоты; однако их нельзя назвать счастливыми, ибо у них нет понятия
о счастье. 2. Сюда же можно причислить и тех людей, чья природная
тупость и незнание самих себя низвели их до уровня скотов и не-
одушевленных предметов. Между теми и другими нет разницы, ибо
последние вовсе лишены разума, а у первых, он направлен не в ту
сторону и проявляет сообразительность лишь себе же во вред и там,
где не надо бы. Никто, находящийся за пределами истины, не может
быть назван блаженным. 3. Итак, блаженна жизнь, утвержденная раз
навсегда на верном и точном суждении и потому неподвластная
переменам. Лишь в этом случае душа чиста и свободна от зол, а только

43

такая душа избежит не только ран, но даже царапин; устоит там, где
встала однажды, и защитит свой дом, когда на него обрушатся удары
разгневанной судьбы. 4. Что же касается до наслаждения, то пусть оно
затопит нас с головы до ног, пусть льется на нас отовсюду, расслабляя
душу негой и ежечасно представляя новые соблазны, возбуждающие
нас целиком и каждую часть тела в отдельности, - но кто же из смерт-
ных, сохранивших хоть след человеческого облика, захочет, чтобы его
день и ночь напролет щекотали и возбуждали? Кто захочет совсем
отказаться от духа, отдавшись телу?

VI. 1. Мне возразят, что дух, мол, тоже может получать свои на-
слаждения. Конечно, может; он может сделаться судьею в наслаж-
дениях роскоши и сладострастия, он может сделать своим содержанием
то, что обычно составляет предмет чувственного удовольствия; он
может задним числом смаковать прошедшие наслаждения, возбуждаясь
памятью уже угасших вожделений, и предвкушать будущие, рисуя по-
дробные картины, так что пока пресыщенное тело неподвижно лежит
в настоящем, дух мысленно уже спешит к будущему пресыщению. Все
это, однако, представляется мне большим несчастьем, ибо выбрать зло
вместо добра — безумие. Блаженным можно быть лишь в здравом рас-
судке, но явно не здоров стремящийся к тому, что его губит. 2. Итак,
блажен тот, чьи суждения верны; блажен, кто доволен тем, что есть, и
в ладу со своей судьбой; блажен тот, кому разум диктует, как себя
вести.

VII. 1. Те, кто утверждает, будто высшее благо именно в наслаж-
дениях, не могут не видеть, что оно у них оказывается не слишком
возвышенным. Вот почему они настаивают, что наслаждение неотъ-
емлемо от добродетели, и что честная жизнь не может не быть при-
ятной, а приятная - также и честной. Я, признаться, не вижу, каким
образом можно объединить вещи столь различные. Умоляю, объяс-
ните, почему нельзя отделить наслаждение от добродетели? Видимо,
раз добродетель есть источник всех благ, из того же корня берет
начало и все то, что вы любите и чего добиваетесь? Однако, если бы
они и в самом деле были нераздельны, нам не приходилось бы
встречать вещей приятных, но позорных, и, наоборот, вещей достой-
нейших, но трудных и достижимых лишь путем скорбей.

2. Добавь к этому, что жажда наслаждений доводит до позорней-
шей жизни; добродетель же, напротив, дурной жизни не допускает; что
есть люди несчастные не из-за отсутствия наслаждений, а из-за их
обилия, чего не могло бы случиться, если бы добродетель была непре-
менной частью наслаждения: ибо добродетель часто обходится без
удовольствия, но никогда не бывает лишена его совершенно.

3. С какой стати вы связываете вещи столь несхожие и даже более
того: противоположные? Добродетель есть нечто высокое, величест-
исннос и царственное; непобедимое, неутомимое; наслаждение же —
нечто низменное, рабское, слабое и скоропреходящее, чей дом в
притоне разврата и любимое место в кабаке. Добродетель ты встре-
тишь в храме, на форуме, в курии, на защите городских укреплений;

44

пропыленную, раскрасневшуюся, с руками в мозолях. Наслаждение
чаще всего шатается где-нибудь возле бань и парилен, ища укромных
мест, где потемнее, куда не заглядывает городская стража; изне-
женное, расслабленное, насквозь пропитанное неразбавленным вином
и духами, зеленовато-бледное либо накрашенное и нарумяненное, как
приготовленный к погребению труп.

4. Высшее благо бессмертно, оно не бежит от нас и не несет с
собой ни пресыщения, ни раскаяния: ибо верно направленная душа не
кидается из стороны в сторону, не отступает от правил наилучшей
жизни и потому не становится сама себе ненавистна. Наслаждение же
улетучивается в тот самый миг, как достигает высшей точки; оно
невместительно и потому быстро наполняется, сменяясь тоскливым
отвращением; после первого взрыва страсти оно умирает, вялое и
расслабленное. Да и как может быть надежным то, чья природа -
движение? Откуда возьмется устойчивость (substantia) в том, что мгно-
венно приходит и уходит, обреченное погибнуть, как только его схва-
тят, ибо увеличиваясь, оно иссякает, и с самого своего начала устрем-
ляется к концу?

VIII. 1-Я бы сказал, что наслаждение не чуждо ни добрым, ни
злым, и что подлецы получают не меньшее удовольствие от своих
подлостей, чем честные люди от выдающихся подвигов. Вот почему
древние учили стремиться к жизни лучшей, а не приятнейшей. Наслаж-
дение должно быть не руководителем доброй воли, указывающим ей
верное направление, а ее спутником. В руководители же нужно брать
природу: ей подражает разум, с ней советуется.

2. Итак, блаженная жизнь есть то же самое, что жизнь согласно
природе. Что это такое, я сейчас объясню: если все наши природные
способности и телесные дарования мы станем бережно сохранять, но в
то же время не слишком трястись над ними, зная, что они даны нам на
один день и их все равно не удержишь навсегда; если мы не станем по-
рабски служить им, отдавая себя в чужую власть; если все удачи
и удовольствия, выпадающие на долю нашего тела, займут у нас подо-
бающее место, какое в военном лагере занимают легковооруженные и
вспомогательные войска, то есть будут подчиняться, а не командо-
вать, - тогда все эти блага пойдут на пользу душе.

3. Блажен муж, неподвластный растлению извне, восхищающийся
лишь собою, полагающийся лишь на собственный дух и готовый ко
всему; его уверенность опирается на знание, а его знание- на по-
стоянство; суждения его неизменны и решения его не знают исправ-
лений. Без слов понятно, что подобный муж будет собранным и упоря-
доченным, и во всех. делах своих будет велик, но не без ласковости.

4. Разум побуждается к исследованию раздражающими его чув-
ствами. Пусть так: у него ведь нет другого двигателя, и только чувства
дают ему толчок, заставляя двинуться к истине. Но беря свое начало в
чувственности, он должен в конце вернуться к самому себе. Точно так
же устроен и мир: этот всеобъемлющий бог и правитель вселенной
устремлен вроде бы наружу, однако отовсюду вновь возвращается в

45

самого себя. Так должна поступать и наша душа: следуя своим
чувствам, она достигнет с их помощью внешнего мира, но при этом
должна остаться госпожой и над собой, и над ними.

5. Именно таким образом может быть достигнуто в человеке со-
гласное единство сил и способностей, и тогда родится тот разум, ко-
торый не будет знать внутренних разногласий и колебаний во мнениях,
восприятиях и убеждениях; которому достаточно будет раз навсегда
себя упорядочить, чтобы его части согласовались друг с другом и, если
можно так выразиться, спелись, и он достигнет высшего блага. Ибо в
нем не останется неправды и соблазна, он не будет наталкиваться на
препятствия и оскальзываться на сомнениях. 6. Все его дела будут дик-
товаться лишь его собственной властью, и непредвиденных случайно-
стей для него не будет; все его предприятия легко и непринужденно
будут обращаться к благу, а сам предприниматель никогда не покажет
спины, изменяя благим решениям, ибо колебания и лень - это прояв-
ления непостоянства и внутренней борьбы. А посему смело можешь
заявлять, что высшее благо есть душевное согласие, ибо добродетели
должны быть там, где лад и единство, а где разлад - там пороки.

IX. 1. "Но ты сам, наверное, чтишь добродетель только потому,
что надеешься извлечь из нее какое-то наслаждение", - могут мне
возразить. - Прежде всего я отвечу вот что: если добродетель и при-
носит наслаждение, достичь ее стремятся не ради этого. Неверно было
бы сказать, что она приносит наслаждение; вернее - приносит в том
числе и его; не ради него она обрекает себя на труды и страдания, но
в результате ее трудов, хотя и преследующих иную цель, получается
между прочим и оно. 2. Подобно тому как на засеянной хлебом пашне
меж колосьев всходят цветы, но не ради них предприняли свой труд
пахарь и сеятель, хоть они и радуют глаз; цель их была - хлеб,
а цветы — случайное добавление. Точно так же и наслаждение - не
причина и не награда добродетели, а нечто ей сопутствующее; оно не
признается чем-то хорошим только оттого, что доставляет удоволь-
ствие; напротив, добродетельному человеку оно доставляет удоволь-
ствие, только если будет признано хорошим. 3. Высшее благо заклю-
чено в самом суждении и поведении совершенно доброй души: после
того, как она завершила свой путь и замкнулась в собственных гра-
ницах, достигнув высшего блага, она уже не желает ничего более, ибо
вне целого нет ничего, так же как нет ничего дальше конца. 4. Так что
ты напрасно доискиваешься, ради чего я стремлюсь к добродетели: это
все равно, что спрашивать, что находится выше самого верха. Тебя
интересует, что я хочу извлечь из добродетели? Ее саму. Да у нее
и нет ничего лучшего, она сама себе награда. Разве этого мало? Вот
я говорю тебе: "Высшее благо есть несокрушимая твердость духа,
способность предвидения, возвышенность, здравый смысл, свобода,
согласие, достоинство и красота",- а ты требуешь чего-то большего,
к чему все это служило бы лишь приложением. Что ты все твердишь
мне о наслаждении? Я ищу то, что составляет благо человека, а не
брюха, которое у скотов и хищников гораздо вместительнее.

46

X. 1. "Ты извращаешь мои слова, - заявит мой собеседник. - Я ут-
верждаю, что никто не может сделать свою жизнь по-настоящему при-
ятной, если не будет жить честно, а это уже не может быть отнесено к
бессловесным животным, для которого благо измеряется количеством
пищи. Я недвусмысленно и во всеуслышание объявляю, что та жизнь,
которую я зову приятной, не может быть достигнута без добродетели".

2. — Помилуй, да ведь все знают, что полнее всего упиваются ва-
шими так называемыми наслаждениями самые непроходимые дураки;
что подлость купается в удовольствиях; что дух, поспешая за телом,
придумывает для себя множество новых извращенных наслаждений.
Вот лишь некоторые из них: чванство и преувеличенная самооценка,
напыщенность, возносящая себя над окружающими, слепая любовь ко
всему, что имеет отношение ко мне лично; погоня за радостями
и разболтанность; ни с чем несоразмерный ребячливый восторг по
поводу пустяков и мелочей; болтливость и высокомерие; удовольствие
оскорблять других; праздная распущенность обленившегося духа, кото-
рый свернулся клубочком и сам в себе заснул. 3. Всю эту дремоту
добродетель с него стряхивает, больно дергая его за ухо и напоминая,
что наслаждение следует сперва оценить и лишь потом допускать
к себе; наслаждения, которые нельзя одобрить, не имеют в ее глазах
цены; но и все прочие она допускает с большой осторожностью, полу-
чая радость не от самого наслаждения, а от своей в нем умеренности. —
"Но ведь умеренность, уменьшая наслаждения, тем самым наносит
ущерб и высшему благу!"- Ну что же: ты стремишься поймать на-
слаждение, а я - укротить его и обуздать; ты упиваешься удоволь-
ствием, я его использую; ты считаешь его высшим благом, для меня
оно вовсе не благо; ты делаешь ради удовольствия все, я - ничего.

XI. 1. Когда я говорю, что я ничего не делаю ради удовольствия, то
имею ввиду не себя лично, а мудреца, того самого, кто, по-твоему,
единственный может испытывать настоящее наслаждение. Я же на-
зываю мудрецом того, над кем нет господина, и в первую очередь как
раз того, кем не командует наслаждение: ибо как может занятый им
человек выстоять среди трудов и нужды, среди опасностей и угроз, со
всех сторон с грохотом надвигающихся на человеческую жизнь? Как
может он глядеть в лицо смерти, как перенесет боль и скорби? Как
встретит мировые потрясения и полчища ожесточенных неприятелей
тот, над кем одержал победу столь изнеженный противник? - "Но он
свершит все, что повелит ему наслаждение". - Будто ты сам не знаешь,
что может повелеть наслаждение. - 2. "Оно не может повелеть ничего
недостойного, ибо неотделимо от добродетели". — Всмотрись еще раз
внимательно: разве ты не видишь, что высшее благо нуждается в
страже, чтобы оставаться благом вообще? А как добродетель будет
управлять наслаждением, если будет ему следовать? Ведь следовать -
дело подчиненного, а управлять - дело властителя. То, что должно
властвовать, ты помещаешь сзади. Хорошенькую же роль играет у вас
добродетель, обязанная, как рабыня, опробовать наслаждения перед
подачей на стол!

47

3. Мы еще увидим впоследствии, сохраняется ли вообще добро-
детель у тех, кто так ее унижает, ибо, сдавая позиции, она теряет право
называться своим именем; покамест же я, в ответ на твое возражение,
приведу тебе множество примеров людей, помешанных на наслаж-
дениях, осыпанных всевозможными дарами фортуны, но кого даже ты
принужден будешь признать людьми далекими от добродетели.
4. Взгляни хотя бы на Номентана и Апиция (4), переваривающих все, как
они выражаются, дары земли и моря; взгляни, как они высоко воз-
лежат на розовых лепестках, обозревая свою кухню, и у себя на столе
изучают животных всех стран. Уши их при этом услаждаются музыкой,
глаза зрелищами, нёбо - всевозможными вкусами. Кожу щекочут
мягкие, нежно согревающие ткани, а дабы ноздри не оставались тем
временем не у дел, разнообразные ароматы пропитывают помещение,
где дается пир в честь роскоши, словно в честь усопшего родителя.
Скажи, разве не купаются эти люди в наслаждениях? - а в то же время
добра им это не принесет, ибо не добру они радуются.

XII. 1. Ты скажешь: "Да, им будет плохо, ибо в их жизнь постоянно
будут вторгаться обстоятельства, смущающие их дух, а противоре-
чивые мнения будут вселять в душу тревогу". - Все это верно,
я согласен, и тем не менее эти взбалмошные глупцы, ничем не защи-
щенные от уколов раскания, вкушают великие наслаждения, и прихо-
дится признать, что с тяжестью страданий они познакомятся не рань-
ше, чем со здравомыслием, что они безумны веселым безумием, как,
впрочем, и большинство людей, и бред их выражается в хохоте.
2. У мудрецов же, напротив, наслаждения тихи, умеренны, сдержанны,
почти что вялы, едва заметны; они, как незваные гости, принимаются
хозяевами без почестей и без особых изъявлений радости; их кое-где
подмешивают в жизнь в небольших количествах, как чередуют из-
редка серьезные дела с играми и шутками.

XIII. 1. Пора перестать совмещать несовместимое, объединяя доб-
родетель с наслаждением: дело это скверное, и ничего, кроме лести
последним негодяям, из него не получится. Человек, потонувший
в наслаждениях, вечно икающий, рыгающий и пьяный, знает, что не
может жить без удовольствий, а потому верит, что живет добро-
детельно, ибо он слыхал, что наслаждение и добродетель неотделимы
друг от друга; и вот он выставляет напоказ свои пороки, которые
следовало бы спрятать от глаз подальше, под вывеской "Мудрость".

2. Собственно, не Эпикур побуждает их предаваться излишествам
роскоши: преданные лишь собственным порокам, они спешат прик-
рыть их плащом философии и со всех сторон сбегаются туда, где слы-
шат похвалу наслаждению. Они не в состоянии оценить, насколько
трезво и сухо то, что зовет наслаждением Эпикур (по крайней мере я,
клянусь Геркулесом, именно так его понимаю); они слетаются на звук
самого имени, ища надежного покровительства и прикрытия своим
вожделениям. 3. Таким образом они теряют единственное благо,
которое было у них среди многих зол: способность стыдиться своих
грехов. Теперь они превозносят то, за что вчера краснели, и громко

48

хвастаются пороками. А из-за этого и подрастающее поколение
сбивается с пути, ибо позорная праздность получила отныне почетное
звание. Вот отчего ваше восхваление наслаждения столь губительно;
достойные наставления преподаются у вас шепотом в стенах школы, а
разлагающие изречения красуются на виду.

4. Сам-то я считаю - и в этом расхожусь со своими коллегами - что
учение Эпикура свято и правильно, а если подойти к нему поближе, то
и весьма печально; его наслаждение мало, сухо и подчинено тому
закону, какой мы предписываем добродетели: оно должно повино-
ваться природе; а того, чем довольствуется природа, никогда не хватит
для роскоши.

5. Что же получается? Всякий, кто зовет счастьем праздное без-
делье с поочередным удовлетворением вожделений похоти и чрева,
ищет добрый авторитет для прикрытия дурных дел, находит его, прив-
леченный соблазнительным названием, и отныне считает свои пороки
исполнением философских правил, хотя наслаждения его не те, о каких
он здесь услыхал, а те, какие он принес сюда с собой; зато теперь он
предается им без опаски и не таясь. Большинство наших называют
секту Эпикура наставницей в гнусностях; я же скажу так: у нее неза-
служенно дурная репутация. 6. Кто кроме посвященных может знать
наверняка? Она сама так убрала свой фасад, чтобы дать повод к
сплетням и возбуждать опасения. Она подобна доблестному мужу, оде-
тому в женскую столу: стыдливость не нарушена, мужественность не
оскорблена, тело не открыто для взоров нечистой страсти, но в руке
тимпан. Следовало бы выбрать более пристойную вывеску, чтобы она
сама возбуждала дух к добродетели; та, что висит сейчас, зазывает
пороки.

7. Всякий, устремившийся к добродетели, являет собой пример
благородной натуры; приверженец наслаждения предстает безволь-
ным, сломленным, лишенным мужественности вырожденцем, которо-
му суждено скатиться на самое позорное дно, если кто-нибудь не
научит его различать наслаждения и он не узнает, какие из них не
выходят за рамки естественных желаний, а какие - беспредельны и
увлекают в пропасть, ибо, чем больше их насыщают, тем ненасытнее
они становятся.

XIV. 1. Ну, ничего, лишь бы впереди у нас шла добродетель, тогда
любая дорожка будет безопасна! Чрезмерное наслаждение вредно,
а чрезмерной добродетельности опасаться не приходится, ибо она сама
есть мера; не может быть благом то, что проигрывает от большого
размера. Кроме того: вам в удел досталась разумная природа; что же
может быть для вас лучше разума? Но если вам так уж мило это
соединение, если вы не согласны идти к блаженной жизни без обоих
сразу, то пусть добродетель идет впереди, а наслаждение - следом,
увиваясь, словно тень, вокруг нашего тела; но отдавать добродетель,
высочайшую вещь на свете, в служанки наслаждению немыслимо для
того, чей дух в состоянии постигать не только ничтожные предметы.

2. Пусть добродетель шагает впереди со знаменами; наслаждение

49

никуда от нас не денется, зато мы окажемся его командирами
и укротителями; оно всегда сможет выпросить у нас уступку - но не
сможет вынудить. Те же, кто передаст бразды правления наслаж-
дению, лишатся обоих: они упустят добродетель и не смогут удержать
наслаждения, ибо отныне оно само будет держать их; они будут то
терзаться его недостатком, то задыхаться от его обилия, несчастные,
если оно их покинет, еще несчастнее — если обрушится на них; подобно
морякам, сбившимся с пути в Сиртском море (5), они будут оказываться
то на мели, то в потоке бушующих волн.

3. А происходит все это от невоздержности и слепой любви
к удовольствию; кто принимает дурное за хорошее, тому опаснее всего
успех в достижении желанного. Подобно тому, как мы с великими
трудами и опасностью для жизни охотимся на диких зверей, но по-
следующее обладание ими приносит не меньше хлопот, и плененному
зверю нередко случается растерзать своего хозяина, - точно так же
и обладатели наслаждений попадают в великую беду, делаясь соб-
ственностью того, чем, казалось, обладали. И чем больше, чем сильнее
наслаждения, тем ничтожнее и мельче их бывший хозяин, а ныне раб
многих господ, тот самый, кого чернь величает счастливцем. 4. Про-
должу сравнение: охотник, для которого нет ничего дороже, чем вы-
слеживать звериные логовища и "арканить хищников петлей", "сворой
собак окружая обширные дебри" (6), чтобы не сбиться со следа, бросает
ради этого более важные дела и пренебрегает своими обязанностями;

точно так же охотник за наслаждениями откладывает все остальное
и в первую очередь пренебрегает свободой: ею он платит за удоволь-
ствия живота, но в результате не он покупает себе наслаждения, а они
покупают себе его.

XV. 1. "Однако, что же все-таки мешает объединить добродетель и
наслаждение и устроить высшее благо таким образом, чтобы честное и
приятное было одно и то же?" - Ни одна составная часть чести не
может быть бесчестной, и высшее благо утратит свою подлинность,
если в нем окажется хоть что-то не вполне наилучшее. 2. Даже
радость, порождаемая добродетелью, как она ни хороша, не может
быть частью высшего блага, так же как покой и веселье, от каких бы
прекрасных причин они ни возникали; все это, конечно, блага, но не из
тех, что составляют высшее благо, а из тех, что ему сопутствуют.
3. Тот, кто попытается объединить добродетель и наслаждение, пусть
даже и не на равных правах, привяжет к более прочному благу более
хрупкое, надеясь его упрочить, после чего оба станут шаткими; а на
свободу свою, непобедимую до тех пор, пока для нас нет ничего доро-
же ее, он наденет ярмо рабства. Ибо ему сразу понадобится фортуна;
но нет рабства горшего! Жизнь его отныне наполнится тревогой, подо-
зрениями, страхом; он будет трепетать от любого случая, и каждое из
сменяющих друг друга мгновений будет таить в себе угрозу.

4. Ты не хочешь водрузить добродетель на твердое, неподвижное
основание; ты оставляешь ей лишь шаткую почву под ногами, ибо нет
ничего более шаткого и ненадежного, чем надежда на случай, чем

50

изменчивое тело со всеми его способностями и потребностями. Как
может человек повиноваться богу, как может благодушно принимать
все, что бы с ним ни случилось, не жаловаться на судьбу и толковать
все свои несчастья в лучшую сторону, если самые ничтожные уколы
наслаждения или боли заставляют его содрогаться? Из него не выйдет
ни добрый защитник родины, ни борец за своих друзей, если он
покорился наслаждению.

5. Итак, высшее благо нужно поместить настолько высоко, чтобы
никакая сила не могла его принизить, чтобы оно оказалось недося-
гаемо для скорби, надежды и страха. На такую высоту способна под-
няться одна лишь добродетель. Лишь ее твердой поступи дано по-
корить эту вершину. Она выстоит, что бы ни случилось, перенося
несчастья не просто терпеливо, но даже охотно, ибо она знает, что все
трудности нашего временного существования ~ закон природы. Она,
как добрый воин, будет спокойно принимать раны, считать шрамы и,
если надо, умрет, пронзенная вражескими копьями, но полная любви к
полководцу, ради которого пала; и всегда будет хранить в душе
древнее наставление: "Следуй богу". 6. А кто жалуется, плачет и
стонет, не желая выполнять приказаний, того заставляют силой и
против воли волокут туда, куда нужно. Какое, однако, безумие не идти
самому, а заставлять тащить себя волоком! Клянусь Геркулесом, какая
глупость, какое непонимание своего положения - скорбеть оттого, что
чего-то тебе не хватает или что выпала тебе жестокая доля; это, право
же, не умнее, чем удивляться и возмущаться тем, что равно не минует
плохих и хороших: болезнями, смертью, старческой слабостью и
прочими превратностями человеческой жизни. 7. Есть вещи, которые
нам положено терпеть, ибо таков порядок, установленный во вселен-
ной; их нужно принимать, не теряя присутствия духа: ведь мы принесли
присягу - нести свою смертную участь и не расстраивать наших рядов
из-за того, чего избежать не в нашей власти. Мы рождены под царской
властью: повиноваться богу - наша свобода.

XVI. 1. Итак, истинное счастье - в добродетели. Какие советы даст
тебе добродетель? Не считай ни дурным, ни хорошим того, что не
имеет отношения к добродетели или пороку. Кроме того, будь непо-
колебим перед лицом зла и добра, дабы уподобиться богу, насколько
это позволительно. 2. Какую награду она сулит тебе за это? - Поис-
тине огромную и божественную: ты не будешь знать ни принуждения,
ни нужды; получишь свободу, безопасность, неприкосновенность;
никаких тщетных попыток, никаких неудач: все, что ты задумал, будет
получаться, исчезнут досадные случайности, препятствующие испол-
нению твоей воли и твоих планов.

3. Ну как? Достаточно добродетели для блаженной жизни? Ее
одной - совершенной и божественной - может ли не хватить тебе,
и даже с избытком? Да и чего может не хватать тому, кто стоит по ту
сторону всех желаний? Тому, кто все свое собрал в себе, что может
понадобиться снаружи? Однако тому, кто еще только стремится к
добродетели, даже если он уже далеко продвинулся на этом пути, еще

51

нужна некоторая милость фортуны, пока он ведет борьбу в челове-
ческом мире, пока он не выбрался из узла сковывающих его смертных
пут. Оковы эти бывают разные: одни люди связаны, стянуты, даже
целиком обмотаны тугой, короткой цепью; другие, уже поднявшись
в горние области и воспарив ввысь, тянут за собой свою длинную,
свободно отпущенную цепь: они тоже еще не свободны; это нам
кажется, что они на воле.

XVII. 1. Кто-нибудь из любителей облаять философию может за-
дать мне обычные у них вопросы: "Отчего же ты сам на словах храб-
рее, чем в жизни? Зачем заискиваешь перед вышестоящим и не брез-
гуешь деньгами, полагая их необходимым для тебя средством к суще-
ствованию? Зачем переживаешь по поводу неприятностей и пролива-
ешь слезы при вести о смерти жены или друга? Зачем дорожишь доб-
рой славой и не остаешься равнодушен к злословию? 2. Зачем твое
имение ухожено более, чем требует природа? Почему твои обеды
готовятся не по рецептам твоей философии? К чему столь пышное
убранство в доме? И почему здесь пьют вино, которое старше тебя по
возрасту? Зачем заводить вольеры для птиц? Зачем сажать деревья, не
дающие ничего, кроме тени? Почему твоя жена носит в ушах целое
состояние богатой семьи? Почему рабы, которых ты посылаешь в
школу, одеты в драгоценные ткани? Для чего у тебя учреждено особое
искусство прислуживать за столом, и серебро раскладывается не как
попало, а строго по правилам, и заведена отдельная должность
нарезателя закусок?" К этому можно добавить, если хочешь, и много
других вопросов: "Зачем тебе заморские владения, и вообще столько,
что ты не можешь счесть? Ты не знаешь всех твоих рабов: это либо по-
стыдная небрежность, если их мало, либо преступная роскошь, если их
число превышает возможности человеческой памяти!" 3. Когда-нибудь
после я сам присоединюсь к твоей брани и поставлю себе в вину
больше, чем ты думаешь; покамест же я отвечу тебе вот что: "Я не
мудрец и - пусть утешатся мои недоброжелатели - никогда им не буду.
Поэтому не требуй от меня, чтобы я сравнялся с лучшими, я могу стать
лишь лучше дурных. С меня довольно, если я каждый день буду
избавляться от одного из своих пороков и бичевать свои заблуждения.
4. Я не выздоровел и, вероятно, никогда не буду здоров; против моей
подагры я применяю больше болеутоляющие средства, чем исце-
ляющие, и радуюсь, если приступы повторяются реже и зуд слабеет;
впрочем, по сравнению с вашими ногами я, инвалид, выгляжу настоя-
щим бегуном". — Разумеется, я говорю это не от своего лица — ибо сам я
погряз на дне всевозможных пороков - но от лица человека, которому
уже удалось кое-что сделать.

XVIII. 1. "Ты живешь не так, как рассуждаешь",- скажете вы.
О злопыхатели, всегда набрасывающиеся на лучших из людей! В том
же обвиняли и Платона, Эпикура, Зенона, ибо все они рассуждали не
о том, как живут, а о том, как им следовало бы жить. Я веду речь
о добродетели, а не о себе; и если ругаю пороки, то в первую очередь
мои собственные: когда смогу, я стану жить, как надо. 2. Ваша ядо-

52

витая злоба не отпугнет меня от лучших образцов; яд, которым вы
брызжете на других, которым медленно убиваете самих себя, не поме-
шает мне упорно восхвалять ту жизнь, какую я не веду, но какую
я знаю, вести следует; не помешает преклоняться перед добродетелью,
пускай нас разделяет безмерное расстояние, и стараться приблизиться
к ней, пусть даже ползком. 3. Стану ли я дожидаться, пока найдется
человек, которого не посмеет оскорбить ваша злоба, не признающая
священной неприкосновенности даже за Рутилием (7) и Катоном (8)? Стоит
ли стараться не прослыть у вас чересчур богатым, если даже циник
Деметрий (9) для вас недостаточно беден? А ведь сей муж - образчик
суровости - боролся против всех, даже естественных желаний и был
беднее всех циников: они запрещали себе иметь, он запрещал и про-
сить. И он-то для вас недостаточно нищий! А ведь нетрудно заметить,
что не наука добродетели, а наука нищеты была главным делом его
жизни.

XIX. 1. Эпикурейский философ Диодор несколько дней назад соб-
ственной рукой положил конец своей жизни; но они не хотят признать,
что он перерезал себе глотку по завету Эпикура. Одни предпочитают
видеть в его поступке проявление безумия, другие необдуманность
(и легкомыслие); в то время, как это был человек блаженный и вполне
доброй совести; он сам перед собой засвидетельствовал, что настала
пора уходить из жизни, воздал хвалу покою, который он вкушал,
проведя весь свой век на якоре в тихой гавани, и произнес слова, кото-
рые вам так неприятно слышать, как будто вас заставляют сделать
то же самое: "Прожил довольно и путь, судьбою мне данный, свер-
шил я (10).

2. Вы охотно рассуждаете о чужой жизни и чужой смерти; стоит
упомянуть при вас имя какого-нибудь великого мужа, стяжавшего осо-
бую славу, как вы кидаетесь на него с лаем, словно деревенские
дворняжки на незнакомого прохожего. Видно, вам выгодно, чтобы ни
один человек не казался добрым, как будто чужая добродетель станет
укором вашим недостаткам. Полные зависти, вы сравниваете свою
грязь с чужим великолепием, не понимая, насколько этим вредите
самим себе. В самом деле, если их, стремящихся только к добродетели,
следует признать все же корыстными, распутными и тщеславными, то
кем же окажетесь в сравнении с ними вы, для кого само имя
добродетели ненавистно? 3. Вы утверждаете, что никто не соблюдает
на деле того, что говорит, никто не живет согласно собственным
поучениям. А что тут удивительного, когда говорится о вещах великих,
требующих огромного напряжения сил, превышающего человеческие
пределы? Пусть неудачны их попытки вырвать гвозди и освободиться
от креста, на котором их распинают; но из вас-то каждый сам забивает
себе гвозди. Когда их приводят на казнь, каждый из них повисает на
одном-единственном столбе; а вы, сами себя ежедневно приговари-
вающие к казни, будете растянуты между столькими крестами, сколько
у вас страстей. Просто вам приятно злословить и поносить других, Я
бы, может, и поверил, что сами вы свободны от пороков, если бы мне

53

не случалось наблюдать, как иные, уже вися на кресте, плюются в
зрителей.

XX. 1. "Философы сами не соблюдают своих правил". - Они делают
многое уже одним тем, что высказывают подобные правила, тем, что
душа их занята достойными понятиями. Если бы дела их сравнялись со
словами, они достигли бы уже высших степеней блаженства. Но и без
того не стоит презирать добрые речи и сердца, исполненные добрых
помышлений. Предаваться спасительным занятиям само по себе до-
стойно похвалы, независимо от результата. 2. Нужно ли удивляться,
что, пытаясь взобраться по отвесной стене, они не достигают вер-
шины? Если ты мужчина, уважай в других великие дерзания, даже
когда они кончаются крахом. Это благородное дело: предпринимать
попытки, сообразуясь не с собственными силами, а с возможностями
своей природы; устремляться ввысь и вынашивать в душе планы столь
грандиозные, что их не под силу осуществить даже тем, кто украшен
величайшими духовными дарованиями.

3. Дай себе такие обеты: "Я изменюсь в лице, увидав смерть, не
больше, чем услыхав о ней. Я заставлю свое шаткое тело подчиняться
духу, скольких бы трудов и страданий это ни стоило. Я стану презирать
богатство, которое у меня есть, и не пожелаю того, которого у меня
нет; не огорчусь, если оно будет лежать в другом доме, не обрадуюсь,
если заблещет вокруг меня. Я не стану переживать из-за капризов
фортуны, приходит ли она ко мне или уходит. Я стану смотреть на все
земли как на мои собственные, и на мои как на принадлежащие всем.
Я стану жить так, будто знаю, что рожден для других, и возблагодарю
природу вещей за это: ибо каким способом она могла бы лучше
позаботиться о моих интересах? Одного меня она даровала всем,
а всех - мне одному. 4. Имение свое я не стану ни стеречь с чрезмерной
скаредностью, ни мотать направо и налево. Я стану считать, что пол-
нее всего обладаю тем, что с умом подарил другому. Я не стану
отмеривать свои благодеяния ни поштучно, ни на вес, меряя их лишь
степенью моего уважения к получателю; вспомоществование достой-
ному я никогда не сочту чрезмерным. Я не стану делать ничего ради
мнения окружающих, но лишь ради собственной совести; о чем знаю
я один, я стану делать так, будто на меня смотрит толпа народа. 5. Есть
и пить я буду для того, чтобы удовлетворить естественные желания, а
не для того, чтобы то набивать, то освобождать брюхо. Приятный
друзьям, кроткий и обходительный с врагами, я всегда буду идти
навстречу людям, не заставляя себя упрашивать, и всегда исполню
честную просьбу. Я буду знать, что моя отчизна - мир, мои по-
кровители — боги, стоящие надо мной и вокруг меня, оценивающие
дела мои и речи. В любой миг, когда природа потребует вернуть ей мое
дыхание (spiritum) или мой собственный разум отпустит его к ней,
я уйду, подтвердив под присягой, что всю жизнь любил чистую совесть
и достойные занятия, что никогда ни в чем не ущемил ничьей свободы,
и менее всего своей собственной". — Тот, кто пообещает себе сделать
это, кто действительно пожелает и попытается так поступать — тот на

54

верном пути к богам; даже если ему не удастся пройти этот путь до
конца то

    все ж он погиб, на великий отважившись подвиг... (11)

6. А вы, ненавистники добродетели и ее почитателей, - вы не
изобрели ничего нового. Больные глаза не выносят солнца, ночные
животные бегут от сияния дня, первые лучи солнца повергают их
в оцепенение и они спешат укрыться в свои норы, забиться в дыры
и щели, лишь бы не видеть страшного для них света. Войте, скреже-
щите, упражняйте ваши несчастные языки в поношении добрых людей.
Разевайте пасти, кусайте: вы скорее обломаете зубы, чем они заметят
ваш укус.

XXI. 1. «Отчего этот приверженец философии так богато живет?
Сам учит презирать богатство и сам же его имеет? Учит презирать
жизнь, но живет? Учит презирать здоровье, но сам заботится о нем,
как никто, и старается иметь возможно лучшее? Говорит, что изг-
нание — пустой звук: "Ибо что же дурного в перемене мест?" - но сам
предпочитает состариться на родине? Он заявляет, что не видит
разницы между долгим и кратким веком, но отчего же тогда сам он
мечтает о долгой здоровой старости и все силы приложит к тому,
чтобы прожить подольше?»

2. Да; он утверждает, что все эти вещи следует презирать, но не
настолько, чтобы не иметь их, а лишь настолько, чтобы иметь, не
тревожась; не так, чтобы самому гнать их прочь, но так, чтобы
спокойно смотреть, как они уходят. Да и самой фортуне куда выгоднее
помещать свои богатства? - Конечно же туда, откуда можно будет
забрать их, не слушая жалобных воплей временного владельца.
3. Марк Катон всегда прославлял Курия (12) и Корункания (13), да и весь
тот век, когда несколько пластинок серебра составляли преступление в
глазах цензора (14); однако сам он имел сорок миллионов сестерциев,
поменьше, конечно, чем Красс (15), но поболее, чем Катон Цензор. От
прадеда его в этом сопоставлении будет отделять значительно большее
расстояние, чем от Красса, однако если бы ему вдруг достались еще
богатства, он бы он них не отказался. 4. Дело в том, что мудрец вовсе
не считает, себя недостойным даров случая: он не любит богатство,
однако предпочитает его бедности. Он принимает его, только не в
сердце свое, а в дом. Он не отвергает с презрением того, что имеет, а
оставляет у себя, полагая, что имущество составит вещественное
подкрепление для питания его добродетели.

ХХП. 1. Можно ли сомневаться, что богатство дает мудрецу гораз-
до более обильную материю для приложения способностей его духа,
нежели бедность? Ведь бедность помогает упражняться лишь в одном
роде добродетели: не согнуться и не дать себе прийти в отчаяние;

богатство же предоставляет обширнейшее поле деятельности и для
умеренности, и для щедрости, для аккуратности, распорядительности и
великодушия. 2. Мудрец не станет стесняться своего маленького роста,
но все же и он предпочел бы быть высоким и стройным. Конечно,

55

мудрец может чувствовать себя прекрасно, имея хилое телое или
лишившись глаза, однако он все же предпочел бы телесное здоровье и
силу, хоть и знает, что у него есть сила значительно большая. 3. Он
будет терпеливо сносить дурное здоровье, но желать себе будет добро-
го. Есть вещи с высшей точки зрения ничтожные; если отнять их,
главное благо нисколько не пострадает; однако они добавляют кое-что
к той беспрерывной радости, что рождается из добродетели: богатство
веселит мудреца и действует на него примерно так же, как на моряка -
хороший попутный ветер, как погожий день, как солнце, вдруг при-
гревшее среди темной, морозной зимы.

4. Далее, все мудрецы - я имею в виду наших мудрецов, для кото-
рых единственное благо - добродетель — признают, что и среди тех ве-
щей, что зовутся безразличными, одни все же предпочтительнее других
и даже имеют известную ценность. Некоторые из них довольно поч-
тенны, другие почтенны весьма. И дабы ты не сомневался, уточню: бо-
гатство - вещь безусловно предпочтительная. 5. Тут ты, конечно, мо-
жешь воскликнуть: "Так что же ты надо мной издеваешься, если бо-
гатство означает для нас с тобой одно и то же?" - Нет, далеко не одно
и то же; желаешь знать, почему? Если мое уплывет от меня, то кроме
себя самого ничего от меня не унесет. Тебя же это поразит; тебе будет
казаться, что, потеряв состояние, ты потерял самого себя. В моей
жизни богатство играет кое-какую роль; в твоей — главную. Одним
словом, моим богатством владею я, твое богатство владеет тобой.

XXIII. 1. Итак, перестань корить философов богатством: никто не
приговаривал мудрость к бедности. Ничто не помешает философу
владеть солидным состоянием, если оно ни у кого не отнято, не обаг-
рено кровью, не осквернено несправедливостью, не накоплено грязны-
ми процентами (16); если доходы и расходы будут одинаково честными,
не причиняя горя никому, кроме злодеев. Увеличивай свое состояние,
насколько пожелаешь, что в том постыдного? Богатство, которое
всякий желал бы назвать своим, но в котором никто не может назвать
своей ни крупицы, не постыдно, а почетно. 2. Такое честным путем
нажитое состояние не отвратит от философа благосклонность форту-
ны, не заставит его ни превозноситься, ни краснеть. Впрочем, у него
будет чем гордиться, если он сможет распахнуть настежь двери своего
дома и заявить, представив согражданам осмотреть все, чем владеет:
"Пусть каждый унесет то, что признает своим". Воистину велик тот
муж и благодатно его богатство, если после подобного призыва он
сохранит все, что имел! Я так скажу: кто может спокойно и не сму-
щаясь выставить свое имущество для всенародного обозрения, уверен-
ный, что никто не найдет там, на что наложить руку, тот будет
открыто и смело богат. 3. Мудрец не впустит в свой дом ни денария,
пришедшего дурным путем; но он не отвергнет даров фортуны и
плодов своей добродетели, сколь бы велики они ни были. В самом
деле, с какой стати отказывать им в добром приеме? Пусть приходят,
их приветят, как дорогих гостей. Он не станет ни хвастаться деньгами,
ни прятать их (первое - свойство духа суетного, второе - трусливого и

56

мелочного, который хотел бы, если можно, засунуть все свое добро за
пазуху), не станет, как я уже говорил, и выкидывать их из дома. 4. Ведь
не скажет же он: "От вас нет проку", или: "Я не умею вами распо-
рядиться". В дальнюю дорогу он может отправиться и пешком, однако
предпочтет, если можно, воспользоваться экипажем. Так же и будучи
бедным он, если можно, предпочтет стать богатым. Итак, настоящий
философ будет богат, но относиться к своему богатству будет легко,
как к веществу летучему и непостоянному, и не потерпит, чтобы оно
причиняло какие либо тяготы ему или другим.

5. Он станет одаривать... - но что это вы навострили уши? что
подставляете карманы? - ...он станет одаривать людей добрых, либо
же тех, кого в состоянии сделать добрыми. Он станет раздавать по-
дарки не прежде, чем отберет, по тщательнейшем размышлении,
самых достойных, как человек, помнящий, что ему придется давать
отчет не только о доходах, но и о расходах. Он станет делать подарки,
исходя из требований должного и справедливого, ибо бессмысленные
дары - один из видов позорного мотовства. Карман у него будет
открытый, но не дырявый: из него много будет выниматься, но ничего
не будет высыпаться.

XXIV. 1. Ошибается, кто думает, будто нет ничего легче, чем да-
рить: это дело чрезвычайно трудное, если распределять со смыслом, а
не разбрасывать как придется, повинуясь первому побуждению. Вот
человек, которому я обязан, а этому возвращаю долг; этому я приду на
помощь, а того пожалею; вот достойный человек, которого надо
поддержать, чтобы бедность не сбила его с пути или не задавила
совсем; этим я не дам, несмотря на их нужду, потому что если и дам,
нужда их не уменьшится; кому-то я сам предложу, кому-то даже буду
всовывать насильно. В таком деле нельзя допускать небрежности:
подарки - лучшее помещение денег.

2. "Как? Неужто ты, философ, даришь для того, чтобы получить
доход?" Во всяком случае, для того, чтобы не понести убытки.
Подарки следует вкладывать туда, откуда можно ждать возмещения,
но не нужно его требовать. Мы помещаем наши благодеяния, как
глубоко зарытый клад: без нужды ты не станешь его выкапывать. 3.
Сам дом богатого человека — обширное поле для благотворительной
деятельности. Щедрость называется у нас "свободностью" — "liberalitas"
— не потому, что должна быть обращена только на свободных, а
потому, что ее источник - свободный дух. Кто скажет, что щедрость
следует проявлять лишь к одетым в тогу? Природа велит мне при-
носить пользу людям, независимо от того, рабы они или свободные,
свободнорожденные или вольноотпущенники, отпущенные по закону
или по дружбе, - какая разница? Где есть человек, там есть место
благодеянию. Так что можно упражняться в щедрости и раздавать
деньги, не переступая собственного порога. Щедрость мудреца никогда
не обращается на недостойных и подлых, но зато и не иссякает и,
встретив достойного, изливается всякий раз, как из рога изобилия.

4. Честные, смелые, мужественные речи тех, кто стремится к

57

мудрости, не дадут вам повода для превратного толкования. Только
запомните: стремящийся к мудрости - это еще не мудрец, достигший
цели. Вот что скажет вам первый: "Речи мои превосходны, но сам я до
сих пор вращаюсь среди бесчисленных зол. Не требуй, чтобы я сейчас
соответствовал своим правилам: ведь я как раз занят тем, что делаю
себя, формирую, и пытаюсь поднять до недосягаемого образца. Если я
дойду до намеченной мною цели, тогда требуй, чтобы дела мои
отвечали словам". Второй же, достигший вершины человеческого
блага, обратится к тебе иначе и скажет так: "Прежде всего, с какой
стати ты позволяешь себе судить о людях, которые лучше тебя? Сам-
то я уже, по счастью, внушаю неприязнь всем дурным людям, а это
доказывает мою правоту. 5. Но чтобы ты понял, отчего я не завидую
никому из смертных, выслушай, что я думаю по поводу разных вещей в
жизни. Богатство - не благо; если бы оно им было, оно делало бы
людей хорошими; но это не так; а поскольку то, что мы находим у
дурных людей, не может называться хорошим, постольку я не сог-
лашаюсь называть его этим именем. В остальном же я признаю, что
оно полезно, доставляет много жизненных удобств и потому его
следует иметь.

XXV. 1. Что ж, выходит, что и вы и я одинаково полагаем, что бо-
гатство следует иметь; послушайте же, почему я не считаю его одним
из благ и в чем я отношусь к нему иначе, чем вы. Пусть меня поселят в
самом богатом доме, где даже самые обыденные предметы будут
только из золота - и серебра, - я не возгоржусь, ибо все это хоть и
окружает меня, но лишь снаружи. Перенесите меня на Сублицийский
мост (17) и бросьте среди нищих: я не почувствую себя униженным, сидя с
протянутой рукой среди попрошаек. Разве тому, у кого есть возмож-
ность умереть, так уж важно, что у него нет корки хлеба? Какой же из
этого вывод? Я предпочту блистательный дворец грязному мосту.

2. Поместите меня среди ослепительной роскоши и изысканного
убранства: я не сочту себя счастливее оттого, что сижу на мягком и
сотрапезники мои возлежат на пурпуре. Дайте мне иное ложе: я не
почувствую себя несчастнее, опуская усталую голову на охапку сена,
или ложась отдохнуть на резаную солому, вылезающую сквозь дыры в
ветхой парусине. Какой из этого вывод? Я предпочту гулять в пре-
тексте, чем сверкать голыми лопатками через прорехи в лохмотьях. 3.
Пусть все дни мои будут один удачнее другого, пусть несутся ко мне
поздравления с новыми успехами, когда еще не отзвучали прежние: я
не стану любоваться сам собой. Отберите у меня эту временную
милость: пусть потери, убытки, горе обрушивают на мой дух удар за
ударом; пусть каждый час приносит новую беду; среди моря несчастий
я не назову себя несчастным, ни одного дня я не прокляну; ибо я все
предусмотрел так, что ни один день не может стать для меня черным.
Какой отсюда вывод? Я предпочту воздерживаться от излишней
веселости, нежели подавлять чрезмерную скорбь".

4. И вот что скажет тебе еще этот Сократ: "Хочешь, сделай меня
победителем всех народов мира, пусть пышно украшенная колесница

58

Вакха везет меня во главе триумфа от самого солнечного восхода до
Фив, пусть все цари приходят просить меня утвердить их на царстве, — в
тот самый момент, когда со всех сторон меня будут величать богом, я
яснее всего пойму, что я человек. Хочешь, - внезапно, без преду-
преждения, сбрось меня с этой ослепительной вершины; пусть голово-
кружительная перемена судьбы взгромоздит меня на чужеземные
носилки и я украшу собой торжественную процессию надменного и
дикого завоевателя: волочась за чужой колесницей я почувствую себя
не более униженным, чем тогда, когда стоял на собственной. Какой же
из этого вывод? А такой, что я все-таки предпочту победить, а не
попасть в плен. Да, все царство фортуны не удостоится от меня ничего,
кроме презрения; но если мне предоставят выбор, я возьму лучшее.
Все, что выпадет мне на долю, обратится во благо, но я предпочитаю,
чтобы выпадало более удобное, приятное и менее мучительное для
того, кому придется это обращать во благо. Не подумай, конечно,
будто какую-нибудь добродетель можно стяжать без труда; но дело в
том, что одним добродетелям нужны шпоры, а другим - узда. 6. Это
как с телом: спускаясь под гору, нужно его удерживать, поднимаясь в
гору - толкать вперед; так вот, и добродетели бывают направлены
либо под гору, либо в гору. Всякий согласится, что терпение, мужество,
стойкость и все прочие добродетели, противопоставляемые жестоким
обстоятельствам и подчиняющие себе фортуну, карабкаются в гору,
упираются, борются. И столь же очевидно, что щедрость, умеренность,
кротость идут под гору. Здесь мы удерживаем свой дух, чтобы он не
сорвался вперед, там - гоним его, понукаем, толкаем самым жестоким
образом. Так вот, в бедности нам понадобятся более мужественные,
воинственные добродетели; в богатстве - более утонченные, стремя-
щиеся сдерживать шаг и удержать себя в равновесии. 8. Перед лицом
такого разделения, я всегда предпочту те, в которых можно упраж-
няться спокойно, тем, которые требуют крови и пота. Таким образом,
— заключит свою речь мудрец, - и жизнь моя не расходится с моими
словами; это вы плохо их слышите; ваши уши улавливают только
звучание слов, а что они означают, вы даже не интересуетесь
спросить".

XXVI. 1. "Но какая же разница между мной, дураком, и тобой,
мудрецом, если мы оба хотим иметь?" - Очень большая: у мудрого
мужа богатство - раб, у глупого - властелин; мудрый не позволяет
своему богатству ничего, вам оно позволяет все; вы привыкаете и
привязываетесь к своему богатству так, будто кто-то обещал вам
вечное им обладание, а мудрец, утопая в богатстве, тут-то и размыш-
ляет более всего о бедности. 2. Ни один полководец не понадеется на
перемирие до такой степени, чтобы оставить приготовления к уже
объявленной войне, даже если она до времени не ведется; а вас один
красивый дом заставляет возомнить о себе и утратить представление о
действительности, как будто он не может ни сгореть, ни обрушиться;

куча денег делает вас глухими и слепыми, как будто они отведут от вас
все опасности, как будто у фортуны не хватит сил мгновенно унич-

59

тожить их. 3. Богатство - игрушка вашей праздности. Вы не видите
заключенных в нем опасностей, как варвары в осажденном городе не
подозревают о назначении осадных орудий и лениво наблюдают за
работой неприятеля, не в силах уразуметь, для чего возводятся в таком
отдалении все эти сооружения. Так и вы: когда все благополучно, вы
расслабляетсь, вместо того чтобы задуматься, сколько несчастных
случайностей подстерегает вас со всех сторон, вот-вот уже готовых
пойти на приступ и захватить драгоценную добычу. 4. Мудрец же, если
у него вдруг отнимут богатство, ничего не потеряет из своего
достояния; он будет жить, как жил, довольный настоящим, уверенный
в будущем. "Самое твердое среди моих убеждений, - скажет вам Сок-
рат или кто-нибудь другой, наделенный таким же правом и властью
судить о делах человеческих, - это не изменять строя моей жизни в
угоду вашим мнениям. Со всех сторон я слышу обычные ваши речи, но
по мне это не брань, а писк несчастных новорожденных младенцев".

5. Так скажет вам тот, кому посчастливилось достичь мудрости и
чей свободный от пороков дух велит ему порицать других - не из
ненависти, но во имя исцеления. И вот что он еще прибавит: «Ваше
мнение волнует меня не из-за меня, а из-за вас, ибо ненавидящие доб-
родетель и гонящие ее с улюлюканием навсегда отрекаются от надеж-
ды на исправление. Меня вы не обижаете, но и богов не обижают те,
кто опрокидывает алтари. Однако дурные намерения и злые замыслы
не становятся лучше оттого, что не могут причинить вреда. 6. Я
воспринимаю ваши бредни так же, как, вероятно, Юпитер всеблагой и
величайший - непристойные выдумки поэтов, которые представляют
его то крылатым, то рогатым, то не ночующим дома блудодеем;
жестоким к богам и несправедливым к людям; похитителем свободных
людей и даже родственников; отцеубийцей, беззаконно захватившим
отчий престол и еще чужой в придачу. Единственное, чего достигают
подобные сочинения - освобождают людей от всякого стыда за свои
прегрешения: мол, чего стесняться, если сами боги такие. 7. Меня ваши
оскорбления нисколько не задевают, но ради вас самих я преду-
преждаю вас: уважайте добродетель, верьте тем, кто сам неуклонно ей
следовал и теперь возвеличивает ее перед вами: пройдет время, и она
предстанет в еще большем величии. Почитайте добродетель как богов,
а исповедующих ее - как жрецов, и да благоговеют языки ваши (18) при
всяком упоминании священных письмен. Это слово: "favete" - "благо-
говейте" происходит вовсе не от благожелательного одобрения -
"favor", оно не призывает вас к крикам и рукоплесканию, как в цирке, а
повелевает молчать, дабы священнодействие могло свершиться как
положено, не прерываемое неуместным шумом и болтовней. Вам
вдвойне необходимо исполнять это повеление и всякий раз, как раз-
дадутся речи этого оракула, закрывать рот, чтобы слушать внима-
тельно. 8. Ведь вы все сбегаетесь послушать, когда какой-нибудь наем-
ный лжец забренчит на улице систром (19), когда какой-нибудь умелый
самоистязатель начнет резать, не слишком, впрочем, твердой рукой,
свои предплечья и плечи, заливая их кровью; когда какая-нибудь

60

женщина с завыванием поползет по дороге на коленях; когда старик в
льняных одеждах, держа перед собой лавровую ветку и зажженный
среди бела дня фонарь, пойдет кричать о том, что разгневали кого-то
из богов, - вы все застываете, пораженные, и заражая друг друга
страхом, верите, что это — глашатаи божества».

XXVII. 1. Вот о чем взывает Сократ из темницы, которая очисти-
лась, едва он вошел в нее, и сделалась почетнее -всякой курии20: «Что
за безумие, что за природа, враждебная богам и людям, заставляет вас
поносить добродетель и оскорблять святыню злобными речами? Если
можете, хвалите добрых людей, не можете - пройдите мимо; а если уж
вы не в силах сдержать своей мерзкой распущенности, нападайте друг
на друга: ибо обращать вашу безумную брань к небу, я не скажу что
кощунство, но напрасный труд. 2. В свое время я сам сделался ми-
шенью для шуток Аристофана (21), а вслед за ним двинулся и прочий
отряд комических поэтов, излив на меня весь запас своих ядовитых
острот, и что же? Эти нападки лишь укрепили славу моей добродетели.
Ей полезно, когда ее выставляют, словно раба на продажу, и тычут в
нее пальцами, пробуя на крепость; к тому же нет лучше способа
узнать, чего она стоит и какова ее сила, чем полезть на нее в драку и
попытаться побить: твердость гранита лучше всего известна камне-
резам. 4. Вот я - стою подобно скале на морской отмели, и волны
беспрестанно обрушивают на меня свои удары, но ни сдвинуть меня с
места, ни разбить им не под силу, хотя нападки их не прекращаются
вот уже сколько столетий. Нападайте же, бейте; я вынесу все, и в этом
- моя победа над вами. Нападающие на неодолимую твердыню упот-
ребят свою силу себе же во зло; а потому ищите мягкую и уступчивую
мишень, чтобы вонзать ваши стрелы. Вам нечем занять себя, и вы пу-
скаетесь в исследование чужих недостатков, изрекая свои приговоры:
"Не слишком ли просторно живет этот философ и не слишком ли
роскошно обедает?" Вы замечаете чужие прыщи, а сами покрыты
гнойными язвами. Так урод, покрытый с ног до головы зловонными
струпьями, стал бы высмеивать родинки или бородавки на прекрас-
нейших телах. 5. Поставьте в вину Платону то, что он искал денег,
Аристотелю - что брал, Демокриту - что презирал, Эпикуру - что
тратил; мне самому поставьте в вину Алкивиада и Федра - вы, которые
при первой возможности кинетесь подражать всем нашим порокам, не
помня себя от счастья! б. Оглянитесь лучше на собственные пороки, на
зло, осадившее вас со всех сторон, вгрызающееся в вас снаружи,
палящее огнем самые ваши внутренности! Если вы не желаете знать
вашего собственного положения, то поймите хотя бы, что дела чело-
веческие вообще сейчас не в том состоянии, чтобы вам оставалось
много досуга чесать языки, порицая лучших, чем вы, людей.

XXVIII. 1. Но вы этого не понимаете и строите хорошую мину при
плохой игре, словно люди, сидящие в цирке или в театре и еще не
успевшие получить горестных вестей из дома, уже погруженного в
траур. Но я-то гляжу сверху и вижу, какие тучи собираются над
вашими головами, угрожая взорваться бурей в недалеком будущем, а

61

некоторые так уже и вплотную нависли над вами и вашим добром. И
даже более того: разве ужасный шквал не захватил уже ваши души,
хоть вы того и не чувствуете, не завертел их в вихре, заставляя от
одного убегать, к другому слепо устремляться, то вознося под облака,
то швыряя в пропасть?...
[На этом текст обрывается.]

Примечания

(1) Луций Анней Новат, впоследствии называвшийся Луций Юний Галлион Аннеан
(родился до 4 г. до н.э. - покончил с собой после 65 г.н.э.) - старший брат Сенеки.
Их отец, Луций Анней Сенека Старший (род. ок. 55 г. до н.э.) был известным оратором,
происходил из богатой всаднической семьи в Кордубе в Испании и произвел
на свет трех сыновей, из которых первый, Новат (Галлион), также прославился как
оратор и был усыновлен другом отца, знаменитым декламатором Юнием Галлионом.
Второй, самый известный, был наш автор, Сенека, а третий, Анней Мела,
"движимый нелепым тщеславием, воздержался от соискания высших государственных
должностей... и обрел известность" лишь как отец поэта Аннея Лукана (Тацит. Анналы 16,17).
Старший брат, Галлион, высших должностей добился: был консулом—
суффектом, а затем проконсулом в Ахайе, где прославился уже не как оратор, а как
судья апостола Павла: "Во время проконсульства Галлиона в Ахайи напали иудеи
единодушно на Павла и привели его пред судилище, говоря, что он учит людей чтить
бога не по закону. Когда же Павел хотел открыть уста, Галлион сказал иудеям:
"Иудеи! Если бы какая-нибудь была обида, или злой умысел, то я имел бы причину
выслушать вас; но когда идет спор об именах и о законе вашем, то разбирайте сами: я
не хочу быть судьею в этом. И прогнал их от судилища. А все эллины, схвативши
Сосфена, начальника синагоги, били его пред судилищем, и Галлион нимало не
заботился об этом" (Деяния святых апостолов, 18,12-17). По возвращении в Рим"... на
Юния Галлиона, устрашенного умерщвлением его брата Сенеки и смиренно
молившего о пощаде, обрушился с обвинениями Салиен Клемент, называя его врагом
и убийцею..." (Тацит. Анналы, 15,73). Неизвестно, покончил ли он с собой тогда же, в
65 г., или несколько позднее.
В философии Галлион, как видно из обращенного к нему диалога Сенеки,
придерживался эпикурейских взглядов, однако при этом и богатством, и любовью к
роскоши и изяществу, видимо, намного уступал своему брату-стоику, проповедо-
вавшему аскетическое самоограничение, но жившему вполне по-эпикурейски.

(2) Претор - вторая по значению и достоинству (honor) государственная должность
(magistratus) в Риме. Преторы избирались народным собранием на год и формально
обладали такой же властью (imperium), как и консулы: ius agendi cum patribus et populo,
при нужде - военное командование и, главным образом, высшая судебная власть. Как
и консулы, преторы носили тогу-претексту, сидели на курульных креслах и
сопровождались ликторами с фасками (в Риме претору полагалось 2 ликтора, в
провинции - 6).

(3) Свободные римские граждане носили поверх рубахи (туники) тогу. Хламиду -
греческое мягкое верхнее платье — носили неграждане или несвободные люди.

(4) Знаменитые чревоугодники и жуиры эпохи Августа и Тиберия. Имя Апиция было в
Риме нарицательным. Обжору времен Августа звали, собственно, Марком Гавием, а
Апицием его прозвали из-за легендарного обжоры и богача времен кимврских войн. В
эпоху Возрождения гуманисты приписали упоминаемому Сенекой Апицию древнюю
поваренную книгу ("De re coquinaria libri tres"), содержащую самые экзотические
рецепты (составленную, по новейшим данным, в V в.).

(5) Малый и Большой Сирт - два мелких залива у побережья Северной Африки,
известные сильными течениями и блуждающими песчаными банками. В древности -
нарицательное имя всякого опасного для плавания места.

(6) Вергилий. Георгики, I, 139-140.

62

(7) Публий Рутилий Руф - консул 105 г. до н.э., прославленный военачальник, оратор,
юрист, историк и философ; друг Сципиона Эмилиана и Лелия, член сципионовского
кружка, ученик стоика Панэция. Знаменит помимо прочего тем, что воплощал
стоическую этику в собственной жизни; в частности, будучи заведомо несправедливо
обвинен, не пожелал защищаться в суде общепринятыми методами, почитая их ниже
своего достоинства, и гордо удалился в изгнание.

(8) Марк Порций Катон по прозвищу "Утический" или "Младший" - правнук знаменитого
деятеля республиканских времен Марка Порция Катона "Цензора" - убежденный
республиканец, представитель сенатской аристократии, противник Юлия Цезаря,
стоик. Для современников и для потомков - образчик подлинно римской твердости
характера и строгости нравов. В 49-48 гг. сражался против Цезаря на стороне
Помпея; в 47-46 гт. - пропретор города Утики (откуда прозвище), тогдашней столицы
провинции Африка, где и погиб от собственной руки после побед Цезаря в Северной
Африке.
Безупречность жизни и обстоятельства смерти, незаурядные способности в
соединении с мужеством и скромностью, подчеркнутая верность древнеримским
традициям ("обычаям предков"), обоснованная аргументами стоической философии, -
все это сделало его идеальным героем, exemplum - воплощением римской и
стоической добродетели. Уже через год после смерти Катона Цицерон пишет о нем
похвальное слово как о последнем и величайшем защитнике свободы. Для Сенеки
Катон Младший и Сократ - два образчика подлинной мудрости, два совершенных
"мудреца". Поступки и слова Катона иллюстрируют рассуждения о добродетели во
всех без исключения трактатах Сенеки.

(9) Киник Деметрий, современник Сенеки, учивший большей частью в Риме, отличался
прямотой речи и крайней малостью житейских потребностей. За дерзкий язык Нерон
изгнал его из Рима, куда он вернулся при Веспасиане (ср. у Светония: Веспасиана
"нимало не беспокоили вольности друзей... строптивость философов... Ссыльный
киник Деметрий, повстречав его в дороге, не пожелал ни встать перед ним, ни
поздороваться, и даже стал на него лаять, но император только обозвал его псом" -
Веспасиан, 13).

(10) Вергилий. Энеида, IV, 653.

(11) Овидий. Метаморфозы 327-328 (о Фаэтоне, дерзнувшем подняться к солнцу и
сожженном).

(12) Маний Курий Дентат - консул 290 г. до н.э., крупный государственный деятель ранней
республики, прославленный военными победами, остроумными изречениями, а более
всего - простотой, бедностью и скромностью. Для всех последующих поколений
римских консерваторов - образчик древних "mores maiorum", отеческих нравов,
обеспечивших величие Римского государства. Знаменит тем, что в походах не
потерпел ни одного поражения и ни разу не взял ни взятки, ни подарка: "Quem nemo
ferro potuit superare пес auro" (Энный. Анналы, 20 v). Когда самниты, против которых
Рим вел тогда войну, хотели подкупить его совсем уж неслыханной суммой, он
отвечал, что деньги ему не нужны, так как ест он на глиняной посуде, а владеть
предпочитает не золотом, а людьми, обладающими золотом.

(13) Тиберий Корунканий, консул 280 г. до н.э., известный лаконичным красноречием я
остроумием оратор, воин и бессребреник - тоже образец mores maiorum.

(14) Цензор - высшая магистратура в древнем Риме. Цензоры должны были каждые 5 лет
оценивать имущество граждан, удостоверять их права на римское гражданство, давать
нравственную оценку их жизни. Цензоры составляли списки всех граждан по трибам и
распределяли их по центуриям; они же составляли списки сенаторов (сенаторы так в
назывались - patres conscripti, т.е. патриции, внесенные в списки), вычеркивая оттуда
недостойных по имущественным и моральным соображениям. Кроме того, цензоры
продавали на откуп частным лицам государственные налоги, таможенные сборы,
рудники и земли. В отличие от прочих магистратов, цензорам предоставлялось право и
даже вменялось в обязанность судить граждан не по закону и праву, а по нравствен-
ным нормам, что называлось regimen morum, или cura morum. Соответственно в
избирались в цензоры люди с общепризнанным нравственным авторитетом (по закону
цензором мог быть только vir consularis - бывший консул). Самый известный римский

65

цензор - ревнитель mores maiorum Марк Порций Катон Старший, или просто Цензор,
борец против роскоши и за римскую бедность, один из любимых героев Сенеки.

(15) Марк Корнелий Красе Дивес, т.е. "Богач", триумвир, самый богатый человек в Риме
I. в. до н.э., обладавший состоянием свыше 200 миллионов сестерциев.

(16) В Риме ростовщичество запрещалось законом, по крайней мере, с 342 г. до н.э. Законы
против взимания процентов постоянно переиздавались (видимо, с тем же постоянством
они обходились и нарушались). Еще суровее, чем уголовное право, осуждал
ростовщичество обычай; с нравственной точки зрения ростовщик был для римлянина
хуже вора и убийцы.

(17) Sublicius pons - древнейший мост в Риме. По преданию, он был построен при царе
Анке Марции без единого гвоздя и вообще без применения металла. Подновление
моста и восстановление, когда его сносил разлив Тибра, римляне считали религиозной
обязанностью и исполняли как обряд под руководством понтификов. Как и на прочих
римских мостах, здесь обреталось множество нищих.

(18) Favete linguis - "храните благоговейное молчание": цитата из Горация (Оды 3,1,2).

(19) Систр - металлическая трещотка, ритуальный инструмент жрецов египетской богини
Исиды, чей культ был в моде в Риме начала новой эры.

(20) Здание сената в Риме.

(21) Аристофан высмеял Сократа в комедии "Облака".


ЛУЦИЙ АННЕЙ СЕНЕКА: ДИАЛОГИ

Печатается по книге: Историко-философский ежегодник '96.
- М.: Наука, 1997. - с.16-40.

ЛУЦИЙ АННЕЙ СЕНЕКА: ДИАЛОГИ

"О СКОРОТЕЧНОСТИ ЖИЗНИ",

"О БЛАЖЕННОЙ ЖИЗНИ"*
Т.Ю. Бородой

Мы предлагаем читателю новые переводы двух философских диалогов
Сенеки - возможно, наиболее известных. На протяжении более чем
двухсот лет "Блаженная жизнь" Сенеки составляла непременную часть
школьной программы во Франции, а в иезуитских школах — и по всей
Европе.
    Если принять условное, но плодотворное разделение понятий
"Стоя" и "стоицизм", где под Стоей понимается определенная хроноло-
гическими и дисциплинарными рамками философская школа, а под
стоицизмом - характерное умонастроение без четко определенных
границ, но с легко узнаваемым ядром, своеобразную духовную те-
рапию и "религию кризисов" (А.А. Столяров), философскую пропе-
девтику, обучающую ориентироваться в повседневных ситуациях, — то
оба предлагаемых сочинения Сенеки следует отнести именно ко
второй категории.
    Два эти диалога или, скорее, обе эти проповеди роднит одна
общая черта, придающая им обаяния и убедительности: философ-пропо-
ведник стоит здесь не на пьедестале собственной неуязвимой мудрости
(хотя именно ее и проповедует), а внизу, вместе с читателями, еще
только стремящимися к этой мудрости подняться. "О скоротечности
жизни" - размышления политика и делового человека, потерпевшего
фиаско в политике и делах (диалог написан около 49 г., вскоре по
возвращении Сенеки из трехлетней ссылки, оборвавшей начало блис-
тательной карьеры). "О блаженной жизни" (написано десять лет спус-
тя, в зените политической карьеры, славы и богатства) — апология
философа, обвиняемого общественным мнением в том, что ведет
нефилософский образ жизни, что проповедует одно, а делает другое;
что призывает к добродетели, отказу от наслаждений и презрению к
порокам, а сам нажил несметное состояние (известно ведь, большие
деньги не делаются честным путем, и слухи утверждали, что Сенека
нажился на конфискациях имущества честных граждан) и не отка-
зывается от высокого положения при дворе Нерона, где коррупция,
разврат, интриги, убийства стали повседневностью и где порядочному
человеку, не говоря уже о проповеднике добродетели, не место.
    Любопытно, что в литературе последних десятилетий эти трактаты
Сенеки стали предметом не только отстраненно-исторических и
филологических штудий; идет — в особенности среди английских иссле-
дователей - своего рода общественный суд над Сенекой, словно он наш
современник, еще один подсудимый Нюрнбергского процесса. Вновь и
вновь, применительно к воспитаннику и другу Сенеки Нерону, звучат
имена Гитлера и Сталина, и одни обвиняют философа в коллабора-
___________
* Перевод подготовлен при финансовой поддержке Российского
гуманитарного научного фонда.

16

ционизме, пресмыкательстве перед властью и попытках обосно-
вать идеологию тоталитарного режима, а другие сочувственно живопи-
суют мучительную трудность честного философствования в коррум-
пированном обществе под железной пятой тоталитарной власти
(См.: RistJ.U. Seneca and Stoic Orthodoxy // ANRW, II, 36, p.
1993-2012).
Верно ли это, судить читателю. Однако, несомненно, что это - не един-
ственная проблема, позволяющая нам рассматривать Сенеку как
современника. В его диалогах подняты и другие вопросы, может быть,
менее злободневные, но более глубокие и не менее насущные как для
него, так и для нас.

    * * *

Перевод с латинского выполнен по изданию: Seneca. Moral essays in
three vol. Loeb Classical Library, 1970.

Луций Анней Сенека
О СКОРОТЕЧНОСТИ ЖИЗНИ

К Паулину

Большинство смертных жалуется, Паулин(1), на коварство природы:
дескать, рождаемся мы так ненадолго и отведенное нам время про-
летает так скоро, что, за исключением разве что немногих, мы уходим
из жизни, еще не успев к ней как следует подготовиться. Об этом
всеобщем, как принято считать, бедствии вопит не только невежест-
венная толпа; не только чернь, но и многие славные мужи не сдержали
горестных жалоб перед лицом такой напасти. Вот величайший из
врачевателей восклицает: "Жизнь коротка, искусство длинно"(2). Вот
Аристотель предъявляет природе претензию, мало приличествующую
мудрецу: "Иным животным она по милости своей настолько удлинила
век, что они переживают по пять, а то и по десять поколений; а че-
ловеку, рожденному для великих дел, положила конец куда ско-
рейший"(3).
    Нет, не мало времени мы имеем, а много теряем. Жизнь дана нам
достаточно долгая, и ее с избытком хватит на свершение величайших
дел, если распределить(4) ее с умом. Но если она не направляется доб-
рою целью, если наша расточительность и небрежность позволяют ей
утекать у нас меж пальцев, то когда пробьет наш последний час, мы с
удивлением обнаруживаем, что жизнь, течения которой мы не заме-
тили, истекла.
    Именно так: мы не получили короткую жизнь, а сделали ее ко-
роткой. Мы не обделены ею, а бессовестно ее проматываем. Как

17

богатое царское достояние, перейдя в руки дурного хозяина, в мгно-
вение ока разлетается по ветру, а имущество, пусть и скромное, пе-
реданное доброму хранителю, умножается, так и время нашей жизни
удлиняется для того, кто умно им распорядится.
    Что мы жалуемся на природу вещей? Она к нам благосклонна, и
жизнь длинна, если знаешь, на что ее употребить. Но чем мы заняты?
Один погряз в ненасытной алчности, другой - в суете бесконечных
трудов и бесплодной деятельности; один насасывается, как губка,
вином, другой дремлет в беспробудной лени; одного терзает вечно
зависимое от чужих мнений тщеславие, другого страсть к торговле
гонит очертя голову по всем морям и землям за наживой; иных снедает
воинственный пыл: они ни на миг не перестают думать об опасностях,
где-то кому-то угрожающих, и тревожиться за собственную безо-
пасность; есть люди, полные беззаветной преданности начальству и
отдающие себя в добровольное рабство; многих захватила зависть к
чужому богатству, многих - попечение о собственном; большинство же
людей не преследует определенной цели, их бросает из стороны в
сторону зыбкое, непостоянное, самому себе опротивевшее легкомыс-
лие; они устремляются то к одному, то к другому, а некоторых и вовсе
ничто не привлекает, они ни в чем не видят путеводной цели, и рок
настигает их в расслаблении сонной зевоты. Вот уж поистине прав
величайший из поэтов, чье изречение мы могли бы принять как ора-
кул: "Ничтожно мала та часть жизни, в которую мы живем"(5). Ибо все
прочее не жизнь а времяпрепровождение.
    Со всех сторон обступили и теснят людей пороки, не позволяя
выпрямиться, не давая поднять глаза и увидеть истину, уволакивая
вниз, на дно и там накрепко привязывая к страстям. Человек не в силах
освободиться и прийти в себя(6). Даже если случится вдруг в жизни
покойная передышка, в человеке не прекращается волнение, как в
море после бури еще долго несутся волны, и никогда он не знает
отдыха от своих страстей.
    Думаешь, я говорю об общепризнанных неудачниках? Взгляни на
других, чье счастье всем кружит головы: они же задыхаются под тя-
жестью того, что зовут благами. Сколь многих гнетет богатство!
Сколько крови портит многим красноречие и ежедневная обязанность
блистать умом! А сколькие теряют здоровье в нескончаемых наслаж-
дениях! Скольким не дает перевести дух неиссякающий поток клиен-
тов! Да перебери ты, наконец, всех их, снизу доверху: этот ищет
адвоката, этот бежит ходатайствовать, тот обвиняется, тот защищает,
тот судит - никому нет дела до себя, каждый поглощен другим. Спроси
о тех, чьи имена у всех на устах: чем таким они примечательны? А вот
чем: один - попечитель одних, другой - других, только о себе самом
никто не печется.
    Иные возмущаются, жалуются, что вот, мол, высокопоставленные
лица презирают нас, не находят, видите ли, времени нас принять, когда
мы желаем их видеть: чистейшее безумие! Да как смеешь ты сетовать
на высокомерие другого, если сам для себя никогда не находишь

18

времени? Он-то тебя, какой ты ни есть, все-таки заметит иногда, хоть и
с досадой на лице; он тебя все-таки выслушает и домой к себе пустит;
ты же сам себя никогда не заметишь, никогда не выслушаешь. А
значит и нечего тебе роптать на кого-то, будто тебе отказали в твоем
праве на внимание; ты говоришь, что хотел побыть с другим, но ведь
ты сам с собой ни минуты побыть не в силах.
    Всякий светлый разум, всякая голова, хоть раз в жизни озаренная
мыслью, не устанет удивляться этому странному помрачению умов
человеческих. В самом деле, никто из нас не позволит вторгаться в
свои владения и, возникни хоть маленький спор о границах, возьмется
за камни и оружие; а в жизнь свою мы позволяем другим вмешиваться
беспрепятственно, более того, сами приглашаем будущих хозяев и
распорядителей нашей жизни. Нет человека, желающего разделить с
другими деньги, но скольким раздает каждый свою жизнь! Мы
бдительны, охраняя отцовское наследство, но как дойдет до траты
времени - сверх меры расточительны, а ведь это то единственное, в
чем скупость достойна уважения.
    Хочется остановить в толпе какого-нибудь старика и спросить:
"Достиг ты, видно, последнего доступного человеку возраста - лет
тебе, верно, сто, а то и больше; попробуй-ка припомнить свою жизнь и
произвести подсчет. Прикинь, сколько отнял из этого времени кре-
дитор, сколько подружка, сколько патрон, сколько клиент; сколько
ушло на ссоры с женой, на наказание слуг, на беготню по делам;
добавь сюда болезни, в которых сам повинен, добавь просто так без
пользы проведенное время, и ты увидишь, что тебе сейчас гораздо
больше лет, чем ты действительно прожил. Вспомни, когда ты испол-
нял свои собственные решения; посчитай дни, прошедшие так, как ты
наметил; вспомни дни, когда ты располагал собой, когда твое лицо
хранило свое естественное выражение, когда в душе не было тревоги;
прикинь, сколько настоящего дела успел ты сделать за столь долгий
век, и увидишь, что большую часть твоей жизни расхитили по кускам
чужие люди, а ты и не понимал, что теряешь. Вспомни, сколько отняли
у тебя пустые огорчения, глупые радости, алчные стремления, лживо-
любезная болтовня и как ничтожно мало осталось тебе твоего, -
подсчитай, и ты поймешь, что в свои сто лет умираешь безвременно".
    В чем же дело? - А в том, что вы живете, как вечные победители,
забыв о своей бренности, не отмечая, сколько вашего времени уже
истекло; вы бросаетесь им направо и налево, словно его у вас неис-
черпаемый запас, а ведь, может быть, тот самый день, который вы так
щедро дарите какому-нибудь человеку или делу, - последний. Вы
боитесь всего на свете, как смертные, и всего на свете жаждете, как
бессмертные.
    Прислушайся, и едва ли не от каждого ты услышишь такие слова:
"В пятьдесят лет уйду на покой, с шестидесяти освобожусь от всех
вообще обязанностей". - А кто, интересно, тебе поручился, что ты до
этих лет доживешь? Кто повелит событиям идти именно так, как ты
предполагаешь? И к тому же, как тебе не стыдно уделить для себя

19

самого лишь жалкие остатки собственных лет, оставить для доброй и
разумной жизни лишь то время, которое уже ни на что другое не
годится? Не поздно ли начинать жить тогда, когда пора кончать? Что
за глупое забвение собственной смертности - отложить здравое
размышление до пятидесяти или шестидесяти лет и собираться начать
жизнь с того возраста, до которого мало кто доживает!
    Присмотрись: люди, вознесенные на вершины власти и мо-
гущества, невольно вздыхают порой о желанном досуге и восхваляют
его так, что можно подумать, они предпочли бы его всему, что имеют.
Нередко они мечтают опуститься с этих своих высот - если бы только
они могли быть уверены, что уцелеют при этом; ибо чрезмерное
счастье обрушивается под собственной тяжестью, даже без внешнего
потрясения или нападения со стороны.
    Божественный Август, получивший от богов больше, чем кто-
либо, не переставал молиться о ниспослании ему покоя и отдыха от
государственных забот. Всякую беседу он обыкновенно сводил к тому,
как хорошо было бы освободиться наконец от дел. Среди своих трудов
он утешался ложной, но сладостной мыслью, как в один прекрасный
день отвоюет себя для себя самого. В одном письме(7), посланном се-
нату, он обещает, что дни его будущего отдыха будут не вовсе лишены
достоинства и, может быть, принесут ему славу ненамного меньше
прежней; там я прочел такие слова: "Конечно, о таких вещах не сле-
довало бы говорить заранее: чтобы произвести должное впечатление,
нужно показывать уже сделанное. Однако я так желаю поскорее
достичь этой желанной поры, лучшего времени моей жизни, что раз
уж эта радость не торопится ко мне в действительности, я забегаю
вперед и вкушаю часть будущего удовольствия в сладостных разго-
ворах о ней". Вот так: досуг представляется ему вещью столь чудесной,
что, не имея возможности насладиться им на деле, он находил
удовольствие уже в одной мысли о нем. Человек, видевший, что все в
мире зависит от него одного, решавший судьбу людей и народов,
считал, что счастливейшим днем его жизни будет тот, когда он сбросит
облекающую его власть.
    Он-то знал, сколько пота выжало из него это счастье, блещущее
на весь мир, сколько тайных тревог скрыто за его лучами. Сначала с
согражданами(8), потом с коллегами по должности(9), наконец с родствен-
никами(10) он должен был оружием решать вопрос: "Кто кого?", заливая
моря и земли римской кровью. Пройдя войной Македонию, Сицилию,
Египет, Сирию, Азию, обойдя кругом все почти Средиземное море, он
повернул, наконец, уставшие от междоусобной резни войска против
внешних врагов. И пока он усмирял Альпы и укрощал неприятеля,
вторгшегося посреди перемирия в сердце империи; пока отодвигал
границы за Рейн, Евфрат и Дунай, в самом городе на него точились
кинжалы Мурены, Цепиона, Лепида, Эгнация и прочих(11). Не успел он
избежать этой напасти, как новая повергает его, уже надломленного
годами, в содрогание: на сей раз его собственная дочь и целый рой
благородных юношей, которых прелюбодеяние связало крепче любой

20

клятвы; а тут новый страх, повторяющий тот, который уже был
однажды: опять женщина в союзе с Антонием(12). Эти гнойники(13) он
отсек вместе с членами; но тут же вспухли новые. Словно в слишком
полнокровном теле, где-то постоянно прорывалось кровотечение. И
вот он мечтал об отдыхе и досуге; мысли о нем заставляли отступить
заботы и горести - это было главное желание человека, имевшего
власть исполнять желания.
    Марк Цицерон, которому пришлось разрываться между Катили-
нами и Клодиями, с одной стороны, Помпеями и Крассами, — с другой,
между откровенными врагами и сомнительными друзьями; которого
швыряло и било в волнах водоворота вместе с идущим ко дну госу-
дарством, а он все пытался спасти его и в конце концов потонул с ним
вместе; которому не довелось ни узнать покоя в счастье, ни терпеливо
переждать несчастье, — сколько же раз он проклинал свой ненавистный
консулат, хотя сам же и восхвалял его — если и не без причины, то во
всяком случае без меры. В одном письме к Аттику, отправленном,
когда Помпей-отец уже был разбит, но сын вновь собирал в Испании
рассеянную армию, он просто рыдает: "Ты спрашиваешь, чем я занят?
Торчу в своем Тускулане, полусвободный, полураб". И затем прини-
мается оплакивать всю свою прошедшую жизнь, жаловаться на
настоящую, с отчаянием глядя в безнадежное будущее.
    Цицерон назвал себя "полусвободным". Но, клянусь Геркулесом,
мудрец никогда не унизится до того, чтобы его можно было назвать
подобным именем! Мудрец никогда не может стать полусвободным:
его свобода тверда и всегда остается незыблема; он ничем не связан,
сам себе хозяин и не подчиняется никому. Ибо кто может встать над
тем, кто возвысился над самой судьбой?
    Ливий Друз, муж весьма решительный, крутого и горячего нрава,
вздумал внести новые, неслыханные прежде законы, чем навлек на
страну большую беду в лице двух Гракхов(14). Окруженный толпами
приверженцев со всей Италии, он не предвидел исхода своего дела,
пока не очутился в таком положении, когда и продолжать его было
нельзя, и бросить однажды начатое уже не в его власти; тут-то он,
говорят, проклял свою жизнь, с малолетства не знавшую ни минуты
покоя, и высказался в таком роде: дескать, один он среди римлян даже
маленьким мальчиком не знал ни выходных, ни праздников. Еще
совсем крошкой, одетый в претексту(15), он решался выступать перед
судом в защиту обвиняемых и испытывал силу своего влияния на
форуме, причем, говорят, настолько действенно, что некоторые
приговоры определялись его речами. Да вот что же еще могло
вылиться такое не по возрасту раннее честолюбие? Уже тогда можно
было сказать с уверенностью, что недетская наглость и самоуве-
ренность этого ребенка приведет к великим бедам и частным, и об-
щественным. Так что он поздно начал жаловаться, что в детстве не
знал ни отдыха, ни развлечений, озабоченный лишь серьезными де-
лами форума. Некоторые предполагают, что он сам наложил на себя
руки, ибо скончался он внезапно от одной-единственной раны,

21

нанесенной в низ живота; не все соглашаются признать его смерть
добровольной, но никто не отказывается признать ее своевременной.
    К чему умножать примеры людей, казавшихся всем баловнями
счастья, чьи слова правдиво свидетельствуют об их собственном отвра-
щении ко всему, что они сделали за свою жизнь. Их жалобы не изме-
нили ни тех, кто их слышал, ни тех, кто произносил; не успели
отзвучать невольно вырвавшиеся признания, как страсти вновь заняли
привычное место.
    Будь ваша жизнь длиной хоть в тысячу лет, все равно она ока-
жется ничтожно мала, клянусь Геркулесом: подобные пороки способны
пожрать без остатка сколько угодно столетий. Отведенный нам срок
природа сделала скоротечным, но разум его удлиняет; у вас же он
просто не может не пролететь мгновенно: вы не стараетесь сохранить
его, удержать, замедлить стремительный бег времени - вы позволяете
ему проходить, словно у вас его в избытке и вам нетрудно восстановить
утраченное.
    Тут на первое место я поставлю, пожалуй, тех, у кого нет вре-
мени ни на что, кроме вина и сладострастия; ибо нет занятии более
постыдных. Заблуждения прочих людей, даже тех, кто всю жизнь
гоняется за призраком славы, все-таки менее неприглядны. Ты
можешь указать мне на корыстолюбцев, на склочников, на тех, кто
живет беспричинной ненавистью или несправедливыми воинами, - по-
моему, эти пороки как-то более мужественны. Но целиком отдаться
чревоугодию и похоти - срам и разложение.Посмотри, на что уходит
их жизнь, прикинь, сколько времени они тратят на низкие расчеты,
сколько на интриги, сколько отнимает у них страх, сколько угождение
тем, кто им нужен, и сколько - угожденье тех, кому они нужны,
сколько времени уходит на хождение в суд по своим или чужим делам,
сколько на пиршества, которые для них, впрочем, и есть собственно
обязанности. Ты увидишь, что весь этот кошмар - или счастье, с какой
стороны взглянуть,- не дает им перевести духа.
    Ну и наконец, всем известно, что занятый человек ничему не
может выучиться как следует: ни красноречию, ни свободным наукам,
поскольку рассеянный дух ничего не усваивает глубоко, как бы вы-
плевывая все, что пытаются насильно впихнуть в него. Самое недос-
тупное для занятого человека - жить, ибо нет науки труднее. Пре-
подавателей всех прочих наук сколько угодно; в некоторых, случается,
даже маленькие мальчики настолько преуспевают, что сами могут
преподавать. Жить же нужно учиться всю жизнь, и, что покажется
тебе, наверное, вовсе странным, всю жизнь нужно учиться умирать.
Сколько великий мужей, оставив все, что им мешало, отказавшись от
богатства, от обязанностей, от удовольствий, отдавались вплоть до глу-
бокой старости одному занятию - научиться жить: однако большинство
из них ушли из жизни, признавая, что так и не научились. Что уж
говорить о прочих?
    Поверь мне, подлинно великий муж, поднявшийся выше челове-
ческих заблуждений, не позволит отнять ни минуты своего времени.

22

Его жизнь - самая долгая, потому что все отпущенное время он был
свободен для самого себя. Как самый бережливый хозяин он не бросил
ни кусочка времени валяться праздным и невозделанным; ни малейшей
доли не отдал в чужое распоряжение и не нашел вещи столь заме-
чательной, чтобы ее стоило добывать в обмен на собственное время.
Поэтому ему его времени хватило. Но его никак не может хватить тем,
чью жизнь по кускам растаскивают посторонние люди.
    Не думай, однако, что сами они не начинают рано или поздно по-
нимать, что потеряли. Прислушайся к счастливцам, отягощенным ус-
пехом, и ты услышишь, как часто, окруженные толпами клиентов, по-
среди судебных разбирательств или какой-нибудь другой почетно-уто-
мительной суеты они восклицают: "Мне не дают жить".Конечно, не
дают. Все, кто зовет тебя в адвокаты, отнимают у тебя жизнь. Сколько
дней украл у тебя обвиняемый? Сколько тот кандидат на выборную
должность? Сколько та старуха, уставшая хоронить своих наследни-
ков? Сколько тот мнимый больной, желавший подразнить алчность
всех, кто зарился на его деньги? Сколько отнял твой чересчур высоко-
поставленный друг, который вас считает не столько друзьями, сколько
предметами своего обихода? Проверь свои расходы, говорю я тебе, и
подведи итог дням своей жизни: ты увидишь, что у тебя осталось всего
несколько - и то лишь те, которые не пригодились другим.
    Тот, кто страстно желал получить фаски(16) и наконец-то добился
должности, мечтает теперь сложить ее и без конца повторяет: "Когда
же кончится этот год?" Другой мечтал устроить игры и долго ждал,
когда ему выпадет счастливый жребий, а теперь вздыхает: "Когда же,
наконец, я от них отделаюсь?" Третий - знаменитый адвокат, всегда
нарасхват на форуме; при огромном стечении народа, так что задние не
могут даже его слышать, он выигрывает любое дело, за какое берется,
и думает: "Когда же, наконец, судебные каникулы?" Каждый несется
по жизни сломя голову, снедаемый тоской по будущему, томимый
отвращением к настоящему.
    Напротив, тот, кто каждый миг своего времени употребляет себе
на пользу, кто распорядок каждого дня устраивает так, будто это - вся
его жизнь, тот без надежды ц без страха ожидает завтрашнего дня. В
самом деле, какие неизведанные удовольствия может принести ему
наступающий час? Все известно, всего он вкусил и теперь сыт. Прочим
пусть распорядятся, если угодно, случай и фортуна: жизнь его уже вне
опасности. К ней можно еще что-то прибавить, но ничего нельзя
отнять: так сытому человеку можно предложить еще кусочек, и он
возьмет его, но без жадности.
    Итак, пусть седина и морщины не заставляют тебя думать, что
человек прожил долго: скорее, он не долго прожил, а долго пробыл на
земле. Ведь встретив человека, которого буря настигла при отплытии
из гавани и разбушевавшиеся ветры долго гоняли по кругу, не вынося
из родного залива, ты не станешь считать его бывалым мореходом?
Верно, он долго пробыл в море, но не совершая плавание, а болтаясь в
волнах игрушкой ветров.

23

    Я не перестаю удивляться, видя как люди просят уделить им время,
а другие без малейшего затруднения соглашаются это сделать. При
этом те и другие обращают внимание лишь на предмет, ради которого
просят о времени, и ни один не замечает самого времени: как будто
один ничего не просил, а другой ничего не отдал. Драгоценнейшая
вещь на свете не принимается всерьез: их обманывает то, что она
бестелесная. Ее нельзя ни увидеть, ни потрогать, и оттого она ценится
дешевле всего, вернее, никак не ценится.
    Годовое или единовременное жалованье люди принимают весьма
охотно, расплачиваясь за него своим трудом, старанием или усердием;
время никто не оценивает, его используют так небрежно, будто по-
лучают даром. Но взгляни на тех же людей, когда они заболеют, когда
над ними нависнет угроза смерти и они станут обнимать, колени
врачей; взгяни на приговоренных к казни: он готовы отдать все, что
имеют, лишь бы жить! Что за непоследовательность в чувствах!
    Если бы каждый из нас мог сосчитать оставшиеся у него впереди
годы с той же точностью, с какой считают прожитые, то с какой
трепетной бережливостью стали бы относиться к времени те из нас,
кому его осталось мало! А ведь на самом деле даже малым остатком,
если он точно известен, распорядиться легко; особой бережливости
требует то, что может кончиться в любую минуту.
    Не надо, впрочем, думать,будто людям никогда не приходит в
голову, что время - вещь дорогая. Тому, кого любят особенно сильно,
обычно говорят, что готовы отдать ради него сколько-то лет своей
жизни. И действительно отдают, но сами не понимают этого. Отдают
так, что те, ради кого это делается, ничего не получают; отдают, так и
не удосужившись выяснить, что это такое и чего они себя лишают.
Они разбрасывают свое время на что попало спокойно и без сожа-
лений, ибо не видят своих убытков.
    Никто не возместит тебе потерянные годы, никто не вернет тебе
тебя. Время твоей жизни, однажды начав свой бег, пойдет вперед, не
останавливаясь и не возвращаясь вспять. Оно движется беззвучно, ни-
чем не выдавая быстроты своего бега: молча скользит мимо. Его не
задержит ни царский указ, ни народное постановление: как оно
пустилось в путь с первого мига твоей жизни, так и будет бежать
вперед без остановки. Что же получается? Ты занят своими делами, а
жизнь убегает; вот-вот явится смерть, и для нее-то уж тебе придется
найти свободное время, хочешь ты того или нет.
    Есть ли на свете кто-нибудь глупее людей, которые хвастаются
своей мудрой предусмотрительностью? Они вечно заняты и озабочены
сверх меры: как же, за счет своей жизни они устраивают свою жизнь,
чтобы она стала лучше. Они строят далеко идущие планы, а ведь
откладывать что-то на будущее — худший способ проматывать жизнь:
всякий наступающий день отнимается у вас, вы отдаете настоящее в
обмен на обещание будущего. Ожидание - главная помеха жизни; оно
вечно зависит от завтрашнего дня и губит сегодняшний. Ты пытаешься
распоряжаться тем, что еще в руках у фортуны, выпуская то, что было

24

в твоих собственных. Куда ты смотришь? Куда тянешь руки? Грядущее
неведомо; живи сейчас!
    Вот какое спасительное пророчество изрекает величайший из
поэтов, словно по внушению божественных уст:

    В жизни несчастливых смертных быстрее всего пролетает
    Лучший день(17).

    "Что ты стоишь? - говорит он тебе. - Что медлишь? Хватай их, не
то убегут". Впрочем, они убегут, даже если ты их схватишь; вот почему
со скоротечностью времени нужно бороться быстротой его исполь-
зования, торопясь почерпнуть из него как можно больше, словно из
весеннего потока, стремительно несущегося и так же стремительно
иссякающего. А что за великолепное выражение: порицая нашу веч-
ную медлительность, он говорит не о лучшей поре жизни, а о лучшем
дне ее. А ты, не обращая внимания на необратимый бег времени,
беззаботно и неспешно выстраиваешь перед собой длинную череду
месяцев и лет, как будто их число зависит лишь от твоей жадности.
Послушай, тебе говорят, что дня - и того не удержать.
    Ну разве можно усомниться в том, что "первый же лучший их день
бежит от несчастливых", то есть вечно занятых, "смертных"? Старость
вдруг наваливается всей тяжестью на их еще ребяческие души, а они к
ней не подготовлены, они беспомощны и безоружны. Они ничего не
предусмотрели заранее и с удивлением обнаруживают, что внезапно
состарились: ведь они не замечали ежедневного приближения к концу.
Так беседа, чтение или напряженное размышление обманывают путе-
шественника, и он оказывается на месте, не заметив, как приехал. То
же самое случается и в нашем постоянном и стремительном путешест-
вии по жизни, которое мы совершаем наяву и во сне с одинаковой ско-
ростью: занятые люди замечают его, лишь когда остановятся у цели.
    Я мог бы, если бы захотел, обосновать свое положение по всем
правилам, разделив его на части и доказав каждую: мне приходит в
голову множество доводов, подтверждающих, что самая короткая
жизнь - у занятых людей. Однако, как говаривал Фабиан(18), для борьбы
со страстями нужно напрягать силы, а не подыскивать тонкие аргу-
менты, а он был из настоящих философов, старого закала, не из
нынешних говорунов с кафедры. Он говорил,что строй наших страстей
может сокрушить только лобовая атака, а не легкие ранения от
пущенных издалека словесных стрел. Он не одобряет хитросплетения
словес: страсти нужно истреблять, а не щекотать. Но для того чтобы
люди увидели и осудили собственные заблуждения, их все-таки нужно
учить, а не только оплакивать.
    Жизнь делится на три времени: прошедшее, настоящее и будущее.
Из них время, в которое мы живем, кратко; которое должны будем
прожить - неопределенно; прожитое - верно и надежно. Ибо фортуна
уже утратила свои права на него и ничей произвол не может его
изменить. Этого времени лишены занятые люди: им некогда огляды-
ваться на прошлое, а если бы и было когда, они не стали бы этого
делать; неприятно вспоминать о том, в чем приходится раскаиваться.

25

    Итак им не хочется мысленно возвращаться в дурно прожитые
годы; они не решаются взглянуть на свои прежние пороки - ведь в свое
время их скрашивала, подобно хитрому своднику, и как бы оправ-
дывала близость желанного наслаждения, а на расстоянии они видятся
как есть, без прикрас. Ни один человек не обречет себя добровольно
на мучения воспоминаний, за исключением того, кто все свои по-
ступки подвергал собственной цензуре, которая никогда не ошибается.
Кто действовал, руководствуясь честолюбивыми устремлениями,
высокомерным презрением, необузданной жаждой власти, коварством
и обманом, алчным стяжательством или страстью к расточительству,
тот не может не бояться собственной памяти. А ведь прошлое - это
святая и неприкосновенная часть нашей жизни, неподвластная прев-
ратностям человеческого существования, отвоеванная у царства
фортуны; его не потревожат больше ни нужда, ни страх, ни внезапные
приступы болезни; его нельзя ни нарушить, ни отнять; это наше
единственное пожизненное достояние, за которое нужно опасаться. В
настоящем у нас всегда лишь один день, и даже не день, а отдельные
его моменты; но прошедшие дни - все твои: они явятся по первому
приказанию и будут терпеливо стоять на месте, длясь столько времени,
сколько тебе будет угодно их рассматривать. Впрочем, занятым людям
делать это некогда.
    Спокойная и беззаботная душа вольна отправиться в любую пору
своей жизни и гулять, где ей угодно; души занятых людей, словно
волы, впряженные в ярмо, не могут ни повернуть, ни оглянуться. Вот
почему жизнь их словно проваливается в пропасть: сколько ни наливай
в бочку если в ней нет дна, толку не будет - ничего в ней не останется;
так и им - сколько ни дай времени, пользы не будет, ибо ему не за что
зацепиться; сквозь их растрепанные, дырявые души оно проваливается,
не удерживаясь.
    Настоящее время - кратчайший миг, до того краткий, что неко-
торые вовсе не признают за ним существования. Оно всегда течет, дви-
жется вперед с головокружительной быстротой; проходит, не успев
наступить и так же не терпит остановки, как мир и его светила, не
знающие покоя в своем круговращении и никогда не остающиеся на
одном месте. Так вот, для занятых людей существует исключительно
только настоящее время, краткое до неуловимости; однако даже и оно
отнимается у них вечно занятых множеством дел одновременно.
    Как недолго они живут! Не веришь? Посмотри сам: как страстно
все они жаждут жить долго! Дряхлые старики любой ценой пытаются
вымолить себе еще хоть несколько лет и пускаются на всякие
ухищрения, лишь бы выглядеть моложе; более того - им удается и себя
обмануть, и они с таким упорством внушают сами себе приятную ложь,
словно надеются провести заодно и смерть. А когда болезнь или сла-
бость напомнит им наконец об их смертности, с каким страхом они
умирают, словно не уходят из жизни, а кто-то силой вырывает их из
нее. Они плачут причитая, какими же, дескать, были глупцами, что не
пожили раньше; клянутся, если только выкарабкаются из этой болез-

26

ни, посвятить остаток жизни досугу; и впервые тогда им приходит в го-
лову мысль, что все их труды оказались тщетны, что за всю жизнь они
лишь накопили ненужное добро, которым так и не успеют попользо-
ваться.
    Но у тех, чья жизнь протекает вдали от забот, она воистину длин-
на. Она не отдается в чужое распоряжение, не разбрасывается то на од-
но, то на другое, не достается фортуне, не пропадает по небрежности,
не растранжиривается по неумеренной щедрости, не тратится впустую:
вся она, если можно так выразиться, помещена туда, где принесет
надежный доход. Поэтому, как бы ни оказалась она коротка, ее хва-
тает вполне: вот отчего мудрец всегда без промедления пойдет навст-
речу смерти твердым шагом, когда бы ни пришел его последний час.
    Ты, может быть, спросишь, кого я зову занятыми людьми? Не
только тех, кого можно выгнать из Базилики(19), лишь натравив на них
собак; не только тех, кого ты вечно видишь в давке — будь то на
почетном месте в окружении собственной свиты или на менее по-
четном - среди чужого окружения; не только тех, кого обязанности
выгоняют из собственного дома, заставляя стучаться у чужих дверей,
или тех, кого преследует преторское копье(20) за бесчестную тайную
наживу, ибо такого рода дела рано или поздно всегда выходят наружу,
словно прорвавшийся гнойник.
    Нет, бывают люди, остающиеся занятыми и на досуге: в полном
уединении на своей вилле или на ложе, удалившись от людей и забот,
они продолжают быть самим себе в тягость; их досуг правильнее
назвать не беззаботной жизнью, а занятым бездельем. Разве можно
назвать беззаботным того, кто без конца переставляет коринфские
вазы(21), усилиями нескольких сумасшедших слывущие драгоценными, и
содрогается от мысли, что может допустить малейшую ошибку в их
расстановке? Разве это досуг - рыться целыми днями в кучах позе-
леневших медных горшков? Или торчать возле ринга (in ceromate)
болельщиком, не спуская глаз с борющихся мальчиков (вот уж
воистину позор на наши головы! У нас и пороки-то уже не римские)(22).
Или распределять своих умащенных благовониями челядинцев по воз-
растам и мастям? Или покровительствовать самым модным атлетам?
    А разве можно назвать досугом бесконечные часы, проведенные у
парикмахера, когда выщипывается все, что успело отрасти за ночь;
когда пускаются в длиннейшие совещания по поводу каждого волоска;
когда восстанавливается рассыпавшаяся прическа или, за неимением
таковой, оставшиеся еще там и сям волосы старательно начесываются
на лоб? До чего страшен бывает их гнев при малейшей небрежности
брадобрея, если он вдруг забудется и вообразит, будто стрижет муж-
чину! Как быстро они добела раскаляются от ярости, если отстрижена
лишняя прядь их шевелюры, если не все колечки падают так, как надо,
если хоть волос выбился из положенного ему завитка! Да предложи
любому из них выбирать между разрушением его государства или его
прически, — всякий без колебания предпочтет первое. Есть ли среди
них хоть один, кому здоровье собственной головы было бы дороже ее

27

убранства? Найдется ли такой, чтобы предпочел честь наряду? Неу-
жели ты назовешь досугом жизнь этих занятых людей, разры-
вающихся между гребешком и зеркалом?
    А бывают еще такие, кто неустанно трудится над сочинением,
прослушиванием, разучиванием песен; голос, которому природа
повелела выходить из горла прямым и простейшим путем, чтобы
звучать лучше всего, они коверкают самыми невероятными, но равно
бездарными модуляциями; пальцы их вечно барабанят, выбивая ритм
мысленно повторяемой мелодии; и даже когда они поглощены серь-
езным, а часто и печальным делом, слышно, как они мурлычут про
себя какой-нибудь мотивчик. Разве у таких бывает досуг? Нет, это
скорее вечно занятая праздность.
    Но вот уж что поистине никак нельзя назвать свободным вре-
менем, так это, клянусь Геркулесом, их пиры! Посмотри, как озабо-
чены их лица, когда они проверяют, в каком порядке разложено на
столе серебро; сколько внимания и терпения требует подпоясывание
мальчиков-любовников, чтобы туника, не дай бог, не была длиннее,
чем надо; какое страшное напряжение, какие муки неизвестности: как-
то выйдет у повара дикий кабан? С какой скоростью влетают по
данному знаку безбородые прислужники; с каким бесподобным искус-
ством рассекается на куски птица, чтобы порции не вышли чрезмерно
велики; с какой заботливостью несчастные маленькие мальчуганы
мгновенно подтирают блевотину опившихся гостей, - да ведь все это
устраивается лишь ради того, чтобы прослыть изысканным и щедрым;
во всех своих жизненых отправлениях они настолько рабы тщеславия,
что уже не едят и не пьют иначе, как только напоказ.
    Не вздумай причислить к беззаботным людям тех, кто не делает и
шагу без портшеза или носилок; кто соблюдает часы своих ежед-
невных прогулок так, словно нарушить их - кощунство; кто только от
другого узнает, когда ему мыться, когда плавать, когда обедать; чьи
изнеженные души настолько ослабели и зачахли, что сами по себе не
могут узнать, проголодались они или нет.
    Рассказывают, будто один из этих неженок (не знаю, впрочем,
много ли неги в том, чтобы отучиться от простейших привычек чело-
веческой жизни), когда его вынесли на руках из бани и усадили в
кресло, спросил: "Я уже сижу?" Но если он не знает, сидит ли он, то
откуда же ему знать, жив ли он, видит ли он что-нибудь и пользуется
ли он досугом или обременен заботами? Я даже затрудняюсь сказать, в
каком случае я больше ему сочувствую: если он действительно не знал,
или если сделал вид, что не знает.
    Они действительно забывают многие вещи, но часто, конечно, и
притворяются, будто забыли. Некоторые недостатки нравятся им, так
как считаются свидетельством уточненной жизни их обладателя; знать,
что делаешь, стало для них, видимо, признаком человека низкого и
презренного. Вот и думай после этого, что мимы много выдумывают и
преувеличивают, желая высмеять страсть к роскоши. Клянусь Герку-
лесом, они скорее преуменьшают, не зная многих подробностей. Наш

28

век, одаренный единственным талантом - усовершенствоваться в
пороках — изобрел такое количество новых и невероятных, что мы,
наконец, можем даже мимов обвинить в нерасторопности. Так вот,
значит, есть уже человек, зашедший в изнеженности так далеко, что
желая выяснить, сидит ли он, вынужден полагаться на слово другого.
Разумеется, его не назовешь беззаботным, тут больше подходит другое
имя: больной, или даже мертвец; беззаботен тот, кто осознает свой
досуг и отсутствие забот. Этот полутруп нуждается в указчике даже
для того, чтобы понять, в каком положении находится его тело; как же
может он быть господином хотя бы ничтожного времени?
    Впрочем, перечислять по очереди всех, чья жизнь уходит на игру в
камешки или в мяч, или на то, чтобы ежедневно прожаривать свое
тело на солнце23, слишком долго. Никто из тех, кто вечно занят удов-
летворением своих желаний, не знает досуга.
    Однако есть разряд людей, насчет которых никто обычно не
сомневается, что уж они-то и впрямь не заняты никакими деловыми
заботами, будучи целиком поглощены изучением бесполезных наук; в
последнее время людей такого типа и в Риме развелось множество.
    Первоначально эта болезнь появилась у греков: они вдруг кину-
лись исследовать, сколько гребцов было на кораблях Улисса, что было
написано раньше: "Илиада" или "Одиссея" и один у них был автор, или
разные, и прочее в том же роде, из тех вещей, которые ничего не дадут
твоей душе и уму, если ты сохранишь их про себя, а если выскажешь их
вслух, то тебя станут считать не ученым, а докучливым занудой.
    Теперь вот и римлян захватила бессмысленная страсть изучать
никому не нужные вещи. На этих днях я слушал один доклад о том, кто
из римских вождей что сделал впервые. Я узнал, что победу в морском
сражении первым одержал Дуилий(24), а Курий Дентат(25) первым провел
в триумфальной процессии слонов. Ну ладно, это все хоть и не имеет
отношения к подлинной славе, все же вертится вокруг образцовых
гражданских деяний; подобное знание не принесет, конечно, никакой
пользы, но в нем, по крайней мере, есть нечто привлекательное для нас
- по сути своей пустое и мелкое, но блестящее и любопытное. По-
жалуй, нет ничего предосудительного и в таких исследованиях, как
например, кто первый убедил римлян взойти на корабль (это был
Клавдий, именно поэтому получивший прозвище Кавдекс(26): ведь в
старину словом "caudex" называли пригнанные и соединенные друг с
другом доски, откуда и произошло название дощечек, на которых
записывались общественные постановления - "кодексы"; кроме того, и
корабли, доставляющие грузы вверх по Тибру, до сих пор сохраняют
старинное название "codicariae" - "кодикарии").
    Не лишено, конечно, известного интереса и то, что Валерий Кор-
вин первым взял Мессану и, присвоив себе имя побежденного города,
первым в роде Валериев стал называться Мессаной; со временем,
оттого, что народ перепутывал буквы, это имя постепенно превра-
тилось в "Мессалу"(27).
    Но стоит ли по твоему отдавать свои силы выяснению того, что

29

Луций Сулла первым выпустил в цирке несвязанных львов(28), которых
должны были прикончить присланные царем Бокхом(29) стрелки, а до
этого львов всегда показывали только на привязи? Нет, конечно, этим
тоже вполне можно заниматься. Но дознаваться, что именно Помпей(30)
первым устроил в цирке сражение, в котором двадцать два слона
выступали против приговоренных преступников, обязанных драться
по-настоящему, - что хорошего может дать такое исследование? Пер-
вый среди граждан, отличавшийся меж великими людьми древности,
если верить молве, исключительной добротой, изобрел новый, доселе
невиданный способ уничтожения людей, решив, что это будет замеча-
тельное зрелище. "Заставить их убивать друг друга? - Мало. Разрывать
на куски? - Мало. Сотрем-ка их в порошок ногами животных-ве-
ликанов!"
    Это следовало бы предать забвению, дабы не узнал о столь
бесчеловечном деле какой-нибудь властительный потомок и, обуревае-
мый завистью, не вздумал бы перещеголять предка.
    О, каким непроницаемым мраком окутывает наши души большое
счастье! В те дни, швыряя толпы несчастных обреченных под ноги
чужеземным чудищам, устраивая для потехи битву между столь не-
равными по силе породами живых существ, проливая на глазах
римского народа потоки крови, чтобы в недалеком будущем заставить
этот народ пролить еще больше своей собственной крови(31), - в те дни
Помпей полагал себя вознесенным превыше самой природы вещей. Но
вот прошло время - и тот же Помпей, обманутый александрийским
вероломством, подставил горло под нож последнего из рабов, впервые,
наверное, осознав, что прозвище его было лишь пустой похвальбой32.
    Однако я отвлекся; я ведь желал показать тебе, насколько пусто-
порожними могут быть самые добросовестные научные занятия. Так
вот, тот же самый исследователь открыл, что Метелл, справляя три-
умф после победы над пунийцами на Сицилии, был первым и единст-
венным из римлян, кто провел перед своей колесницей сто двадцать
захваченных у неприятеля слонов; что Сулла был последним из рим-
лян, кто перенес померий(33), который в древности принято было отод-
вигать лишь в случае завоевания италийского поля, а не провинциаль-
ных земель. Однако, и это, пожалуй, не мешает знать; во всяком слу-
чае, это полезнее, чем соображения того же автора насчет того, по-
чему Авентин остался за чертой города; он указывает две возможные
причины: во-первых то, что на этот холм удалялся плебс(34); во-вторых,
что при ауспициях Рема птицы не велели выбирать это место. Все
дальнейшее у него написано в том же роде; бесчисленные побасенки,
содержащие либо чистое вранье, либо нечто очень к нему близкое.
Впрочем, даже если предположить, что можно верить каждому слову
подобных авторов и все ими написанное соответствует действитель-
ности, - что из этого? Кого они наставят на истинный путь? Кого
избавят от власти страстей? Кого сделают мужественнее, справед-
ливее, щедрее? Наш Фабиан часто говорил, что лучше было бы, навер-
ное, вовсе бросить научные занятия, чем заниматься такой ерундой.

30

    Только те из людей, у кого находится время для мудрости, имеют
досуг; только они одни и живут. Они сохраняют нерастраченными не
только собственные годы: к отведенному им времени они прибавляют
и все остальное, делая своим достоянием все годы, истекшие до них.
Если мы не совсем еще утратили способность принимать благодеяния,
то именно для нас были рождены прославленные создатели священных
учений, именно нас они подготовили к жизни. Нас ведут к ослепитель-
ным сокровищам, которые вырыла чужая рука и вынесла из тьмы на
свет. Нет столетия, куда нам воспрещалось бы входить, повсюду путь
для нас свободен, и стоит нам захотеть, разорвать силою нашего духа
тесные рамки человеческой слабости, как в нашем распоряжении
окажутся огромные пространства времени для прогулок.
    Мы можем спорить с Сократом, сомневаться с Карнеадом, наслаж-
даться покоем с Эпикуром, побеждать человеческую природу со стои-
ками, или выходить за ее пределы с киниками(35). Раз природа вещей
позволяет вступать в общение с любым веком, то почему бы нам не
обратиться всей душой от этого ничтожного, мимолетного, переход-
ного обрывка времени, который зовется настоящим, к неизмеримой
вечности, где мы к тому же вместе с лучшими из людей?
    Вон люди, которые вечно бегут по делам, не давая покоя ни себе,
ни другим, - предположим, что они дадут полную волю своему
безумию и станут ежедневно обивать пороги всех римских домов, не
пропуская ни единой отпертой двери, разнося свое оплачиваемое
утреннее приветствие решительно по всем концам города, - как ты
думаешь, большую ли часть этого чудовищно многолюдного, разди-
раемого самыми разными вожделениями города удастся им повидать?
От скольких дверей прогонит их сонливость, высокомерная роскошь
или невежливость хозяев! Сколько раз, часами промучивши в перед-
ней, их даже не пригласят сесть, ссылаясь на спешные дела! В скольких
домах хозяин, не отваживаясь выйти в битком набитый клиентами
атрий, потихоньку выскользнет через черный ход, как будто обмануть
- учтивее, чем не пустить на порог! А как много встретится этим
несчастным, вечно недосыпающим, лишь бы успеть к пробуждению
других, людей полусонных, с тяжелой от вчерашнего похмелья голо-
вой, которые ответят на имя, сотню раз названное им почтительней-
шим шепотом, лишь самым наглым зевком!
    Я же думаю - если вы позволите мне сказать то, что я думаю, -
подлинным делом заняты лишь те, кто ежедневно стремится сделаться
насколько возможно своим человеком у Зенона, Пифагора, Демокрита
и прочих выдающихся мастеров истинно добрых искусств, кто желает
стать приближенным Аристотеля и Теофраста. Никто из них не ука-
жет вам на дверь за неимением времени; всякий пришедший к ним
уйдет осчастливленный, воспылав к ним еще большей любовью; ни
один гость не оставит их с пустыми руками; во всякое время дня и ночи
их двери открыты для любого смертного.
    Ни один из них не станет принуждать тебя к смерти, но каждый
научит умирать. Ни один из них не украдет у тебя твои годы, но

31

каждый охотно прибавит тебе своих. Среди них нет ни одного, с кем
откровенная беседа была бы опасна, дружба - могла бы стоить голо-
вы, кто требовал бы разорительных знаков внимания. Ты вынесешь от
них все, что захочешь. Если ты почерпнешь у них меньше, чем мог бы
вместить, в этом будет не их вина. Какое счастье, какая прекрасная
старость ожидает того, кто отдаст себя под их покровительство! У него
будет с кем порассуждать и о мелочах, и о самом главном; будет с кем
посоветоваться каждый день о своих делах; будет от кого услышать
правду без упрека и похвалу без лести; будет кому подражать.
    Мы часто говорим о том, что выбирать родителей не в нашей
власти, что жребий нашего рождения случаен. На самом же деле мы
вольны по собственному усмотрению решать, где нам родиться. Есть
семьи благороднейших умов и дарований; выбирай, какой семьи ты
желаешь стать членом. Благодаря усыновлению, ты приобретешь не
только имя; ты станешь наследником всего семейного достояния, а это
такое богатство, которое тебе не придется сторожить, превратясь в
жестокого скупца: его становится тем больше, чем больше людей,
среди которых его разделят. Твои новые родственники укажут тебе
дорогу к вечности и помогут подняться на ту вершину, с которой никто
никуда не падает. Это единственный способ продлить наш смертный
век, более того - обратить его в бессмертие. Почести, памятники,
государственные постановления, которых добилось честолюбие; по-
стройки, которые оно возвело, - все это быстро рушится; ничто не в
силах противостоять старости, все сотрясающей и обращающей в
развалины. Но то, что освящено мудростью, для старости неуязвимо;
сколько бы ни прошло веков, оно не тускнеет, не уменьшается, на-
против, с каждым столетием растет его слава, ибо близкое - всегда
предмет зависти, а отдаленным проще восхищаться.
    Итак, жизнь мудреца длится долго. Он не заключен в пределах
того же земного срока, что прочие смертные; он не связан законами
рода человеческого; все века служат ему, как богу. Проходит какое-то
время: он сохраняет его в своем воспоминании; какое-то настает: он
его использует; какое-то должно настать: он заранее предвосхищает
его. И вот это соединение всех времен в одно и делает его жизнь
долгой.
    Самая короткая и беспокойная жизнь бывает у людей, которые не
помнят прошлого, пренебрегают настоящим, боятся будущего. Когда
наступает конец, несчастные слишком поздно сознают, что всю жизнь
были заняты, но ровно ничего не делали. Не думай, пожалуйста, что
если они иногда сами призывают смерть, это доказывает, что они
прожили долгую жзизнь: ничего подобного. Просто по неразумию они
часто сами не знают, чего хотят и устремляются как раз к тому, чего
боятся; так нередко и смерть они призывают именно оттого, что
страшатся ее больше всего на свете. Не вздумай также считать
признаком долгожительства и то, что многим из них день зачастую
кажется непомерно длинным и они жалуются, что никак не дождутся
обеденного часа. Дело в том, что как только они перестают быть

32

вечно заняты и оказываются на покое, они не могут найти себе места,
не зная, как распорядиться своим досугом, как выдержать его. И вот
они начинают искать себе каких-нибудь занятий, а всякий перерыв
между ними им в тягость, так что они, клянусь Геркулесом, мечтали бы
просто перепрыгнуть через неколько дней, если, например, объявлен
день гладиаторских игр, или назначен срок другого долгожданного
зрелища либо удовольствия.
    Время, отделяющее их от исполнения желаний, кажется им непо-
мерно долгим, зато сладостное для них время пролетает с головокру-
жительной быстротой, укорачиваясь еще и по их собственной вине: не
в силах остаться верными собственной страсти, они вечно переска-
кивают от одного вожделения к другому. День для них не столько
долог, сколько ненавистен; зато как коротки кажутся им ночи, прове-
денные в объятиях шлюхи или за вином! Вот откуда взялась кощунст-
венная и безумная выдумка поэтов, будто Юпитер, вконец разомлев-
ший от любовных наслаждений, удлинил ночь вдвое: пища поэтиче-
ских мифов - человеческие заблуждения. Видимо, единственная цель,
которую они преследуют - посильнее раздуть пожар наших пороков,
ибо к чему еще это может привести? Богам приписывается изобре-
тение всех наших мерзостей, и любая человеческая испорченность,
осененная божественным авторитетом, получает извинение и оправ-
дание.
    А людям - как могут не показаться слишком короткими ночи,
покупаемые столь дорогой ценой? Ожидание ночи убивает их день,
страх рассвета губит их ночь. Даже наслаждения их исполнены тревоги
и разнообразных страхов; момент наивысшего восторга им отравляет
беспокойная мысль: "Долго ли это продлится?" Именно такое чувство
заставляло царей оплакивать свое могущество: их уже не радовало
дарованное судьбой счастье, зато несказанно страшил грядущий конец.
Один персидский царь непомерной гордыни36 велел выстроить в степи
свое войско, но не в силах сосчитать солдат, измерил лишь его длину и
заплакал, что, дескать, не пройдет и ста лет, как из тысячи этих отбор-
ных юношей не останется ни одного. Но ведь сам он, обливавшийся
слезами, вел их навстречу року; сам он, так тревожившийся о том, что
будет с ними через сто лет, погубил их всех в течение немногих
месяцев - кого в море, когда на суше, кого в битве, кого в бегстве.
    Да разве не все их радости смешаны со страхом и тревогой? Ведь
они порождены не основательными причинами, а ничтожной сует-
ностью, которая затем их же и отравляет. Но если даже в те моменты,
когда восторг, по их словам, поднимает их на неземные высоты, они не
могут испытать чистой радости без примеси страха, то подумай, ка-
ковы должны быть времена, которые они сами называют несчаст-
ными?
    Чем больше благо, тем больше связанное с ним беспокойство; чем
полнее счастье, тем меньше можно на него полагаться. Чтобы удер-
жать оставшуюся, нужна другая удача; если исполнилось то, ради чего
ты приносил жертву, нужно скорее нести жертву за это исполнение - и

33

так без конца. Все, что досталось благодаря везению, непрочно; чем
выше поднимет случай, тем легче упасть. Но кого же будет радовать
то, что в любой момент может упасть? Это значит, что не только са-
мой короткой, но и самой несчастной жизнью живут люди, с пре-
великими трудами добывающие себе блага, обладание которыми
потребует от них еще больших трудов. Прилагаются все усилия, чтобы
достичь желаемого, а сколько потом тревог, чтобы удержать достиг-
нутое! Между тем безвозвратно уходящее время совсем не прини-
мается в расчет: еще не закончены старые дела, как уже появились
новые; один честолюбивый план порождает другие, надежда ведет за
собой надежду. Но мы и не пытаемся положить конец нашим нес-
частьям, мы лишь наполняем их новым содержанием. Мы замучились,
добиваясь почетных должностей для себя - теперь тратим еще больше
времени, добиваясь для других. Не успели мы отделаться от тягостной
роли кандидата - начинаем собирать голоса для кого-нибудь. Не
успеем вздохнуть с облегчением, сложив обязанности обвинителя, - ан
судейские полномочия уже тут как тут. А кто перестанет быть судьей -
глядишь, уже назначен следователем или председателем суда. Вот
человек состарился, управляя за жалованье чужими имениями - теперь
заботы о собственном, накопленном за все эти годы богатстве, и нет
ему покоя.
    Не успел Марий(37) снять солдатский сапог - а уже консульство
требует себе всех его сил и внимания. Квинций(38) торопится сложить с
себя диктатуру - его уже зовут скорее возвращаться к плугу. А вот
Сципион(39): юношей, еще не доросшим до таких дел, он пойдет на
пунийцев; победитель Ганнибала, победитель Антиоха, украшение
собственного консульства, поручитель братнего, он был бы вознесен
на трон рядом с Юпитером, если бы сам не умерял народные восторги;
но гражданские раздоры не дадут покоя спасителю, и вместо почестей,
не уступающих божественным и презрительно отвергнутых юношей,
старику достанется лишь одна радость - гордиться своим упрямым
изгнанничеством. Никогда не будет недостатка в причинах для
беспокойства - будь то страх за нынешнее счастье или перед грозящим
несчастием; одна забота так и будет толкать жизнь к другой; вечно
желанный досуг не наступит никогда.
    Так вырвись же наконец из людского водоворота, дражайший
Паулин, возвратись в тихую гавань: тебя и так носило по волнам
дольше, чем это подобало бы твоему возрасту. Вспомни, сколько раз
тебя застигала в море непогода; сколько домашних гроз пришлось тебе
выдержать, сколько общественных бурь ты сам вызвал на себя.
Поверь мне, в многочисленных трудах, заботах и тревогах ты вполне
доказал уже свою добродетель; пора испытать, чего она стоит на
досуге. Пусть большая и лучшая часть жизни отдана государству — но
хоть какую-то часть принадлежащего тебе времени возьми себе.
    Я не призываю тебя к ленивому и бездеятельному отдыху, не хочу,
чтобы ты погрузился в дремоту или утопил свои живые дарования в
любезных толпе наслаждениях: не это я называю покоем. Нет, тебя

34

ждут великие дела, больше всех, за какие ты брался до сих пор с
присущей тебе бодростью и рвеним; и ты займешься ими вдали от
тревог и людской суеты.
    Ты поверяешь денежные счета со всего земного шара беско-
рыстно, словно чужие, тщательно, словно свои, видя в этом священную
обязанность, словно они общественные. Ты снискал себе любовь,
занимая такую должность, на которой редко кому удается избежать
ненависти. И все же, поверь мне, лучше подвести итог собственной
жизни, чем заготовок государственного хлеба. Твой дух полон жизни и
бодрости, он способен еще к величайшим свершениям - так освободи
же его от службы: она почетна, нет сомненья, но мало годится для
блаженной жизни. Подумай: для того ли ты посвящал с малых лет все
свое рвение изучению свободных наук, чтобы теперь заботиться о
сохранности многих тысяч пудов пшеницы? Нет, от тебя ожидали
большего и высшего.
    В распорядительных хозяйственниках и усердных тружениках
недостатка и без тебя не будет. Медлительные тяжеловозы гораздо
больше подходят для перевозки грузов, чем кровные жеребцы; кто
станет навьючивать тяжести на породстых скакунов? И вот еще о чем
подумай: сколько беспокойства и тревоги добавляется к и без того
тяжкому бремени, которое ты на себя взвалил! Ведь тебе приходится
иметь дело непосредственно с желудком человеческим; а голодный
народ не слушает доводов, не оправдывает невинного, не смягчается
мольбами о милости.
    Совсем недавно, в те дни когда погиб Гай Цезарь, государственные
закрома опустели настолько, что хлеба оставалось на каких-нибудь
семь-восемь дней! (Если покойники могут что-нибудь чувствовать, как
он, наверное, мучится, бедняжка, что римский народ-таки его пере-
жил!) Пока он сооружал мосты из грузовых кораблей, превратив мощь
империи в игрушки, вплотную приблизилось бедствие, самое страшное
даже для осажденных неприятелем - недостаток продовольствия.
Подражание безумному чужеземному царю, которого сгубила горды-
ня, едва не стоило нам голода и гибели, ибо за голодом неизбежно
последовало бы крушение всего и вся(40).
    Как же должны были чувствовать себя в те дни люди, которым
была поручена забота о государственных запасах хлеба? Ведь им
угрожали камни, мечи, огонь и сам Гай? Призвав на помощь все свое
притворство, они скрывали чудовищный недуг, уже поразивший внут-
ренности государства, и в этом был резон: некоторые болезни следует
лечить, не рассказывая о них больному. Многие умерли от того, что
узнали, чем больны.
    Скорее бросай это и уходи к делам спокойным, безопасным, ве-
ликим! Неужели тебе безразлично, будешь ли ты по-прежнему забо-
титься о том, чтобы зерно доставлялось на склады без потерь, не-
разворованое мошенниками, нерастерянное лентяями, чтобы не под-
мокло, не испортилось, не сопрело, чтобы точно сходился его вес и
объем, - или же приступишь к изучению священных, высших пред-

35

метов и узнаешь, какова материя бога, его воля, его состояние» его
форма; какая судьба ожидает твою душу; куда денет нас природа, когда
освободит от тела; какая сила удерживает самые тяжелые части этого
мира в середине, легкие подвешивает над ними, а сверх всего возносит
огонь и заставляет светила двигаться каждое своим путем; и другое
многое, исполненное невообразимых чудес?
    Разве тебе не хочется оставить землю и устремить свой духовный
взор туда, ввысь? Именно теперь, пока не остыла кровь, не иссякли
силы, надо отправляться на поиски лучшего! Я предлагаю тебе такой
род жизни, где тебя ожидают многочисленные благородные искусства
любовь к добродетели и практическое ее применение, забвение
вожделений, познание жизни и смерти, глубокий покой.
    Участь всех занятых людей достойна жалости, но самая жалкая
доля досталась тем, кто занят даже не своими делами, кто засыпает,
приноровляясь к чужому сну, гуляет, подлаживаясь под чужой шаг, кто
даже любит и ненавидит по указке, хотя уж в этом-то, казалось бы, все
свободны. Если бы они пожелали узнать, насколько коротка их жизнь,
им достаточно было бы прикинуть, какая ее часть принадлежит им.
    Поэтому не завидуй, когда видишь не в первый раз надетую пре-
тексту(41), когда слышишь имя, знаменитое на форуме: эти вещи до-
бываются ценой собственной жизни. Люди готовы убить все свои годы
на то, чтобы один-единственный назывался их именем(42). Иные не
успевают добраться до вершин, к которым зовет их честолюбие: жизнь
покидает их, когда они только начали в жестокой борьбе пробиваться
наверх. Иные, продравшись сквозь тысячи бесчестных подлостей все
же вырываются к вершинам чести и славы, и тут только их осеняет
горестная мысль, что все тяготы перенесены ими лишь ради над-
гробной надписи. Иные на склоне лет расцвечивают свое будущее
лучезарными надеждами, путая старость с юностью, и дряхлые силы
изменяют им в разгаре новых бесстыдно грандиозных предприятий.
Мерзок старик, испускающий дух посреди судебного заседания, раз-
бирая тяжбу ничтожнейших склочников, жадно ловя одобрение нечего
не смыслящих зрителей! Позор тому, кто умирает при исполнении
служебных обязанностей, устав от жизни прежде, чем от работы!
Позор тому, кто отправляется на тот свет, сидя за счетными книгами,
на посмешище истомленному ожиданием наследнику!
    Не могу не привести еще один пример, только что пришедший мне
в голову. Гай Туранний(43) был старец редкой аккуратности, но когда
ему перевалило за девяносто, Гай Цезарь освободил его от проку-
раторской должности без просьбы о том с его стороны. Тогда Туран-
ний велел уложить себя на смертное ложе и оплакивать всем домом
как покойника. И все домочадцы, собравшись вокруг, рыдали о том,
что их престарелый хозяин получил, наконец, возможность отдохнуть,
и траур не закончился до тех пор, пока старика не восстановили на
работе. Неужели настолько приятно умереть занятым?
    Впрочем, так устроено большинство людей: они жаждут работать
дольше, чем могут. Они изо всех сил борются с телесной слабостью, и

36

сама старость лишь оттого им в тягость, что не позволяет работать.
Закон не призывает в армию после пятидесяти; не назначает в сенат
после шестидесяти; добиться для себя досуга людям легче от закона,
чем от самих себя.
    Но пока они хватают, что можно, и становятся чужой добычей
сами, пока не дают друг другу покоя, пока делают друг друга несчаст-
ными, - тем временем жизнь проходит, бесплодная, безрадостная,
бесполезная для души. Никто не думает о смерти, всякий заходит в
своих надеждах далеко вперед, а некоторые стараются забежать в
своих планах вовсе по ту сторону жизни, заботясь об огромных над-
гробиях, о посвящении общественных зданий, о дарах, которые будут
положены в погребальный костер и о пышной всем на зависть похо-
ронной процессии. А ведь прожили они, клянусь Геркулесом, так нич-
тожно мало, что следовало бы хоронить их при свечах и факелах(44).

Примечания

1 Помпоний Паулин, к которому адресуется Сенека, был в Риме префектом анноны
между 48 и 55 г. н.э. Постоянная должность praefectus annonae - начальника по
продовольственной части - была введена императором Августом в 7 г. н.э. Ее могли
занимать всадники, побывавшие прокураторами провинций; следующей должностной
ступенью была префектура Египта или префектура претория. Префект анноны
осуществлял надзор за всеми государственными поставками продовольствия, отвечал
за его количество, качество, транспортировку, хранение и распределение (анноной
назывались регулярные бесплатные раздачи хлеба римлянам). Ему подчинялись
большие штаты чиновников в Риме, Остии и всех портовых городах Италии,
прокураторы анноны провинций и военные отряды, считался он не магистратом, а
чрезвычайным императорским уполномоченным - extra ordinem utilitatis causa
constitutus, имел право суда, казни (ius gladii) и прямого доступа к императору.
2 Гиппократ. Афоризмы I, 1: ho bios brachys, e de techne makre. Это значит не то, что
великие произведения искусства надолго или навечно переживают своих создателей, а
то, что всякому ремеслу (искусству) надо долго учиться, а жизнь коротка.
3 С точки зрения Сенеки Аристотель не прав, критикуя природу. Для стоиков природа,
тождественная богу, разуму, провидению, устраивает в этом мире все наилучшим
образом. Сама приводимая Сенекой цитата взята, по-видимому, не из Аристотеля, а из
Феофраста, которому приписывает такую мысль Цицерон (Тускуланские беседы, 3,
69). Аристотель считает человека одним из самых долгоживущих животных (О
долготе и краткости жизни 466 а).
4 collocaretur: букв. вложить. В этом трактате Сенека постоянно употребляет хозяйст-
венно-финансовую деловую терминологию, близкую и понятную его адресату; здесь
метафора: жизнь как капитал, который надо удачно вложить.
5 Обычно просто поэтом или величайшим из поэтов Сенека называет Гомера или
Вергилия, но у них такого стиха нет. Возможно, Сенека вспоминает здесь стих из
Менандра, по ошибке приписывая его другому: mikron ti toy bioy kai stenon zomen
(фрагм. 340) - exigua pars est vitae qua vivimus.
6 recurrere ad se: вернуться к себе. С точки зрения стоиков, корень всех зол в
человеческой жизни - уход от себя, отчуждение от себя. Согласно стоической теории
oikeiosis, всякому живому существу по природе свойственно устремляться к самому
себе; внешне это проявляется как инстинкт самосохранения: всякое животное
стремится к тому, что способствует сохранению и упрочению его жизни, как к благу, и
избегает того, что может ей повредить, как зла. Сущность человека составляет разум;
следовательно, благо для человека - то, что питает и укрепляет его разум; вернуться к
себе - вернуться к разуму.

37

7 Точно датировать это письмо не представляется возможным. Согласно Светонию,
Август дважды делился с сенатом мыслью о том, чтобы сложить свои полномочия:
первый раз после победы над Антонием, второй раз во время продолжительной
болезни в 28 г. до н.э. Согласно Диону Кассию (53, 9, 1), Август произнес в сенате
слова примерно того же содержания, что Сенека вкладывает в его письмо.
8 Август вел гражданские войны против Марка Антония (43 г. до н.э.), против Брута и
Кассия (42 г. до н.э.), против Луция Антония и Фульвия (40 г. до н.э.).
9 Против коллег по должности Август воевал в 36 г. (из триумвирата они с Антонием
исключили Марка Лепида) и в 32—30 гг. против самого Антония.
10 Марк Антоний, главный неприятель Августа в гражданских войнах, был в течение
восьми лет (40-32 гг.) женат на его сестре Октавии; Секст Помпей, которого Август
победил в 36 г. в Сицилии, был родственником его второй жены Скрибонии.
11 Ради риторического эффекта Сенека синхронизирует победы Августа и заговоры
(Мурены и Цепиона в 23 г. до н.э.; Эмилия Лепида в 31 г. до н.э.; Эгнация Руфа в
19 г. до н.э.) против него, хотя заговоры прекратились раньше, чем были достигнуты
перечисленные победы.
12 Имеется в виду дочь Августа и Скрибонии Юлия, рожденная в 40 г. до н.э. Среди ее
многочисленных любовников во время ее брака с Тиберием был и Юлл Антоний, сын
триумвира Марка Антония, устроивший во 2 г. до н.э. заговор. Август усмотрел в
Антоний-младшем и Юлии повторение той опасности, которая когда-то грозила ему
со стороны другой пары: Антония-старшего и Клеопатры. Юлия в том же году была
отправлена в изгнание, а Антоний покончил с собой.
13 Если верить Светонию (Август, гл. 65), Август называл свою дочь Юлию и двух ее
детей Агриппу Постума и Юлию своими тремя язвами и раковыми опухолями (tres
vomicas ас tria carcinomata sua).
14 Ливий Друз - народный трибун 91 г. до н.э., предлагавший радикальные реформы, в
частности, упразднение всаднического суда (Т. Моммзен называет его "Гракхом от
аристократии") и предоставление прав римского гражданства союзникам. По всей
Италии у него было множество сторонников, в Риме же его планы встретили
сопротивление; Друз был убит, после чего Риму пришлось два года (91-89 гг. до н.э.)
воевать с союзниками.
15 Претекста - тога с широкой пурпурной полосой, которую носили мальчики до 16 лет
(такую же претексту носили и высшие магистраты и военачальники).
16 Фаски - связки прутьев-розог (для наказания), в середине которых помещался топор
(для казни), - символ высшей государственной власти в Риме. Такие связки несли в
руках ликторы, сопровождавшие повсюду высших магистратов, консула - 12 лик-
торов, претора - 6. Ликторы с фасками поступали в распоряжение лица, избранного в
преторы или консулы, первоначально на время исправления должности, позднее -
пожизненно.
17 Вергилий. Георгики, 66-67.
18 Гай Папирий Фабиан - стоик из школы Квинта Секстия. Тот основал в Риме в годы
правления Октавиана Августа философскую общину, устав которой имел много
общего с пифагорейским, а задача была - создать собственную римскую нацио-
нальную философию, которая заключалась бы не в словах, а в образе жизни, Секстий
не соглашался, чтобы его причисляли к стоикам, а школу свою называл Romani
roboris secta.
19 Базилика - распространенный в древней Италии тип общественных зданий. В Риме
базилики играли роль биржи, где происходила вся крупная торговля капиталами и
всевозможной продукцией.
20 Hasta, или gasta praetoria - символ iustum dominium (владения по праву) - копье,
выставлявшееся при совершении сделок о наследстве, о передаче в аренду, при
крупных продажах и при свадьбах; оно же выставлялось на суде центумвиров при
разборе обманов во всех видах перечисленных выше сделок.
21 Коринфская бронза особого сплава ценилась необычайно дорого.
22 По-гречески keroma первоначально называлась мазь из воска, которой натирались
борцы на ринге, затем - площадка для такой борьбы. Этот греческий вид спорта

38

всегда воспринимался как вопиюще не-римский, чужеродный, почему Сенека и
приводит его здесь в пример.
23 Римляне принимали солнечные ванны не ради загара, а ради высушивания тела:
избыток жидкостей в теле считался источником болезней.
24 Дуилий - консул 260 г. до н.э. Одержал победу над карфагенянами на море при Милах
у Сицилии в Первую Пуническую войну.
25 Курий Дентат - консул 290,275 и 273 г. до н.э., победитель Пирра.
26 Аппий Клавдий Каудекс, консул 264 г. до н.э., убедил римлян в начале Первой
Пунической войны строить военные корабли.
27 Маний Максим Валерий Мессала, консул 263 г. до н.э., изгнал карфагенян из
Мессины.
28 Луций Корнелий Сулла устраивал игры в 93 г. до н.э., в бытность свою претором.
29 Мавританский царь Бокх, тесть воевавшего против Рима царя Югурты, выдал его
Сулле и заключил с Римом договор о дружбе в 105 г. до н.э.
30 Гней Помпей устраивал в 55 г. до н.э. в честь открытия нового театра игры, поразившие
всех жестокостью, о чем пишут и Цицерон, и Плиний, и Дион Кассий.
31 Помпей вел гражданскую войну против Юлия Цезаря.
32 Прозвище - cognomen - Помпея было Magnus - Великий. Спасаясь бегством после
поражения при Фарсале, он высадился на побережье Египта, где был встречен
офицерами тринадцатилетнего царя Птолемея XIII Ахиллой и Луцием Септимием и
зарезан. Отрезанную голову его в корзине передали Юлию Цезарю.
33 Священная граница города Рима.
34 На Авентин, за черту города, дважды удалялся весь римский плебс, отстаивая свои
права против патрициев (secessiones plebis - 494 и 449 г. до н.э.). В 49 г. н.э. император
Клавдий очередной раз отодвинул померий, и Авентин оказался в черте города. С тех
пор Рим стоит на семи холмах.
35 Сенека дает формальную характеристику различных философских школ: Сократ -
диалектик, Карнеад - скептик, Эпикур - проповедник душевной безмятежности
(ataraksia) и покоя частной жизни (lathe biosas), киники, требовавшие сведения
потребностей к минимуму и отказа от всех общественных условностей.
36 Персидский царь Ксеркс в походе на греков - ср.: Геродот. История, VII, 44.
37 Гай Марий, семикратный консул (107, 104-100, 86 гг. до н.э.), перед этим прославился
военными победами.
38 Луций Квин(к)ций Цинциннат, дважды диктатор, один из самых легендарных и
прославленных героев римской истории. Согласно легенде, когда римляне посылали
за ним (458 и 439 г. до н.э.), чтобы вручить ему диктаторские полномочия, ибо он один
еще мог спасти государство, посланные находили его голого (единственную одежду он
берег по бедности) за плугом; после исполнения диктатуры он тотчас отправился
назад к своему плугу, ибо многочисленное семейство его голодало, ютясь в
единственной комнате маленькой хижины: Цинциннат ни на грош не обогатился после
полугода неограниченной власти.
39 Публий Корнелий Сципион Африканский Старший (235-183 гг. до н.э.), победитель
Ганнибала, был обвинен в 187 г. вместе с братом во взяточничестве и после осуж-
дения брата в 184 г. жил уединенно в своем Кампанском имении, где и умер год
спустя.
40 Среди прочих дорогостоящих и эксцентричных затей императора Гая Калигулы была
и такая: в 39 г. он, по рассказу Светония, "выдумал зрелище новое и неслыханное
дотоле. Он перекинул мост через залив между Байями и Путеоланским молом, длиной
почти в три тысячи шестьсот шагов: для этого он собрал отовсюду грузовые суда,
выстроил их на якорях в два ряда, насыпал на них земляной вал и выровнял по образцу
Аппиевой дороги... Я знаю, что, по мнению многих. Гай выдумал это мост в
подражание Ксерксу, который вызвал такой восторг, перегородив много более узкий
Геллеспонт..." (Калигула, 19), Сенека сближает два события, отстоящих по времени на
два года — строительство моста и голод 41г.; по-видимому, между ними действительно
была причинная связь: для строительства моста были взяты транспортные суда,
перевозившие продовольствие.

39

41 То есть людей, не в первый раз добившихся высших государственных должностей:
преторы и консулы носили тогу-претексту, белую с пурпурной каймой.
42 В римских летописях годы назывались не цифрами, как у нас, а именами консулов,
которые избирались на год.
43 Гай Туранний - префект анноны с 14 по 48 г. н.э., предшественник Паулина на этом
посту.
44 В Риме не полагалось оплакивать умерших детей - они еще не приносили пользы
государству, еще не были полноценными гражданами и, следовательно, людьми в
полном смысле слова. Хоронить их разрешалось только ночью, при свете факелов и
свечей. Сенека возвращается к началу трактата: девяностолетние старики умирают
годовалыми младенцами, ибо подлинно прожитое время - только то, что было отдано
философии и самосовершенствованию.

40


Сенека.

С. А. Ошеров

   СЕНЕКА. ОТ РИМА К МИРУ

   Философское мировоззрение есть сам дух личности человеческой... Это -
не биография, не душа с ее страстями и страданиями, ие колеблющийся отк-
лик, то радостный, то болезненный, на события дня и на полночные  мысли.
Это - стержень самой души и биографии.
   Густа Шлет. Философское имровеаэревие Герцена.

   По своему философскому мировоззрению Сенека был  стоиком,  и  стоиком
достаточно правоверным. Говорить о развитии этого мировоззрения нелегко,
так как  в  своей  стоической  основе  оно  не  менялось,  и  в  поздних
"Нравственных письмах к Луцилию" нередко повторяются вещи,  сказанные  в
трактатах, датируемых более ранними годами1. Зато хорошо известна  внеш-
няя биография Сенеки: его имя часто встречается у историков, где он выс-
тупает отнюдь не свидетелем, а участником важнейших событий эпохи,  хотя
при первом же упоминании и Тацит, и Светоний2 говорят, что Сенека  успел
прославиться научными занятиями и речами. По этой причине образ его стал
как бы двоиться в глазах потомства.
   Жизнь Сенеки, полную взлетов и  падений,  определяющихся  перипетиями
столичной политики, трудно согласовать с образом философа-моралиста и со
многими собственными его писаниями. Бесполезно  рассуждать  о  том,  что
толкало Сенеку в гущу политики: честолюбие и корыстолюбие, в которых его
часто обвиняли современники и потомки и которым он, по  всей  видимости,
действительно не был чужд, либо доктринерское  убеждение,  что  философ,
став рядом с властителем, способен принести пользу  людям.  Живые  черты
облика Сенеки утрачены и невосстановимы. Но можно попытаться понять  ос-
новное противоречие жизни Сенеки, исходя из  исторической  ситуации,  из
мироощущения философа, каким оно видится в его сочинениях, и из традиции
того учения, к которому он примыкал.
   И если мы внимательно вглядимся в те положения, в которые ставила Се-
неку история, и соотнесем с ними его сочинения, то легко будет убедиться
в одном: почти каждый трактат был ответом на очередной вопрос,  заданный
жизнью, - и ответ этот давался не столько другим, сколько самому  себе3.
"Ты", к которому обращен трактат, - это почти всегда и "я" автора. Между
жизнью и философией протягиваются силовые линии и возникает  напряжение,
которым отличается философствованье Сенеки в лучших  его  работах.  Там,
где проблема пережита им, он уходит от бесконечного  варьирования  одной
мысли, от скучного разбора всех возможных случаев, от примеров,  избитых
в сотнях риторических упражнений. Напряженная связь с жизнью была  необ-
ходимым стимулом к подлинному творчеству для Сенеки-писателя4.
   Но связь с жизнью предполагает определенное отношение к ней. Жизнеот-
ношение Сенеки формировалось под воздействием не только запросов дня, но
и глубоких традиций, без знания которых нельзя понять ни его  жизненного
поведения, ни его философствования.

   1. Традиции

   В своем жизнеотношении Сенека был писателем  и  римлянином  -  и  это
главное. Первое предполагает пристальное внимание к жизни. Второе - ощу-
щение нормы, более ценной, чем жизненная прагматика. Как писатель Сенека
был обостренно зорок к конкретным ее проявлениям, к их  характерности  и
порой гротескности (вспомним хотя бы анекдоты - в пушкинском смысле сло-
ва - в "Письмах к Луцилию": о Кальвизии Сабине (п. XXVII), о  чревоугод-
никах Апиции и Публии Октавии (п.XCV и др.).  Как  писатель  Сенека  был
склонен к скрупулезному анализу индивидуальной психологии -  собственной
прежде всего. Но писательская пристальность взгляда знаменует более  ак-
тивный интерес к жизни, большую меру ее приятия.  Действительно,  Сенека
не был так ригористичен в своем осуждении действительности, как  некото-
рые стоики, например Эпиктет, так замкнут на себе, как Марк Аврелий.
   Однако нежелание отвернуться от  жизни  еще  не  означает  бездумного
растворения в ней, нравственного безразличия ко всяким ее проявлениям  -
того, что выражалось у современников Сенеки в стремлении "плыть по тече-
нию" и вело к  безоглядному  раболепству  перед  принцепсом,  к  доноси-
тельству, к полному забвению моральной нормы. Ощущение "нормы жизни" бы-
ло искони присуще римлянину, он всегда поверял наличные "нравы" неким их
эталоном (чаще всего этот эталон именовался "нравы предков"). Это ощуще-
ние нормы было всегда присуще и римской литературе. Оно есть у  Катулла,
полемически противопоставившего традиционным ценностям гражданской общи-
ны новые, неофициальные ценности. Оно есть у Петрония,  рисующего  такое
разложение нравов, при котором преданы забвению самые естественные  зап-
реты. Даже у Марциала, всем своим творчеством  воплотившего  принцип  (а
вернее беспринципность) "растворения в потоке жизни",  это  ощущение  не
утрачено до конца. Тем более у Сенеки ощущением нормы  определяется  сам
взгляд на жизнь. Каждая схваченная им жизненная деталь ценна  постольку,
поскольку в ней отражается отступление от нормы, "порча нравов"  (специ-
фически римское понятие нравов органически входит в  его  философию).  А
нежелание отворачиваться от жизни приводит к тому, что писательство ста-
новится средством явить людям норму и воспитать их: по столь же исконно-
му убеждению римлян, нравы исправимы. Талант художника Сенека -  даже  в
трагедиях - подчиняет задачам моралиста.
   Однако, унаследовав от староримской традиции убежденность в существо-
вании нравственной нормы, Сенека не мог механически воспринять от  отцов
и дедов саму эту норму. Для римской традиции средоточием всех  ценностей
- и прежде всего нравственных - было государство, точнее  -  гражданская
община5. Только как ее член может осуществить себя человек, единственным
полем приложения его сил и средством выявления высоких моральных качеств
может быть государственная деятельность. Цицерон писал: "Ни в одном деле
человеческая добродетель не приближается к могуществу богов так же,  как
в основании новых государств и в сохранении основанных"6. Долг гражданс-
кий неотделим от долга нравственного: оба эти понятия  слиты  в  римском
термине "officium", которым определялась совокупность обязанностей граж-
данина. Добродетель (virtus - мужество) проявляется в подвигах, соверша-
емых на благо республики, которая платит за них общим признанием - "хва-
лою" и "славой". Завет служения республике передан предками, и выполняю-
щий его есть "vir bonus" - доблестный муж, идеал человека и гражданина.
   Для римлян не было утопическим государство, в  котором  мог  осущест-
виться этот идеальный порядок вещей. Более того, не только Цицерону,  но
и многим современникам Сенеки, даже младшим,  казалось,  что  идеал  был
осуществлен в Римской республике прошлых веков, погубленной ростом внеш-
него могущества Рима и накоплением богатств, - т. е. в переводе на  нашу
систему исторических понятий, превращением Рима из города-государства  в
мировую державу. В период кризиса  города-государства  и  присущего  ему
республиканского уклада государственной жизни  -  во  время  гражданских
войн I в. до н. э. - это поняли Саллюстий, Цицерон  и  некоторые  другие
прозорливые их современники. Но даже они не в силах были  понять  объек-
тивную необходимость замены старых форм  государства  иными,  способными
интегрировать не только гражданскую общину города на семи холмах,  но  и
все завоеванные им провинции. Убеждение в том, что идеал  -  в  прошлом,
что все подлинные ценности связаны лишь с республикой,  оставалось  нас-
только всеобщим, что Август, учредитель новых, по сути монархических по-
рядков, должен был, маскируя свой переворот, действовать именем "респуб-
лики", провозгласить ее восстановление и сохранить основы  ее  конститу-
ции.
   На краткий миг в это поверили - поверили, например, Вергилий и  Гора-
ций, чья молодость совпала с гражданскими войнами, чей талант бил добро-
вольно отдан делу примирения традиционной системы ценностей с новым  по-
рядком вещей. Свести концы с концами не удалось даже им, а для следующе-
го поколения идеал служенья государству совсем поблек. Овидий говорит об
отказе от государственной деятельности с гордостью7.
   Но распространение политического индифферентизма - лишь одна из  сто-
рон реакции на установление нового режима, получившего у историков  наз-
вание "принципата". Чем больше принципат обнаруживал черты самовластья и
даже деспотизма, тем чаще взоры людей, не утративших  интереса  к  делам
гражданским, обращались назад,  к  республиканскому  прошлому.  Конечно,
республиканцы из числа сенаторов, стоявшие в оппозиции к империи,  пони-
мали, что республика изжила себя, - и причины этому искали там  же,  где
когда-то, в пору гражданских войн, Саллюстий: в росте внешнего могущест-
ва и богатства и в порче нравов. Об этом прямо  писал  Лукан,  племянник
Сенеки, в поэме "Фарсалия", посвященной гражданским войнам8. Но  тот  же
Лукан с редкой выразительностью нарисовал политический  идеал  республи-
канской оппозиции: Рим - это сенат; один из сенаторов так и говорит:

   Мы - вершина всему, в пускай далеко занесет нас
   Рок, но высшая власть неразлучна останется с нами
   . . . Никогда с переменою места Наше сословие прав не теряло своих.9

   Эта узкая точка зрения не давала возможности ни охватить взглядом ог-
ромные пространства империи, ни заглянуть в будущее и увидеть, что, нап-
ример, решение Клавдия о даровании некоторым галльским народам права из-
бираться в сенат есть не  просто  ущемление  этого  "воплощающего  госу-
дарство" совета, а закономерный шаг в том направлении, куда  развивалась
история... Оставалось восхвалять былую республику, - что, впрочем,  было
также гражданским актом (за него при Тиберии был наказан смертью историк
Кремуций Корд)10, - или участвовать в заговорах, бессильных -  даже  при
успехе - вернуть Рим к прежней форме правления (как было в январе 41 г.,
когда заговорщики убили Калигулу). Вся система традиционных нравственных
ценностей оказывалась оторванной от жизни, неприложимой к  деятельности.
Для подтверждения этих ценностей нужна была иная санкция,  -  которой  и
искали сенаторы-республиканцы в стоической философии.
   Сенека ничуть не хуже их понимал, что принципат не есть восстановлен-
ная республика, что возврата к прежнему нет. Но это прежнее и  не  имеет
для него того обаяния, что для них. Коль скоро нравы именно при  респуб-
лике пали так низко (доказательству этого посвящено в "Письмах  к  Луци-
лию" письмо XCVII), значит, форма правления не может быть  гарантией  их
чистоты и потому не так уж важна. Обсуждая, прав ли был Брут, убив Цеза-
ря, Сенека вступает с республиканцами в прямую полемику: "По-моему, хоть
во всем прочем был он великим мужем, в этом деле он весьма заблуждался и
действовал не по учению стоиков, - или убоявшись слова "царь", хотя наи-
лучшее состояние государства - при справедливом царе, или надеясь на бу-
дущую свободу там, где столь велика была награда и за господство,  и  за
рабство, или полагая, будто возможно вернуть государство к прежнему виду
и после утраты прежних нравов и быть равенству гражданских прав и незыб-
лемости законов там, где на его глазах столько  тысяч  людей  сражались,
решая не о том, быть ли им в рабстве, а о том, у кого" (Благ., II, 20, 2
- 3)11 11. Утратив добрые нравы, государство не могло не утратить  преж-
него уклада и, чтобы не распасться (Мил., I, 4, 2),  должно  было  обра-
титься к единоличной форме власти. Отныне, отчужденное от  граждан,  оно
воплощено в одном человеке, который так "навязал  себя  республике,  что
разделить их стало невозможно, кроме как погубив обоих" (сказано о Цеза-
ре - Мил., I, 4, 3).
   Итак, единовластие для Сенеки не только неизбежность, но и,  при  из-
вестных условиях, наилучшая форма государства. Отсюда для него  вытекают
два вывода: первый - практический: служение принцепсу  вовсе  не  обяза-
тельно несовместимо с моралью. Второй - философский: коль скоро  та  или
иная форма государства оказывается преходящей, обреченной на крушение12,
то не с нею должна быть связана вечная и непреходящая система  моральных
ценностей.
   Где же взять их? - Во всяком случае не  там,  где  ищет  большинство.
Слепая приверженность традициям есть такая же разновидность веры в чужие
мнения, как и беспринципный прагматизм, выше всего  ставящий  признанные
толпою блага: успех, богатство, наслаждения. Между тем человек ничего не
должен принимать на веру, но до всего доискиваться разумом. "Одного надо
добиваться прежде всего: чтобы мы не шли, как овцы,  вслед  за  вожаками
стада, направляясь, не куда следует идти, а куда идется... Наилучшим  мы
считаем то, что принято по общему согласию и чему видим больше примеров,
и живем мы не по разуму, а по чужому подобию. .. Вредно неотступно  сле-
довать за шедшими впереди, и покуда каждый предпочитает верить, а не су-
дить, мы и о жизни не судим, а все принимаем на веру. Нас опрокидывает и
валит в пропасть переданное нам через множество рук  заблуждение,  губит
чужой пример" (Бл. ж., I, 3 - 4). Это стремление к ответственному  инди-
видуальному выбору позиции, требование определяемого разумом отношения к
жизни, во-первых, выделяло Сенеку из среды оппозиционеров,  застывших  в
своей приверженности старому, и, во-вторых, прокладывало пропасть  между
ним и беспринципными  ловцами  успеха,  властолюбцами  и  сластолюбцами,
воспринимавшими любую моральную норму как преграду...
   Вместе с тем эта высокая оценка разумного суждения не вела  Сенеку  к
крайностям, до которых доходил порой рационализм греков, к  провозглаше-
нию человека "мерой всех вещей". Слишком сильно было  у  Сенеки  римское
ощущение, что норма отвечает объективной истине; следовательно, ее-то  и
должно найти разумное суждение. И в этом ищущий должен опираться на опыт
"людей сведущих, исследовавших предстоящий нам путь" (Бл. ж., I, 2). Лю-
ди эти - философы, чье учение способно дать знание истинного блага.
   Сделать это обещали все три самые влиятельные этико-философские школы
эпохи эллинизма: киники, эпикурейцы и стоики. Все они соглашались в том,
что знание истинного блага делает жизнь человека блаженной. Но,  рожден-
ные в эпоху крушения полиса - греческого города-государства, - они пред-
лагали утратившему свое привычное место в  гражданской  общине  человеку
разные пути к "евдэмонии" (термин, который Сенека пытался передать своим
термином "блаженная жизнь"). Если внутри полиса каждый, радея о  счастье
целого, тем самым заботился и о собственном счастье, то теперь он должен
был сам искать линию жизненного поведения, обеспечивающего  "евдэмонию".
Киники, видевшие ее в умении ограничиться удовлетворением одних лишь на-
сущнейших естественных потребностей, и эпикурейцы, усматривавшие  "евдэ-
монию" в безмятежности и отсутствии страданий, таким образом изымали че-
ловека из всех социальных связей; у стоиков дело обстояло иначе.
   Свою этику основатели древней стой (как и Эпикур) строили  на  фунда-
менте натурфилософии. Переняв у киников13 идею счастья как жизни соглас-
но природе, они переосмыслили ее, создав новое учение о природе и  чело-
веке. В основе природы лежит "логос" - разум, разлитый во всем  сущем  и
обеспечивающий неодушевленным предметам "устойчивое состояние", растени-
ям - "произрастание", животным - "самодвижение", а в людях и богах  выс-
тупающий как разум в собственном смысле. Следовательно, "жить по  приро-
де" для человека значит "жить по разуму", а нравственная  цель  -  через
усовершенствованье  этой  природы  прийти  к  "добродетели".  Но,  соот-
ветственно разумной природе человека, совершенная добродетель  есть  со-
вершенное знание, или мудрость. Путь, указываемый стоиками, совпадал  со
стремлением Сенеки прийти к нравственной норме через разумное суждение и
знание.
   Из стоического понимания природы человека  возникает  идеал  мудреца.
"Евдэмонию" мудрецу обеспечивает знание единственного истинного блага  -
все той же добродетели14 - и понимание того, что  все  внешнее  не  есть
благо. Каждый поступок истинного мудреца направлен к этому благу и опре-
деляется термином "правильное деяние". Следовательно,  если  даже  некие
действия направлены к благу ближних, этого мало, чтобы отнести их к чис-
лу "правильных". Деянье воина, жертвующего  жизнью,  богача,  раздающего
богатства, если оба не имеют  в  виду  самосовершенствованье,  не  будут
"правильными". В этом - глубокий индивидуализм идеала мудреца. Но, буду-
чи человеком, мудрец должен делать и то, что не исходит из  совершенного
знания и не имеет своей целью добродетель: например  есть,  пить,  забо-
титься о здоровье. Такие действия, не противоречащие высшей природе  че-
ловека и отвечающие всей его природе, получают название "подобающие".  К
их числу древние стоики относили и выполнение обязанностей перед другими
людьми.
   Зенон и его преемники охотно  повторяли  аристотелевское  определение
человека как "йом RO\'.V.-KOV" - "существа, живущего в гражданском сооб-
ществе", а потом и расширили его, назвав человека  "№оу  xo'.vovixov"  -
"существо, живущее в сообществе". Естественность для  человека  жизни  в
сообществе стоики доказывают наличием языка, врожденным чувством приязни
к себе подобным, которые близки нам и равны уже в силу того, что они лю-
ди15. Таким образом, человек  оказывается  согражданином  всех  людей  -
гражданином мира (само слово хоз^ото/^тт^ создано  стоиками).  Вместе  с
тем как существо разумное человек входит в один разряд с богами, и  воз-
никает "сообщество богов и людей", обитель  которого  -  не  полис,  го-
род-государство, и не земной круг, а вселенная. "Город говорится в  двух
смыслах: это и жилище, и объединение населяющих его людей и граждан; по-
добно этому и вселенная есть как бы  город,  объединяющий  людей  и  бо-
гов..., ибо вселенная именуется обителью богов и людей"16.  "Космополит"
оказывается "гражданином вселенной". Космополитизм стой и ее  индивидуа-
лизм - это две стороны одной медали; в обоих отразился дух времени - эл-
линистической эпохи с ее огромными державами и их распыленными,  разноп-
леменными подданными.
   Стоики не отворачивались от государства, подобно киникам  или  эпику-
рейцам, но с высоты "вселенского града" могли по-новому взглянуть  и  на
эту малую общность людей. Зенон, по традиции написавший  "Политию",  ут-
верждал, что мудрец будет сообразоваться с государственным  устройством,
заведет семью и выполнит обязанности гражданина. Его преемники пошли еще
дальше. Земное государство, рассуждали они, есть лишь слепок вселенского
"града", управляемого мировым разумом; значит, важно не  государственное
устройство как таковое, а соответствие его мировому разуму. И если  муд-
рец поможет достичь такого соответствия, это будет для него  "подобающим
деяньем", и он не преминет сделать это, пока ничто ему не  препятствует.
Отсюда - связь самих древних стоиков со спартанским реформатором Клеоме-
ном, с македонским царем Антигоном Гонатом, учеником Зенона. Отсюда же -
прямой путь к основателю средней стой Панэтию и началам  римского  стои-
цизма (середина II в. до н. э.).
   Панэтий изменил учение древних стоиков о "подобающих деяньях". Причи-
ной этому был во многом контакт с римской элитой  того  времени  и  даже
расчет на нее. Сблизившись с эллински образованной римской  аристократи-
ей, группировавшейся вокруг Сципиона Африканского Младшего ("кружок Сци-
пиона"), Панэтий воспринял сложившуюся в Риме этико-политическую  систе-
му. В духе этой системы Панэтий признал наряду с самодовлеющей  доброде-
телью мудреца ценность практических добродетелей, вроде римской  virtus,
а "подобающие деянья" провозгласил обязанностью всех людей, и мудреца  в
том числе. Так понятие "подобающего" отождествилось с  римским  "долгом"
(officium), а мудрец приблизился  к  римскому  "доблестному  мужу"  (vir
bonus).
   Соприкосновение с римской гражданственной этикой необходимо было  Па-
нэтию, чтобы преодолеть, хотя бы отчасти, индивидуализм древней  стой  и
ее доктринерскую оторванность от жизни. Но и Сципиону с друзьями, стояв-
шим на той вершине внутреннего и внешнего  расцвета  республики,  откуда
завиднелся ведущий вниз склон17, нужны были для их  этики  иные,  нежели
освященность ее традицией, основания, соотнесенные с личностью  каждого.
Эти рационалистические основания и предлагала им средняя стоя. Если  вы-
полнять свой долг перед республикой значит не  только  следовать  завету
отцов, но и поступать в соответствии с разумной  природой  человека,  то
нужно быть упорным в этом даже вопреки внешнему неуспеху  и  непризнанию
граждан (что случалось все более часто с нарастанием социальных конфлик-
тов). И вот линия идет от Панэтиева ученика Рутилия Руфа, в годы  своего
наместничества в провинции боровшегося со  злоупотреблениями  откупщиков
из всаднического сословия, а после осуждения судьями из того же сословия
стойко сносившего изгнание, к стоику Катону Утическому, спокойно пережи-
вающему провалы на выборах и вопреки духу времени до последнего  дыхания
отстаивающему дело республики, и далее -  к  стоической  республиканской
оппозиции первых десятилетий империи: к современнику Сенеки Тразее  Пету
- автору панегирического жизнеописания Катона - и к воспитанным им моло-
дым стоикам - Гельвидию Приску, изгнанному Нероном и казненному при Вес-
пасиане, Арулену Рустику, намеревавшемуся во время суда над Тразеей  за-
щищать его и почти 30 лет спустя  казненному  Домицианом  за  похвальное
слово Тразее и Гельвидию. И Рутилий, и Катон, и даже  остававшийся  рес-
публиканцем при Нероне Тразея Пет активно участвовали в  государственной
жизни. В Риме стоическая философия не только не была теоретической осно-
вой гражданской пассивности, но, наоборот, оказывалась стимулом  к  дея-
тельности.
   Однако судьба Катона, а вслед за тем судьба еще одного стоика - цеза-
реубийцы Марка Брута - ясно показали, что есть и другая сторона  пробле-
мы. Если идея служения государству как долга не только гражданского,  но
и нравственного и даже "естественного" связана лишь с определенным типом
государства, то его крушение есть и крушение нравственной основы  жизни.
Поиски выхода из тупика вели к переоценке иных, внегосударственных  сфер
деятельности - всего того, что римская традиция охватывала словом  otium
- досуг. Проблема вставала не только перед  стоиками,  -  но,  вероятно,
именно стоицизм с его предписанием индивидуального нравственного  совер-
шенствования мог дать наиболее приемлемый ответ. И вот Цицерон,  отстав-
ленный от дел при диктатуре Цезаря, заявляет, что "смысл и  учение  всех
наук, которые указывают человеку верный путь в жизни, содержится в овла-
дении тою мудростью, которая у греков зовется философией", и при изложе-
нии ее охотно прибегает к стоическим положениям18.
   Младшие современники Цицерона пошли еще дальше. Учитель учителей  Се-
неки, Квинт Секстий Нигр, вместе с сыном основавший в  Риме  философскую
школу и создавший учение, "новое и исполненное  римской  силы"  (Изыск.,
VII, 32, 2), в котором стоицизм сочетался с киническими и  даже  пифаго-
рейскими идеями, отверг предложение Цезаря войти в сенат и остался част-
ным лицом даже при Августе, "восстановившем республику". Увлеченный  его
примером, целиком отдался философии уже завоевавший успех оратор  Фабиан
Папирий, один из наставников Сенеки. Младший  современник  Сенеки  стоик
Мусоний Руф, подвергавшийся преследованиям и при Нероне, и при Веспасиа-
не, также отказался от официальной карьеры и был профессиональным учите-
лем философии. А параллельно с ними действовала целая толпа уличных  фи-
лософов-проповедников, перемешавших кинические и  стоические  догматы  и
обращавшихся к бедноте и рабам. Впрочем, отдельные из них были приняты и
у сенаторов, например Деметрий, которым так восхищается Сенека.  Вообще,
иногда Сенека поглядывает на людей этого склада  не  без  зависти:  ведь
именно они исполняют "истинный долг" (Кр. ж., 14, 5). Но сам он до  поры
идет своим путем. В течение четырнадцати лет он остается в гуще придвор-
ных интриг, почти восемь лет направляет императорскую политику;  тактика
уступок и компромиссов порой приводит к действиям, никак не согласующим-
ся с проповедуемой им моралью; его неслыханное обогащение вызывает общие
нарекания. И все же Сенека разительно отличается от обычных приспешников
Агриппины или Нерона. Каждый свой шаг, каждый поступок он так или  иначе
стремится осмыслить, соотнести с избранным идеалом, с моральной  нормой,
а значит, ни на миг не теряет чувства внутренней ответственности за  со-
вершаемое. Так возникают те напряжение и страстность,  которые  отличают
лучшие философские работы Сенеки.

   2. Жизнь и философия

   Сам выбор политической карьеры не был для Сенеки бесконфликтным.  Та-
кая карьера была вполне обычна для его сверстников; на этот же путь тол-
кала его и семейная традиция. Отец Сенеки, соименный младшему сыну-фило-
софу, происходил из испанского города Корду бы (Кордовы), где в 4 г.  до
н. э. родился и сам Сенека. Провинциал Луций Анней Сенека Старший был не
только римским всадником, но и настоящим римлянином  старого  закала,  -
благочестиво уверенным в справедливости богов, в былом величии  Рима,  в
преимуществе практической деятельности над философией, заниматься  кото-
рой он не дал своей жене Гельвии, матери Сенеки. Подлинной его  страстью
была риторика: в молодости он побывал в Риме,  слышал  самых  выдающихся
ораторов своего времени, запомнил благодаря феноменальной памяти19  мно-
жество декламаций видных ораторов эпохи Августа и на старости лет  запи-
сал их для сыновей; эти "Свазории" и "Контроверсни" дошли до нас, в  от-
личие от исторического труда, также написанного им в  старости.  В  нем,
несмотря на явную приверженность республике, Сенека Старший тем не менее
признавал закономерность изменения строя: ведь "состарившаяся" ко време-
ни гражданских войн республика не могла обойтись без "царствующего  пра-
вителя" как "без опоры", чтобы не распасться20. Поэтому он  не  стоял  в
активной оппозиции к режиму, сам выполнял при  Августе  административные
обязанности и мечтал о политической карьере для сыновей, - хотя,  "хваля
этот путь и побуждая к нему", понимал, что он  "почетен,  но  опасен"21.
Ради детей он и перебрался в Рим. И действительно, старший его сын Анней
Новат, получивший по усыновлению имя Галлион22, успешно прошел всю лест-
ницу общественных должностей и достиг консульского  ранга.  Зато  второй
сын, Анней Мела, предпочел остаться частным лицом и вырастил своего сына
Лукана в духе преклонения перед республикой.
   Младший сын увлекся философией с юности. Под влиянием учителей: Соти-
она и Фабиана Папирия, вышедших из школы Секстиев, а  также  близкого  к
пифагорейству Аттала - Сенека неукоснительно  следует  строгим  правилам
воздержания, составлявшим важнейший элемент  учения  Секстиев23.  Сенека
сам рассказывает о привычках, которые удержал с той поры до старости,  о
причинах отказа от вегетарианства и о той роли, которую  сыграл  в  этом
отец (п. CXIII, 14 - 23). Но, судя по всему,  влияния  отца  хватило  на
большее: ему удалось направить рвение пылкого юноши по другому руслу  и,
пробудив его честолюбие, заставить его "вернуться к государственной жиз-
ни", вместо того  чтобы  стать  профессиональным  наставником-философом.
Впрочем, первые же успехи Луцня Аннея Младшего были прерваны тяжелой бо-
лезнью; она чуть было не довела его до самоубийства, от которого удержа-
ла его только привязанность к отцу (п. LXXVIII, 2). Для излечения Сенека
на много лет уезжает в Египет. Здесь он пишет некоторые свои  естествен-
нонаучные сочинения, не дошедшие до нас (например, "О стране  и  обрядах
египтян"). Долгая отлучка расширила взгляд Сенеки, пробудила его интерес
к иному, неримскому укладу жизни...
   По возвращении успехи возобновились:  Светоний  говорит  о  "расцвете
славы" Сенеки при Калигуле24. Уже не столь молодой, но быстро  наверсты-
вающий упущенное писатель и оратор получает первую государственную долж-
ность, входит в сенат. Там одна из его речей вызвала такую зависть Кали-
гулы, что тот распорядился убить Сенеку; спасло его только вмешательство
какой-то из императорских наложниц, сказавшей, что слабый здоровьем ора-
тор и так скоро умрет25. Это был первый гром над головой Сенеки; видимо,
он всей фактурой своей личности слишком выделялся из среды раболепствую-
щего сената. А первая гроза разразилась в 41  г.,  когда  по  инициативе
Мессалины он был обвинен в прелюбодеянии с опальной племянницей  Клавдия
Юлией Ливиллой. Сенаторы требовали смерти для  своего  слишком  уж  ярко
блиставшего сотоварища, и самому Клавдию пришлось ходатайствовать о  за-
мене казни ссылкой (Полиб., 13, 2 - 3). Местом ссылки была избрана  Кор-
сика; только в двух городах на острове  жили  римляне,  да  и  то  почти
сплошь отставные солдаты, которые никак не могли составить компанию сто-
личному жителю и философу. Потому не удивительна жалоба, высказанная Се-
некой в одной из эпиграмм:

   Здесь только двое всего - ссыльный да ссылка - живут.

   Сперва Сенека пал духом. Его написанное в изгнании "Утешение к  Поли-
бию", влиятельному вольноотпущеннику, содержит слишком много  комплимен-
тов принцепсу, чтобы не быть ходатайством о помиловании. Однако позже он
ободрился и вновь предался научным  занятиям,  увлеченный  больше  всего
наблюдением небесных светил. Об этом пишет он сам в утешительном  посла-
нии к матери Гельвии (Гельв., 8, 6). И автор приписываемой Сенеке траге-
дии "Октавия" заставляет философа вспоминать время ссылки в таких словах
(ст. 881 ел.):

   Уж лучше жить мне на скалистой Корсике,
   Как прежде, вдалеке от глаз завистливых,
   Где сам себе принадлежал мои вольный дух.
   Всегда досуг имел я для излюбленных
   Занятий. Наблюдать мне было радостно Красу небес...

   Удаление из столицы,  созерцание  мира-космоса  изменяли  перспективу
взгляда, сдвигали масштабы в земном мире. Ссылка с новой остротой поста-
вила перед Сенекой вопрос об отчизне и чужбине, о Риме и мире. Представ-
ление о круге земель как едином обиталище человеческого рода  в  умозри-
тельном виде было почерпнуто им из  стоического  учения;  теперь,  после
двух долгих отлучек из столицы, оно наполнилось  конкретным  содержанием
пережитого опыта. Люди непрестанно меняют  место  под  солнцем,  гонимые
бедствиями, войнами, а чаще просто недовольством настоящим и надеждой на
будущее.
   Ощущение безграничности мира и бесконечности человеческих  странствий
Сенека с особой силой выразил в пророческих словах хора в  "Медее"  (ст.
369 сл.):

   Для странствий новый положен предел,
   На новых землях встают города,
   Ничто не осталось на прежних местах,
   Стал торным путем весь мир...
   Пролетят века, и наступит срок,
   Когда мира предел разомкнет Океан,
   Широко распахнется простор земли
   И Тефиса явит нам новый свет,
   Отодвинув за Фулу последнюю грань.

   Это пророчество - лишь последний вывод  из  наблюдений  над  реальным
строем жизни бескрайней империи, где путешествия и долгие, иногда  длив-
шиеся всю жизнь отлучки на чужбину давно стали явлениями  повседневными.
Но большинство людей - от правителя провинции, который не мог продолжать
карьеру в Риме, не отбыв срок наместничества, до легионера, сражавшегося
в Армении или в Парфии, - ощущали себя прежде всего римскими гражданами.
Сенека идет наперекор этой центростремительной тенденции.  Для  него  за
практическими  причинами  человеческих  странствий  кроется   врожденное
свойство души, чья материя причастна материи  вечно  движущихся  светил.
Что считать родиной, если из-за всеобщих странствий почти нигде не найти
аборигенов, если и самый Рим основан пришельцами и даже на неприютной  и
незаманчивой Корсике столько раз менялись народы (Гельв., 6 - 8)?
   И природа души, и историческое происхождение племен  -  все  отрывает
человека от клочка земли, где он родился. "Пусть мы проедем из  конца  в
конец любые земли - нигде в мире мы не найдем чужой нам страны: отовсюду
одинаково можно поднять глаза к небу" (Гельв., 9, 1). Ибо созерцание ве-
личия мира есть первый подлинный долг человека,  несоизмеримый  со  всем
тем, что у большинства принято звать долгом.
   Как в годы молодости, перед Сенекой  вновь  встал  вопрос  о  сравни-
тельной ценности "государственной жизни", от которой его насильно  отор-
вали, и жизни созерцательной, - то есть долга перед государством и долга
перед самим собой, поскольку лишь философия ведет к истинному благу. От-
вет на него философ дал в трактате "О краткости жизни", который  принято
считать написанным в последние годы ссылки. Римская  традиция  связывала
понятие долга (officium) лишь с обязанностями перед государством; жизнь,
посвященная философии, литературе, науке, определялась  словом  "досуг".
Сенека сохраняет эту терминологию, но в корне меняет соотношение ценнос-
тей. Выполнение долга перед государством ничего не приносит, кроме  тре-
вог и волнений, оно отнимает всякую возможность обратить взгляд на себя.
Это доказывает пример даже таких людей, как Цицерон или Август,  непрес-
танно мечтавший о "досуге". Что же говорить о наших днях,  когда  "долг"
обязывает только к одному: во время утренних визитов не пропустить  при-
хожей хотя бы одного из могущественных людей? - Нет, "без спешки  испол-
нять истинный долг можно лишь тем, кто захочет каждый день быть  в  тес-
нейшей близости к Зенону, к Пифагору, к Демокриту и  другим  зачинателям
благих наук" (Кр. ж., 14, 5).
   Время корсиканской ссылки - период  наибольшего  удаления  Сенеки  от
традиционно-римских воззрений. Он до такой степени ощутил себя философом
и гражданином мира, что собирался в случае  помилованья  отправиться  из
Рима в Афины и заниматься одной лишь философией. Однако намеренье так  и
осталось намереньем.
   Помилованье пришло в 48 г., когда Мессалина была убита, а женою Клав-
дия стала Агриппина, сестра Ливиллы и мать Домиция Агенобарба - будущего
императора Нерона. Она добилась возвращения Сенеки из ссылки, выхлопота-
ла для него высокую государственную должность  и  предложила  ему  стать
наставником ее сына, "чтобы такой наставник вел к возмужанию  отрочество
Домиция и чтобы его же советы шли на пользу ее надеждам на власть:  ведь
полагали, что Сенека в память о благодеянии предан Агриппине и,  оскорб-
ленный несправедливостью, враждебен Клавдию"26. Последний расчет не  оп-
равдался: никто из историков не говорит об участии Сенеки в интригах Аг-
риппины, закончившихся отравлением Клавдия и воцарением Нерона. Но, при-
нимая место наставника, Сенека, безусловно, шел на компромисс  с  собою,
так как не мог не понимать планов Агриппины, будущей участи  Британника,
родного сына Клавдия, а может быть, и опасностей,  ожидавших  его  само-
го27. Так или иначе, положение его стало двойственным, жизнь разошлась с
начертанной им самим и как будто уже окончательно избранной  программой.
Как раскололись официальная и неофициальная линия его  поведения,  видно
хотя бы из того, что после обожествления убитого Клавдия он написал  для
Нерона надгробное восхваление почившему и в то же время сочинил на  него
язвительнейшую сатиру "Отыквление"28.
   Но только ли честолюбие и корыстолюбие толкнуло Сенеку на такой путь?
Чтобы ответить на этот вопрос, нужно пристально взглянуть на то, что Се-
нека, оказавшийся ближайшим советником воцарившегося в 16 лет принцепса,
делал и писал в первые пять лет его правления (конец 54 - 59 г.),  кото-
рые принято считать счастливой эпохой принципата. С самого начала Сенека
употребил свое влияние на то, чтобы обуздать властную жестокость  Агрип-
пины, которая первым делом поспешила расправиться с двумя своими против-
никами. "Она бы пошла в убийствах и дальше, не воспротивься  ей  Афраний
Бурр и Анней Сенека. Они, наставники императорской юности, и, что  редко
между властвующими сообща, согласные между собой, одинаково вошли в  си-
лу, хоть и разными средствами: Бурр - тщанием в делах военных и строгими
нравами, Сенека - наставлениями в красноречии и  мягкостью  без  угодни-
чества. Они помогали друг другу, чтобы легче было удержать  пребывавшего
в опасном возрасте принцепса, дозволив ему, если он пренебрежет доброде-
телью, некоторые наслаждения"29.
   Ценою компромиссов Бурру и Сенеке удалось добиться многого.  Если  не
считать династического убийства Британника, до 59 г. Рим забывает о кро-
вопролитии. Возрастает власть сената, о чем так мечтала  республиканская
оппозиция, достаточно открыто подававшая там голос. Проводятся  финансо-
вые мероприятия, имеющие целью отделить государственную казну от личного
имущества императора. Объективно необходимые и прогрессивные устремления
принципата к тому, чтобы превратить провинции из ограбляемых завоеванных
областей в органические составные части единой империи, находят система-
тическое выражение в судебных процессах над  наместниками,  виновными  в
корыстных злоупотреблениях. Космополитические веянья носились в воздухе,
но что у Нерона приняло  форму  несколько  карикатурного  эллинофильства
(достаточно вспомнить его "гастрольное турне" по Греции!), то  у  Сенеки
на уровне практическом выражалось в разумных  политических  мерах.  Была
предпринята и попытка положить конец  политическим  нравам,  сложившимся
при Тиберии, Калигуле и Клавдии, прежде  всего  -  покончить  с  доноси-
тельством. К суду привлечен был Суиллий, при Клавдии - самый  грозный  и
самый продажный обвинитель. Однако именно эта мера вызвала больше  всего
нареканий против Сенеки: слишком многие опасались судьбы Суиллия.
   Но Сенека не был бы Сенекой, если бы не попытался теоретически осмыс-
лить свою политическую деятельность, найти ей оправдание с точки  зрения
нравственной нормы исповедуемого им стоицизма. Не будучи убежденным рес-
публиканцем, Сенека принимал взгляд древних стоиков,  согласно  которому
монархия при справедливом царе может быть  залогом  благоденствия  госу-
дарства. Именно тут, как казалось Сенеке, и открывается выход. Исправить
нравы "толпы" нельзя - об этом говорили и стоическое учение, и  наблюде-
ние жизни. В то же время старый стоический парадокс гласил, что  "только
мудрец умеет быть царем". Если у власти окажется "мудрец", то он и будет
тем "справедливым царем", который обеспечит государству "наилучшее  сос-
тояние". И когда принцепсом стал шестнадцатилетний  воспитанник  Сенеки,
тому показалось, что идеал достижим. Спустя год после  воцарения  Нерона
Сенека обратился к нему с трактатом "О милосердии", в  котором  начертал
образ идеального государя (или, что то же, мудреца у власти - Мил.,  II,
5, 5) и противоположный ему образ тирана. Благодаря основной добродетели
властвующего - разумному милосердию (отличному от неразумного  сострада-
ния!) - он находит должную меру между мягкостью и строгостью,  необходи-
мой для обуздания порочной толпы; так достигается основная цель  -  исп-
равляются нравы, а благодаря этому воцаряется единодушие в государстве и
любовь к принцепсу. Правда, последнему приходится больше обуздывать  се-
бя, нежели подданных, и "вершина величия" превращается в рабство  (Мил.,
I, 8, 4). Такое самоограничение естественно для  мудреца,  -  но  Сенека
сохраняет достаточное чувство реальности, чтобы не верить в  мудреца  на
престоле, как и в чувство  ответственности  властвующего  перед  богами,
людьми и законами, которое приписывается Нерону (Мил., I, 7, 1 и 1,  4).
Поэтому он доказывает необходимость милосердия также и соображениями вы-
годы. Никакие запоры и крепостные стены не охранят царствующего так  на-
дежно, как любовь подданных (Мил., I, 11, 4). После красноречивого  опи-
сания беспричинной жестокости как главнейшего порока тирана такое  сооб-
ражение должно напомнить о мече, поразившем Калигулу30, о  яде,  которым
извели Клавдия. ..
   Едва ли Сенека, вопреки прямым утверждениям в трактате, надеялся, что
легковесный, склонный к актерству Нерон будет поистине "справедливым го-
сударем". Явные опасения звучат в обращенных к нему словах:
   "Это было бы трудно, будь твоя доброта не природной, а заемной и вре-
менной: ведь никто не может долго носить маску" (Мил., I, 1, 6).  Расчет
- жизненный, а не высказанный в книге - был на другое. Сенека давно  уже
понял, что при новом режиме служить можно  только  лицам  ("могуществен-
ным"), а не делу (Кр. ж., 2, 4 - 5). Так может быть, на этот раз  служба
одному человеку может превратиться в служение людям? - И вот  начинается
цепь интриг с целью ограничить влияние Агриппины, череда уступок порокам
Нерона - тем, которые не так уж важны для дел государства...
   Первое время эти компромиссы по видимости оправдывали себя.  Ощущение
их оправданности пагубно влияет на поведение самого Сенеки: он принимает
от своего воспитанника бесчисленные подарки, его богатства  растут  нас-
только, что все громче становятся разговоры о  несоответствии  проповеди
Сенеки и его поступков. Правда, Тацит вкладывает эти  обвинения  в  уста
доносчику Суиллию31, - но у обвинявших в  руках  были  факты,  и  Сенеке
пришлось защищаться. Его апологией стал трактат "О блаженной жизни". Од-
нако значение книги выходит далеко за пределы простой самозащиты. Это  -
самая  решительная  попытка  Сенеки  примирить  стоическую  доктрину   и
действительность. Только мудрец в силах осуществить идеальную норму  по-
ведения, пишет Сенека, но ведь ни он сам, ни даже основатели стои не мо-
гут быть названы мудрецами. Они, как и все люди, погружены в жизнь с  ее
заботами и требованиями, связаны с людьми, опутаны  обязанностями  перед
близкими, перед государством. Как же при этом сберечь нравственную  чис-
тоту? - Нужно сохранять всегда и во всем  сознание  нравственной  нормы.
Это сознание - оно же совесть32 - и отличает человека нравственного (фи-
лософа) от толпы, полностью порабощенной заботами о богатствах,  власти,
наслаждениях. Но не только ради приближения к идеалу необходимо сознание
нормы: оно противостоит беспринципному растворению в потоке жизни еще  и
потому, что в самой повседневной практике оно укажет путь и к сохранению
внутренней свободы, и к служению другим людям. Так оно поможет тебе сде-
лать твое богатство полезным для всех, научив тебя щедрости и  благодея-
ниям. . . Понятие совести как осознанной разумом и в то же время пережи-
той чувством нравственной нормы было введено в стоицизм Сенекой.  Именно
оно позволяло ему сохранить живую связь  с  действительностью,  уйти  от
доктринерской беспочвенности. И оно же было опорным камнем его противос-
тояния беспринципному прагматизму, тому вульгарному "приятию жизни", ко-
торое сводилось к стремлению получить любой ценой как можно больше  нас-
лаждений, как можно больше благ.
   Но во главе подобных "жизнелюбцев" стоял сам Нерон. Поэтому  политика
уступок неминуемо уводила Сенеку все дальше и дальше от  осознаваемой  и
прославляемой им нравственной  нормы.  Противоречие  достигло  кризисной
остроты в момент убийства Агриппины. С точки зрения политической  пользы
Сенека должен был приветствовать уничтожение этой женщины, всегда боров-
шейся с ним за влияние на Нерона и при этом  делавшей  ставку  на  самые
низменные инстинкты сына; с точки зрения здравого смысла Сенека понимал,
что, противодействуя убийству, предотвратить его не  сможет,  а  остатки
влияния на Нерона потеряет. И вот он вынужден не только  санкционировать
матереубийство, но и написать для Нерона послание к  сенату,  в  котором
Агриппина обвинялась в покушении на сына. "В итоге ропот шел уже не про-
тив Нерона, чья чудовищность превосходила любые пени, а  против  Сенеки,
облекшего в писаную речь признанье в преступлении"33.
   Вопреки всему, Сенека медлит уйти, несмотря на пример,  поданный  ему
Тразеей Петом, все больше удалявшимся от дел, несмотря на потерю влияния
и неизбежность скорой отставки. Что удерживало его: жажда ли власти, как
утверждали недоброжелатели, надежда ли хоть в  чем-то  обуздать  Нерона,
или страх перед опасностью слишком резкого  разрыва  с  ним,  -  сказать
трудно. Лишь в 62 г. после смерти  (или  убийства)  Бурра  Сенека  хода-
тайствует об отставке и хочет вернуть Нерону все полученные от него  бо-
гатства. Нерон отказывается принять их обратно. Но Сенека "отменяет  все
заведенное в пору прежнего могущества: запрещает сборища приветствующих,
избегает всякого сопровождения, редко показывается на улице,  как  будто
его удерживает дома нездоровье либо занятия философией"34.
   Новая жизненная ситуация заставляет Сенеку по-новому рассмотреть воп-
рос об "otium" - "досуге" - и обязанностях перед государством.  За  пять
лет служения сообществу людей, именуемому государством, так  много  было
сделано, - и все сделанное рушилось. Ставка на Нерона  оказалась  битой:
принцепс становился как бы живым воплощением самого явления нравственной
безответственности, эгоистической агрессивной безудержности35. Стоило ли
делать все, что было сделано, не правильнее ли было удалиться  в  Афины,
отдаться философии?
   - Нет, - отвечает Сенека в трактате "О спокойствии души". Деянье  ос-
тается для него истинным поприщем добродетели, и прежде всего деяние  на
благо государства. "Вот что, я полагаю, должна делать добродетель и тот,
кто ей привержен: если  фортуна  возьмет  верх  и  пресечет  возможность
действовать, пусть он не тотчас же бежит, повернувшись  тылом  и  бросив
оружие, в поисках укрытия, как будто есть место, куда не доберется пого-
ня фортуны, - нет, пусть он берет на себя меньше обязанностей и с  выбо-
ром отыщет нечто такое, чем может быть полезен государству. Нельзя нести
военную службу? Пусть добивается общественных должностей. Приходится ос-
таться частным лицом - пусть станет оратором.  Принудили  к  молчанию  -
пусть безмолвным присутствием помогает гражданам. Опасно даже  выйти  на
форум - пусть по домам, на зрелищах, на пирах  будет  добрым  товарищем,
верным другом, воздержным сотрапезником. Лишившись обязанностей  гражда-
нина, пусть выполняет обязанности человека!.. Так что самое лучшее - со-
четать досуг с делами, если деятельной жизни мешают  случайные  преграды
либо состояние государства; ведь никогда не бывает все настолько  недос-
тупно, чтобы не осталось места для честного деянья" (Сп. д., 4, 2  -  3,
8). Под такою тирадой мог бы подписаться Цицерон! Нигде римская сущность
Сенеки не сказалась так ясно, как здесь. Несмотря на отчетливо ощущаемую
полемику со стоической оппозицией, ясно видно, что Сенека растет из  тех
же корней, что она, и в нем тоже живет дух Катона.
   Но вот отставка стала неизбежной  (или  уже  произошла),  вынужденный
"досуг" сделался реальностью. И Сенека в третий  раз  обсуждает  вопрос,
который трактовал в диалогах "О краткости жизни" и "О спокойствии души";
он пишет книгу "О досуге" (от нее дошел фрагмент). Иногда  считают,  что
содержащееся в ней прославление досуга свидетельствует о  некоем  перес-
мотре позиций. Действительно, теперь Сенека отстаивает право мудреца  на
досуг - в споре с  основателями  стой,  посылавшими  его  в  гущу  госу-
дарственных дел (Дос., 1, 4; 2, 1; 3, 1). Конечно, основным правилом ос-
тается предписание Зенона, которого держался и сам Сенека:
   "Пусть он (мудрый) берется за дела государства, если этому  ничто  не
мешает" (Дос., 3, 2). Но человек имеет право на  досуг,  и  не  отслужив
свой срок. На первый взгляд, Сенека возвращается к  положениям  трактата
"О краткости жизни". Но там он делал упор на долг человека  перед  самим
собою - теперь же на первое место выдвигается долг перед людьми.  Испол-
нять этот долг учит пример отцов стоической философии, которые "выносили
законы для всего рода человеческого, а не для одного государства" (Дос.,
6, 4). Эта "государственная" терминология - не просто  метафора.  Еще  в
трактате "О спокойствии души", в цитированной главе, говорилось  о  том,
что, выполняя обязанности человека, мы не запираемся в стенах одного го-
рода, но выходим на простор мира, и он становится нам отчизной (Сп.  д.,
4, 4). Теперь эта стоическая идея становится жизненной опорой для самого
обреченного на досуг автора: "Два государства (res publicas) объемлем мы
душою: одно поистине общее (publica), вмещающее богов и людей, где мы не
глядим на тот или на этот угол, но ходом солнца измеряем  пределы  нашей
гражданской общины, и другое, к которому мы приписаны рождением... Этому
большему государству мы можем служить и на досуге, - впрочем,  не  знаю,
не лучше ли на досуге" (Дос., 4, 1 - 2. Та же мысль - п. LXVIII. 2)36.
   Но что это за служение? Это - философия, она  же  созерцание  величия
всего сотворенного богом. "Мы имеем обыкновение говорить: высшее благо -
жить согласно природе; но природа родила нас и для созерцания сущего,  и
для деятельности" (Дос.. 4, 2). Отныне, ведя созерцательную жизнь, Сене-
ка по-прежнему служит сообществу людей - но уже не  римской  гражданской
общине, выродившейся в толпу рабов тирана, а вселенскому "сообществу бо-
гов и людей". Для его граждан он законодательствует, создавая обобщающие
философские труды: трактаты "Изыскания о природе",  "О  благодеяниях"  и
книгу итогов - "Письма к Луцилию".
   Но уход Сенеки в частную жизнь не обезопасил его  от  Нерона.  Сенека
это понимал и прямо писал, что безопасности не может гарантировать  даже
"досуг" (п. XIV, 15); он превосходно  отдавал  себе  отчет  в  том,  что
"казнь за научные занятия", которую Сенека-отец называл "делом  новым  и
невиданным", стала обычной. Но и Нерон ощущал, что сама личность  учите-
ля, всегда воплощавшая для него норму и запрет и по традиции сопоставля-
емая всеми с новым (а вернее - истинным) обликом  бывшего  воспитанника,
есть некая преграда на его пути. По осторожно передаваемому Тацитом слу-
ху, Нерон пробует против Сенеки яд, доносчики пытаются связать имя Сене-
ки с аристократической оппозицией, возглавляемой Писоном. И когда  раск-
рыт был заговор Писона - заговор, не  имевший  положительной  программы,
составленный людьми, которых объединяли более всего личная  ненависть  к
принцепсу и страх перед ним, - Нерон, несмотря на почти доказанную  неп-
ричастность Сенеки, не может упустить случая и приказывает  своему  нас-
тавнику умереть. Философ вскрыл себе вены вместе с женою, которую пытал-
ся сперва удержать от самоубийства. "У Сенеки, чье стариковское тело бы-
ло истощено скудной пищею, кровь шла медленным током, и он взрезал  жилы
еще и на голенях, и под коленями. Обессилев от жестокой боли, он,  чтобы
его страдания не сломили духа жены и чтобы самому при виде ее мук не по-
терять терпеливости, убедил ее перейти в другую комнату. И  в  последние
мгновения он призвал писцов и с неизменным красноречием поведал им  мно-
гое, что издано для всех в его собственных словах и что я считаю  лишним
искажать пересказом". Мы не знаем этих последних  слов  Сенеки.  Он  сам
уготовил себе гибель, когда, связав себя с Нероном, на пути уступок  пы-
тался сохранить "любовь к чистой совести" (Бл. ж., 20,  5).  Но  оконча-
тельные выводы его философствования показали, что, не сумев на  практике
примирить философию как нравственную норму и служение  сообществу  людей
как наличному государству, в теории Сенека нашел выход из этого противо-
речия и снял его.

   3. Итоги

   Итоговые труды Сенеки ("Изыскания  о  природе",  "О  благодеяниях"  и
"Письма к Луцилию") отличаются от предшествующих трактатов прежде  всего
размерами - и это не случайность: ведь в них философ решает уже не  одну
проблему, с особой остротой поставленную перед ним жизнью, но  стремится
дать свод этических правил, - свод законов  для  рода  человеческого.  С
этим намерением связано и то центральное место, которое занимает  в  них
этика. Даже свои естественнонаучные исследования Сенека подчиняет  мора-
листической задаче; о чем бы ни писал он в "Изысканиях о  природе"  -  о
молнии и громе, о землетрясениях, о водах и ветрах, - он желает  одного:
через знание избавить человека от страха  смерти.  "Коль  скоро  причина
страха - незнанье, то не  стоит  ли  нам  познать,  чтобы  не  бояться?"
(Изыск., VI, 3, 4).
   В "Письмах к Луцилию" - "Нравственных письмах"! - Сенека  почти  пол-
ностью ограничивается областью этики. Он отвергает изощренную диалектику
и логику древней стой - все эти "греческие глупости" (п. LXXXII, 9): они
не помогут человеку найти верный путь в жизни  и  подменяют  решение  ее
вопросов мудрствованьем по их поводу (п. XXV, XXXII, XXXIII и  др.).  Не
увлекает Сенеку и материалистическая натурфилософия стоиков: он, правда,
ее не отбрасывает, кроме  некоторых  крайностей  (таких,  например,  как
ученье об одушевленности добродетелей37 - п. CXIII), но если и  излагает
где-нибудь ее положения, то как затверженный урок, без внутреннего учас-
тия (п. CXXI). Зато этика разработана Сенекой со скрупулезной  полнотой.
Наверное, все вопросы, трактованные им раньше, вошли в  "Письма"  в  том
или ином виде (иногда даже - почти в тех же выражениях, с теми же  срав-
нениями - например, п. XCIV, 73 - Сп. д., 10, 5); и в конечном итоге  из
мозаики писем слагается система стоической этики в истолковании  Сенеки,
- логическая и  стройная,  вопреки  кажущейся  разорванности  изложения.
Вместе с тем система эта разомкнута, открыта в  жизнь.  Любая  житейская
мелочь становится отправной точкой для рассуждения, любой жизненный факт
- от походов Александра Великого до непристойной сплетни о неведомом нам
современнике - может служить примером. Жизненно конкретен и адресат пос-
ланий - заваленный делами прокуратор Сицилии, - и их отправитель,  стра-
дающий от городского шума, путешествующий из усадьбы в усадьбу,  превоз-
могающий болезнь, вспоминающий молодость... Вместе с тем текучее  разно-
образие жизни входит в письма как некий негативный  фон  для  незыблемой
нормы, т. е. философии, целительницы душ, "науки жизни", призванной  су-
дить ее и дать ей законы. Сборник писем к другу становится сводом  стои-
ческой морали.
   Первое, что вычитывается  из  "Писем  к  Луцилию",  -  это  программа
нравственного самоусовершенствования, равно предназначенная для адресата
и отправителя. Определяют ее - в полном согласии с письмом XCV - осново-
положения стоической доктрины. Цель се - "блаженная жизнь", то есть сос-
тояние полной независимости от внешних обстоятельств (все они, по учению
стоиков, суть "вещи безразличные"). Достигает "блаженной жизни"  мудрец,
он же - "vir bonus"; но традиционный римский нравственный идеал  переос-
мысляется у Сенеки в стоическом духе. Vir bonus - уже, пожалуй, не "доб-
лестный муж" старых времен, но скорее "человек добра". Точно  так  же  и
добродетель - virtus, - если где и сохранила связь с мужеством, с воинс-
кой доблестью, то лишь в многочисленных сравнениях жизни с военной служ-
бой. Да и от гражданской доблести в сенековской  "virtus"  осталось  ма-
ло38; хрестоматийные римские герои - Муций Сцевола, Деции, Регул, Фабри-
ций - выступают как носители стоических добродетелей: презрения к смерти
и боли, воздержности. Основное содержание их подвигов - служение Риму  -
выпадает из поля зрения Сенеки. Более того, в "Письмах" досуг признается
необходимым условием для нравственного совершенствования  (п.  XXVIII  и
многие другие). И если для  староримского  "доблестного  мужа"  наградой
непременно мыслилась слава, знаменующая признание  среди  сограждан,  то
сенековский "человек добра" пренебрегает ею как похвалой людей  неразум-
ных и ищет лишь "признанья" равных себе (п. CII). Вообще же  награда  за
добродетельный поступок - в нем самом (вспомним стоическое понятие "пра-
вильное деянье"), ибо такой поступок отвечает разумной природе человека,
- в отличие от противоположных ей страстей. Для  достижения  добродетели
нужно не ограничивать страсти, как учат перипатетики, а совершенно иско-
ренять их, - и благодаря этому можно достичь полной независимости от ми-
ра, то есть бесстрастия.
   Во всех этих наставлениях Сенека лишь повторяет на свой лад  стоичес-
кую доктрину. Однако порой знание человеческой психологии,  анализ  пос-
тупков и побуждений, характерный для Сенеки-писателя, толкают его к зна-
менательным отступлениям от стоических верований. Так, с одной  стороны,
Сенека принимает положение о разумном характере добродетели: чтобы стать
добродетельным, нужно понять, в чем благо. Но если для  греческой  этики
со времен Сократа "познать добродетель" и значит "стать добродетельным",
если Зенон учил, что человек стремится к тому, что  считает  благом  "по
закону природы" (это разумное стремление и именуется волей),  то  Сенека
понимает, что одного знания добра недостаточно.. "В душах,  даже  далеко
зашедших во зле, остается ощущение добра, и они не то что не ведают  по-
зора, но пренебрегают им" (п. XCVII, 12). Следовательно,  воля  к  добру
должна быть активной, она не даруется природой, и потому ее роль возрас-
тает: "Желание стать добродетельным - полпути к добродетели" (п.  XXXIV,
3). А направить нашу волю к добру должна еще одна  нравственная  инстан-
ция, причастная скорее чувствам, чем разуму: это совесть, "бичующая злые
дела" (п. XCVII, 14), но не тождественная страху наказанья. Отсюда ясно,
что проповеднику добродетели нужно взывать не только к разуму,  но  и  к
совести, воздействовать не одною логикой, но волновать (п.  CVIII,  12).
На фоне рационалистической психологии древних стоиков, признававших вся-
кое побужденье лишь видоизменением "руководящего", т. е. разумного,  на-
чала души39, такие новшества не только меняли весь стиль  философствова-
ния, но и заставляли заново решать проблемы, казалось бы, уже  решенные.
Прежде всего, момент воли, то есть ответственного выбора жизненного  по-
ведения, вступал в противоречие со стоическим фатализмом, учением о роке
как о неразрывной и непреодолимой цепи причинно-следственных связей. Че-
ловеку, по мнению древних стоиков, остается только одна свобода:  добро-
вольно принять волю рока. "Человек подобен собаке, привязанной к  повоз-
ке; если собака умна, она бежит добровольно и этим довольствуется,  если
же она садится на задние лапы и скулит, повозка тащит  ее".  Для  выбора
места не остается.
   Чтобы снять противоречие, Сенека, также признающий, что "причина цеп-
ляется за причину" (Пров., 5, 7) смещает акцент, выдвигает вперед другое
стоическое понимание рока - как воли миросозидающего логоса или, что  то
же, божества40. В отличие от человеческой воли,  эта  божественная  воля
может быть только  благой  (п.  XCV,  49):  бог  величайший  благодетель
(Благ., I, 1, 9 и в других местах), слуга своих слуг (п.  XCV,  48),  он
заботится о людях (п. ХС, 18) и воля его есть провидение.
   Но отношение Сенеки к жизни было достаточно критическим, чтобы тотчас
же встал вопрос о совместимости благого провидения и людских  страданий.
Ответ на него Сенека старался дать в трактате "О провидении" (его приня-
то считать написанным одновременно с письмами). Бог посылает страдание с
тем, чтобы закалить человека добра в испытаниях, и в этом он подобен лю-
бящему отцу, а не ласковой матери (Пров., 2,  5).  Только  в  испытаниях
можно выявить себя ("Ты великий человек? А откуда мне  это  знать,  если
судьба не дает тебе случая показать твою добродетель?" - Пров., 4, 2), а
значит, и доказать людям ничтожность невзгод. "У бога то  же  намеренье,
что у мудрого мужа: обнаружить, что все желанное для толпы, все страшное
для нее, - не благо и не зло" (Пров., 5,1). Так возникает решение  проб-
лемы судьбы-провидения и свободы воли: самый благой выбор - это  приятие
воли божества, пусть даже суровой:
   "Великие люди радуются невзгодам, как храбрые воины - битве"  (Пров.,
4, 4). И не к образу собаки, привязанной к повозке, прибегает Сенека,  а
вспоминает стихи самого благочестивого из древних стоиков -  Клеанфа,  -
истово утверждающие радостное приятие воли богов (п.CVII, 11).
   Как часть божественной  воли  человек  добра  воспринимает  и  смерть
(Пров., 5, 8; то же - п. XXX и др.). В этом -  лучшее  лекарство  против
страха смерти, той из человеческих страстей,  против  которой  Сенека  в
"Письмах к Луцилию" борется с наибольшим упорством41.  Смерть  предуста-
новлена мировым законом и потому не может быть безусловным  злом.  Но  и
жизнь сама по себе не есть безусловное благо: она ценна постольку,  пос-
кольку в ней есть нравственная основа. Об этом Сенека писал  уже  давно:
обжора Апиций, промотавшись, принял яд - самое полезное из всего, что он
проглотил за свою жизнь (Гельв., 10, 9 - 10).
   Та же этическая скала ценностей позволила Сенеке решить  и  вопрос  о
добровольной смерти. Когда-то Платон запретил человеку покидать пост, на
который поставили его боги. Когда-то Зенон,  сломавший  ногу,  увидел  в
этом волю призывавших его богов и ушел из жизни. Спустя несколько  деся-
тилетий после Сенеки Эпиктет в перекличке с Зеноном напишет:  "Если  ты,
(боже), послал меня туда, где жить в согласии с природой человеку невоз-
можно, я покину эту жизнь, не из непокорности, а потому что ты сам подал
мне сигнал к отступлению"42. Сенека стоит посредине между Платоном и Зе-
ноном. Нельзя уходить из жизни под влиянием страсти (п. XX 1У, 24 -  25,
XXX, 15). Разум и нравственное чувство должны подсказать,  когда  самоу-
бийство являет собой наилучший выход. И критерием, который философ пыта-
ется найти, оказывается все та же этическая ценность жизни, определяемая
возможностью исполнять свой нравственный долг. Как бы ни  угнетали  тебя
болезни и старость, ты не вправе уходить из жизни, пока твоя жизнь нужна
близким (п. CIV, 3), пока ты можешь выполнять долг перед  ними  и  перед
своею природой: "Я не покину старости, если она сохранит меня в  целости
- лучшую мою часть: а если она поколеблет ум, если будет отнимать его по
частям. .. я выброшусь вон из трухлявого, готового рухнуть строения" (п.
LVIII" 35). Но вместе с тем, если  не  останется  возможности  исполнять
свой долг человека, самоубийство не только допустимо, но и оправдано.  А
возможность эта исчезает тогда, когда  человек  оказывается  под  гнетом
принуждения, лишается свободы. Поразительные примеры рабских самоубийств
(п. LXX) наглядно доказывают утвержденье, что "к свободе повсюду открыты
дороги, короткие и легкие... Никто не может навязать нам жизнь, и  мы  в
силах посрамить нужду" (п. XII, 10)  Принуждение,  неотвратимость  казни
рабство - вот те крайние явления в наблюдаемой философом жизни,  которые
даже смерть делают одною из обязанностей мудреца (п. 1-ХХ, 5)
   В вопросе о самоубийстве Сенека потому расходится с правоверным стои-
цизмом, что наравне с долгом человека перед собою ставит долг перед дру-
гими. При этом в расчет берутся даже такие незначительные для стоика ве-
щи. как любовь, привязанность и прочие  эмоции  (п.  CIIV,  4).  Вообще,
нравственные основы человеческого общежития занимают  Се-неку  -  отныне
законодателя вселенского государства - ничуть  не  меньше,  чем  правила
нравственного совершенствования отдельного человека. Впрочем, и  первое,
и второе неразделимо друг с другом: "Связаны польза личная и общая,  не-
отделимо достойное стремлений (т. е нравственная норма - С О.)  от  дос-
тойного похвалы (т.е. признания окружающих. - С. О.)" (п. VI, 10).  Если
же "достойное стремлений" не может снискать. общего признания, если  со-
общество людей единодушно лишь в заблуждениях и пороках (такое сообщест-
во именуется у Сенеки "толпою"), то подлинное общежитие вообще невозмож-
но. Среди современников Сенеки убеждение в том, что "нынешний век" поро-
чен и что порча нравов погубила Рим, было всеобщим. Сенека идет  дальше:
он стремится показать, что  порочность  каждого  делает  невозможным  не
только государственное, но любое объединение людей. Самое обычное побуж-
дение порочного человека по отношению к другому - погубить его; к  этому
подстрекают своекорыстная надежда, зависть, ненависть, страх, презренье.
И здравый смысл - практическая мораль - учит не иметь  "ничего  примеча-
тельного, способного распалить чужую алчность", "не  похваляться  блага-
ми", "никого не задевать", быть кротким и никому не внушать страха, "по-
меньше разговаривать с другими, побольше с собою" (п. CV, 1 - 6). Но не-
ужели этот свод правил, отлично резюмируемых  Эпикуровым  девизом  "живи
незаметно" и ведущих к взаимной разобщенности людей, был для Сенеки пос-
ледним словом в его этике человеческих отношений?
   К счастью, нет. Мы уже видели, что кроме эмоций, которые  в  XX  веке
были бы названы агрессивными, Сенека признает и другие:  любовь,  привя-
занность к ближним. И это не уступка рационалиста минутной  умиленности,
не дань традиционно-римскому культу семьи, какую Сенека отдал в  "Утеше-
нии к Гельвии". Нет, чувство приязни к людям, согласно  Сенеке,  естест-
венно и заложено в нас природой: "Все что ты видишь, в чем  заключено  и
божественное и человеческое, - едино: мы только  члены  огромного  тела.
Природа, из одного и того же нас сотворившая и к одному предназначившая,
родила нас братьями. Она вложила в нас взаимную любовь, сделала нас  об-
щительными, она установила, что правильно и справедливо, и по  ее  уста-
новлению несчастнее приносящий зло, чем претерпевающий,  по  ее  велению
должна быть протянута рука помощи" (п. XCV, 52). Это - основа  конститу-
ции стоического вселенского государства или той "большей республики" Се-
неки, которой служит человек добра. В ней все равны, ибо всем  досталась
душа - частица божества, а высокой она может быть и у римского всадника,
и у раба (п. XXXI, 11). Не родословная, а величие души и делает человека
благородным, "ибо она из любого состояния может подняться выше  фортуны"
(п. XLVI, 5), которая одна только и делает человека всадником или рабом.
А если так, то нет нужды освобождать всех рабов: те из них,  что  благо-
родны духом, сами возвысятся над рабством либо, если оно станет  невыно-
симым, обретут свободу через смерть. Равенство в духе - вот  что  важнее
для вселенского государства, чем конкретное социальное действие.
   Но между безотрадной панорамой реальных человеческих отношений  с  их
следствием - разобщающей моралью - и радужной теорией равенства  в  духе
пропасть слишком велика, чтобы Сенека не ощущал ее. Философ,  пытавшийся
служить людям через службу государству, узнавший на этом пути  и  горечь
компромисса, и боль от бесплодности усилий, не может, как бы ни  был  он
разочарован в деятельности, не искать основ человеческого общежития  ме-
нее умозрительных, чем равенство в духе. И он нс только ищет. но и нахо-
дит их. Это - милосердие и благодеяние. Первое есть обязанность, налага-
емая на нас уже тем, что все мы люди: "Человек - предмет для другого че-
ловека священный" (n.XCV,33). Но того же требует и  жизненная  практика.
Если мы хотим этой добродетели от правителя государства, то и сами долж-
ны обладать ею по отношению к стоящим ниже - прежде всего  к  рабам  (п.
XLVII, 11). И далее аргументация в письме точно та же, что в трактате "О
милосердии": мягкость с рабами есть условие безопасности для  владельца,
позволь рабам говорить за столом, - и они будут молчать, когда твой  об-
винитель станет допрашивать их под пыткой.
   Вопрос о благодеяниях Сенека разбирает в большом  трактате  под  этим
названием, написанном одновременно с письмами. Благодеянья для него ста-
новятся универсальным принципом отношений во вселенском граде, последней
из социальных связей, на которую Сенека возлагает надежды. Пример  людям
подают боги, ничего не требующие взамен своих даров  -  и  дарующие  нам
все. "Разве мало дала природа, дав нам себя?" (Благ., IV, 43). Точно так
же для человека всякое благодеянье  есть  тот  добродетельный  поступок,
награда которого - в  нем  самом.  Такие  поступки  не  только  благоде-
тельствуют, но и совершенствуют обе стороны: "Он неблагодарен? Но мне он
этим не нанес обиды. Ведь это я, давая, получил пользу от благодеянья. И
по такой причине я буду делать не только не ленивее,  но  усерднее.  Что
потерял я на нем, то возмещу на других.  Но  и  его  я  снова  облагоде-
тельствую, как хороший земледелец, который заботой и обработкой побежда-
ет бесплодие почвы... Давать и терять - не это свойственно великой душе.
Терять и давать - вот что ей свойственно" (Благ., VII, 32, 1). Таким  же
нравственным долгом перед самим собою является и благодарность за благо-
деяние. Пусть мудрецу, как и богу, неважно, найдет ли он  ее,  зато  она
благодетельна для самого благодарящего. Но всего важнее в  такой  взаим-
ности то, что благодеянье и благодарность за них образуют самую прекрас-
ную связь между людьми. Страсти и пороки антисоциальны,  они  "разобщают
людей", "раскалывают согласье между ними" (Благ., VII, 27, 3). Наоборот,
"благодеянье - это то,  что  более  всего  связывает  человеческий  род"
(Благ., I, 4, 3). Ради этой-то всеобщей связи и нужно учиться  оказывать
и принимать благодеянья и благодарить за них (для чего и  написан  трак-
тат). Ведь если благодеянье оказано нехотя, или с  унижением  просящего,
или случайно, - оно и не заслуживает благодарности, и связи между людьми
не возникает. Значит, самое главное - не объем благодеяния, а готовность
к нему, добрая воля, приветливость, словом, не "вещь",  а  "дух".  Точно
так же и питаемой в душе благодарности довольно, чтобы достойно ответить
на благодеяние. Так в  неразрывную  цепь  благодеяний  и  благодарностей
включаются богатые и бедные, рабы и хозяева, боги и люди. "Дух"  стирает
социальные грани в новом человеческом сообществе.
   Потерпев крах в государственной деятельности, разочаровавшись в  воз-
можности отвечающего нравственным нормам сообщества людей  внутри  госу-
дарства,  Сенека  тем  не  менее  не  хочет  замыкаться  в  высокомерном
"бесстрастии" мудреца, закрывшего глаза на  порочный  мир  либо  благоде
тельствующего ему самим явлением своей  добродетели.  Из  двух  идеалов,
предлагаемых стоей, его душе римлянина был ближе идеал человеческой общ-
ности, хотя бы в форме "вселенского града".  Как  римлянин,  он  пытался
иногда обосновать необходимость такого сообщества прагматически  -  сла-
бостью отдельного человека перед лицом природы. Как моралист,  он  искал
таких нравственных основ общежития, которые были бы доступны  всем  сог-
ражданам по человечеству. Как человек своей эпохи, все больше забывавшей
о городе-государстве, он не видел свой идеал осуществленным в прошлом (в
отличие от Цицерона), не верил в его осуществление в римском государстве
при наличном его состоянии, разделяя "всеобщее убеждение  что  из  этого
положения нет выхода", что "основанная на военном господстве императорс-
кая власть является неотвратимой необходимостью". И опять-таки как чело-
век своей эпохи он искал новых основ человеческого сообщества в  "духе",
пролагая путь к Августинову граду божию, к христианским писателям после-
дующих веков.

   4. Философия и стиль

   Среди благодеяний, которые человек  может  оказать  человеку,  Сенека
мыслит величайшим одно: если мудрый или дальше ушедший по пути к мудрос-
ти обратит неразумного к философии и поведет его вслед за собой  к  бла-
женной жизни. Наставничество представлялось всей античности неотъемлемым
долгом знающего: еще Гесиод посвятил свой дидактический эпос брату  Пер-
су, а Лукреций свою  философскую  поэму  -  Меммию.  Образ  Сократа,  не
столько поучающего собеседника, сколько вместе с ним отыскивающего исти-
ну, определил собой жанр философского диалога. Однако уже у Платона диа-
лог становится, по сути дела, монологическим: знающий Сократ, хоть и  не
увещает непосредственно, но направляет мысль собеседника в нужную сторо-
ну и приводит его к однозначному ответу. Мы  не  можем  проследить  весь
путь превращения диалогичности в формальный прием, но в конце этого пути
видим "Тускуланские беседы" Цицерона, где поучающий "М."  (Марк  Туллий?
Magister - наставник?) рассуждает вне всякой зависимости  от  поучаемого
"А." (Аттик? audiens - слушающий?). "Диалогами" по традиции,  идущей  от
античности, именовались и трактаты Сенеки (всегда кому-нибудь адресован-
ные), но в них следы диалога можно усмотреть только в редких и  безлично
вводимых словами "он скажет" возражениях, - по сути дела, лишь  излагаю-
щих мнения профанов или иных философских учений и служащих  поводом  для
опроверженья. Такие "реплики" в той же роли нередки и в "Письмах к Луци-
лию".
   С началом эллинистической эпохи, когда целью философствования  сдела-
лась мораль, когда отыскание причин и следствий всего  сущего  сменилось
увещанием жить согласно тому или иному своду правил, важнейшую приобрело
роль поученье. Первая и естественнейшая его форма - живая беседа -  была
тем более важна, что предполагала замену отношений, определяемых  местом
человека в гражданской общине, отношениями внеофициальными:  друзей-еди-
номышленников внутри кружка, учителя среди группы учеников. Устная фило-
софская беседа-проповедь - диатриба - оставалась живым жанром на  протя-
жении многих столетий, - прежде всего как "низовой жанр",  в  устах  тех
кинических и стоических проповедников, которые обращались к толпе бедня-
ков и рабов на улице, на площади. Мало того, этот жанр с его ориентацией
на жизненные примеры, на легко запоминающиеся сентенции  вместо  сложной
логики, с его доверительной интонацией оказался не только весьма  живуч,
но и агрессивен. "Пересекая жанровые  перегородки,  по  всей  литературе
эпохи ранней империи проходит влияние ... диатрибы. Форма диатрибы,  вы-
шедшая из рук киников... и ставшая к этому времени универсальной  формой
популярного моралистического философствования, оказывается надолго  важ-
нейшим ферментом всего литературного развития в  целом:  ареал  усвоения
приемов диатрибы простирается от  римской  сатиры  до  раннехристианской
проповеди. Родовые черты диатрибы - установка на критическое отношение к
миру, стремление к острой постановке радикальных этических вопросов и  к
бескомпромиссному их решению, перевес откровенной дидактичности над про-
чими элементами литературного целого... напряженная и суховатая, но в то
же время живая и раскованная интонация, обыгрывание живого "присутствия"
оппонирующего автору слушателя (читателя) - все это в своей совокупности
определяет лицо целой историко-литературной эпохи"43. Собственно, каждая
из  перечисленных  исследователем  черт  может  быть  легко  замечена  в
"Письмах к Луцилию": ведь форма, избранная Сенекой - письмо, будучи и  в
житейской практике заменой непосредственной беседы, в литературе  оказы-
вается естественной ее ипостасью.
   Поучающие и советующие письма писали еще  Платон  и  Исократ,  однако
именно для эллинистической философии письмо стало важнейшим  жанром.  Мы
знаем о существовании писем киника Кратета;  однако  истинным  классиком
этого жанра был Эпикур. Правда, мы не можем судить, были ли письма  Эпи-
кура, адресованные его ученикам, предназначены самим автором  для  расп-
ространения и публикации, но как бы то ни было, эти письма были "литера-
турным фактом" - и именно с той функцией, о которой  -  применительно  к
другой эпохе - говорил Ю. Тынянов: письмо становится жанром  литературы,
когда нужно подчеркнуть неофициальность, интимность высказывания в  про-
тивовес закрепленным в литературе высоким жанрам44. После Эпикура "фило-
софические письма" писали его ученики, из стоиков наверняка - Панэтий  и
Посидоний. Все эти письма утрачены, и судить о степени их влияния на Се-
неку невозможно. Но одно можно сказать твердо: за "Письмами  к  Луцилию"
стоит большая литературная традиция, и Сенека, обращаясь к другу,  в  то
же время вполне осознанно создавал литературное произведение.
   Сенека сам разбирает вопрос о том, каким следует быть поучению  фило-
софа. По его мнению, оно должно быть доступным (без  чрезмерных  тонкос-
тей), легко запоминающимся (чему немало способствует  стихотворный  раз-
мер), но главное - "поражающим душу". Эмоциональное  воздействие  -  вот
главное средство философа-наставника:  "Донимай  их  (слушателей),  жми,
тесни, отбросив всяческие умозренья, и тонкости, и прочие забавы  беспо-
лезного умствования. Говори против алчности, говори  против  роскоши,  а
когда покажется, что польза есть, что души слушателей затронуты, наседай
еще сильнее" (п. CVIII, 12).
   Но античность  обладала  уже  богатым  запасом  приемов  такого  воз-
действия. Его накопила риторика. Античные теоретики даже выделяли  "сим-
булевтический" ("убеждающий") род ораторской прозы. Само собой  понятно,
что и в своих письмах, которые относятся  к  убеждающему  роду,  Сенека,
прошедший хорошую школу риторики, увлеченный ею  как  таковой  (вспомним
хотя бы письма С, CXIV), воспользовался всеми выработанными ею средства-
ми воздействия. Из них Сенека предпочитает,  пожалуй,  два:  антитезу  и
"метаболу" - смену тона. Эффектные противопоставления то и дело  подчер-
кивают контрастность мира, несоответствие его реальности той норме,  ко-
торая проповедуется. А метабола - изящный переход от живо  изображенного
"примера" к эмфатической морализующей декламации по его поводу, от  иро-
нии к негодованию, от рассказа к поучению - не позволяет читателю пресы-
титься повторениями,  многократными  подходами  к  одному  выводу,  воз-
действует на чувство, - чего и искал Сенека. При этом, несмотря  на  бо-
гатство интонаций, в своем слоге Сенека отдает дань риторической моде на
короткие, "рубленые" фразы45, что, впрочем, не только  создает  единство
стиля, но служит и более важным целям.
   При всем этом неверно видеть в Сенеке только "ритора от философии": в
его разработке жанра "поучающего письма" есть свои  особенности,  и  они
куда интереснее и важнее для понимания "Писем", чем их риторическое оде-
яние. Первую из этих особенностей не назовешь иначе, как разомкнутостью.
Прежде всего, подобно подлинным письмам, они разомкнуты в жизнь-  Сенека
заботливо и искусно стилизует это свойство. Он как бы  и  не  собирается
рассуждать, а только сообщает другу о себе: о своей болезни, об  очеред-
ной поездке, встрече с тем или иным знакомым.  Так  главным  примером  в
системе нравственных правил становится сам "отправитель  писем",  а  это
придает увещаньям убедительность пережитого опыта.
   Иногда Сенека отвечает на вопросы Луцилия, - и это позволяет ему  без
видимой логической связи с предыдущим ввести новую тему.  Точно  так  же
естественно входит в письмо любое  жизненное  событие:  горе  Либералиса
после пожара Лугдунской колонии, цирковые игры, посещение лекции филосо-
фа или усадьбы Сципиона. И любое может стать поводом,  отправной  точкой
для рассужденья.
   Во-вторых, письма разомкнуты и формально. Редко какое из них посвяще-
но одной теме. Чаще Сенека переходит от темы к теме, потом как бы  спох-
ватывается: "Вернемся к нашему предмету", - потом вновь отвлекается, ис-
кусно поддерживая напряженный интерес читателя. Короткие фразы не  выст-
раиваются в периоды, где синтаксическое подчинение ясно обнаруживает ло-
гику причинно-следственных связей. Нередко читатель сам  должен  восста-
навливать связь, угадывать отсутствующие звенья, - пока наконец, по всем
правилам риторики, броская сентенция не подытожит сказанного и не  отме-
тит конец темы. "Сенека не только пытается вывести некую истину логичес-
ки, рационально-наглядным путем, но и дает ей самой по себе ярко  сверк-
нуть. Сенека прячет систематичность, отдавая предпочтение увлекательнос-
ти непосредственного озарения перед рациональным пониманием и явно пола-
гая, что первое проникает глубже".
   Но и подведя к некоей истине, Сенека не закрывает тему. Чаще всего он
возвращается к начатому в другом письме, напомнив о  нем  либо  отсылкой
назад ("как мы уже говорили"), либо повторением каких-либо слов или даже
ключевой сентенции (вспомним, как часто  он  твердит  "нет  блага  кроме
честности"). Так возникает своего рода "лейтмотивная техника", объединя-
ющая письма в группы и позволяющая легче проследить развитие одной темы.
И вместе с тем такое ее дробление помогает опять-таки избежать  логичес-
кой последовательности и систематичности. Письма остаются как  бы  фраг-
ментарными, и это еще больше способствует впечатлению  жизненной  досто-
верности и дружеской доверительности высказыванья. К тому  же  и  каждая
отдельная истина приобретает больший вес, чем она имела бы в  логической
цепи, и внимание читателя остается в постоянном напряжении.
   Разделенные  темы  и  лейтмотивы  связывают  группы  писем  в   некие
единства; однако и тут  нет  прямолинейно-логического  развития:  Сенека
часто повторяется, резюмирует, вновь приходит новым путем к  уже  выска-
занному выводу, словом, делает все, чтобы система стала незаметной. Этой
же цели служат письма, тематически не связанные не только с окружающими,
но, казалось бы, и со всем сборником (все письмо CXIV  -  об  ораторском
искусстве, большие экскурсы в письмах LXXIX - об Этне и LXXXVI - о пере-
садке олив).
   И все же "Письма к Луцилию" - единое произведение не только по мысли,
но и композиционно. Это целое начинается разомкнуто - "Так  и  поступай,
мой Луцилий", - ответ на сообщение друга, звено в цепи  долгой  перепис-
ки... Мы не знаем, кончалось ли оно так же разомкнуто:  конец  "Писем  к
Луцилию" утрачен. Внутри же сборника сделано все, чтобы ощущение разомк-
нутости, бессистемности сохранилось. Однако в этой  бессистемности  есть
система, и подчинена она последовательным этапам обращения Луцилия  (по-
нимай - всякого читателя) в стоическую веру.
   Начинает Сенека с того, что делится своим горьким опытом  и  советует
другу, не в пример ему самому, освободить время  (п.  I),  не  разбрасы-
ваться - хотя бы в чтении (п. II), словом - научиться принадлежать само-
му себе ради "обращения к лучшему"; что есть лучшее, покуда не уточняет-
ся (п. VI, 1). Этим общим  предпосылкам  самосовершенствованья  посвящен
первый десяток писем, и здесь же "завязываются" важнейшие темы, пронизы-
вающие книгу: тема ничтожности  внешних  благ,  необходимости  дружеских
связей между людьми, лживости мнений  толпы.  Далее  уточняются  условия
движения к мудрости: это - следованье  благим  примерам  (п.  XI),  пра-
вильное отношение к старости и смерти (п. XII), преодоление страха перед
фортуной (п. XIII, XIV), должная мера заботы о теле (п.  XV).  Все  это,
главным образом, частные наставления, касающиеся внешних благ и  жизнен-
ных невзгод. Кульминация - в письмах XVI - XVII с их  патетическим  "по-
буждением к философии", единственной освободительнице от гнета фортуны.
   Письма XVIII - XXX по-разному варьируют  прежние  темы:  презренья  к
смерти, необходимости досуга, тщеты всех дел, направленных вовне,  благ,
даруемых философией, - пока наконец письмо XXXI не вводит нового положе-
ния, из числа основных в стоической доктрине: добродетель есть знание. В
предыдущих письмах "еще преобладает мораль", т. е. конкретные  наставле-
ния по отдельным поводам; теперь Сенека обращается к этике, т. е.  стре-
мится "заложить общие основы морали, которой  руководствуется  индивид".
Среди множества писем, то варьирующих прежние, то просто ободряющих,  то
уводящих в сторону, все чаще попадаются посвященные  важнейшим  догматам
стой: разум есть основа мудрости (п. XXXVII), душа человека - божествен-
ной природы (п. XLI), все люди равны (п. XLIV). И моральные  предписания
следующих писем строятся уже на их основе: если  люди  равны  -  значит,
следует соответственно относиться к рабам (п. XL VII); если основа  доб-
родетели - разум, то незачем запутывать его софизмами (п. XLV -  завязка
одной из главных тем дальнейших писем). Письма L - LIII  посвящены  теме
пороков и образуют цельную группу; к этой же теме Сенека то и дело возв-
ращается в самых "личных" во всем корпусе письмах LIV - LVII. Наконец, в
письме LVIII он дает метафизическую базу всей намеченной прежде иерархии
ценностей, а в следующем - определяет место мудрости в ней.
   Маленькие письма LX - LXII лишь возвращают к тому, что уже говорилось
прежде. Затем большая группа писем (вплоть до п. LXXX) посвящена предме-
ту, о котором так естественно говорить после того, как ему было отведено
высочайшее в иерархии ценностей место: мудрости-добродетели. И лишь ког-
да это центральное понятие  стоической  этики  всесторонне  исследовано,
можно позволить себе по-новому говорить о сказанном прежде, излагать  те
или иные разделы стоического учения, заняться даже презираемой диалекти-
кой, высмеять ее нелепости и негодовать по поводу чрезмерного  увлечения
ею. Можно разбирать даже. каковы наиболее действенные средства "психаго-
гики" - искусства руководить душою человека, которое  с  такой  виртуоз-
ностью применил сам Сенека в письмах. Ведь главная задача выполнена: Лу-
цилий вслед за своим наставником обратился к философии, завершено воспи-
тание гражданина той вселенской "большей республики",  которая  виделась
Сенеке.


Сенека.

   ПРИМЕЧАНИЯ

   При переводе "Писем к Луцилию" были  использованы  следующие  издания
текста:
   L. Annaei  Senecae  Opera  philosophica,  quae  rocognovit...  M.  N.
Bouillet. Vol. Ill - IV.  Parisiis,  MDCCCXXVIII;  Seneca.  Ad  Lucilium
Epistulae morales, with an english translation by R. M. Gummer. Vol. I -
III. (The Loeb classical library). London - Cambridge  -  Massachusetts,
1943; L. Annaei Senecae Ad Lucilium epistularum moralium quae  supersunt
edidit Otto Hense. Lipsiae, Teubneri, MDCCCXCVIII. Однако переводчик  не
придерживался строго текста данных изданий и,  опираясь  на  критический
аппарат, везде, где возможно, отдавал предпочтение чтению рукописей. Эти
случаи в комментарии не оговорены. Основных рукописей  насчитывается  6,
они восходят ко времени от начала IX до XI века.
   В других случаях, когда избранный переводчиком вариант восходит к од-
ной из рукописей, отличающейся от других, или к  конъектурам  издателей,
не учтенным ни Булье, ни Гаммером, это указывается  в  комментарии.  При
этом учитывались исправления и конъектуры, предложенные в изданиях Эраз-
ма Роттердамского (1515 и 1529), Муре (1587), Юста Липсия (1607 и 1652),
Рукопфа (1800 - 1805), Швейгехойзера (1809), Гаазе (1852),  Бюхелера  (в
изд. Генэе), а также в трудах  Пинциана  (In  omnia  L.  Annaei  Senecae
scripta  Ferdinandi  Pinciam  castigationes,  1536),  Грутера   (Cruieri
Animadversiones ad Senecam,  1594),  Гроновия  (Cronouii  Ad  L.  et  M.
Annaeos Senecas notae, 1649), Мадвига  (Madvig.  Adversaria  critica  ad
scriptore" latinos, vol. 2, 1873), Герца (Certz. Studia  critica  in  L.
Annaei Senecae Dialogos, 1874).
   Разделение текста на параграфы, различное в старых и новых  изданиях,
произведено по изданиям Гензе и Гаммера.
   Полностью на русский язык "Письма  к  Луцилию"  переводятся  впервые.
Избранные письма к Луцилию были изданы в СПб., в 1893 г. в  переводе  П.
Краснова.

   Письмо I ' Ср. Гесиод. Работы и дни, 369: "У дна смешна бережливость"
*.
   Письмо III
   1 Ср. Плутарх. О братской любви: "Чужих надо, как  говорит  Феофраст,
не судить, полюбив, а любить, составивши сужденье".
   2 Помпоний - скорее всего, комедиограф, автор  ателлан  (комедий  ма-
сок), а также трагедий (I в. до и. э.). Однако приводимая Сенекой цитата
- не стихотворная.
   Письмо IV
   1 Претекста - тога с пурпурной каймой, которую римлянин  торжественно
снимал в день совершеннолетия и облачался в мужскую тогу без  украшений.
После этого родители вели его на Форум, а затем - на Капитолий, где  его
заносили в списки граждан. Возраст совершеннолетия в эпоху Сенеки  -  15
лет.
   2 Римляне обозначали год по именам избранных на этот год консулов.
   8 Гней Помпеи (106 - 47 гг. до н. э.) после  битвы  при  Фарсале  (48
г.), где он был разбит Цезарем, бежал в Египет и там был убит по приказу
евнуха Потина, советника малолетнего царя Птолемея Диониса. Марк Лициний
Красе (115 - 53 гг. до н. э.) во время парфянского похода был убит  вра-
гами, заманившими его на переговоры о перемирии.
   4 Гай Цезарь - император Гай Калигула (37 - 41 гг.). Своего любимца и
зятя Эмилия Лепида он казнил по обвинению в заговоре; сам был убит  сос-
тавившим против него заговор трибуном преторианцев Кассием Хереей.
   6 ... в чужих садах... - намек, раскрывающий автора цитаты - Эпикура.
По приезде в Афины из Лампсака Эпикур купил сад, где и основал свою шко-
лу. Слово "сад" часто употребляется древними для обозначения  эпикурейс-
кой школы.
   * Здесь и далее, кроме особо оговоренных случаев, цитаты даны в пере-
воде составителя комментариев. Письмо V
   1 Гекатон (I в. до н. э.) - родосский философ-стоик, ученик	 Панэтия,
автор	сочинения "Об обязанностях".
   Письмо VI
   1 Ср. Гораций. Наука поэзии, 180 - 181 (пер. М. Гаспарова):
   То, что дошло через слух, всегда волнует слабее, Нежели то, что  зор-
ким глазам предстает необманно.
   (Здесь и далее стихи Горация цитируются  по  изданию:  Гораций.  Оды,
эподы,	сатиры, послания. М., 1970).
   2 Зенон из Китиона (ок. 336 - ок. 264 гг. до н. э.) - философ, сперва
- ученик киника Кратета, затем - основатель собственной школы, названной
по  месту  его  деятельности  -  афинскому  "Расписному  портику"  (stoa
itoixi>.'q) - стоической. Клеанф (331 - 251 гг. до н.  э.)  -  ближайший
ученик Зенона, после его смерти - руководитель стоической школы.
   8 Ошибка Сенеки: Аристотель родился спустя 15 лет после гибели Сокра-
та.
   * Метродор из Афин, Гермарх из Митилены, Полнен из Лампсака (конец IV
- начало III в. до н. э.) упоминаются в качестве учеников Эпикура  также
у Диогена Лаэрция (X, 15, 22). Метродор - ближайший ученик Эпикура,  ад-
ресат многих его посланий; умер раньше учителя у него на руках.  Гермарх
и Полиен, став последователями Эпикура, отказались первый -  от  занятий
риторикой, второй - математикой. Полиен умер при жизни Эпикура,  Гермарх
возглавил после смерти учителя школу по его завещанию.
   Письмо VII
   1 Во время гладиаторских игр давали два представления в день:  утрен-
нее - борьба со зверями, и полуденное - бой между гладиаторами. В проме-
жутке иногда разыгрывались мимы.
   2 Обычные пары - гладиаторы в полном вооружении. Любимые бойцы -  так
называемые postulatitii (от postulare - требовать), самые  прославленные
гладиаторы, которых
   выпускали на арену по требованию зрителей. 8 Мечами, факелами и  уда-
рами бичей на арену возвращали отступавших гладиаторов.
   4 Иногда на арене заставляли биться осужденных на казнь преступников.
   5 Марк Порций Катан Цензор (234 - 149 гг. до н. э.) - государственный
деятель, противник греческого влияния, прославившийся обличением роскоши
и испорченных нравов в Риме. Гай Лелий, прозванный Мудрым (II в.  до  н.
э.), - правовед и государственный деятель. Оба - обычные примеры "добрых
нравов" в римской моралистике.
   * Симмах ("Письма", IX, 105) приписывает это изречение Гераклиту.
   Письмо VIII
   1 При Тиберии право избрания должностных лиц было отнято у  народного
собрания и передано сенату (см. Тацит. Анналы, I, 15).
   2 Гогота - комедия с сюжетом из римской жизни, персонажи которой были
одеты
   в тогу. 8 Публилий Сир (I в. до н. э.) - автор мимов,  многие  цитаты
из которых составили
   сборники популярных изречений.
   * Обутые в сандалии - комические актеры; выступающие  на  котурнах  -
трагические актеры.
   Письмо IX
   ' Стильпон (IV в. до н. э.) - виднейший философ мегарской школы, раз-
рабатывавший по преимуществу этические вопросы и объявивший высшей целью
жизни "апатию". Один из учителей Зенона. 2 Этот термин может означать  и
отсутствие страданий, и - в языке стоиков - бесстрастие. Сенека приписы-
вает этому слову еще одно значение - нетерпеливость,
   8 В некоторых изданиях это место читается: "один или оба глаза".
   * Аттал (1 в. до н. э. - 1 в. н. э.) - философ-стоик, учитель Сенеки.
Сенека Старший ("Свазории", II, 12) характеризует его: "Муж  величайшего
красноречия, из философов, каких только видел наш век,  самый  тонкий  и
речистый".
   6 Перевод сделан по чтению &дной из рукописей. Во многих из них  пос-
ледняя фраза отсутствует.
   6 Хрисипп из Сол (ок. 280 - 206 гг. до н. э.) - ученик Клеанфа, окон-
чательно сформировавший стоическое учение. Написал 705 трудов, в которых
развил теорию познания. нарисовал идеальный образ мудреца и т. д. Диоген
Лаэрций писал о нем (VII, 7, 183): "Не было бы Хрисиппа, - не было бы  и
стой". От Хрисиппа пошли также  свойственные  стоикам  диалектические  и
терминологические сложности, на которые нередко нападает Сенека.
   т Хрисипп различал понятия "терпеть  нужду"  и  "иметь  потребность".
"Потребность" возникает в предметах, пользу которых человек энает и  без
которых не может обойтись. Терпеть нужду -  значит  испытывать  душевное
сокрушение из-за отсутствия  какого-либо  предмета,  независимо  от  его
пользы.
   8 По учению стоиков, мир должен погибнуть в огне.
   в Деметрий (337 - 283 гг. до н. э.) - один из "эпигонов" -  полковод-
цев, ведших войны за раздел и передел державы Александра Македонского  и
его наследников. За изобретение осадных машин был прозван Полиоркетом  -
разрушителем городов. Эпизод со Стильпоном пересказывает  также  Плутарх
("Деметрий", IX), по версии которого, Стильпон ответил Деметрию:  "Я  не
видел, чтобы кто-нибудь из твоих воинов унес мое знание".
   10 В некоторых  изданиях  далее  следует  слово  "воздержность",  от-
сутствующее в рукописях.
   п Изречение Публилия Сира.
   Письмо Х
   ' Кратет из Фив (2-я половина IV в. до н. э.) - философ-киник, ученик
Диогена. Раздав свое имущество, вел жизнь странствующего философа-пропо-
ведника. Его учеником был Зенон.
   2 Афинодор (I в. до н. э.) - философ-стоик, сначала - хранитель  Пер-
гамской библиотеки, затем (с 70 г.) живший в Риме, в доме Катона Утичес-
кого (см. прим. 2 к письму XIII).
   8 Молиться во всеуслышанье - одно из правил пифагорейцев.
   Письмо XI
   1 Ср. у Диогена Лаэрция (VII, 54) рассказ о кинике  Диогене,  который
сказал при виде покрасневшего юноши: "Верь в него: это  цвет  добродете-
ли!"
   2 Слова "или души" некоторые издатели нового  времени  опускают,  как
противоречащие общему смыслу учения Сенеки.
   8 Фабиан Папирий - один из учителей Сенеки, сперва оратор, затем  фи-
лософ, близкий к стоицизму.
   4 О понятии "человека добра" у Сенеки см. в статье, стр. 343 - 344.
   Письмо XII
   ' Гением римляне называли духа-покровителя каждого мужчины, вместе  с
ним рождавшегося и умиравшего.
   2 Прозвище Гераклита - Темный.
   8 Пакувия как командира легиона в Сирии в 19 г. н. э. упоминает Тацит
("Анналы", II, 79). Видимо, был впоследствии (до 32 г.) наместником этой
провинции.
   4 Вергилий. Энеида, IV, 654 (здесь и далее многочисленные  цитаты  из
Вергилия приводятся по изданию: Вергилий.  Буколики,  Георгики,  Энеида.
М., 1971. "Буколики" и "Георгики" цитируются в переводе С.  Шервинского,
"Энеида" - в переводе С. Ошерова). Письмо XIII
   1 Текст переведен по исправлению  Швейгехойзера.  Бюхелер  предлагает
другое исправление: "Мы отдаемся на волю уносящих нас ветров".
   2 Катан - Марк Порции Катон Младший (95 - 46 гг. до н. э.),  прозван-
ный Утическим. Философ-стоик и государственный деятель, страстный защит-
ник традиционной республики и противник Помпея и Цезаря в пору их союза.
С началом их вражды, после вторжения Цезаря в  Италию,  присоединился  к
Помпею, а после его разгрома пытался организовать сопротивление Цезарю в
Северной Африке. Потерпев неудачу, покончил с  собою  в  Утике  (Ливия),
бросившись на меч, а потом сорвав повязку со своей раны. Катон - любимый
герой писателей стоической оппозиции.
   Письмо XIV
   ' Сицилийское море - часть Средиземного моря у восточного берега  Си-
цилии. Харибда локализовалась в Мессинском проливе (между Сицилийским  и
Тирренским морем).
   2 Жреческие повязки - убор жреца во время священнодействий; жрец  был
лицом неприкосновенным.
   8 Сенека метафорически изображает позицию Катона в начале гражданской
войны (январь 49 г. до н. э.), когда тот категорически требовал от Цеза-
ря роспуска войск и поддерживал намерение Помпея  удалиться  в  Испанию,
также распустив легионы.
   4 Имеется в виду эпизод борьбы Катона против закона о раздаче земель,
предложенного Цезарем в год его консульства (59 г. до н. э.).  Ср.  Плу-
тарх. Катон, XXXIII:
   "Цезарь предложил еще один закон - о разделе почти  всей  Кампании...
Ему не противоречил никто, кроме Катона. Цезарь приказал  прямо  с  ора-
торского возвышения отвести его в тюрьму, но и тут Катон не пал духом  и
не умолк - напротив, по дороге в тюрьму он продолжал  говорить  о  новом
законе".
   6 Некоторые издатели принимают конъектуру Мадвига, предлагающего  чи-
тать это место так: "...надо ли мудрому стараться о делах государства".
   6 Перевод по конъектуре Гроновия.
   Письмо XV
   ' Ср. Гораций. Сатиры, II, 2, 77 - 78 (пер. М. Дмитриева):
   Тело, вчерашним грехом отягченное, дух отягчает И пригнетает к  земле
часть дыханья божественной силы.
   "Аристон остроумно уподобил атлетов колоннам в гимнасии, ибо они  та-
кие же гладкие и каменные. И Диоген-киник на вопрос, почему атлеты почти
что лишены чувств или разума, ответил: "Потому что состоят из свиного  и
бычьего мяса". Был и стих-пословица: "Желудок полон - тонким уж не будет
ум"" (Примечание Юста Липсия).
   2 Маслом атлеты умащали тело.
   8 Салии - коллегия жрецов Марса; ежегодное празднество их сопровожда-
лось бегом по городу с пением и пляской-прыжками. Само название коллегии
связывали со словом salire - "прыгать".
   4 Сукновалы, занимаясь чисткой шерстяной одежды, погружали ее в  мочу
и топтали, подпрыгивая.
   6 Место по-разному читается в разных рукописях и изданиях. Можно про-
честь его и так: "не требующее выучки и легкое".
   8 Место сильно испорчено и восстанавливается по-разному. Нами принято
чтение большинства изданий.
   Письмо XVI
   ' Место испорченное и по-разному восстанавливаемое разными  издателя-
ми. 2 Рок и божество повелевают миром - по учению стоиков, случай  -  по
учению эпикурейцев. 8 Ср. изречение Эпикура (Стобей.  "Цветник",  XVII):
"Спасибо блаженной природе за то,
   что необходимое она сделала легко доступным, а недоступное - не необ-
ходимым". Письмо XVI!
   ' В сохранившихся сочинениях Цицерона этих слов нет.
   ' Сигналом трубы собирали войско; в эпоху Ранней республики  неимущие
граждане не должны были являться на службу. Возможно, впрочем, что Сене-
ка имеет в виду не этот старинный обычай,  а  сигнал,  подававшийся  при
казни через бичевание (см. Тацит. Анналы, II, 32).
   ' Слово бедняк введено Бюхелером и Герцем. В старых изданиях  -  "она
(т. е. бедность) знает".
   * Ср. Гораций. Послания, I, 2, 47 - 48 (пер. Н. Гинцбурга):
   Ибо ни дом, ни земля, ни меди и золота груды Прочь лихорадку  отвесть
от больного владельца не могут.
   Письмо XVIII
   1 Сатурналии праздновались в эпоху Сенеки с 17 декабря в течение  не-
дели. Обычная одежда заменялась на мягкое шелковое платье и  остроконеч-
ный колпак, все предавались веселью и удоводьствиям в память  о  царстве
Сатурна - Золотом веке.
   2 В начале гражданской войны многие приверженцы республики, по приме-
ру Катона Утического, облачились в темные тоги.
   " ... великих людей. . . - Пифагора, Сократа, Эпикура.
   4 Тимоновы трапезы - скромные трапезы в одиночестве, названные так по
имени знаменитого афинского человеконенавистника. Бедные каморки -  осо-
бые комнаты в домах римских богачей, "упражнявшихся в  бедности",  чтобы
задобрить богиню Немесиду, чей культ распространился в период Ранней им-
перии.
   6 Асе - самая мелкая медная монета.
   * У греков год обозначался -именем одного из архонтов, как у римлян -
именами консулов. Архонтство Харина - 307/308 г. до н.  э.  ?  Вергилии.
Энеида, VIII, 364 - 365.
   Письмо XIX
   ' Меценат, Гай Цильний (род. между 74 и 64 гг. до н. э. - ум. 8 г. до
н. э.) - сподвижник и друг Августа, организатор его идеологической поли-
тики. Собрал кружок поэтов, в который входили Вергилии, Гораций, Пропор-
ций, Варий и др. Сам писал стихи и прозу в пышном "азианском" стиле. Под
"пыткой" Сенека, возможно, разумеет бессонницу, мучившую  Мецената  пос-
ледние годы жизни. Изнеженный образ жизни Мецената и его стиль - обычные
объекты нападок Сенеки.
   * Номенклатор - раб, обязанный на улице подсказывать господину  имена
встречных, а дома - имена рабов и клиентов.
   Письмо XX
   ' Деметрий (I в. н. э.) - моралист-киник, о котором Сенека  ("О  бла-
женной жизни", XVIII, 3) писал: "Увидев, в какой крайней бедности прово-
дит он жизнь, я по-другому слушаю его и читаю". Деметрий нападал на  Не-
рона, впоследствии - при Веспасиане и Домициане - дважды был  изгнан  из
Рима.
   2 После этих слов следуют слова, считающиеся  поздней  вставкой:  "Но
спокойней тот, у кого нет богатства".
   Письмо XXI
   ' Пламеней из Лампсака (конец IV - начало III в. до н. э.) -  зять  и
ученик Эпикура, автор сочинения "О сократиках".
   8 Аттик, Тит Помпоний (110 - 32 гг. до н. э.) - римский всадник,  пи-
сатель и  издатель.  Принципиально  уклонялся  от  государственной  дея-
тельности, больше 20 лет прожил в Афинах. Ближайший друг  Цицерона,  чьи
письма к Аттику составляют 16 книг.
   ' Агриппа, Марк Випсаний (62 - 12 гг. до н. э.) - полководец  и  бли-
жайший сподвижник Августа, второй человек в государстве после принцепса.
Первым браком был женат на дочери Аттика Помпонии, вторым  -  на  дочери
Августа Юлии Старшей. Его дочь от Помпонии, Випсания Агриппа, была  пер-
вой женой Тиберия и матерью его единственного сына Друза Цезаря  (13  г.
до н. в. - 23 г. н. в.).
   4 Вергилий. Энеида, IX, 446 - 449. Поэт обращается к двум своим геро-
ям, Нису и Эвриалу, мужественно погибшим в бою. Капитолийский утес - Ка-
питолий, средоточие государственных святынь Рима. Род Энея - род  Юлиев,
к которому принадлежал Август, получивший титул "отца отчизны".
   6 Пифокл - ученик Эпикура, красавец-юноша,  талант  которого  учитель
ценил особенно высоко.
   6 Ср. Цицерон. Тускуланские беседы, V, 33 (Цицерон. Избранные сочине-
ния. М" 1975, пер. М. Гаспарова): "Эпикур делит желания на три  рода...:
во-первых, естественные и необходимые; во-вторых,  естественные,  но  не
необходимые; в-третьих, ни те ни другие Необходимые желания удовлетворя-
ются сущим пустяком: ведь богатства природы у нас  под  руками.  Желанья
второго рода не трудны для достижения, но нетрудно обойтись и  без  них.
Наконец, желанья третьего рода, пустые, чуждые и природе, и необходимос-
ти, следует вовсе искоренять".
   Письмо XXII
   1 Слово "жажда" дает одно из  первоизданий,  однако  без  него  смысл
восстанавливается лишь с натяжкой.
   Письмо XXIV
   ' Публий Рутилий Руф (ок. 154 - 74 гг. до н.  в.)  -  государственный
деятель, юрист и философ-стоик, ученик Панэтия. Друг Сципиона Младшего и
Лелия, участник многих войн. Управляя провинцией Азией, боролся со злоу-
потреблениями откупщиков-всадников и за ато по  возвращении  в  Рим  был
несправедливо осужден всадническим судом и изгнан.  Жил  в  Митилене  на
Лесбосе, занимаясь философией, затем в Смирне; здесь в 78 г.  до  н.  а.
его посетил Цицерон. Когда Сулла, двинувшийся из  Азии  походом  на  Рим
против марианцев. предложил Рутилию пойти с ним, тот отказался.
   2 Квинт Цецилий Метелл, прозванный Нумидийским за  победы  над  нуми-
дийским царем Югуртой, консул 109 г. до н. э., цензор 102 г.  до  н.  э"
боролся как цензор против радикального земельного закона, а когда  закон
был принят, отказался присягнуть ему и удалился в добровольное  изгнание
на Родос (100 г.). Через год был возвращен благодаря  усердным  хлопотам
сына, вопреки сопротивлению демократов - сторонников Мария,  соперничав-
шего с Метеллом еще во время Югуртинской войны.
   8 См. Платон. Критон, Федон.
   4 Муций Сцевола - хрестоматийный пример староримской доблести. В  508
г. до н. э., когда этруски осадили Рим, пытался убить их царя  Порсенну,
но поразил только его писца. Схваченный и отданный на пытку, сам положил
правую руку на огонь. Пораженный его мужеством, Порсенна снял осаду.
   6 Сципион - Квинт Цецилий Метелл Пий Сципион (внук Метелла  Нумидийс-
кого по усыновлению), коллега Помпея по консульству 52 г. до н. в.,  ко-
мандовал его флотом во время битвы при Фарсале, затем  бежал  в  Африку,
где принял у Катона верховное командование, и после разгрома  при  Тапсе
покончил с собой (46 г. до н. в.).
   6 Сципион Африканский Старший (235 - 183 гг. до н. э.) во время  вто-
рой Пунической войны перенес военные действия в Африку из Италии и в 202
г. разгромил Ганнибала при Заме, чем положил конец войне. Его  внук  (по
усыновлению) Сципион Эмилиан Африканский Младший (185 - 129  гг.  до  н.
э.) разрушил в 146 г. Карфаген. Человек обширной  образованности,  глава
дружеского кружка, куда, кроме государственных деятелей, как Лелий, вхо-
дили философы, в частности Панэтий, и поэты (сатирик Луцилий, комик  Те-
ренций), Сципион Младший со времени Цицерон"  стал  любимым  примером  у
римских моралистов.
   т Иксион, привязанный к вечно вращающемуся колесу. Сизиф, вечно катя-
щий в гору камень, Титий, чью печень вечно терзают коршуны, - мифические
нечестивцы, наказанные муками в царстве мертвых. Письмо XXVI
   э Место, сильно испорченное	и по-разному восстанавливаемое,	переведе-
но по	чтению
   Рукопфа. Письмо XXVII
   1 Известен Гай Кальвизий Сабин, сенатор, консул 26 г. н. э.;  в  быт-
ность его наместником Паннонии его жена учинила в военном лагере неприс-
тойный скандал, и Сабин, обвиненный Калигулой, покончил с собою в 32  г.
Однако большинство исследователей считает, что Сенека имеет  в  виду  не
его.
   2 Перевод сделан по конъектуре Гроновия.
   * Александрийские грамматики составили канон из девяти величайших ли-
риков. В него вошли Алкман, Алкей, Стесихор,  Анакреонт,  Сафо,  Симонид
Кеосский, Ивик, Вакхилид и Пиндар.
   Письмо XXVIII
   ' "Энеида", III. 71. 2 "Энеида", VI, 78 - 79. Речь идет о Кумской си-
вилле, впадающей в пророческое ис-
   ступленье. " О космополитизме стоиков см. в статье, стр. 330  -  331.
Однако утверждения такого
   рода  приписывались  и  Сократу  (Цицерон.  Тускуланские  беседы.  V,
XXXVII, 108)
   и Демокриту (Стобей, XXXVIII).
   * Тридцать тиранов - олигархическая клика, захватившая власть  в  по-
бежденных Спартой Афинах (404 - 403 гг. до н. э.). Хотя во главе их сто-
ял ученик Сократа Критий, философ резко нападал на них, за  что  те  ему
пытались запретить вестн его обычные беседы с гражданами.
   Письмо XXIX
   ' Марцеллин - лицо, из других источников  не  известное.  '  Известно
несколько философов, носивших это имя; очевидно, Сенека имеет в виду
   перипатетика времен Августа, которого упоминает также Страбон  (XVII,
790),
   упрекающий его в неоригинальности. 8 Скавр Мамерк Эмилий - выдающийся
оратор и трагический поэт. Покончил с собой
   в 34 г., обвиненный в оскорблении величества за несколько  стихов  из
трагедии
   "Атрей", которые были истолкованы как намек на Тиберия. 4 Слово  "пе-
рипатетик" происходит от греч. лерптео) - "гуляю". 6 Греции, Юлий -  се-
натор, ученый-винодел. Отказался выступить обвинителем Скавра
   и за это был убит по приказу Калигулы.
   Письмо XXX
   ' Ауфидий Басе (1 в. н. э.) - последователь учения Эпикура,  крупней-
ший историк, автор книг о войнах с германцами (возможно, раздел всеобщей
истории его времени).
   2 Семь кругов - обычная дистанция пробега колесниц в римском цирке.
   /7исьлю XXX/
   '  Имеется  в  виду  эпизод  из  "Одиссеи"  (XII,  47  -  48),  когда
Улисс-Одиссей залепил спутникам уши воском перед тем, как проплыть  мимо
Сирен.
   а Рациональный характер добродетели - одно из основных положений сто-
ицизма, восходящее, однако, к Сократу. Цицерон в "Тускуланских  беседах"
(IV, VI, 12) так излагает взгляды Зенона: "Радость и желание вытекают из
суждения нашего о благе... Ведь по законам самой природы люди тянутся  к
тому, что кажется им благом, а  противоположного  избегают...  Если  это
влечение устойчиво и разумно, то стоики называют его Bou^ai^ мы - волею.
Такой волей обладает у них только мудрец;  отсюда  и  определение:  воля
есть разумное желание". Мусоний Руф почти буквально говорит то  же,  что
Сенека (Стобей, XXVII): "Добродетель -  это  знание,  причем  не  только
умозрительное, но и приложимое к деятельности". О понятии "воли" у Сене-
ки см. в статье, стр. 344. * Гензе предлагает читать  эчо  место  иначе:
"Как так? Разве труд пустой и ненужный, вызванный пустыми причинами,  не
есть зло?" - "Ничуть не больше, чем тот..."
   4 Ленинский и Греческий хребет - в Альпах, Кандавия - горная  область
в Македонии, Сирты - мелководные заливы у северного берега Африки, Сцил-
ла и Харибда локализовались в Мессинском проливе.
   6 Претекста - см. прим. 1 к письму IV. Претекста была также  отличьем
сенаторов.
   6 Эразм, исправляя одно слово, предлагает читать: "нечто  такое,  что
не становится день ото дня все хуже, не знает препятствий".
   7 Вергилий. Энеида, VIII, 365.
   Письмо XXX///
   ' Туника с рукавами - одежда по преимуществу женская, ношение ее муж-
чинами считалось признаком изнеженности.
   2 Высоко подпоясанные - римские солдаты.
   8 Овидий. Метаморфозы, XIII, 824.
   4 Хрия - краткий рассказ об изречении или поступке прославленного че-
ловека; служил в школе материалом для эаучиванья.
   Письмо XXXIV
   ' Чтение, предложенное Швейгехойзером со ссылкой на один из кодексов.
Пословицу, приведенную выше, ср. Гораций. Послания, 1, 2,  40  (пер.  Н.
Гинцбурга):
   Тот уж полдела свершил, кто начал; осмелься быть мудрым!
   Письмо XXXV
   1 Ср. "О благодеяниях", I, 8 - слова Эсхина,  обращенные  к  Сократу:
"Дарю тебе единственное, что у меня есть, - самого себя".
   Письмо XXXVI
   1 Аристон Хиосский (III в. до н. э.) - ученик Зенона, позже эволюцио-
нировавший в сторону кинизма; за красноречье своих проповедей был  проз-
ван "сиреной".
   Письмо XXXVII ' Клятва гладиаторов, формула которой приводится далее.
   2 Побежденный гладиатор имел право просить пощады, обратившись к зри-
телям. Если те опускали вниз отставленный большой палец, просящего доби-
вали.
   * Конъектура Грутера, добавившего  одно  слово  и  получившего  очень
кстати употребленную цитату из Вергилия ("Энеида", II, 494).
   Письмо XXXIX
   ' Слово breviarium (обобщение), очевидно, было в эпоху Сенеки  неоло-
гизмом, поскольку мы находим его только у позднейших авторов, а  коммен-
тируемая фраза - первый по времени  случай  его  употребления.  Впрочем,
слово summarium (краткий итог) также встречается лишь здесь.
   8 Перечни (или каталоги) философов были  составлены  александрийскими
грамматиками. По их образцу составил перечень римских философов  Квинти-
лиан в "Воспитании оратора" (X, I); в этом перечне он дает характеристи-
ку Сенеки.
   Письмо XL ' Об Одиссее Гомер говорит ("Илиада",  III,  222,  пер.  Н.
Гнедича):
   Речи, как снежная вьюга, из уст у него  устремлялись...  а  о  старце
Несторе (там же, I, 249):
   Речи из уст его вещих, сладчайшие меда, лилися. 2 Перевод  сделан  по
конъектуре Муре.
   ' Публий Виниций - консул 2 г. н. э., характеризуется Сенекой Старшим
как оратор умный, но не самостоятельный. Азеллий Сабин - ритор, упомина-
емый им же; возможно, был воспитателем Калигулы и  автором  заслужившего
награду от Тиберяя "диалога устрицы, гриба и дрозда". Варий Гемин. Квинт
- политический деятель эпохи Августа, также упоминаемый Сенекой  Старшим
как оратор.
   4 Квинт Гатерий (ум. 24 г. н. а.) - политический  деятель  и  оратор.
Образцы его декламации сохранились в книге Сенеки Старшего. Его имя, ис-
каженное в рукописях, воссгановлено Юстом Липсием.
   Письмо XLI ' Вергилий. Энеида, VIII, 352.
   Письмо XLIV
   1 Четырнадцать рядов, ближайших к орхестре, были  отведены  в  театре
для всадников. Сенаторы сидели на орхестре.
   2 Точно таких слов в сохранившихся сочинениях Платона не г. Коммента-
торы указывают аналогичные мысли в "Тэетете", II.
   " Портреты предков, вылепленные из воска, выставлялись в атрии  (при-
хожей) в домах знатных римлян. Законченность указывает на давность  этих
изображений, водруженных во времена, когда над очагом  было  только  от-
верстие для выхода дыма.
   Письмо XLV
   * Имеется в виду знаменитый софизм: "У тебя есть то, чего ты  не  те-
рял, рогов ты
   не терял, значит, у тебя есть рога". По преданию, киник Диоген, услы-
шав этот
   софизм, пощупал лоб и ответил: "Что-то я их не вижу". 2 Другой знаме-
нитый софизм, книги о котором написали среди прочих Феофраст и
   Хрисипп. В нем предлагалось ответить на вопрос: "Лжет ли тот, кто го-
ворит о себе,
   что лжет?"
   Письмо XLVI
   4 Перевод по чтению Муре, Юста Липсия и др. В рукописях - "легкой".
   Письмо XLVII
   * Рабов, привлекавшихся в качестве  свидетелей  к  суду,  разрешалось
допрашивать только под пыткой.
   * Каллист - вольноотпущенник Калигулы, участник заговора против него,
при Клавдии - всемогущий временщик.
   * В первую десятку включали самых никудышних из выставленных на  про-
дажу рабов. < "Каллист добился чего-нибудь для господина,  домогавшегося
этого у цезаря Клавдия, но не без платы или  подарка"  (Примечание  Юста
Липсия). 9 В рукописях это место читается: "когда разбит был Марий". Од-
нако из дальнейшего явствует, что речь идет о войне с  варварами,  Марий
же разгромил германские племена кимвров и тевтонов. Отсюда -  остроумное
исправление Юста Липсия,  предложившего  изменить  одну  букву  (Mariana
clade - Variana clade). Квинтилий Вар был в 9 г. н. э. разбит  в  Тевто-
бургском лесу вождем германского племени херусков Арминием.
   6 Гекуба - жена Приама, после падения Трои попавшая в плен к ахейцам.
Крез (VI в. до н. э.) - царь Лидии, чьи богатства вошли в пословицу. Был
взят в плен разгромившим его державу персидским царем Киром. Мать  Дария
III Сизигамбида была взята в плен разбившим ее  сына  Александром  Маке-
донским. Платон в бытность свою в Сицилии пытался осуществить там проект
своего утопического государства, но был за это продан в рабство  тираном
Дионисием Старшим. Первый хозяин перепродал  Платона,  второй  освободил
его. Диоген был захвачен пиратами и продан коринфянину Ксениаду, который
приставил его воспитателем к детям.
   7 Сатурналии.
   8 Консуляр - пожизненное звание бывших консулов. 8 Знак  сатурнальных
вольностей.
   Письмо XLVHI
   ' Место испорченное, перевод сделан по конъектуре  Швейгехойзера.  '*
Увертки - так называемые "exceptiones" - предлоги, с помощью которых от-
ветчик старался доказать незаконность судебного иска. Мастерами	придумы-
вать их были наемные стряпчие, обычно сидевшие возле доски,  на  которой
вывешивались преторские эдикты. ' Вергилий. Энеида, IX, 641.
   Письмо XLIX
   ' Сотион - философ школы Секстиев, автор сочинения "О гневе", возмож-
но повлиявшего на одноименный трактат его ученика Сенеки. 2 В  сохранив-
шихся сочинениях Цицерона этих слов нет. 8 Вергилий. Энеида. VIII, 385 -
386. * Еерчпид. Финикиянки, 481.
   Письмо L ' Перевод сделан по исправлению Герца.
   Письмо LI
   ' Мессала, Марк Валерий Корвин (ок. 64 г. до н. а. - 8 г.  в.  в.)  -
сподвижник Августа, оратор, филолог, автор книги о  достопримечательнос-
тях. К группировавшемуся вокруг него кружку  поэтов  принадлежал,  кроме
Тибулла, молодого Овидия и др., Вальгий Руф, консул 12 г. до н. э., уче-
ный и поэт, автор элегий и эпиграмм.
   2 Байи - курорт на западном побережье Италии, прославленный  горячими
источниками.
   3 Каноп - город в устье Нила, место отдыха жителей Александрии,  зна-
менитое вольностью нравов.
   4 По мнению римлян, Ганнибал погубил себя тем, что после каннской по-
беды не стал брать Рим, а дал своим войскам зимний отдых в Кампании, где
они изнежились и потеряли прежнюю выносливость, проявленную при переходе
через снежные Альпы при вторжении в Италию.
   6 Литерн - городок в Кампании. Сципион Африканский  Старший,  победи-
тель Ганнибала, в 184 г. до н. э. был обвинен народными  трибунами,  же-
лавшими подорвать его возраставшую власть, и добровольно удалился в свою
усадьбу в Литерне (см. письмо LXXXVI), где и умер в следующем году.
   " Сенека неправильно связывает греческое слово р1*.Т|'п]с  -  "мошен-
ник" с глаголом yiAEu) - "любить".
   Письмо LII
   1 В некоторых изданиях эти слова отсутствуют. Однако ср.  Цицерон.  О
природе богов, I, 26: "Как мы видим из его писаний, он  (Эпикур)  похва-
лялся, что никто не был его учителем".
   2 Перевод сделан по конъектуре Швейгехойзера.
   8 Муре предлагает читать это место: "кто учит своей жизнью".
   Письмо LIH
   1 Партенопея - Неаполь, Путеолы - торговый порт близ  Бай.  Несида  -
островок против Путеол. Путь по морю от Неаполя в Путеолы  -  меньше  20
км.
   2 "Энеида", VI. 3 и 902.
   8 Т. е. буду плыть вдвое дольше Улисса-Одиссея.
   4 По Квинту Курцию (История Александра, IV, 5),  Александр  дал  этот
ответ Дарию,
   Письмо LV
   ' Кумы - город на побережье Кампании; озеро - Ахерусийское озеро  или
болото в Кампании, отделенное от моря узким песчаным перешейком.
   2 Азиний Галл (40 г. до н. э. - 33 г. а. э.) - выдающийся оратор, по-
литический деятель. Женился на Випсании Агриппе после развода с нею  Ти-
берия и за это ста" ему ненавистен. В 30 г. был осужден и после трехлет-
него заточения умер от голода.
   ' Сеян, Луций Элий (между 20 и 16 гг. до в. а. - 31 г. н. э.) -  пре-
фект претория (императорской гвардии), всесильный временщик при Тиберии.
полностью ему доверявшем. Стремился захватить власть принцепса, для "то-
го добился от своей любовницы Ливии, чтобы та отравила своего мужа  Дру-
за, сына Тиберия. Разоблаченный,	Сеян
   был схвачен в сенате и немедля казнен. И  полновластное  хозяйничанье
Сеяна в	Риме и его падение повлекли за собой множество жертв.
   4 Еврип - пролив между материковой Грецией и островом Эвбея.
   6 Фавоний - западный ветер.
   Письмо LVI
   \ В рукописях ошибочно стоит имя Хрисиппа. Юст Липсий исправил его на
имя
   Криспа, друга Сенеки, к которому обращена его эпиграмма VI. 2  Фонтан
в Риме. ' Строка из несохранившейся поэмы "Аргонавтика" Варрона Атацинс-
кого (I в. до н. э.).
   Эта же цитата содержится в "Контроверсиях" Сенеки Старшего (III, 16).
4 Вергилий. Энеида, II. 726 - 729.
   Письмо LVII
   ' Борцы сперва натирались жирной мазью, чтобы тело  стало  скользким,
затем посыпали его мелким песком. 2 Тоннель в Позилипанском холме,  дли-
ною в 700 шагов, по которому шла дорога из
   Путеол в Неаполь. " Ср. Марк Аврелий, V, 26: "Ощущению, поскольку оно
от природной причины,
   нельзя и пытаться воспротивиться".
   Письмо LVlll
   ' "Георгики", III, 146 - 150. ' "Энеида". XII. 709 - 711.
   * "Энеида", XI, 467.
   '* Энный, Квинт (234 - 169 гг. до н. 8.) - римский поэт и  драматург,
создатель первого написанного гексаметром латинского  эпоса  "Анналы"  -
изложения римской истории. "Анналы" были вытеснены из круга чтения  рим-
лян "Энеидой" Вергилия - того, кого мы ежедневно берем в руки. Акций (II
в. до н. э.) - трагический поэт, пьесами которого восхищался  еще  Цице-
рон.
   ъ В сохранившихся сочинениях Цицерона слово  "essentia"  отсутствует,
настоящее письмо Сенеки - первый засвидетельствованный случай его  упот-
ребления.
   * Возможно другое чтение: "по своей природе лежащее...". ' Слово, ис-
порченное  в   рукописях,   по-разному   восстанавливается   издателями.
Большинство вслед за Эразмом читает: "Из всякого досуга".
   * Перевод сделан по конъектуре Герца.
   v Прозвище "Платон" значит "широкоплечий". Настоящее имя Платона было
Аристокл.
   10 Маги - персидские жрецы.
   Письмо LIX
   ' По другому чтению: "в собственные блага и собственные силы".
   2 "Энеида", VI. 278-279.
   ' После этих слов в рукописях  стоят  слова,  считающиеся  позднейшей
вставкой: "и не лишенные красоты".
   4 Квинт Секстий Нигр - римский философ времен Цезаря и Августа, автор
книги о растениях и лекарствах, написанной по-гречески.  Отказался  пол-
ностью от общественной деятельности и по своим  этическим  взглядам  был
близок к стоикам.
   6 "Энеида", VI. 513-514.
   Письмо LX
   ' Югер - около четверти гектара. 2 "Заговор Катилины", I.
   Письмо LXII '' Деметрий - см. прим. 1 к письму XX. Письмо LXIII 1 Го-
мер. Имеются в виду стихи из "Илиады", XIX, 228 - 229:
   Долг наш земле предавать испустившего дух человека, Твердость в  душе
сохраняя, поплакавши день над умершим..., а также XXIV, 602 - 603:
   Пищи забыть не могла и несчастная матерь Ниоба, Матерь, которая разом
двенадцать детей потеряла...
   1 А пней Серен - друг Сенеки, упоминаемый  также  Тацитом  ("Анналы",
XIII, 13).
   Письмо L.XIV ' Вергилий. Энеида, I, 158 - 159.
   Письмо LXV " Аристотель ("Физика", II, 4 - 6)  разделяет  причины  на
действующие, формальные,
   материальные и конечные.
   ' v-Дорифор" ("Копьеносец") и "Диадумен-" ("Повязывающий голову  лен-
той") - статуи Поликлета.
   * Платон, <Тимей", 29е (цитата переведена Сенекой вольно).
   Письмо LXV1 ' Вергилий. Энеида, V, 344.
   2 Нуманция - город в Испании, взятый  Сципионом  Африканским  Младшим
после долгой осады. Многие нумантинцы, чтобы не попасть в плен, покончи-
ли с собой.
   в Орудие пытки, медный бык, в котором крики сжигаемой жертвы  превра-
щались в мычание. Был сделан для тирана  сицилийского  города  Акраганта
Фаларида ваятелем Периллом, который и был первым изжарен в нем.
   4 В сенате голосующие расходились в разные стороны, в зависимости  от
того, за чье предложение подавали голос.
   6 Сенека пересказывает отрывок из последнего письма Эпикура к  Идоме-
нею; отрывок этот приведен в латинском переводе в трактате  Цицерона  "О
пределах добра и зла", II, 30.
   Письмо LXVII
   1 Переведено по чтению одного из первоиэданий. Более обычное чтение -
по конъектуре Эразма: "Неужто мужество и вообще не желательно?"
   8 Регул, Марк Атилий (III в. до н. в.) -  римский  флотоводец,  после
нескольких побед над карфагенянами в первой Пунической войне был взят  в
плен; через пять лет под честное слово был отправлен в Рим просить о ми-
ре, однако выступил в сенате против заключения мира с Карфагеном. Не же-
лая нарушить слово, вернулся в плен и был предан  пыткам;  в  частности,
его спустили с горы в утыканном гвоздями ящике. Погиб в Карфагене.
   * Вергилий. Энеида, I, 93 - 94.
   4 Публий Деуий Мус - консул 340 г. до н. э" в этом же году в битве  с
латинянами посвятил себя в жертву богам и бросился в гущу врагов,  своей
гибелью обеспечив римлянам победу. Его подвиг повторил в 295 г. до н. э.
его сын - также консул - в битве с самнитами и галлами.  Тот  же  подвиг
повторил и Деций-внук в бою с Пирром (279 г. до н. э.).
   Письмо LXX
   ' "Энеида", III. 72.
   * Телесфора, приближенного царя Лисимаха (361 - 281 гг. до н.э.), од-
ного из преемников Александра Македонского. Телесфор оскорбил царицу Ар-
синою, и разгневанный Лисимах, отрезав ему нос и уши, держал его в  яме,
покуда тот не потерял человеческий облик. Эту историю Сенека рассказыва-
ет в трактате "О гневе", III, 17.
   * Скрибония - вторая жена Августа, мать его дочери Юлии. Ее брат  Лу-
ций Скрибо-ний Либон усыновил Секста Помпея, сына Помпея Великого. Либон
Друз, Марк Скрибоний - сын Секста Помпея, претор 16 г. н. э., обвиненный
перед сенатом в заговоре против Тиберия. 4 Общее мнение академиков и пе-
рипатетиков.
   Письмо LXXI
   1 Некоторые старые издатели предлагают  читать  "говорю  я",  полагая
сказанное словами не Сократа, а Сенеки.
   2 В 54 г. до н. э. Катон провалился на преторских выборах,  благодаря
подкупу и поддержке Помпея ему был предпочтен  один  из  бессовестнейших
цезарианцев - Публий Ватиний, уже известный своими  злоупотреблениями  в
провинциях и в Риме.
   8 После битвы при Фарсале в Эпире (6 июня 48 г. до н. в.), где Цезарь
разгромил Помпея, тот бежал в Египет и погиб там. Его сторонники  сосре-
доточились в Северной Африке, где им помогал  людьми  и  продовольствием
нумидийский царь Юба, однако в апреле 46 г. они были разбиты Цезарем при
Тапсе. После этого Катон, Сципион и царь Юба покончили с собой. Еще  год
спустя Цезарь разгромил в Испании остатки помпеянцев, возглавляемых  сы-
новьями Помпея.
   4 Сенека использует формулу "крайнего постановления  сената",  прини-
мавшегося при Республике в экстренных случаях: "Пусть позаботятся консу-
лы, чтобы республика не понесла урона".
   6 Академики - последователи философии Платона, преподававшего в  роще
героя Ака-дема в Афинах. Древними называли учеников Платона и их ближай-
ших преемников. Оспаривая положение стоиков о  совершенной  бесчувствен-
ности мудреца, Цицерон в "Тускуланских беседах"  (V,  VI,  12)  приводит
слова философа-академика Крантора (III в. до н. э.): "Я нимало не согла-
сен с теми, кто восхваляет какую-то бесчувственность, которой  не  может
быть и не должно быть. Я не хотел бы заболеть; а если заболею, то не хо-
тел бы лишиться чувств, даже если бы у меня что-нибудь отсекали или  от-
рывали от тела. Ибо слишком дорогой ценой  покупается  эта  бесчувствен-
ность: душа грубеет, а тело цепенеет". 8 Место  это  в  разных  изданиях
исправляется по-разному.
   7 Плестись перед колесницей триумфатора обязаны были пленные  вражес-
кие вожди.
   8 Даги - племена на северо-востоке Персидской  державы.  В  некоторых
рукописях это слово читается "даки" - т. е. племена, жившие  по  Нижнему
Дунаю.
   Письмо LXXII
   ' Чтение других рукописей: "если даже у достигших середины есть  свои
прилив и отлив, есть опасность скатиться вниз".
   Письмо LXXIII
   ' Вергилий. Буколики, I, 6 - 7, 9 - 10. 2 Вергилий. Энеида, IX, 641.
   Письмо LXXV
   ' После этих слов в рукописях следуют  слова  "а  того,  что  лечит",
признаваемые позднейшей вставкой.
   2 См. письмо LXXI, 4.
   3 Слова "однажды овладев душой" в некоторых изданиях отсутствуют.
   Письмо LXXVI
   1 Метронакт, которого слушал Сенека, из других источников неизвестен.
   2 По нашему счету времени - примерно два часа пополудни. 8 Пифавлет -
флейтист, сопровождавший в театре сольные партии актеров и игравший
   в антрактах.
   4 Вергилий. Энеида, VI,  103  -  105.  6  Многие  издатели  принимают
конъектуру Муре и читают эту фразу так: "Я не знал,
   что меня ждет такое". Письмо LXXVII
   1 Флот этот вез из Египта хлеб для Рима в количестве 80  млн.  модиев
(без малого 7 млн. гектолитров). Такова была дань Египта.
   2 Мыс Минервы с ее храмом при входе в  Путеоланский  (Неаполитанский)
залив, Источник приводимой далее цитаты неизвестен.
   3 Швейгехойзер, предполагая, что это - учитель Сенеки Аттал, ввел его
имя в текст.
   4 Вергилий. Энеида, VI, 376.
   6 Улица в Риме, ответвлявшаяся от Аппиевой дороги.
   6 Гомеровский Нестор пережил  три  поколения  людей.  Плиний  Старший
("Естественная история", VII, 48) упоминает о некоей Статилии, умершей в
Риме при Клавдии в возрасте 99 лет. Имя Статилии вместо Сатин дает и од-
на из рукописей Сенеки.
   Письмо LXXVIII
   1 Возможно, намек Сенеки на факт его  собственной  жизни,  сообщаемый
Дионом Кас-сием (I, IX, 19): когда Калигула  решил  убить  Сенеку,  того
спасло замечание какой-то из наложниц принцепса, сказавшей, что он и так
скоро помрет от чахотки.
   2 Дух - "л-<г5{1д", материя, из которой состоит душа. 3  В  некоторых
изданиях: "на ту пищу., ."
   4 Вергилий. Энеида, I, 203.
   5 Испанский раб, который, мстя за своего  господина,  убил  на  охоте
(221 г. до н. э.)
   Гасдрубала, карфагенского полководца, укрепившего  мощь  Карфагена  в
Испании
   в период между первой и второй Пуническими войнами. в Устрицы из Лук-
ринского озера в Кампании считались лучшими.
   Письмо LXXIX
   ' Перевод сделан по конъектуре Гаазе.
   2 Овидий описывает Этну в "Метаморфозах", XV, 340 ел., Вергилий  -  в
"Энеиде", III, 571 ел. Кроме того, в так называемом "Вергилиевом  допол-
нении", содержащем ряд стихотворений и малых поэм, по большей части при-
писанных Вергилию ошибочно, сохранилась поэма "Этна". Корнелий Север жил
в эпоху Августа и написал несколько исторических поэм, в том числе  -  о
сицилийской войне (скорее всего, Августа с Секстом Помпеем).
   * По преданию, Демокрит прослыл безумным, так как отказался  от  нас-
ледственных
   богатств.
   4 Катон, кроме упомянутого провала на преторских выборах, не прошел и
на консульских выборах 51 г. до н. э.
   Письмо LXXX
   ' Игра в шары - недостаточно хорошо известный нам вид состязания  ку-
лачных бойцов. 2 Всех получивших свободу и  римское  гражданство  цензор
заносил в список граждан. 8 Цитата из трагедии Акция  "Атрей".  Источник
следующей стихотворной цитаты неизвестен.
   Письмо LXXXI
   ' Обманщик - чтение, предложенное Муре со ссылкой на одну из  рукопи-
сей. 2 Место это по-разному  исправляется  разными  издателями.  Перевод
сделан с учетом конъектуры Гаазе.
   Письмо LXXXII
   1 Крюком стаскивали в Тибр трупы казненных преступников.
   2 Вергилий, Энеида, VI, 261.
   8 Место, испорченное в рукописях и по-разному восстанавливаемое изда-
телями, переведено по смыслу.
   4 Брут - Децим Юний Брут (85 - 43 гг. до н. э.),  сподвижник  Цезаря,
потом участник заговора против него. Во время войны Октавиана с Антонием
в 43 г. защищал от последнего Мутину; после примирения противников, пор-
вав с Октавианом, направился в Македонию к Марку Бруту, но  был  покинут
своими легионами, предан и убит по приказу Антония. 6 Вергилий.  Энеида.
VIII, 297, и VI. 400 - 401.
   6 Вергилий. Энеида, VI, 95 - 96.
   7 Фабии - патрицианский род, могущественный в первые века Республики.
В 477 г. до н. э. Фабии независимо от государства начали воину с этрусс-
ким городом Веки, в которой погибло 306 представителей этого рода.
   8 Авл Геллий (III, 7), со ссылкой на "Происхождения" Катона Старшего,
называет
   имя вождя: Квинт Цедиций, военный трибун, командовавший отрядом  рим-
лян в Си-
   цилии во время первой Пунической войны. 6 Триста - число  спартанских
воинов при Фермопилах.
   10 Об этой змее, испугавшей действовавшее в Африке  во  время  первой
Пунической войны войско Регула, упоминают многие авторы.
   11 Большинство изданий сохраняют чтение рукописей: "и  пифием  нельзя
было ее ранить"; при этом предполагается, что  "пифий"  есть  некий  вид
осадной машины. В нашем переводе мы придерживались исправления,  предло-
женного Эразмом.
   Письмо LXXXIII
   1 Слова "да и то редко, а о сделанном и не думаем" в некоторых  руко-
писях отсутствуют.
   2 Прогимнаст - раб, проделывавший вместе  с  хозяином  гимнастические
упражнения, показывая ему темп и ритм.
   3 Имеется в виду римский обычай в январские календы (первый день  го-
да) делать понемногу все то, чем хотелось бы заниматься весь год.  Люби-
тель холодных купаний, Сенека нырял в Еврип - ров вокруг цирка,  назван-
ный в честь знаменитого пролива в Греции. Источник Девы -  водопровод  в
Риме с водою чрезвычайно холодной; начавши нырять в Тибр, Сенека предпо-
чел более теплое купанье.
   4 Тиллий Цимбр  -  сперва  сподвижник,  потом  враг  Цезаря.  В  день
убийства сорвал с плеча Цезаря тогу, чем подал знак остальным заговорщи-
кам. Погиб в битве при Филиппах, где были  разгромлены  войска  Брута  и
Кассия.
   6 Луций Кальпурний Писон Фруги (48 г. до н. э. - 32 г. н. э.) -  пра-
витель многих провинций, в том числе Македонии; в этой должности усмирил
фракийское племя бессов. Светоний ("Тиберий", 42, 1) рассказывает:  "Од-
нажды Тиберий два дня и ночь напролет объедался и пьянствовал с Помпони-
ем Флакком и Луцием Пи-соном; из них одного он тут же назначил префектом
Рима" ("Жизнь двенадцати Цезарей". М" 1964. Пер. М. Гаспарова).
   6 Арриан ("Поход Александра", IV, 8 - 9. М., 1962. Пер. М. Сергеенко)
подробно рассказывает об убийстве Клита, рассердившего  Александра  тем,
что он восхвалял Филиппа и умалял подвиги самого Александра, и заключает
рассказ: "Александр обнаружил, что находится  во  власти  двух  пороков,
гнева и пьянства, - разумному человеку не подобает быть во  власти  даже
одного из них".
   7 Огромные серебряные кубки, чеканившиеся в Беотии.
   8 Это происходило во время "убийств по спискам"  (проскрипций),  учи-
ненных Октави-аном и Антонием после примирения в 43 г. до  н.  э.  Среди
убитых, чьи головы были доставлены Антонию, был и Цицерон.
   9 Перевод сделан с учетом исправлений Мадвига и Гаупта.
   Письмо LXXXIV
   1 Вергилий. Энеида, I, 432 - 433.
   2 Место весьма испорченное, переведено по конъектуре Гроновия.
   Письмо LXXXV ' Вергилий. Энеида, VII. 808 - 811.
   2 Cneecunn - племянник Платона и его преемник в руководстве Академией
(347 - 339 гг. до н. э.); разрабатывал естественнонаучные  вопросы,  был
обвинен в безбожии. Ксенократ - его преемник, руководивший  Академией  в
339 - 314 гг. до н. в,
   3 Утверждение академиков.
   4 Подразумевается "не потопишь". Слова некоего  родосского  кормчего,
многократно приводимые древними авторами. Письмо LXXXV!
   ' Речь идет о Сципионе Африканском Старшем, о чьем удалении  из  Рима
см.	прим.
   5 к письму LI. Маны - духи умерших.
   2 Камбиз - персидский царь (530 - 522  гг.  до  н.  э.),  завоеватель
Египта.
   8 Перевод сделан по чтению одного из первоизданий. Есть и другое чте-
ние: "Должно было либо Сципиону быть в Риме, либо Риму - свободным".
   4 После поражения во второй Пунической войне Ганнибал  несколько  лет
управлял Карфагеном, но потом, когда туда прибыли римские  послы,  тайно
бежал из города. Некоторые издатели читают это место иначе: "изгнав  для
пользы государства себя, как прежде - Ганнибала".
   6 Галлами в 390 (или 387) г. до н. э. После битвы при  Каннах,  когда
Ганнибал грозил Риму, Сципион - в то время юный командир легиона - разу-
бедил римских вождей бежать из Италии, как они задумали.
   6 По одним толкованиям, имеются в виду круги, составленные из  набор-
ных плит разноцветного мрамора; такие украшения упоминает Плиний Старший
("Естественная история", XXXV, 1). По другим толкованиям,  речь  идет  о
круглых зеркалах.
   7 Фабий Максим, Квинт (ум. 203 г. до н. э.) -  полководец,  во  время
второй Пунической войны придерживавшийся тактики уклонения от боя с Ган-
нибалом и потому прозванный Кунктатором  (Медлителем).  Известный  своей
набожностью и приверженностью старинным нравам, Фабий Максим  был  одним
из любимых героев римских моралистов.
   8 "Сатиры", I, 2, 27. Строка звучит так (перевод М. Дмитриева):
   Пахнет духами Руфилл - и козлом воняет Горгоний.
   9 Место испорчено в рукописях, перевод - по чтению Гроновия и  Груте-
ра.
   10 Вергилий. Георгики, II, 58.
   11 Вергилий. Георгики, I, 215 - 216. Мидийка - люцерна.
   Письмо LXXXVII
   ' Максим, Цезенний (или Цезоний) - ближайший друг  Сенеки,  сопровож-
давший его в ссылку на Корсику. В связи с заговором Писона был изгнан  в
Сицилию.
   2 Сухие смоквы по обычаю посылали в подарок на Новый год, чтобы  весь
год был сладким.
   3 Вергилий. Энеида, VII, 277 - 279.
   4 Т. е. наняться ли гладиатором или сражаться на  арене  со  зверями.
Оба исхода были нередки для молодых людей, промотавшихся  и  залезших  в
долги.
   5 Ланиста - содержатель школы гладиаторов.
   6 Хелидон и Натал из других источников  неизвестны.  Всадник  Антоний
Натал участвовал в заговоре 65 г. и первым выдал Писона и  Сенеку.  Быть
может, речь идет
   06 его отце.
   7 Вергилий. Георгики, I, 53 - 58. Тмол - гора в Малой Азии, известная
винами и благовониями. Сабеи - аравийское племя, халибы -  причерноморс-
кое племя, прославленное коваными изделиями.
   8 Антипатр из Тарса (II в. до н. э.) - философ-стоик,  учитель  Панэ-
тия. Цицерон называет его "одним из первых диалектиков"  ("Академические
рассуждения", [I, 143). Известен своей полемикой с академиком Карнеадом.
   ве Академией (347 - , был обвинен в без-339 - 314 гг. до н. э.
   кормчего, многократно
   Письмо LXXXVIH
   ' Три рода благ - для души, для тела и внешние  блага.  Академики  со
времен Арке-силая (III в. до н. э.) все  больше  переходили  на  позиции
скептицизма.
   2 Над такими хронологическими изысканиями древних грамматиков смеется
Лукиан в диалоге "Сновидение, или Петух" (17):  "Елена  выглядела  очень
немолодой, почти ровесницей Гекубе: ведь первым обладал ею в Афинах  по-
хитивший ее Тесей, который жил во времена Геракла.  Геракл  же  захватил
Трою еще задолго до нас" ("Избранное". М., 1962. Пер. Н. Баранова).
   24 Сенска 3 По одной из версии мифа, Пенелопа родила Пана  от  Мерку-
рия.
   4 Вергилий. Георгики, I, 336 - 337. Килленец - Меркурии.
   6 Вергилий. Георгики, I, 424 - 426.
   6 Имеются в виду театральные машины.
   1 Кузнецы изготовляли для геометров остроконечные  палочки,  которыми
те	чертили на песке свои фигуры.
   6 По римским законам, все находящееся на поверхности земли  считалось
принадлежащим ее владельцу.
   8 Слова в квадратных скобках в лучших рукописях отсутствуют.
   10 Дидим - александрийский грамматик времен  Августа,  прозванный  за
свою неутомимость "медноутробным".
   " Аристарх (217/215 - 145/143 гг. до н. э.)  -  выдающийся  александ-
рийский филолог, создатель критического текста Гомеровых поэм, коммента-
тор многих древних поэтов.
   12 An ион - позднеалександрийский  грамматик,  ученик  Дидима,  автор
комментария к Гомеру,  старший  современник  Сенеки.  Отличался  крайним
тщеславием и самодовольством. При Калигуле  был  в  Риме  во  главе  по-
сольства александрийцев, хлопотавших об антисемитских мерах в городе.
   13 Первое слово "Илиады" MTJVI-" ("гнев") начинается с букв МН, кото-
рые у греков, обозначавших цифры буквами, значат 48 - число книг в обеих
поэмах.
   14 Навсифан (конец IV в. до н. э.) - ученик Пиррона (см. прим. 16)  и
учитель Эпикура, автор сочинения по теории познания "Треножник".
   15 Парменид (конец VI в. до н. э.) и Зенон Элейский (V в. до н. в.) -
виднейшие представители элейской школы.  Парменид  постулировал  единое,
неделимое, не знающее ни становления, ни гибели бытие. Зенон  утверждал,
что это бытие исключает возможность существования множественных вещей.
   16 Пиррон (ум. 275/270 г. до н.) - основоположник  скептицизма,  счи-
тавший, что мы не можем знать сущности вещей и потому  должны  воздержи-
ваться от суждений, чем и достигнем бесстрастия. Мегарцы - представители
школы, созданной учеником Сократа Евклидом из Мегары; отрицали достовер-
ность наших чувственных восприятии. Эритрейцы  -  последователи  ученика
Сократа Федона, близкие к ме-гарцам; крупнейший представитель  вритрейс-
кой школы Менедем отвергал всякое  предположительное  или  отрицательное
суждение.
   Письмо LXXXIX
   ' Трибы - подразделения римской гражданской общины; во времена Сенеки
их было 35.
   2 Цицерон пишет ("О законах", I, 22): "Мудрость -  мать  всех  благих
искусств, и от любви к ней получила  по-гречески  свое  имя  философия".
Действительно, слово "философия", по  преданию,  придуманное  Пифагором,
происходит от греч. уЛем "люблю" и eoyla - "мудрость".
   3 Стоики.
   4 Доссен - маска злодея в ателлане. Однако некоего Фабия Доссена  на-
зывает в числе использованных авторов Плиний Старший.
   5 Имеются в виду втика, физика и логика (диалектика). Такое  разделе-
ние философии приписывается академику Ксенократу (см. прим. 2  к  письму
LXXXV).
   6 Эпикур отрицал диалектику стоиков и мегарцев, как чересчур сложную,
однако сам написал краткий свод положений об истине и лжи под  названием
"Канон".
   7 В некоторых рукописях читается: "доказательства - к  нравственной".
Это дало основания некоторым издателям внести исправление,  добавив:  "а
поступки - к нравственной".
   8 Вергилий. Энеида, I, 342.
   Письмо ХС
   ' Перевод сделан по конъектуре Гроновия.  Рукописное  чтение  гласит:
"был приказ
   покинуть царство". 2 Семь мудрецвв (VI в. до н. а.) - государственные
мужи семи греческих городов;  в  их  число,  согласно  Платону,  входили
афинский законодатель Солон, Фалес, Пит-так, Биант, Клеобул, Мисон и Хи-
лон.
   8 Ликург - мифический царь Спарты, якобы создавший ее государственное
устройство. 4 Залевк - законодатель  города  Локры;  греческие  историки
считали его законы древнейшими писаными законами и относили их к середи-
не VII в. до н. а. Харонд из Катаны в Сицилии считался вторым древвейшим
законодателем. 6 Вергилий. Георгики, I, 144.
   6 Вергилий. Георгики, I, 139 - 140.
   7 Фонтан, окроплявший шафранной водой сцену в римском театре,  упоми-
нается уже Овидием ("Наука любви", I, 103) и Проперцием  (IV,  I,  15  -
16).
   8 Серийцы - китайцы, от которых в Рим доставлялись шелка.
   9 Овидий. "Метаморфозы", VI, 54 - 57 (М., 1937 Пер. С. Шервинского).
   10 Изобретателем стенографии считают Марка Туллия Тирона, вольноотпу-
щенника Цицерона и издателя его сочинений. Сенека сам записал  в  особом
сочинении "Тнро-новы знаки", числом 5800.
   11 Анахарсис - мудрый скифский царь, якобы посетивший Грецию при семи
мудрецах.
   12 Имеются в виду эпикурейцы.
   13 Перевод по конъектуре Швейгехойэера.
   14 Вергилий. Георгики, I, 125 - 128.
   15 Обвал домов был в Риме обычным явлением.
   Письмо ХС1
   1 Либералису Сенека посвятил свой трактат "О благодеяниях"; из других
источников он неизвестен.
   2 Лугдунская колония - столица римской Галлии,  нынешний  Лион.  Была
основана в 44 г. до н. э. Луцием Мунацием Планком, которого Цезарь оста-
вил наместником в Галлии. Вопрос о дате пожара считается спорным: или 56
г. (за это говорит тог факт, что, по подсчету Сенеки, городу сотый год),
или 65 г. (судя по тому, что Сенека говорит о пожаре как о  событии  не-
давнем).
   8 Пафос - приморский город на Кипре, центр культа Афродиты.
   4 Перевод сделан по чтению Швейгехойэера.
   s Тимаген - александрийский ритор, был привезен как  военнопленный  в
Рим Юлием Цезарем. Сенека Старший ("Контроверсии", V, 34) пишет  о  нем:
"Человек злой на язык и чересчур свободный, - потому, я думаю, что долго
был несвободным. Став из пленного поваром, из повара носильщиком, из но-
сильщиков он поднялся, по счастью, до дружбы с Цезарем, но так  презирал
свою участь, и прежнюю, и нынешнюю. что Цезарь п0 многим причинам на не-
го рассердился и отказал ему от дома: тогда Тимаген сжег историю его де-
яний, тем как бы отказав Цезарю в своем даровании. Человек он был остро-
умный и речистый, и многое сказано им зло, но с изяществом".
   в Ардея - маленький городок в Лации.
   7 Перевод сделан по исправлению Гроновия.
   Письмо XCI1
   ' Вергилий. Энеида, III, 426 - 428. 2 Излагаются возражения  академи-
ков и перипатетиков. 8 См. прим. 3 к письму XVI.
   4 Гак неужели... - от блага. - Место сильно испорчено, переведено  по
исправлениям Рукопфа и Швейгехойзера.
   6 Вергилий. Энеида, V, 363. У Вергилия: "Тот, в чьем сердце. .  ."  6
Вергилий. Энеида, IX, 483. У Вергилия - "собакам латинян". ?  Место,  не
вполне сохранное в рукописях, переведено по чтению одной из них.
   Остроумное исправление предложил Юст Липсий: "распустил его вместе  с
собою" -
   т. е. вместе с одеждой, которую, как пишет Сенека в письме  CXIV,  4,
6. Меценат
   никогда не подпоясывал.
   24* Письмо XCin
   ' Место испорчено в рукописях, переведено по конъектуре  Бюхелера.  2
Танузий Гемин - историк времен Цезаря. К его "Летописи" принято относить
строку
   из стихотворения XXXVI Катулла: "Летописи Волюзия,  загаженная  бума-
га". Ее-то,
   вероятно, имеет в виду Сенека.
   Письмо XCIV
   ' Место, испорченное в рукописях, переведено по конъектуре Швейгехой-
зера.
   2 В некоторых рукописях это место читается так: "блаженна жизнь, про-
водимая не по нашей воле, а в согласии с природой".
   3 Кальв, Лициний (I в. до н. э.) - знаменитый оратор и поэт. В 56  г.
до н. э. выступил обвинителем одного из клевретов Цезаря Публия Ватиния,
виновного во множестве злоупотреблений. По просьбе Помпея и Цезаря защи-
щал Ватиния Цицерон.
   4 Катон Старший был автором многих изречений.
   6 Первое изречение - Публилия Сира, второе - полустишие из  "Энеиды",
X, 284. Источник третьего изречения неизвестен, некоторые новые издатели
считают его позднейшей вставкой.
   6 Федон - ученик Сократа, именем которого  назван  знаменитый  диалог
Платона. Сам писал диалоги (см. также прим. 16 к письму LXXXVIII).
   7 Первое изречение приписывается одному из семи  мудрецов  -  Хилону.
Два Других принадлежат Публию Сиру.
   8 См. прим. 3 к письму XXI.
   9 Саллюстий. Война с Югуртой, 10 (Сб. "Историки Рима". М" 1970).
   10 Филипп II - царь македонский (359 - 336 гг. до н. в.), отец  Алек-
сандра. Поддерживал во многих городах Греции промакедонскую партию,  по-
ка, наконец, Беотия не признала добровольно его гегемонии. Позже разгро-
мил возглавляемый Афинами антимакедонский союз греческих государств.
   " Геркулес дошел до крайних границ мира на западе, Либер (Вакх) -  на
востоке.
   12 Перечисляются походы Помпея Великого: в Африку против бывших  сто-
ронников Гая Мария с их союзником, нумидийским царем Ярбой (81 г. до  н.
э.), в Испанию против отложившегося от Рима полководца Сертория (76 - 72
гг.), против средиземноморских пиратов (67 г.), в Азию, где он воевал  в
Армении, в Понтийском царстве против Митридата,  в  Палестине,  Сирии  и
других странах (65 - 62 гг.).
   13 Гай Марий, вождь народной партии, был консулом восемь раз,  однако
все консульства, кроме первого, доставались ему в  результате  борьбы  с
оружием в руках.
   Письмо XCV
   ' Наряду с Гиппократом (ок. 460 - 370 гг. до н. э.)  Сенека  называет
Асклепиада (ум. ок. 40 г. до н. э.), крупнейшего греческого врача,  жив-
шего в Риме, эпикурейца-атомиста, которому принадлежит  девиз  лечащего:
"Быстро, надежно, приятно", и его ученика Темисона (конец I в. до н.  э.
- начало I в. н. э.), создателя методической школы в античной медицине.
   2 "О природе вещей", I, 53 - 56 (М., 1946. Пер. Ф. А. Петровского).
   3 Перевод сделан по конъектуре Булье (в примечаниях) и Гаупта.
   4 Гиппократ; однако в сохранившихся его сочинениях этой цитаты нет.
   5 В некоторых рукописях - другое чтение: "природа женщины не  измене-
на, а побеждена".
   6 Намек на увлечение некоторых женщин борьбой.
   7 Упоминаемый многими авторами дорогой соус из  крови  морской  рыбы;
лучший его сорт доставлялся из Нового Карфагена в Испании.
   8 Вергилий. Энеида, VIII, 442 (у Сенеки цитата неточная).
   9 Перевод по конъектуре Гаазе.
   10 Имеется в виду всаднический ценз - имущество, дававшее право войти
в сословие всадников.
   " Большинство издателей  придерживается  исправленного  чтения  более
старых рукописей: "вдесятеро дороже обходятся. . ."  Вступительные  пиры
задавались при вступлении в общественную должность. 12 Апииий - знамени-
тейший чревоугодник времен Августа и Тиберия, покончил  с  собой,  проев
два с половиной миллиона сестерциев. Его имя стало нарицательным;
   ему же приписывается написанная позже поваренная книга. Публий  Окта-
вий отождествляется некоторыми комментаторами с  известным  из  надписей
наместником Египта при Августе.
   18 Марк Юний Брут (85 - 42 гг. до н. э.) был  философом-стоиком,  его
трактат "О подобающем", как и другие сочинения (написанные по-гречески),
до нас не дошел.
   14 Об этих же суеверных обычаях Сенека писал в не дошедшем до нас со-
чинении (его цитирует Августин: "О граде божием", VI, 10). "Пришел я  на
Капитолий, - говорит Сенека, - и стало мне стыдно за  всеобщее  безумие:
чего только не вменило себе  в  обязанность  пустопорожнее  неистовство!
Один подсказывает богу имена, другой сообщает Юпитеру, который час;  тот
- ликтор, этот - умаститель, двигает руками в пустоте, подражая  втираю-
щему мазь. Есть и такие, что укладывают волосы Юноне и Минерве, стоя по-
одаль не то что от кумира, а даже от храма: одни шевелят пальцами на ма-
нер убирающих волосы, другие держат зеркало".
   15 Теренций. Самоистязатель, I, I, 54.
   16 Перевод испорченного в рукописях места - по восстановлению Гаупта.
   *7 Вергилий. Георгики, III, 75 - 84.
   18 Квинт Элий Туберон (II в. до н. э.) - политический деятель и фило-
соф-стоик, ученик Панэтия. О пире, устроенном им для римского народа  по
случаю смерти его дяди, Сципиона Младшего, рассказывает Цицерон ("Речь в
защиту Лициния Мурены", XXXVI, 75): "Этот образованнейший  стоик  устлал
козьими шкурками жалкие ложа на пунийский лад, выставил самосскую  посу-
ду, как будто умер киник Диоген, а не поминали божественного мужа Сципи-
она! .. Римский народ был тяжко  оскорблен  этой  Тубероновой  мудростью
невпопад".
   Письмо XCVII
   * В декабре 62 г. до н. э. Публий Клодий Пульхр (ум. 52 г. до н. э.),
демагог и смутьян, клеврет Цезаря и враг Цицерона, проник,  переодевшись
женщиной, в дом верховного понтифика Цезаря на празднество Доброй  Боги-
ни, куда допускались только женщины. По слухам, его целью было  свидание
с Помпеей, женою Цезаря. Цезарь дал жене развод, Клодий был привлечен  к
суду за святотатство, но оправдан подкупленными судьями.
   '2 В некоторых рукописях перед цитатой стоит: "Цицерон  в  письмах  к
Аттику, книга первая" (по традиционному счету - I, 16,  5).  Это  письмо
служило Сенеке основным источником сведений: из  него  взята  и  острота
видного деятеля сенатской партии, консула 78 г.  Квинта  Лутация  Катула
Капитолина. Пригласил судей к себе в дом, по-видимому, Марк Красе.
   8 На празднике в честь богини Флоры, праздновавшемся 28  апреля  -  1
мая и отличавшемся многими вольностями, проститутки должны  были  высту-
пать в театре с танцами и по требованию народа сбрасывать одежду.
   изменена, а побеж-
   S рыбы; лучший его
   во войти в сословие
   юлее старых рукопи-1вались при вступле-
   Письмо XCVlll
   \ Вергилий. Энеида, II, 428.
   2 Место, испорченное в рукописях, переведено по чтению Бюхелера.
   8 Фабриций, Гай Лусцин - консул 282 и 278 гг. до н. э.  По  преданию,
отверг большой подкуп, предложенный ему царем Пирром, к которому он  был
отправлен послом для переговоров об обмене пленными, а в 275 г.,  будучи
цензором, изгнал одного из сенаторов за то, что у того  была  серебряная
ваза весом в десять фунтов.
   4 По мнению большинства издателей, здесь  кончается  письмо  и  далее
следует фрагмент другого письма, начало которого потеряно.
   Письмо ХС1Х 1 Далее Сенека цитирует те же слова Метродора  по-гречес-
ки. Письмо С
   ' Красноречие Фабиана характеризует и Сенека Старший ("Контроверсии",
II, пре-дисл. 1): "Ему не хватало ораторской силы и боевого  задора,  но
был... блеск как бы необработанной речи. .. Слова у него  текли  как  бы
сами собой".
   2 Азиний Поллион (76 г. до н. э. - 4 г. н. э.) -  выдающийся  полити-
ческий	деятель" оратор и трагический поэт.
   Письмо С1
   ' Вергилий. Буколики. 1, 73.
   2 Переведено по исправлению Бюхелера.
   3 Кол - брусок, торчавший вперед из древка креста;  распятый  как  бы
садился на него"
   верхом. "Энеида", XII. 646.
   Письмо CII ' Гней Невий (ум. ок. 201 г. до н.  э.),  один  из  первых
римских поэтов, - в трагедии.
   "Гектор". Цитату 'эту часто приводил Цицерон ("Тускуланские  беседы",
IV, XXXI,
   67; "Письма к близким", V, 12, 7 и т. д.). 2 Автор этих слов, которые
Цицерон приводит в "Тускуланских беседах" (1, II, 4)'
   не как цитату, неизвестен.
   8 Место, сильно испорченное в рукописях, переведено по восстановлению
Гроновия. 4 Слова, введенные в издании Булье. 6 Вергилий. Энеида, IV,  3
- 4.
   Письмо CIV
   1 Пацлина, Помпея - вторая жена Сенеки; когда пришел от Нерона приказ
Сенеке умереть, Паулина также вскрыла себе вены, однако по приказу импе-
ратора ей не позволили умереть; от потери крови она долго болела и умер-
ла несколько лет спустя.
   2 Галлион, Луций Юний Анней - брат Сенеки, в 51/52 г. проконсул  про-
винции" Ахайя, упоминаемый в "Деяниях апостолов" (18, 2). Покончил с со-
бою одновременно с Сенекой.
   3 Имеются в виду списки магистратов на каждый год.
   4 Вергилий. Энеида, III, 282.
   5 Испорченное в рукописях место переведено по исправлению  Швейгехой-
зера.
   6 О самоубийстве Зенона см. в статье, стр. 346.
   7 Вергилий. Энеида, VI. 277.
   8 Речь идет о Пелопоннесской войне.
   6 Место испорченное, переведено по смыслу. 10  Вергилий.  Энеида,  1,
458. " Ср. Лукан, Фарсалия, IX, 591 (М., 1951, пер. Л. Остроумова):
   Самый последний в питье: когда, отыскавши источник, Войско к желанной
воде теснится, томимое жаждой, - Пьет, соблюдая черед.
   Письмо CV
   ' Ардеатинское поле - местность в 12 км. от  Рима,  нездоровая  из-за
своей заболоченности. 2 Место испорченное, перевод сделан по  конъектуре
Мадвига.
   Письмо CVI ' "О природе вещей", I, 304. 2 Игра наподобие шашек.
   Письмо CVII
   ' По учению стоиков, друзьями могут быть только  мудрецы,  по  учению
Эпикура, друзей приобретают для  определенной  надобности.  2  Вергилий.
Энеида, VI, 274 - 275. 3 Цицерон писал в "Тускуланских беседах"	(II, II,
26): "Я потом стал пользоваться
   примерами из наших поэтов, а когда их не находилось, многое переводил
с греческого сам".
   4 Эти же ямбы Клеанфа в оригинале (кроме последней  строки)  цитирует
Эпиктет ("Руководство", 52).
   Письмо СУШ
   \ Оскопленные жрецы Великой Матери богов, которые по знаку верховного
жреца и по сигналу флейты начинали неистовствовать.
   2 Оба эти изречения, как и два следующих,  большинство  комментаторов
приписывает Публилию Сиру.
   8 Ср. Плавт. Привидение, 273: "Хорошо пахнет там, где ничем  не  пах-
нет".
   4 В 19 г. началось преследование иудейского культа  и  четыре  тысячи
иудеев-вольноотпущенников были сосланы в Сардинию.  5  "Георгики",  III,
284.
   6 "Георгики", III, 66 - 68.
   7 "Энеида", VI, 275.
   8 Пятый римский царь Сервий Туллий считался сыном рабыни; третий царь
Анк Марций и у Тита Ливия, и у Дионисия  Галикарнасского  назван  внуком
Нумы Пом-пилия, второго царя, без упоминания имени отца.
   8 Право воззвания к народу, т. е. апелляции к народному собранию  как
высшей инстанции, давалось осужденным к самым  тяжким  мерам  наказания.
Фенестелла (начало I в. н. э.) - римский историк, сочинения которого  не
сохранились. Понтифи-кальные книги - записи, которые велись жрецами-пон-
тификами начиная со времен Анка Марция. л10 В переводе принято исправле-
ние Швейгехойзера.
   п Финиш во время конных ристаний отмечался меловой чертой; в перенос-
ном значении это слово стало означать просто конечную цель.
   12 "Георгики", III. 260 - 261.
   Письмо CIX
   1 Перевод сделан по исправлению Эразма и чтению старых изданий.
   Письмо СХ
   ' "Метаморфозы", I, 595.
   2 Стоики (в частности Посидоний) развили заимствованное у  платоников
учение о демонах - духах-покровителях каждого человека, посредниках меж-
ду ним и богами. Сенека иронически отождествляет их с  духами-покровите-
лями староримских верований: гениями для мужчин, Юнонами для женщин.
   8 Учению стоиков противопоставляется учение  эпикурейцев  о  невмеша-
тельстве богов в земные дела.
   4 "О природе вещей", II, 55 - 56.
   5 Слова "а природа говорит всем" в более ранних рукописях  отсутству-
ют.
   Письмо CX.I 1 В одном из не дошедших до нас сочинений.
   Письмо CXIII
   1 Греческим странствующим философам.
   2 Перевод сделан по конъектуре Эразма. Более обычное чтение: "не сов-
падает по величине". 8 Стоики, отождествлявшие мир с богом, мыслили  его
круглым.
   4 Руководящее начало - по учению стоиков, разумное  и  потому  высшее
начало, представляющее собой одну из составных частей человеческой души.
   5 Битвы и мужа пою - начало "Энеиды". О шести  стопах  -  игра  слов:
имеются в виду шесть стоп гексаметра. ' Цецилий Стаций (ум. 168 г. до н.
э.) - римский комедиограф, сочинения	которого не сохранились.
   * Гиркане - племена, жившие на южном берегу Каспийского моря.
   8 Потеряв Гефестиона, начальника  своей  конницы  и  близкого  друга,
умершего от лихорадки в Мидии, и  убив  Клита  (см.  прим.  6  к  письму
LXXXIII).
   Письмо CXIV
   ' День рождения человека римляне считали праздником его гения.
   8 Август дважды оставлял Мецената своим наместником в Риме и в Италии
- в 36 в в 31 гг. до н. э. Полководец ежевечерне перед  разводом  ночных
караулов давал пароль. состоявший из одного слова.
   8 Это место, весьма невразумительное и  по-разному,  но  недостаточно
убедительно объясняемое и исправляемое издателями, переведено по рукопи-
сям.
   * Также и в трактате "О  провидении"  (III,  9)  Сенека  упоминает  о
"ежедневных разводах" Мецената с его "своенравной женой" Теренцией.
   6 Двенадцать таблиц - первый писаный свод римских законов (451 -  450
гг. до н. э.). Гракх, Тиберий Семпроний (168 - 133 гг. до н. в.),  стар-
ший из знаменитых братьев-трибунов, был  одним  из  выдающихся  ораторов
своего времени. Красе, Луций Лици-ний (140 - 91 гг. до н. э.) - величай-
ший римский оратор предшествовавшего Цицерону поколения, герой его  диа-
лога "Об ораторе". Курион, Гай Скрибоний - очевидно, Курион-дед,  претор
122 г. до н. в., первый в семье соименных ему  знаменитых  ораторов.  Об
Аппии Клавдии Слепце (консуле 307 и 296 гг. до н. э.) н Тиберий Корунка-
нии (консуле 280 г. до н. в.) Цицерон ("Брут",  55)  говорит,  что,  как
"можно догадываться, они тоже были речисты"; образцы же  их  красноречия
были не известны и ему.
   6 Аррунтий, Луций - скорее всего, консул 22 г. до н. э., сперва  про-
тивник, потом сподвижник Августа.
   7 Приводимые Сенекой фрагменты Саллюстия - из не дошедшей до нас час-
ти его "Истории".
   8 Вергилий. Георгики, IV, 212 - 213.
   Письмо CXV
   ' В некоторых рукописях здесь читается: "некий надлом". 8 Эти  четыре
добродетели платоники считали главными. 8 "Энеида". I, 327 - 328, 330.
   4 Стоик Аристон Хиосский (см. прим. 1 к письму XXXVI). 6 Овидий.  Ме-
таморфозы, II, 1 - 2, 107 - 108.
   6 Источники отдельных строк неизвестны. Монолог - из  несохранившейся
трагедии Еврипида "Даная".
   7 Перевод сделан по исправлению Эразма.
   Письмо CXVII
   1 Побежденные гладиаторы (см. прим. 2 к письму XXXVII).
   * Это чтение дает Швейгехойзер со ссылкой на рукописи. Другое чтение:
"чем питаются светила".
   * Речь идет об игре в разбойники, где камушки-пешки брались  в  плен,
как в нынешних шашках.
   Письмо CXVIII
   1 Письма к Аттику, I, 12, 4. В том же письме (§ 1)  упоминается  и  о
прижимистости
   в ссудах Цецилия, дяди Аттика. ' По чтению других рукописей: "на свою
мошну". ' Глашатай объявлял результаты выборов.
   * См. прим. 2 к письму LXXI. Письмо CXIX
   ' Мурра - неизвестный нам драгоценный материал, то ли минерал, то  ли
фарфор. Ти-
   буритинская чашка - глиняная.
   s При своем воцарении Александр должен был  преодолеть  сопротивление
родственников своей мачехи.
   3 Красе, сотоварищ Помпея и Цезаря по триумвирату 60 г. до  н.  э.  и
неудачливый полководец в походе на  парфян,  нажил  несметное  состояние
скупкой имущества убитых во время проведенных Суллой "убийств  по  спис-
кам". Лициний - богатый вольноотпущенник Августа; по  другому  чтению  -
Лицин, богач, упоминаемый наряду с Крассом также у Персия (II, 36).
   4 Гораций. Сатиры, I, 2, 114 - 116 (пер. М. Дмитриева); ромб - камба-
ла.
   Письмо СХХ
   1 Описанный Сенекой подвиг Горация Коклита был совершен в той же вой-
не с этрусками, что и подвиг Муция Сцеволы. Уже Тит Ливии,  излагая  это
предание, сомневается в его достоверности.
   s Маний Курий Дентат (ум. 272 г. до н. а., будучи цензором) - многок-
ратный консул и победитель во многих битвах, образец  староримской  доб-
лести.
   8 Гораций. Сатиры, I, 3, 11 - 16 (пер. М. Дмитриева).
   Письмо СХХ/
   ' Архидем из Тарса в Сицилии (II в. до н. э.) - философ-стоик.
   v Воск употреблялся в  энкаустической  живописи  древних  в  качестве
краски. Варроа ("О сельском хозяйстве". III, 17, 4) пишет: "У живописцев
есть большие, разделенные на гнезда ящики, и в них лежат  куски  разноц-
ветного воска".
   3 Имеются в виду пантомимы, жестами изображавшие то, что в данную ми-
нуту пе* певец.
   Письмо СХХ//
   ' "Георгики", I, 250 - 251.
   v Катон Цензор, которому принадлежало  множество  изречений.  Эти  же
слова как поговорку приводит Цицерон ("О пределах добра и зла". II,  8).
8 Монтан Юлий (начало I в. н. э.) - поэт, автор элегий и эпических  про-
изведений:
   Сенека Старший ("Контроверсии", 1, 7) называет его  "выдающимся  поэ-
том".
   4 Натта Пинарий - клиент Сеяна, один из обвинителей  историка-респуб-
ликанца Кре-муция Корда, осужденного Тиберием в 25 г.
   5 Марк Виниций - сын Публия Виниция (см. прим. 3 к письму X),  был  в
33 г. избран Тиберием в мужья для своей внучатой племянницы Юлии, дочери
Германика.
   fl Педон Альбинован (начало I в. н. э.) - поэт, автор мифологического
эпоса о Тесее и поэмы о подвигах Германика, отрывок из которой сохранил-
ся в книге Сенеки Старшего ("Свазории", 1, 15). ,
   Письмо СХХ///
   ' Перевод испорченного места сделан по восстановлению Рукопфа. 2 Мес-
то, испорченное в рукописи, переведено по конъектуре Эразма.
   * Имеются в виду Сирены (см. "Одиссея", XII, 178 слл.). 4  Место  ис-
порчено, перевод сделан по смыслу.
   Письмо CXXIV
   ' Вергилий. Георгики, I, 176 - 177.
   * Перевод испорченного места сделан по конъектуре Пинциана.
   1 Создание философской биографии Сенеки затрудняется также отсутстви-
ем точной датировки его книг. Мы придерживаемся общепринятых гипотез.
   2 Тацит. Анналы, XII, 8; Светоний. Калигула, 53, 2,
   3 Иногда эта связанность с жизненными ситуациями дает  исследователям
повод считать книги Сенеки чуть ли не элементом его политической  такти-
ки. Так, Итало Лана (/. Lana. Lucio Anneo Seneca. Torino, 1955)  полага-
ет, будто трактат "О краткости жизни" с его  проповедью  невмешательства
философа в дела государства призван был убедить Агриппину и Клавдия, что
ссыльный Сенека намерен впредь держаться дальше от политики, а рассужде-
ния о благодарности в трактате "О благодеяниях" имеют целью защитить ав-
тора от обвинений в неблагодарности перед Нероном,  облагодетельствовав-
шим его богатствами.
   4 Разумеется, речь идет о философской прозе Сенеки, а не о его траге-
диях. Вопрос о соотношении художнического и моралистического элементов в
них не может войти в эту статью.
   5 Ни у греков, ни у римлян не было даже понятия для  государства  как
отчужденной от человека абстрактной силы; оба римских  термина  означают
нечто другое: civi-tas - община граждан, res publica -  общее  достоянье
(или дело).
   6 Цицерон. О государстве, I, 7, 12. Здесь и далее, кроме особо огово-
ренных случаев, перевод цитат выполнен автором статьи.
   7 Овидий. Скорбные элегии, IV, 10, 35 - 36.
   8 Лукан. Фарсалия, I. 157 - 182.
   9 Там же. V, 26-30.
   10 Кремуций Корд прославлял Брута; в кругу современника Сенеки, стои-
ка-республи-канца Тразеи Пета, день рождения Брута чтили как праздник.
   11 Здесь и далее ссылки на сочинения Сенеки даются в тексте в  сокра-
щенном виде:
   Пров. - "О провидении", Полиб. - "Утешение к Полибию", Гельв. - "Уте-
шение к Гельвии", Бл. ж. - "О блаженной жизни", Дос. - "О  досуге",  Сп.
д. - "О спокойствии души", Кр. ж. - "О краткости жизни". Мил. - "О мило-
сердии", Благ. - "О благодеяниях", Изыск. - "Изыскания о природе". Римс-
кая цифра указывает книгу, первая арабская - главу, вторая  -  параграф.
Ссылки на "Письма к Луцилию" даются следующим  образом:  п.  VIII,  3  -
письмо восьмое, параграф третий.
   12 Цицерону для создания прочного базиса его этико-философской систе-
мы, явившейся итогом развития республиканской римской идеологии, необхо-
димо было постулировать идею  вечности  государства  (Цицерон.  О  госу-
дарстве, III, 23, 34).
   13 Создатель стой Зенон был учеником киника Кратета.
   14 В определении стоиков "только добродетель -  благо"  "добродетель"
названа словом "т0 г-аЛоу" - "прекрасное". Старый полисный идеал челове-
ка - "хаХоха-уд8й<" - "прекрасный и добрый" - включал и момент  физичес-
кой красоты. Стоики отсекли его, оставив за т° ч-Лоч только нравственный
смысл; римские стоики, нечувствительные к эстетической стороне греческой
этики, перевели это то хдХбм как honestum - честное, честность.
   15 Это учение принял даже много полемизировавший со стоиками Цицерон,
от которое" но и известно нам ("О законах", I, 29 - 32; "О пределах доб-
ра и зла", III, 62 - 63).
   16 Arnim. Stoicorom veterum fragmenta, II, 258. Leipzig, 1922.
   17 Здесь уместно вспомнить слова, вложенные Цицероном в уста Гая  Ле-
лия, друга Сципиона и слушателя Панэтия: "Государство  сошло  с  прямого
пути и, раз двинувшись под уклон, приходит во все большее  расстройство"
("О дружбе", 41. Пер. Г. Кнабс).
   18 Цицерон. Тускуланские беседы, I, 1. Пер. М. Гаспарова. Тема "Цице-
рон в полемике и согласии со стоиками" слишком обширна, чтобы трактовать
ее в этой статье.
   19 По его собственным словам, он мог повторить с одного прослушивания
две тысячи имен в том же порядке или двести стихов  в  обратном  порядке
(Сенека Старший. Контроверсии, I, предисловие, 2).
   20 Лактанций. Божественные установления, 7, 15, 14 - 16.
   21 Сенека Старший. Контроверсии, II, предисловие, 4.
   22 Это он, согласно "Деяниям апостолов" (18, 12 - 15), будучи прокон-
сулом провинции Ахайи, отказался судить апостола Павла. Всего одно звено
поставила традиция между Сенекой и Павлом - современниками, столь  близ-
кими по мысли, что поздняя античность даже создала апокрифическую  пере-
писку между ними!
   23 Известно, что Секстий написал книгу о правилах питания.
   24 Светоний. Калигула, 53, 2.
   25 Дион Кассии, 59, 19, 7.
   26 Тацит. Анналы, XII, 8.
   27 Знаменателен рассказ Светония ("Нерон", 7, 1) о  том,  что  Сенека
после того, как был приставлен воспитателем к  Нерону,  увидел  во  сне,
будто должен воспитывать Гая Цезаря (т. е. Калигулу).
   28 По-русски - в сб. "Римская сатира". М., 1957,
   29 Тацит. Анналы. XIII. 2.
   30 По единодушному мнению исследователей, Калигула был  образцом  для
портрета тирана (см. A. Kopp. Staatsdenken und politisches  Handein  bei
Seneca und Lucan. Heidelberg. 1969, S. 32 - 35).
   31 Тацит. Анналы, XIII, 42.
   32 В латинском con-scientia (со-знание)  связь  с  понятием  "знание"
чувствуется сильнее, чем ощущаем ее мы в славянской кальке  этого  слова
"со-весть" (от "ведать").
   33 Тацит. Анналы. XIV, 11.
   34 Там же, XIV. 56.
   35 Позже, в письме XLII, Сенека посетует, что некоторые люди не  под-
даются воспитанию, и когда кажется, что держишь их, у тебя в руках оста-
ется только пушинка с крыла.
   36 Эти слова прямо перекликаются с одним рассуждением из диалога  Ци-
церона <Ю "а-конах" (II, 2, 5). Цицерон тоже признает, что у человека  -
особенно если он рожден в одном из маленьких италийских городков - могут
быть две родины: ведь и сам автор родился в Арпине, и мудрец Катон Стар-
ший - в Тускуле. Этой "родине по месту" мы можем отдать теплоту чувства,
но лишь гражданской общине, именуемой  Римским  Народом,  должно  отдать
всего себя. Из этого сопоставления как нельзя лучше  видно,  как  далеко
отошел Сенека в конечных выводах своей философии от той традиции, за ко-
торую столь упорно держался в практической деятельности.
   37 По стоическому учению, одушевленность и  означает  материальность,
поскольку душа есть хпневма", "дух" - материальная субстанция, в которой
смешаны огонь и воздух.
   38  Об  этом  свидетельствует  и  синонимическая  замена  ее   словом
"honestum" - "честностью
   39 В письме С VII Сенека бегло излагает это учение, но в  собственных
психологических построениях его не учитывает.
   40 Стоический пантеизм - отождествление бога-логоса и мира - чужд Се-
неке, эмоционально ему ближе концепция единого личного бога,  носившаяся
в воздухе эпохи (Благ., IV. 8, 3).
   41 He нужно забывать, что в Риме, управляемом Калигулой или  Нероном,
в том кругу, в котором вращался Сенека, внезапная насильственная  смерть
была повседневным явлением. Немудрено, что  отыскание  лекарства  против
страха смерти могло показаться одной из главных задач философии.
   42 Беседы Эпиктета. III. 24. 101.
   43 С. С Аверинцев. Плутарх и античная биография. М., 1973, с.  104  -
105.
   44 Ю. Н. Тынянов. Архаисты и новаторы. Л., 1929, с. 21 - 24.
   45 Калигула навивал стиль Сенеки "песком без извести" (Свегоний.  Ка-
лигула, 53, 2),


ПЛАТОН. СОФИСТ.

ПЛАТОН

СОФИСТ

Феодор, Сократ, Чужеземец из Элеи, Теэтет
Ф е о д о р. Согласно с вчерашним договором, Сократ, мы и сами пришли, как и следовало, да
вот и некоего чужеземца из Элей родом с собою ведем, друга последователей Парменида и
Зенона, истинного философа.
С о к р а т. Уж не ведешь ли ты, Феодор, сам того не зная, не чужеземца, но некоего бога,
по слову Гомера который рассказывает, что боги, а особенно бог покровитель чужеземцев,
бывают вожатыми у тех, кто имеет правую совесть, чтобы наблюдать как своеволие, так и
законные действия людей? Так вот, может быть, это и за тобою следует кто-то из всемогущих
богов, некий бог-обличитель, чтобы наблюдать и обличать нас, людей, неискусных в речах.
Ф е о д о р. Не таков нравом, Сократ, этот чужеземец, он скромнее тех, кто занимается
спорами, и представляется мне вовсе не богом, но скорее человеком божественным: ведь так я
называю всех философов.
С о к р а т. Прекрасно, мой друг. На самом деле, по-видимому, различать этот род немногим,
так сказать, легче, чем род богов, ибо люди эти "обходят города" , причем другим, по
невежеству, кем только они ни кажутся: не мнимые, но истинные философы, свысока взирающие
на жизнь людей, они одним представляются ничтожными, другим - исполненными достоинства;
при этом их воображают то политиками, то софистами, а есть и такие, которые мнят их чуть
ли не вовсе сумасшедшими. Поэтому я охотно порасспросил бы у нашего гостя, если это ему
угодно, кем считали и как называли этих людей обитатели его мест.
Ф е о д о р. Кого же именно?
С о к р а т. Софиста, политика, философа.
Ф е о д о р. В чем же более всего состоит твое недоумение и как ты замыслил о том
расспросить?
С о к р а т. Вот в чем: считали ли те все это чем-то одним, двумя или же, различая,
согласно трем названиям, три рода, они к каждому из этих названий относили и отдельный
род?
Ф е о д о р. По моему мнению, он не откажет рассмотреть это; не так ли, чужеземец?
Ч у ж е з е м е ц. Это так: вам, Феодор, нет отказа, да и сказать-то не трудно, что они
признают три рода, однако дать каждому из них ясное определение, что именно он такое, дело
немалое и нелегкое.
Ф е о д о р. Воистину, Сократ, по счастливой случайности ты как раз затронул вопросы,
близкие тому, о чем мы расспрашивали его, прежде чем сюда прийти. А он и тогда отвечал нам
то же, что теперь тебе: он говорит" что об этих-то вещах наслушался достаточно и твердо их
помнит.
С о к р а т. Так, чужеземец, не откажи нам в первом одолжении, о котором мы тебя просим.
Скажи-ка нам вот что: как ты привык - сам в длинной речи исследовать то, что желаешь кому-
нибудь показать, или путем вопросов, как это, например, делал в своих великолепных
рассуждениях Парменид, чему я был свидетель, когда был молодым, а тот уже преклонным
старцем?
Ч у ж е з е м е ц. С тем, Сократ, кто беседует мирно, не раздражаясь, легче рассуждать,
спрашивая его, в противном же случае лучше делать это самому.
С о к р а т. Так ты можешь выбрать себе в собеседники из присутствующих кого пожелаешь:
все будут внимать тебе спокойно. Но если ты послушаешься моего совета, то выберешь кого-
нибудь из молодых, например вот этого Теэтета или же кого-то из остальных, если кто тебе
по душе.
Ч у ж е з е м е ц. Стыд берет меня, Сократ, находясь теперь с вами впервые, вести беседу
не постепенно, слово за словом, но произнося длинную, пространную, непрерывную речь,
обращаясь к самому себе или же к другому, словно делая то напоказ. Ведь в действительности
то, о чем зашла теперь речь, не так просто, как, может быть, понадеется кто-то, судя по
вопросу, но нуждается в длинном рассуждении. С другой стороны, не угодить в этом тебе и
другим, особенно же после того, что ты сказал, кажется мне неучтивым и грубым. Я вполне
одобряю, чтобы собеседником моим был именно Теэтет, как потому, что и сам я с ним уже
раньше вел разговор, так и оттого, что ты меня теперь к этому побуждаешь.
Т е э т е т. Сделай же так, чужеземец, и, как сказал Сократ, ты угодишь всем.
Ч у ж е з е м е ц. Кажется, об этом не приходится более говорить. Что ж, после всего этого
моя речь, по-видимому, должна быть обращена к тебе. Если же для тебя из-за обширности
исследования что-то окажется обременительным, вини в том не меня, но вот этих твоих
друзей.
Т е э т е т. Я с своей стороны думаю, что в таком случае я не сдамся; а случись что-либо
подобное, то мы возьмем в помощники вот этого Сократа, Сократова тезку, моего сверстника и
сотоварища по гимнастическим упражнениям, которому вообще привычно трудиться вместе со
мной.
[Первоначальные частичные определения софиста]
Ч у ж е з е м е ц. Ты хорошо говоришь, но об этом уж ты сам с собой поразмыслишь во время
исследования, вместе же со мною тебе надо сейчас начать исследование, как мне кажется,
прежде всего с софиста, рассматривая и давая объяснение, что он такое. Ведь пока мы с
тобою относительно него согласны в одном только имени, а то, что мы называем этим именем,
быть может, каждый из нас про себя понимает по-своему, меж тем как всегда и во всем должно
скорее с помощью объяснения соглашаться относительно самой вещи, чем соглашаться об одном
только имени без объяснения. Однако постигнуть род того, что мы намерены исследовать, а
именно что такое софист, не очень-то легкое дело. С другой стороны, если что-нибудь важное
должно разрабатывать как следует, то здесь все в древности были согласны, что надо
упражняться на менее важном и более легком прежде, чем на самом важном. Итак, Теэтет, я
советую это и нам, раз мы признали, что род софиста тяжело уловить: сначала на чем-либо
другом, более легком, поупражняться в способе его исследования, если только ты не можешь
указать какой-нибудь иной,более удобный путь.
Т е э т е т. Нет, не могу.
Ч у ж е з е м е ц. Итак, не желаешь ли ты, чтобы мы, обращаясь к чему-либо
незначительному, попытались сделать это образцом для более важного?
Т е э т е т. Да.
Ч у ж е з е м е ц. Так что же предложить нам - хорошо известное, а вместе с тем и
маловажное, но допускающее объяснение ничуть не меньше, чем что-либо важное? Например,
рыбак, удящий рыбу,не есть ли он нечто всем известное и заслуживающее не очень-то большого
внимания?
Т е э т е т. Это так.
Ч у ж е з е м е ц. Однако я надеюсь, что он укажет нам путь исследования и объяснение,
небесполезное для того, чего мы желаем.
Т е э т е т. Это было бы хорошо.
Ч у ж е з е м е ц. Давай же начнем с него следующим образом. Скажи мне: предположим ли мы,
что он знаток своего дела, или же скажем, что он в нем неискусен, но обладает другой
способностью?
Т е э т е т. Уж меньше всего можно признать, что он неискусен.
Ч у ж е з е м е ц. Но ведь все искусства распадаются на два вида.
Т е э т ет. Как так?
Ч у ж е з е м е ц. Земледелие и всевозможный уход за всяким смертным телом, далее - все
то, что относится к составному и сделанному, то есть к тому, что мы называем утварью, а
затем подражательные искусства - все это с полным правом можно бы назвать одним именем.
Т е э т е т. Как это и каким?
Ч у ж е з е м е ц. В отношении всего, чего прежде не существовало, но что кем-либо потом
вызывается к жизни, мы говорим: о том, кто это делает,"он творит", а о том, что сделано -
"его творят".
Т е э т е т. Верно.
Ч у ж е з е м е ц. Но ведь то, что мы сейчас рассмотрели, относится по своим свойствам
именно сюда.
Т е э т е т. Конечно.
Ч у ж е з е м е ц. Итак, будем называть все это, выражаясь кратко, творческим искусством.
Т е э т е т. Пусть будет так.
Ч у ж е з е м е ц.С другой стороны - целый ряд наук и знаний, а также искусства дельца,
борца и охотника, так как все они ничего не творят, но занимаются тем, что отчасти словами
и действиями подчиняют своей власти то, что есть и что возникает, отчасти не позволяют
этого делать другим. Наиболее подходящим было бы назвать все эти части в совокупности
неким искусством приобретения.
Т е э т е т. Да, это было бы подходящим.
Ч у ж е з е м е ц. Когда, таким образом, все искусства распадаются на приобретающие и
творческие, то к каким, Теэтет, мы причислим искусство удить рыбу?
Т е э т е т. Разумеется, к приобретающим.
Ч у ж е з е м е ц. Но разве не два есть вида приобретающего искусства? Одно из них -
искусство обмена по обоюдному соглашению посредством даров, найма и продажи, а другое -
искусство подчинения себе всего делом или словом: не будет ли этот последний вид
искусством подчинять?
Т е э т е т. Так, по крайней мере, явствует из сказанного.
Ч у ж е з е м е ц. Что же? Искусство подчинять - не разделить ли его на две части?
Т е э т е т. Как?
Ч у ж е з е м е ц. Причислив все явное в нем к искусству борьбы, а все тайное - к
искусству охоты.
Т е э т е т. Согласен.
Ч у ж е з е м е ц. Но конечно, было бы неразумным не разделить искусство охоты на две
части.
Т е э т е т. Скажи, как?
Ч у ж е з е м е ц. Различая в нем, с одной стороны, охоту за одушевленным родом [вещей], а
с другой - за неодушевленным.
Т е э т е т. Как же иначе? Если только существуют те и другие.
Ч у ж е з е м е ц. Ну как же не существуют? Охоту за неодушевленными [вещами], не имеющую
названия, за исключением некоторых частей водолазного искусства и немногих других
подобных, мы должны оставить в стороне, а охоту за одушевленными существами назвать охотою
за животными.
Т е э т е т. Пусть будет так.
Ч у ж е з е м е ц. Но не справедливо ли указать два вида охоты за животными и один из них
- за животными на суше, распадающийся на много видов и названий, наименовать охотой за
обитающими на суше, а все виды охоты за плавающими животными - охотою за обитателями
текучей среды?
Т е э т е т. Конечно.
Ч у ж е з е м е ц. Но ведь мы видим, что один разряд плавающих имеет крылья, а другой
живет в воде?
Т е э т е т. Как же не видеть?
Ч у ж е з е м е ц. Вся охота за родом крылатых у нас называется птицеловством.
Т е э т е т. Конечно, называется так.
Ч у ж е з е м е ц. А охота за живущими в воде почти вся называется рыболовством.
Те э т е т. Да.
Ч у ж е з е м е ц. Что же? Эту охоту в свою очередь не разделить ли мне на две главные
части?
Т е э т е т. На какие?
Ч у ж е з е м е ц. Одна производит ловлю прямо с места сетями, а другая - посредством
удара.
Т е э т е т. Как называешь ты их и в чем различаешь одну от другой?
Ч у ж е з е м е ц. Одну - так как все то, что имеет целью задержать что-либо, заграждает
этому выход, как бы его окружая,уместно назвать заграждением...
Т е э т е т. Конечно.
Ч у ж е з е м е ц. А садки, сети, невода, тенета и тому подобное можно ли назвать иначе
как заграждениями?
Т е э т е т. Никак.
Ч у ж е з е м е ц. Стало быть, эту часть ловли назовем заградительной или еще как-нибудь в
этом роде.
Т е э т е т. Да.
Ч у ж е з е м е ц. А вид ловли, отличный от первого, который производится с помощью ударов
крюками и трезубцами, надо назвать одним общим именем - ударной охоты. Или кто-нибудь,
Теэтет, назовет это лучше?
Т е э т е т. Не станем заботиться об имени. Ведь и это вполне удовлетворяет.
Ч у ж е з е м е ц. Но та часть ударной охоты, которая происходит ночью при свете огня, у
самих охотников получила, думаю я, название огневой.
Т е э т е т.Совершенно верно.
Ч у ж е з е м е ц. Вся же дневная часть, с крюками и трезубцами, называется крючковой.
Т е э т е т. Да, это называется так.
Ч у ж е з е м е ц. Одна часть этой крючковой охоты, когда удар направлен сверху вниз,
потому что при ней главным образом идут в ход трезубцы, носит, думаю я, название охоты с
трезубцами.
Т е э т е т. Так, по крайней мере, называют ее некоторые.
Ч у ж е з е м е ц. Но остается еще один, так сказать, единственный вид.
Т е э т е т. Какой?
Ч у ж е з е м е ц. Такой, когда ударяют крюком в направлении, противоположном первому,
причем не в любое место, куда попало, как это бывает при охоте с трезубцами, но каждый раз
в голову и рот рыбы, которую ловят; затем она извлекается снизу вверх с помощью удилищ из
прутьев и тростника. Каким именем, Теэтет, скажем мы, надо это назвать?
Т е э т е т.Я полагаю, что теперь найдено именно то, что мы недавно поставили своей
задачей исследовать.
Ч у ж е з о м е ц. Теперь, значит, мы с тобой не только согласились о названии рыболовного
искусства, но и получили достаточное объяснение самой сути дела. Оказалось, что половину
всех вообще искусств составляет искусство приобретающее; половину приобретающего искусство
покорять; половину искусства покорять - охота; половину охоты - охота за животными;
половину охоты за животными - охота за живущими в текучей среде; нижний отдел охоты в
текучей среде - все вообще рыболовство; половину рыболовства составляет ударная охота;
половину ударной охоты - крючковая; половина же этой последней - лов, при котором добыча
извлекается после удара снизу вверх, есть искомое нами ужение, получившее название в
соответствии с самим делом.
Т е э т е т. Во всяком случае, это достаточно выяснено.
Ч у ж е з е м е ц. Ну так не попытаться ли нам по этому образцу найти и что такое софист?
Т е э т е т. Конечно.
Ч у ж е з е м е ц. Но ведь первым вопросом было: должно ли считать удильщика-рыболова
человеком обыкновенным, или же он знаток своего дела?
Т е э т е т. Да, таков был первый вопрос.
Ч у ж е з е м е ц. А теперь, Теэтет, сочтем ли мы нашего софиста человеком обыкновенным
или же во всех отношениях истинным знатоком?
Т е э т е т. Обыкновенным - ни в коем случае. Я ведь понимаю, что ты считаешь: тот, кто
носит это имя, должен, во всяком случае, таким и быть.
Ч у ж е з е м е ц. Выходит, нам следует признать его знатоком своего дела.
Т е э т е т. Но каким бы это?
Ч у ж е з е м е ц. Или, ради богов, мы не знаем, что один из этих мужей сродни другому?
Т е э т е т.Кто кому?
Ч у ж е з е м е ц. Рыболов-удильщик - софисту.
Т е э т е т. Каким образом?
Ч у ж е з е м е ц. Оба они представляются мне в некотором роде охотниками.
Т е э т е т. Но какой охотой занимается другой? Про одного ведь мы говорили.
Ч у ж е з е м е ц. Мы только что разделили всю охоту надвое, отделив ее водную часть от
сухопутной.
Т е э т е т. Да.
Ч у ж е з е м е ц. И мы рассмотрели всю ту ее часть, которая касается плавающих,
сухопутную же оставили без подразделения, сказав, что она многовидна.
Т е э т е т. Совершенно верно.
Ч у ж е з е м е ц. Таким образом, до сих пор софист и удильщик-рыболов вместе занимаются
приобретающим искусством.
Т е э т е т. Это, по крайней мере, правдоподобно.
Ч у ж е з е м е ц. Но они расходятся, начиная с охоты за живыми существами: один идет к
морю, рекам и озерам, чтобы охотиться за обитающими в них животными.
Т е э т е т. Как же иначе?
Ч у ж е з е м е ц. А другой - к земле и неким другим потокам, к изобильным лугам богатства
и юности, покорять обитающие там существа.
Т е э т е т. Что ты имеешь в виду?
Ч у ж е з е м е ц. В сухопутной охоте бывают две главные части.
Т е э т е т. Какие?
Ч у ж е з е м е ц. Одна - охота за ручными, другая - за дикими животными.
Т е э т е т. Разве существует охота за ручными животными?
Ч у ж е з е м е ц. Если только человек ручное животное. Считай, впрочем, как тебе угодно:
либо что вообще не существует ручных животных, либо что есть какое-то другое ручное
животное, а человек - животное дикое; или, может быть, ты скажешь, что человек - ручное
животное, но не признаешь никакой охоты за людьми? Что из всего этого тебе понравится, это
ты нам и определи.
Т е э т е т. Но я думаю, чужеземец, что мы ручные животные, и утверждаю, что существует
охота за людьми.
Ч у ж е з е м е ц.Так разделим же и охоту за ручными животными надвое.
Т е э т е т.На каком основании?
Ч у ж е з е м е ц.Да определив разбой, увод в рабство, тиранию и военное искусство - все в
целом как одно, а именно как охоту насильственную.
Т е э т е т.Прекрасно.
Ч у ж е з е м е ц.С другой стороны, судейское искусство, искусство говорить всенародно и
искусство обхождения, также все в целом, определим как некое искусство убеждать.
Т е э т е т.Верно.
Ч у ж е з е м е ц.Назовем же два рода искусства убеждать.
Т е э т е т.Какие?
Ч у ж е з е м е ц.Один - искусство убеждать в частной беседе, а другой - всенародно.
Т е э т е т.Конечно, бывает тот и другой вид.
Ч у ж е з е м о ц.Но в свою очередь частная охота не бывает ли, с одной стороны, требующей
вознаграждения, а с другой - приносящей дары?
Т е э т е т.Не понимаю.
Ч у ж е з е м е ц.Видно, ты еще не обратил внимания на охоту влюбленных.
Т е э т е т.В каком отношении?
Ч у ж е з е м е ц.В том, что за кем влюбленные охотятся, тем они делают подарки.
Т е э т е т.Ты говоришь сущую правду.
Ч у ж е з е м е ц. Ну, так пусть этот вид будет называться любовным искусством.
Т е э т е т. Уж конечно.
Ч у ж е з е м е ц. А тот вид получения вознаграждения, при котором вступают в общение с
кем-либо для того, чтобы ему угодить, и при этом всегда приманкою делают удовольствие, а в
награду добиваются единственно лишь пропитания для себя в виде лести, все мы, думаю я,
могли бы назвать своего рода искусством услаждающим.
Т е э т е т. Да и как не назвать?
Ч у ж е з е м е ц. А когда объявляют, что вступают в общение с другим ради добродетели, но
в награду требуют деньги, не справедливо ли назвать этот род получения наград другим
именем?
Т е э т е т. Конечно!
Ч у ж е з е м е ц. Каким же? Попытайся сказать.
Т е э т е т. Да это ясно: мне кажется, что мы дошли до софиста. Назвав этот род так, я дал
ему, думаю, надлежащее имя.
Ч у ж е з е м е ц. Согласно, Теэтет, с теперешним нашим объяснением, выходит, что охота,
принадлежащая к искусствам приобретения, подчинения, охоты, охоты на животных, сухопутной
охоты, охоты за людьми, за отдельными лицами, к искусству продавать за деньги, к мнимому
воспитанию - иными словами, охота за богатыми и славными юношами должна быть названа
софистикою.
Т е э т е т. Совершенно верно.
Ч у ж е з е м е ц. Посмотрим еще и вот с какой стороны: ведь то, что мы теперь исследуем,
принадлежит не к маловажному искусству, но к искусству весьма разностороннему, так что оно
и в прежних наших утверждениях казалось не тем родом, за который мы его теперь признаем,
но иным.
Т е э т е т.Каким образом?
Ч у ж е з е м е ц.Приобретающее искусство у нас было двоякого вида: одна часть заключала в
себе охоту, другая - обмен.
Т е э т е т.Да, было так.
Ч у ж е з е м е ц.Назовем же далее два вида обмена: один - дарственный, другой - торговый.
Т е э т е т.Назовем это так.
Ч у ж е з е м е ц.Но мы и торговлю разделим надвое.
Т е э т е т. Каким образом?
Ч у ж е з е м е ц.Различая, с одной стороны, торговлю тех, кто продает собственные
изделия, а с другой - меновую торговлю, в которой обмениваются чужие изделия.
Т е э т е т.Ну конечно.
Ч у ж е з е м е ц.Что же? Меновая торговля внутри города, которая составляет почти
половину всей меновой торговли, не называется ли мелочной?
Т е э т е т.Да.
Ч у ж е з е м е ц.А обмен между городами посредством купли и продажи не есть ли торговля
крупная?
Т е э т е т.Почему же нет?
Ч у ж е з е м е ц.Но разве мы не обратили внимания, что одна часть крупной торговли
продает и обменивает на деньги то, чем питается и в чем имеет нужду тело, а другая - то,
чем питается и в чем имеет нужду душа?
Т е э т е т.Что ты имеешь в виду?
Ч у ж е з е м е ц.Того вида торговли, который касается души, мы, быть может, не знаем, но
о другом-то имеем понятие.
Т е э т е т. Да.
Ч у ж е з е м е ц.Мы скажем затем, что все музыкальное искусство, которое все время
перевозится из города в город, покупается там и тут, а также живопись, фокусничество и
многие другие нужные для души вещи, ввозимые и продаваемые частью для забавы, а частью для
серьезных занятий, в отношении того, кто их ввозит и ими торгует, могут не меньше, чем
торговля пищей и питьем, вполне оправдать имя купца.
Т е э т е т.Ты говоришь совершенно верно.
Ч у ж е з е м е ц.Так не назовешь ли ты тем же именем и того, кто скупает знания и,
переезжая из города в город, обменивает их, на деньги?
Т е э т е т.Несомненно, так.
Ч у ж е з е м е ц.А в этой торговле духовными товарами не должно ли по всей справедливости
назвать одну часть ее искусством показа, а другую, правда не менее забавную, чем первая,
но представляющую собой не что иное, как торговлю знаниями, не следует ли назвать каким-
нибудь именем, сродным самому делу?
Т е э т е т.Несомненно, следует.
Ч у ж е з е м е ц.Так ту часть этой торговли знаниями, которая имеет дело с познанием всех
прочих искусств, должно назвать одним именем, а ту, которая имеет дело с добродетелью,
другим.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Название "торговля искусствами"., конечно, подошло бы к той, которая
имеет дело со всем остальным, а для другой, имеющей дело с добродетелью, ты сам потрудись
сказать имя.
Т е э т е т.Да какое же другое имя можно назвать, не делая ошибки, помимо. того, что
исследуемое нами теперь - это софистический род?
Ч у ж е з е м е ц.Никакого другого назвать нельзя. Давай же возьмем в совокупности все это
и скажем, что, во-вторых, софистика оказалась искусством приобретать, менять, продавать,
торговать вообще, торговать духовными товарами, а именно рассуждениями и знаниями,
касающимися добродетели.
Т е э т е т.Именно так.
Ч у ж е з е м е ц.В-третьих, я думаю, что, если ктонибудь поселится в городе и станет
отчасти покупать, а отчасти сам изготовлять и продавать знания об этих самых вещах и
поставит себе целью добывать себе этим средства к жизни, ты не назовешь его каким-либо
иным именем, помимо того, о котором только что было сказано.
Т е э т е т.Почему бы и не назвать так?
Ч у ж е з е м е ц.Стало быть, и тот род приобретающего искусства, который занимается меной
и продажей чужих или собственных изделий, в обоих случаях, Коль скоро оно занимается
продажей познаний о таких вещах, ты, очевидно, всегда будешь называть софистическим.
Т е э т е т.Несомненно. Ведь надо быть последовательным в рассуждении.
Ч у ж е з е м е ц.Посмотрим еще, не походит ли исследуемый нами теперь род на что-либо
подобное.
Т е э т е т.На что именно?
Ч у ж е з е м е ц.Частью приобретающего искусства у нас была борьба.
Т е э т е т.Конечно, была.
Ч у ж е з е м е ц.Так не будет лишним разделить ее на две части.
Т е э т е т.Скажи, на какие?
Ч у ж е з е м е ц.Допустим, что одна из них - состязание, а другая - сражение.
Т е э т е т.Так.
Ч у ж е з е м е ц.Допустим также, что той части сражения, где выступает тело против тела,
довольно уместно и подобает дать какое-нибудь название... ну, например, применение силы.
Т е эт е т.Да.
Ч у ж е з е м е ц.А той, где слова выступают против слов, какое другое, Теэтет, можно дать
имя, как не спор?
Т е э т е т.Никакого.
Ч у ж е з е м е ц.Но ту часть [борьбы], которая имеет дело со спорами, надо считать
двоякой.
Т е э т е т.Как?
Ч у ж е з е м е ц.Поскольку она происходит всенародно и длинные речи выступают против
длинных речей, и притом по вопросам о справедливости и несправедливости, это - судебное
прение.
Т е э т е т.Да.
Ч у ж е з е м е ц. Напротив, ту, которая относится к частным беседам и распадается на
вопросы и ответы,; имеем ли мы обыкновение называть иначе, чем искусством прекословия?
Т е э т е т.Нет, вовсе не имеем.
Ч у ж е з е м е ц. А вся та часть искусства прекословия, которая заключается в
препирательстве по поводу обыденных дел и проявляется в этом просто и безыскусственно,
хотя и должна считаться отдельным видом - таким признало ее наше рассуждение, однако не
получила наименования от тех, кто жил прежде, да и от нас теперь недостойна его получить.
Т е э т е т.Это правда. Ведь она распадается на слишком малые и разнообразные части.
Ч у ж е з е м е ц.Но ту, в которой есть искусство и состоит она в препирательстве о
справедливом и несправедливом и обо всем остальном, не привыкли ли мы называть искусством
словопрения?
Т е э т е т.Как же нет?
Ч у ж е з е м е ц.Но одна часть искусства словопрения истребляет деньги, а другая -
наживает их.
Т е э т е т. Совершенно верно.
Ч у ж е з е м е ц.Так попытаемся же сказать имя, каким должно называть каждую.
Т е э т е т.Да, это нужно.
Ч у ж е з е м е ц.Я полагаю, что та часть этого искусства, которая ради удовольствия
подобного времяпрепровождения заставляет пренебрегать домашними делами и способ выражения
которой вызывает у большинства слушателей неудовольствие, называется - то мое мнение - не
иначе как болтовней.
Т е э т е т.Конечно, она называется как-нибудь так.
Ч у ж е з е м е ц.А противоположную этой часть, наживающую деньги от частных споров,
попытайся теперь назвать ты.
Т е э т е т.Да что ж другое и на этот раз можно сказать, не делая ошибки, кроме того, что
опять, в четвертый раз, появляется тот же самый удивительный, преследуемый нами софист?
Ч у ж е з е м е ц.Так, стало быть, как показало исследование, и на этот раз софист, видно,
есть не что иное, как род [людей], наживающих деньги при помощи искусств словопрения,
прекословия, спора, сражения, борьбы и приобретения.
Т е э т е т.Совершенно верно.
Ч у ж е з е м е ц.Видишь, как справедливо говорят, что зверь этот пестр и что, по
пословице, его нельзя поймать одной рукой.
Т е э т е т.Значит, надо обеими.
Ч у ж е з е м е ц.Конечно, надо, и по возможности следует делать так, чтобы преследование
его велось неотступно. Например, вот так. Скажи мне: называем ли мы как-то некоторые
занятия рабов?
Т е эт е т.И даже многие. Но о каких именно из этих названий ты спрашиваешь?
Ч у ж е з е м е ц.Например, о таких: мы говорим "процеживать", "просеивать", "провеивать",
"отделять".
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.И сверх того еще "чесать", "прясть". "ткать"; существует и множество
других подобные названий, относящихся, как мы знаем, к искусствам Не правда ли?
Т е эт е т.Что же ты спрашиваешь и желаешь разъяснить по поводу этих примеров?
Ч у ж е з е м е ц.Все искусства вообще, о которые, было сказано, думаю я, называются
разделяющими.
Т е э т е т. Да.
Ч у ж е з е м е ц.По моему мнению, так как все это сводится к одному искусству, то надо бы
удостоить его и одним именем.
Т е э т е т.Каким же?
Ч у ж е з е м е ц. Это - искусство различать.
Т е э т е т.Пусть будет так.
Ч у ж е з е м е ц.Посмотри-ка: не могли ли бы мы каким-нибудь образом в свою очередь
усмотреть два его вида?
Т е э т е т.Слишком же скорого ты требуешь от меня соображения.
Ч у ж е з е м е ц.Но ведь в упомянутых искусствах различения одно может отличать худшее от
лучшего, другое - подобное от подобного же.
Т е э т е т.Теперь, когда это сказано, мне так кажется.
Ч у ж е з е м е ц.Для одного из этих различений я не знаю ходячего имени, а для другого,
которое лучшее оставляет, а худшее устраняет, знаю.
Т е э т е т.Скажи, какое?
Ч у ж е з е м е ц.Всякое подобное различение, думаю я, у всех носит название некоего
очищения.
Т е э т е т.Да, это так называется.
Ч у ж е з е м е ц.Но не заметит ли каждый, что очистительный вид искусства в свою очередь
двоякий?
Т е эт е т.Да, на досуге, быть может, и заметит. Я же пока не вижу.
Ч у ж е з е м е ц.И однако, многие виды очищений, касающиеся тел, следует обозначить одним
именем.
Т е э т е т.Какие и каким?
Ч у ж е з е м е ц.Прежде всего, очищения у живых существ всего того, что находится у них
внутри тел и что правильно выделяется, очищаясь благодаря гимнастике и врачеванию; затем,
очищения всего внешнего, о чем и говорить неловко, совершающиеся при помощи банного
искусства;наконец, очищения неодушевленных тел, о которых до мелочей заботится валяльное и
все вообще искусство украшения, получившее множество имен, кажущихся смешными.
Т е э т е т. И даже очень.
Ч у ж е з е м е ц. Без сомнения, так, Теэтет. Однако методу нашего исследования искусство
омывать губкой подлежит не меньше, но и не больше, чем искусство приготовлять лекарства,
хотя бы одно из них приносило нам очищением малую пользу, а другое - великую. Ведь этот
метод, пытаясь с целью приобретения знания уразуметь сродное и несродное во всех
искусствах, ценит ради этого все их одинаково, и, поскольку они подобны между собой, не
считает одни смешнее других; он вовсе не находит, что тот, кто объясняет охоту на примере
предводительства войсками, почтеннее того, кто поясняет ее на примере ловли вшей, хотя в
большинстве случаев считает первого напыщеннее. Да вот и теперь ты спросил, каким именем
нам назвать все те способности, удел которых очищать как неодушевленное, так и
одушевленное тело, и для этого метода совершенно безразлично, какое выражение покажется
самым благопристойным, лишь бы оно, оставив в стороне очищения души, объединило собою то,
что очищает все остальное. Ведь теперь он пытается отделить очищение мысли от остальных
очищений, если только мы понимаем, чего он желает.
Т е э т е т.Я понял и соглашаюсь, что существует два вида очищения, из которых один
касается души и отличен от того, который касается тела.
Ч у ж е з е м е ц.Превосходно. Выслушай от меня и следующее: сделай попытку опять
разделить то, о чем мы говорим, надвое.
Т е э т е т.Я попытаюсь делить с тобою вместе, куда бы ты меня ни направил.
Ч у ж е з е м е ц. Не считаем ли мы, что порочность души - это нечто отличное от ее
добродетели?
Т е э т е т.Как же нет?
Ч у ж е з е м е ц.Но ведь очищение состояло в том, чтобы выбрасывать все негодное и
оставлять иное.
Т е э т е т.Да, конечно.
Ч у ж е з е м е ц.Так стало быть, если мы найдем какой-либо способ устранения зла из души,
то назвав его очищением, мы выразимся удачно.
Т е э т е т.И даже очень.
Ч у ж е з е м е ц.Должно, однако, назвать два вида зла, относящегося к душе.
Т е э т е т.Какие?
Ч у ж е з е м е ц.Один - проявляющийся как болезнь в теле, другой - как безобразие.
Т е э т е т.Не понял.
Ч у ж е з е м е ц.Быть может, ты не считаешь болезнь и разлад одним и тем же?
Т е э т е т.И на это не знаю, что мне отвечать.
Ч у ж е з е м е ц.Разве разлад это не раздор, возникающий вследствие какой-либо порчи -
среди того, что сродно по своей природе?
Т е э т е т.Да.
Ч у ж е з е м е ц.А безобразие - разве это не род несоразмерности, неприглядный во всех
отношениях?
Т е э т е т.Да, именно это.
Ч у ж е з е м е ц.Что же? Не замечаем ли мы, что в душе людей негодных мнения находятся в
раздоре с желаниями, воля - с удовольствиями, рассудок - со страданиями и все это - между
собой?
Т е э т е т.Весьма даже.
Ч у ж е з е м е ц.Но ведь все это по необходимости родственно друг другу.
Т е э т е т.Как же нет?
Ч у ж е з е м е ц.Стало быть, называя разлад и болезнь души пороком, мы выразимся
правильно.
Т е э т е т.Конечно, вполне правильно.
Ч у ж е з е м е ц.Что же? Обо всех тех вещах, которые, находясь в движении и имея перед
собою какую-то цель, к достижению которой и стремятся, при каждом порыве минуют ее и
ошибаются, скажем ли мы, что это случается с ними вследствие соразмерности вещи и цели
или, наоборот, вследствие несоразмерности?
Т е э т е т.Ясно, что вследствие несоразмерности.
Ч у ж е з е м е ц. Но ведь мы знаем, что всякая душа заблуждается во всем не по доброй
воле.
Т е э т е т.Бесспорно.
Ч у ж е з е м е ц.Заблуждение же есть не что иное, как отклонение мысли, когда душа
стремится к истине, но проносится мимо понимания.
Т е э т е т.Несомненно.
Ч у ж е з е м е ц.Стало быть, заблуждающуюся душу должно считать безобразною и
несоразмерною.
Т е э т е т.По-видимому.
Ч у ж е з е м е ц.Итак, в ней есть, видно, эти два рода зла. Один, который многие называют
пороком, это, как весьма очевидно, ее болезнь.
Т е э т е т.Да.
Ч у ж е з е м е ц.А другой называют заблуждением, но соглашаться с тем, что это - зло,
свойственное только душе, не желают.
Т е э т е т.Конечно, должно согласиться с тем, в чем я, когда ты это недавно сказал,
усомнился, а именно что есть два рода зла в душе и что трусость, своеволие и
несправедливость, все вместе, надо считать гнездящейся в нас болезнью, а состояния частого
и разнообразного заблуждения - безобразием.
Ч у ж е з е м е ц.Не существует ли против этих двух состояний, по крайней мере для тела,
неких двух искусств?
Т е э т е т.Каких это?
Ч у ж е з е м е ц.Против безобразия - гимнастика, против болезни - врачевание?
Т е э т е т.Это ясно.
Ч у ж е з е м е ц.Так не существует ли и против высокомерия, несправедливости и трусости
из всех искусств по природе своей самое подходящее - карательное - правосудие?
Т е э т е т.Вероятно, по крайней мере если говорить согласно с людским мнением.
Ч у ж е з е м е ц.Что же? А против всякого вообще заблуждения можно ли правильнее назвать
другое какое-либо искусство, кроме искусства обучать?
Т е э т е т.Нет, нельзя.
Ч у ж е з е м е ц.Ну хорошо. Должно ли, однако, утверждать, что в искусстве обучать
существует один род, или надо говорить, что их больше и что в этом случае самые важные в
нем - два каких-то рода? Рассмотри.
Т е э т е т.Рассматриваю.
Ч у ж е з е м е ц.И мне кажется, что мы скорее всего могли бы найти их вот как.
Т е э т е т.Как?
Ч у ж е з е м е ц.А рассмотрев, не допускает ли заблуждение внутри себя некоего
разделения? Ведь будучи двояким, оно, очевидно, принуждает и искусство обучения иметь две
части, по одной для каждого из своих родов.
Т е э т е т.Что же? Ясно ли тебе то, чти мы теперь исследуем?
Ч у ж е з ем е ц.Мне, во всяком случае, кажется, что я вижу обособленным некий великий и
тягостный вид заблуждения, равный по значению всем остальным частям заблуждения.
Т е э т е т.Какой именно?
Ч у ж е з е м е ц.Тот, когда, не зная чего-нибудь, люди считают себя знающими это. Отсюда,
по-видимому, у всех возникает все то, что составляет наши ошибки в мышлении.
Т е э т е т. Правда.
Ч у ж е з е м е ц.Так именно этому одному виду заблуждения и присваивается, по моему
мнению, имя невежества.
Т е э т е т.Уж конечно.
Ч у ж е з е м е ц.Какое же, стало быть, надо дать имя той части искусства обучения,
которая от него избавляет?
Т е э т е т.Я так думаю, чужеземец, что все другое называется ремесленным обучением, а эта
часть, по крайней мере здесь, у нас, именуется воспитанием.
Ч у ж е з е м е ц.Да и у всех почти эллинов, Теэтет, она именуется так. Но нам надо еще
рассмотреть, не есть ли она уже неделимое целое, или же она допускает какое-либо достойное
названия подразделение.
Т е э т е т.Конечно, это надо рассмотреть.
Ч у ж е з е м е ц.Так мне представляется, что и эта часть некоторым образом расчленяется.
Т е э т е т.В каком отношении?
Ч у ж е з е м е ц.В искусстве обучения с помощью речей один путь кажется более
шероховатым, другой - более гладким.
Т е э т е т. Что же сказать нам о каждом из них?
Ч у ж е з е м е ц.Один путь стародавний, путь наших отцов, которым они главным образом
пользовались, да многие пользуются еще и теперь в применении к сыновьям, когда те в чем-
нибудь провинятся, причем их то бранят, то более кротко увещевают. Всю эту часть
правильнее всего можно назвать вразумлением.
Т е э т е т.Это так.
Ч у ж е з е м е ц.Что же касается другого, то здесь некоторые, видно, по размышлении,
пришли к выводу, что всякое неведение бывает невольным и если кто считает себя мудрым, он
никогда не пожелает обучаться чему-либо из того, в чем считает себя сильным, способ же
воспитывать путем вразумления при затрате большого труда приводит к малым достижениям.
Т е э т е т.Они правильно полагают.
Ч у ж е з е м е ц.Поэтому-то за устранение подобного [само]мнения они берутся другим
способом.
Т е э т е т.Каким же именно?
Ч у ж е з е ме ц.Они расспрашивают кого-либо о том, относительно чего тот мнит, будто
говорит дельно, хотя в действительности говорит пустое. Затем, так как он и ему подобные
бросаются из стороны в сторону, они легко выясняют их мнения и, сводя их в своих
рассуждениях воедино, сопоставляют между собой, сопоставляя же, показывают, что эти мнения
противоречат друг другу касательно одних и тех же вещей, в одном и том же отношении, одним
и тем же образом. Те же, видя это, сами на себя негодуют, а к другим становятся мягче и
таким способом освобождаются от высокомерного и упорного самомнения, и из всех
освобождений об этом освобождении слушать всего приятнее, да и для того, кто его
испытывает, оно бывает самым надежным. Ведь те, кто их очищает, дитя мое, полагают,
подобно тому как это признали врачи, что тело может наслаждаться предлагаемой ему пищей не
раньше, чем будет из него устранено все то, что этому служит помехой; то же самое они
думают и относительно души. Они считают, что душа получит пользу от предлагаемых знаний не
раньше, чем обличитель, заставив обличаемого устыдиться и устранив мешающие знаниям
мнения, сделает обличаемого чистым и таким, что он будет считать себя знающим лишь то, что
знает, но не более.
Т е э т е т.Во всяком случае это состояние - наилучшее и разумнейшее.
Ч у ж е з е м е ц.Вследствие всего этого, Теэтет, о таком обличении мы должны говорить как
о величайшем и главнейшем из очищений и, с другой стороны, человека, не подвергшегося
этому испытанию, если бы даже он был Великим царем, поскольку он не очищен в самом
главном, должны считать невоспитанным и безобразным в том отношении, в каком следовало бы
быть самым чистым и прекрасным тому, кто желает стать действительно счастливым.
Т е э т е т.Безусловно, так.
Ч у ж е з е м е ц.Что же? Тех, кто занимается этим искусством, как нам назвать? Я ведь
боюсь назвать их софистами.
Т е э т е т.Почему же?
Ч у ж е з е м е ц.Как бы не приписать им слишком ценный дар.
Т е э т е т.Но ведь то, что теперь сказано, походит на нечто подобное.
Ч у ж е з е м е ц.Да ведь и волк походит на собаку, самое дикое существо - на самое
кроткое. Но человеку осмотрительному надо больше всего соблюдать осторожность в отношении
подобия, так как это самый скользкий род. Впрочем, пусть будет так: ведь если определения
четки даже в отношении мелочей, то никакого спора из-за них не возникает.
Т е э т е т.Да, вероятно, не возникает.
Ч у ж е з е м е ц.Так пусть же частью искусства различать будет искусство очищать, от
искусства очищать пусть будет отделена часть, касающаяся души, от этой части - искусство
обучать, от искусства обучать - искусство воспитывать, а обличение пустого суемудрия,
представляющее собою часть искусства воспитания, пусть называется теперь в нашем
рассуждении не иначе как благородною по своему роду софистикою
Т е э т е т.Пусть называется. Однако я, поскольку обнаружилось столь многое, недоумеваю,
кем же, наконец, если говорить правильно и с уверенностью, следует признать на самом деле
софиста.
Ч у ж е з е м е ц.Твое недоумение естественно. Но и тот, софист, надо думать, теперь уже
сильно недоумевает, куда ему, наконец, ускользнуть от нашего рассуждения. Ведь справедлива
пословица, что не легко от всего увернуться. Поэтому теперь надо посильнее на него налечь.
Т е э т е т.Ты говоришь прекрасно.
Ч у ж е з е м е ц.Давай-ка сначала, остановившись, как бы переведем дух и, отдыхая,
поразмыслим сами с собою: вот ведь сколь многовидным оказался у нас софист. Мне кажется,
прежде всего мы обнаружили, что он - платный охотник за молодыми и богатыми людьми.
Т е э т е т.Да.
Ч у ж е з е м е ц.Во-вторых, что он крупный торговец знаниями, относящимися к душе.
Т е э т е т.Именно.
Ч у ж е з е м е ц.В-третьих, не оказался ли он мелочным торговцем тем же самым товаром?
Т е э т е т.Да; и в-четвертых, он был у нас торговцем своими собственными знаниями.
Ч у ж е з е м е ц.Ты правильно вспомнил. Пятое же попытаюсь припомнить я. Захватив
искусство словопрений, он стал борцом в словесных состязаниях.
Т е э т е т.Так и было.
Ч у ж е з е м е ц.Шестое спорно; при всем том мы, уступив софисту, приняли, что он очищает
от мнений, препятствующих знаниям души.
Т е э т е т.Совершенно верно.
Ч у ж е з е м е ц.Замечаешь ли ты, что когда у кого-то имеется много знаний, а именуют его
только по одному виду искусства, то об этом человеке возникает неверное представление. И
ясно, что, если кто имеет нечеткое представление о каком-либо искусстве, он не может себе
вообразить, на что направлены все знания в этом искусстве, почему он и называет того, кто
ими обладает, многими именами вместо одного.
Т е э т е т.Кажется, большею частью это происходит приблизительно так.
Ч у ж е з е м е ц.Пусть же мы не испытаем по лености ничего подобного при исследовании, но
примем, прежде всего, одно из сказанного о софисте; это одно, как мне кажется, более всего
его отличает.
Т е э т е т.Что же это за одно?
Ч у ж е з е м е ц. Мы где-то признали его искусником в прекословии.
Т е э т е т.Да.
Ч у ж е з е м е ц.Что же? Не признали ли мы, что он учит этому самому и других?
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Посмотрим-ка, в спорах о чем обещают подобные люди сделать других
искусными? Пусть наше исследование идет сначала примерно так. Ну-ка, делают ли они других
людей способными спорить о божественных делах, скрытых от большинства?
Т е э т е т.О них действительно так говорят.
Ч у ж е з е м е ц.А относительно земных, небесных и тому подобных очевидных явлений?
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.И конечно, мы знаем, что, когда в частных беседах зайдет речь о
возникновении и бытии, они и сами оказываются искусными в возражениях, и других делают
такими же способными в этом, как они сами?
Т е э т е т.Конечно.
Ч у ж е з е м е ц.А что касается законов и всего, относящегося к государству, берутся ли
они сделать других искусными спорщиками?
Т е э т е т.Да ведь никто с ними, можно сказать, и не стал бы беседовать, если б они не
брались.
Ч у ж е з е м е ц.Однако все то, что по поводу всех искусств, а также и каждого из них в
отдельности должен возражать сам мастер, обнародовано для каждого желающего этому
научиться в письменном виде.
Т е э т е т.Ты, кажется, имеешь в виду Протагоровы сочинения о борьбе и иных искусствах?
Ч у ж е з е м е ц.И многие другие, мой друг. Однако не представляется ли искусство
прекословить какой-то способностью, годною для любых словопрений - о чем угодно?
Т е э т е т.Кажется, это искусство почти ничего не оставляет без внимания.
Ч у ж е з е м е ц.Но, ради богов, мой мальчик, признаешь ли ты все это возможным? Ведь вы,
молодые, пожалуй, бываете тут проницательнее, мы же - слабее.
Т е э т е т.О чем это и к чему ты все это говоришь? Я даже не понимаю этого твоего
вопроса.
Ч у ж е з е м е ц.А о том, будто бы возможно, чтобы кто-нибудь из людей все знал.
Т е э т е т. Поистине счастливым был бы, чужеземец, наш род.
Ч у ж е з е м е ц.Каким же образом кто-то, не зная сам, мог бы здраво возражать знающему?
Т е э т е т.Это никоим образом невозможно.
Ч у ж е з е м е ц.Ну так в чем же состояло бы чудо силы софистики?
Т е э т е т.В применении к чему?
Ч у ж е з е м е ц.Каким образом софисты были бы в состоянии внушить молодым людям мнение,
будто они во всем наимудрейшие? Ясно ведь, что, если бы софисты не возражали правильно,
или не казалось бы, что они правильно возражают, или даже если бы и создавалось такое
впечатление, но они представлялись бы разумными лишь в силу этих возражений, то, говоря
твоими же словами, едва ли кто-нибудь пожелал бы у них учиться, платя им деньги.
Т е э т е т.Разумеется, едва ли.
Ч у ж е з е м е ц.А на самом деле ведь желают?
Т е э т е т. И даже очень.
Ч у ж е з е м е ц.Я думаю, они кажутся сведущими в том, что они возражают.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Но, утверждаем мы, ведь они делают это по отношению ко всему?
Т е э т е т.Да.
Ч у ж е з е м е ц.Поэтому-то они и кажутся ученикам мудрыми во всем.
Т е э т е т.Конечно.
Ч у ж е з е м е ц.Не будучи в то же время таковыми. Ведь это оказалось невозможным.
Т е э т е т.Как может это быть возможным?
Ч у ж е з е м е ц. Значит, софист оказался у нас обладателем какого-то мнимого знания обо
всем, а не истинного.
Т е э т е т.Безусловно, и сказанное о них теперь кажется вполне правильным.
Ч у ж е з е м е ц.Возьмем же какой-нибудь более ясный пример.
Т е э т е т. Какой?
Ч у ж е з е м е ц.Вот какой... а ты постарайся ответить мне, как следует подумав.
Т е э т е т.Так что же это?
Ч у ж е з е м е ц.Например, если бы кто-нибудь стал утверждать, что ни говорить, ни
возражать не умеет, но с помощью одного лишь искусства может создавать все вещи без
исключения...
Т е э т е т. Как ты разумеешь это "все"?
Ч у ж е з е м е ц.Ты уже сейчас не понимаешь, из чего исходит сказанное. Тебе кажется
непонятным это "все".
Т е э т е т. Конечно, нет.
Ч у ж е з е м е ц.Я считаю, однако, что и я и ты принадлежим ко "всему", помимо же нас все
остальные животные и растения.
Т е э т е т.Как ты говоришь?
Ч у ж е з е м е ц.Я имею в виду, если кто-нибудь стал бы утверждать, что сотворит и меня,
и тебя, и все растения...
Т е э т е т.О каком творении ты, однако, упоминаешь? Ведь не о земледельце же будешь ты
говорить, поскольку того человека ты называешь творцом также и животных.
Ч у ж е з е м е ц.Да, и сверх того моря, земли, неба и богов, а также всего прочего,
вместе взятого; быстро творя, он каждую из этих вещей продает за весьма милые деньги.
Т е э т е т.Это какая-то шутка.
Ч у ж е з е м е ц.Ну а разве не шуткой надо считать, когда кто-нибудь говорит, будто все
знает и будто мог бы за недорогую плату в короткий срок и другого этому научить?
Т е э т е т.Безусловно, шуткой.
Ч у ж е з е м е ц.Знаешь ли ты какой-либо более искусный или более приятный вид шутки, чем
подражание?
Т е э т е т.Нет. Ты назвал всеобъемлющий и весьма разнообразный вид, соединив все в одном.
Ч у ж е з е м е ц.Таким образом, о том, кто выдает себя за способного творить все с
помощью одного лишь искусства, мы знаем, что он, создавая посредством живописи
всевозможные подражания и одноименные с существующими вещами предметы, сможет обмануть
неразумных молодых людей, показывая им издали нарисованное и внушая, будто бы он вполне
способен на деле исполнить все, что они ни пожелают.
Т е э т е т.Да, это так.
Ч у ж е з е м е ц.Что же теперь? Не считать ли нам, что и по отношению к речам существует
какое-то подобное искусство, с помощью которого можно обольщать молодых людей и тех, кто
стоит вдали от истинной сущности вещей, речами, действующими на слух, показывая словесные
призраки всего существующего? Так и достигается то, что произносимое принимают за истину,
а говорящего - за мудрейшего из всех и во всем.
Т е э т е т.Да почему и не быть какому-либо подобному искусству?
Ч у ж е з е м е ц.Не бывает ли, дорогой Теэтет, необходимым для многих из слушателей,
когда по прошествии достаточного времени и достижении зрелого возраста они приходят в
столкновение с действительностью и становятся вынужденными под ее воздействием ясно
постигнуть существующее, изменить приобретенные раньше мнения, так что великое оказывается
малым, легкое - трудным и все ложные представления, образованные при помощи речей,
всячески опровергаются действительными делами?
Т е э т е т.Конечно, насколько я в своем юном возрасте могу судить. Но думаю, что и я еще
из числа стоящих поодаль [от истины].
Ч у ж е з е м е ц.Поэтому-то все мы здесь постараемся, да и теперь стараемся, подвести
тебя к ней как можно ближе прежде, чем ты испытаешь такие воздействия. О софисте же ты
скажи мне следующее: ясно ли уже, что, будучи подражателем действительности, он - словно
какой-то чародей, или мы еще пребываем в сомнении, уж не обладает ли он и в самом деле
знанием обо всем том, о чем он в состоянии спорить?
Т е э т е т.Да каким же образом, чужеземец? Ведь из сказанного уже теперь почти ясно, что
он принадлежит к людям, занятым забавой.
Ч у ж е з е м е ц.Оттого-то его и надо считать каким-то чародеем и подражателем.
Т е э т е т.Как же не считать?
Ч у ж е з е м е ц.Ну, теперь наша задача - не выпустить зверя, мы его почти уже захватили
в своего рода сеть - орудие нашего рассуждения, так что он больше не убежит и от этого.
Т е э т е т.От чего же?
Ч у ж е з е м е ц.От того, что он - из рода фокусников.
Т е э т е т.Это также и мое о нем мнение.
Ч у ж е з е м е ц.Нами решено уже как можно скорее расчленить изобразительное искусство и,
если софист, когда мы вторгнемся в область этого искусства, останется с нами лицом к лицу,
схватить его по царскому слову, передавая же его царю, объявить о добыче. Если же софист
как-либо скроется в отдельных частях искусства подражания, то решено преследовать его, все
время продолжая расчленять принявшую его часть, до тех пор пока он не будет пойман.
Вообще, ни этому роду, ни другому какому никогда не придется хвалиться, что он смог
убежать от тех, кто владеет методом преследовать как по частям, так и в целом.
Т е э т е т.Ты хорошо говоришь, так и должно поступить.
Ч у ж е з е м е ц.Согласно с прежним характером членения, мне кажется, я усматриваю два
вида искусства подражания. Однако, мне кажется, что я еще не в состоянии узнать, в каком
же из них двух находится у нас искомая идея.
Т е э т е т.Но сначала скажи и поясни, о каких двух видах ты говоришь.
Ч у ж е з е м е ц.В одном я усматриваю искусство творить образы; оно состоит
преимущественно в том, что кто-либо соответственно с длиною, шириною и глубиною образца,
придавая затем еще всему подходящую окраску, создает подражательное произведение.
Т е э т е т.Как же? Не все ли подражатели берутся делать то же самое?
Ч у ж е з е м е ц.Во всяком случае, не те, кто лепит или рисует какую-либо из больших
вещей. Если бы они желали передать истинную соразмерность прекрасных вещей, то ты знаешь,
что верх оказался бы меньших размеров, чем должно, низ же больших, так как первое видимо
нами издали, второе вблизи.
Т е э т е т.Конечно.
Ч у ж е з е м е ц.Не воплощают ли поэтому художники в своих произведениях, оставляя в
стороне истинное, не действительные соотношения, но лишь те, которые им кажутся
прекрасными?
Т е э т е т.Безусловно.
Ч у ж е з е м е ц.Не будет ли справедливым первое, как правдоподобное, назвать подобием?
Т е э т е т.Да.
Ч у ж е з е м е ц.И относящуюся сюда часть искусства подражания не должно ли, как мы уже
сказали раньше, назвать искусством творить образы?
Т е э т е т.Пусть называется так.
Ч у ж е з е м е ц.А как же мы назовем то, что, с одной стороны, кажется подобным
прекрасному, хотя при этом и не исходят из прекрасного, а, с другой стороны, если бы иметь
возможность рассмотреть это в достаточной степени, можно было бы сказать, что оно даже не
сходно с тем, с чем считалось сходным? Не есть ли то, что только кажется сходным, а на
самом деле не таково, лишь призрак?
Т е э т е т.Отчего же нет?
Ч у ж е з е м е ц.Не весьма ли обширна эта часть и в живописи, и во всем искусстве
подражания?
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Не назовем ли мы вполне справедливо искусством творить призрачные
подобия то искусство, которое создает не подобия, а призраки?
Т е э т е т. Конечно, назовем.
Ч у ж е з е м е ц.Таким образом, я назвал следующие два вида изобразительного искусства:
искусство творить образы и искусство создавать призрачные подобия.
Т е э т е т.Правильно.

[Диалектика бытия и небытия]
Ч у ж е з е м е ц.Того же, однако, о чем я и прежде недоумевал, а именно к какому из обоих
искусств должно отнести софиста, я и теперь еще не могу ясно видеть: человек этот поистине
удивителен, и его весьма затруднительно наблюдать; ой и в настоящее время очень ловко и
хитро укрылся в трудный для исследования вид [искусства].
Т е э т е т.Кажется, да.
Ч у ж е з е м е ц.Но ты сознательно ли соглашаешься с этим, или же тебя, по обыкновению,
увлекла к поспешному соглашению некая сила речи?
Т е э т е т.К чему ты это сказал?
Ч у ж е з е м е ц.В действительности, мой друг, мы стоим перед безусловно трудным
вопросом. Ведь являться и казаться и вместе с тем не быть, а также говорить что-либо, что
не было бы истиной, все это и в прежнее время вызвало много недоумений, и теперь тоже. В
самом деле, каким образом утверждающий, что вполне возможно говорить или думать ложное,
высказав это, не впадает в противоречие, постигнуть, дорогой Теэтет, во всех отношениях
трудно.
Т е э т е т.Как так?
Ч у ж е з е м е ц.Это смелое утверждение: оно предполагало бы существование небытия; ведь
в противном случае и самая ложь была бы невозможна. Великий Парменид , мой мальчик,
впервые, когда мы еще были детьми, высказал это и до самого конца не переставал
свидетельствовать о том же, постоянно говоря прозою или стихами:
Этого нет никогда и нигде, чтоб не-сущее было;
Ты от такого пути испытаний сдержи свою мысль.
Итак, Парменид свидетельствует об этом, и, что важнее всего, само упомянутое утверждение
при надлежащем исследовании его раскрыло бы то же. Рассмотрим, следовательно, именно этот
вопрос, если ты не возражаешь.
Т е э т е т.По мне, направляйся куда хочешь, относительно же нашего рассуждения смекни,
каким путем его лучше повести, и следуй этим путем сам, да и меня веди им же.
Ч у ж е з е м е ц.Да, так именно и нужно поступать. И вот ответь мне: отважимся ли мы
произнести "полное небытие"?
Т е э т е т.Отчего же нет?
Ч у ж е з е м е ц.Если бы, таким образом, кто-либо из слушателей не для спора и шутки, но
со всей серьезностью должен был ответить, к чему следует относить это выражение -
"небытие", то что мы подумали бы: в применении к чему и в каких случаях говорящий и сам
воспользовался бы этим выражением, и указал бы на него тому, кто спрашивает?
Т е э т е т.Ты ставишь трудный и, можно сказать, именно для меня почти совершенно
неразрешимый вопрос.
Ч у ж е з е м е ц.Но по крайней мере, ясно хоть то, что небытие не должно быть отнесено к
чему-либо из существующего.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.А если, стало быть, не к существующему, то не будет прав тот, кто
отнесет небытие к чему-либо.
Т е э т е т.Как так?
Ч у ж е з е м е ц.Но ведь для нас, видимо, ясно, что само выражение "что-либо" мы относим
постоянно к существующему. Брать его одно, само по себе, как бы голым и отрешенным от
существующего, невозможно. Не так ли?
Т е э т е т.Невозможно.
Ч у ж е з е м е ц.Подходя таким образом, согласен ли ты, что, если кто говорит о чем-либо,
тот необходимо должен говорить об этом как об одном?
Т е эт е т.Да.
Ч у ж е з е м е ц.Ведь "что-либо", ты скажешь, обозначает одно, "оба" - два и, наконец,
"несколько" обозначает множество.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц. Следовательно, говорящий не о чем-либо, как видно, по необходимости и
вовсе ничего не говорит.
Т е э т е т.Это в высшей степени необходимо.
Ч у ж е з е м е ц.Не должно ли поэтому допустить и то, что такой человек пусть и ведет
речь, однако ничего не высказывает? Более того, кто пытался бы говорить о небытии, того и
говорящим назвать нельзя?
Т е э т е т.В таком случае наше рассуждение стало бы предельно затруднительным.
Ч у ж е з е м е ц.Не говори так решительно. Имеется, дорогой мой, еще одно затруднение,
весьма сильное и существенное. И оно касается самого исходного начала вопроса.
Т е э т е т.Что ты имеешь в виду? Скажи, не мешкая.
Ч у ж е з е м е ц.Соединимо ли с бытием что-либо другое существующее?
Т е э т е т.Отчего же нет?
Ч у ж е з е м е ц.А сочтем ли мы возможным, чтобы к небытию когда-либо присоединилось что-
нибудь из существующего?
Т е э т е т.Как это?
Ч у ж е з е м е ц.Всякое число ведь мы относим к области бытия?
Т е э т е т.Если только вообще что-нибудь следует признать бытием.
Ч у ж е з е м е ц.Так нам поэтому не должно и пытаться прилагать к небытию числовое
множество или единство.
Т е э т е т.Разумеется, согласно со смыслом нашего рассуждения, эта попытка была бы
неправильна.
Ч у ж е з е м е ц.Как же кто-либо смог бы произнести устами или вообще охватить мыслью
несуществующие вещи или несуществующую вещь без числа?
Т е э т е т.Ну скажи, как?
Ч у ж е з е м е ц.Когда мы говорим "несуществующие вещи", то не пытаемся ли мы прилагать
здесь множественное число?
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Если же мы говорим "несуществующая вещь", то, напротив, не единственное
ли это число?
Т е э т е т.Ясно, что так.
Ч у ж е з е м е ц.Однако же мы признаем несправедливой и неправильной попытку прилагать
бытие к небытию.
Т е э т е т.Ты говоришь весьма верно.
Ч у ж е з е м е ц.Понимаешь ли ты теперь, что небытие само по себе ни произнести правильно
невозможно, ни выразить его, ни мыслить и что оно непостижимо, необъяснимо, невыразимо и
лишено смысла?
Т е э т е т.Конечно.
Ч у ж е з е м е ц.Значит, я ошибся, когда утверждал недавно, что укажу на величайшее
затруднение относительно него? Ведь мы можем указать другое, еще большее.
Т е э т е т.Какое именно?
Ч у ж е з е м е ц.Как же, чудак! Или ты не замечаешь из сказанного, что и того, кто
возражает против него, небытие приводит в такое затруднение, что, кто лишь примется его
опровергать, бывает вынужден сам себе здесь противоречить?
Т е э т е т.Как ты говоришь? Скажи яснее.
Ч у ж е з е м е ц.А по мне вовсе не стоит это яснее исследовать. Ведь, приняв, что небытие
не должно быть причастно ни единому, ни многому, я, несмотря на это, все же назвал его
"единым", так как говорю "небытие". Смекаешь ли?
Т е э т е т.Да.
Ч у ж е з е м е ц.Далее, несколько раньше я утверждал также, что оно невыразимо,
необъяснимо и лишено смысла. Ты следишь за мной?
Т е э т е т.Слежу. Как же иначе?
Ч у ж е з е м е ц.Но, пытаясь связать бытие [с небытием], не высказал ли я чего-то
противоположного прежнему?
Т е э т е т. Кажется.
Ч у ж е з е м е ц.Далее. Связывая бытие с небытием, не говорил ли я о небытии как о
едином?
Т е э т е т.Да.
Ч у ж е з е м е ц.Ведь, называя небытие лишенным смысла, необъяснимым и невыразимым, я как
бы относил все это к чему-то единому.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.А мы утверждаем, что тот, кто пожелал бы правильно выразиться, не должен
определять небытие ни как единое, ни как многое и вообще не должен его как-то именовать.
Ведь и через наименование оно было бы обозначено как вид единого.
Т е э т е т.Без сомнения.
Ч у ж е з е м е ц.Так что же сказать тогда обо мне? Ведь пожалуй, я и прежде и теперь могу
оказаться разбитым в моих обличениях небытия. Поэтому, как я уже сказал, не будем в моих
словах искать правды о небытии, но давай обратимся к твоим.
Т е э т е т.Что ты говоришь?
Ч у ж е з е м е ц.Ну, постарайся напрячь свои силы как можно полнее и крепче - ты ведь еще
юноша - и попытайся, не приобщая ни бытия, ни единства, ни множества к небытию, высказать
о нем что-либо правильно.
Т е э т е т.Поистине странно было бы, если бы я захотел попытаться это сделать, видя твою
неудачу.
Ч у ж е з е м е ц.Ну, если тебе угодно, оставим в покое и тебя и меня. И пока мы не
нападем на человека, способного это сделать, до тех пор будем говорить, что софист как
нельзя более хитро скрылся в неприступном месте.
Т е э т е т.Это вполне очевидно.
Ч у ж е з е м е ц.Поэтому если мы будем говорить, что он занимается искусством, творящим
лишь призрачное, то, придравшись к этому словоупотреблению, он легко обернет наши слова в
противоположную сторону, спросив нас, что же мы вообще подразумеваем под отображением ,
называя его самого творцом отображений? Поэтому, Теэтет, надо смотреть, что ответить
дерзкому на этот вопрос.
Т е э т е т.Ясно, что мы укажем на отображения в воде и зеркале, затем еще на картины и
статуи и на все остальное в этом же роде.
Ч у ж е з е м е ц.Очевидно, Теэтет, софиста ты еще и не видел.
Т е э т е т.Как так?
Ч у ж е з е м е ц. Тебе покажется, что он либо жмурится, либо совсем не имеет глаз.
Т е э т е т.Почему?
Ч у ж е з е м е ц.Когда ты дашь ему такой вот ответ, указывая на изображения в зеркалах и
на изваяния, он посмеется над твоими объяснениями, так как ты станешь беседовать с ним как
со зрячим, а он притворится, будто не знает ни зеркал, ни воды, ни вообще ничего зримого,
и спросит тебя только о том, что следует из объяснений.
Т е эт е т. Но что же?
Ч у ж е з е м е ц.Надо сказать, что обще всем этим вещам, которые ты считаешь правильным
обозначить одним названием, хотя назвал их много, и именуешь их все отображением, как
будто они есть нечто одно. Итак, говори и защищайся, ни в чем не уступая этому мужу.
Т е э т е т.Так что же, чужеземец, можем мы сказать об отображении, кроме того, что оно
есть подобие истинного, такого же рода иное?
Ч у ж е з е м е ц.Считаешь ли ты такого же рода иное истинным, или к чему ты относишь
"такого же рода"?
Т е э т е т.Вовсе неистинным, но лишь ему подобным.
Ч у ж е з е м е ц.Не правда ли, истинным ты называешь подлинное бытие?
Т е э т е т.Так.
Ч у ж е з е м е ц.Что же? Неистинное не противоположно ли истинному?
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Следовательно, ты подобное не относишь к подлинному бытию, если только
называешь его неистинным.
Т е э т е т.Но ведь вообще-то оно существует.
Ч у ж е з е м е ц. Однако не истинно, говоришь ты.
Т е э т е т.Конечно нет, оно действительно есть только образ.
Ч у ж е з е м е ц. Следовательно, то, что мы называем образом, не существуя действительно,
все же действительно есть образ?
Т е э т е т.Кажется, небытие с бытием образовали подобного рода сплетение, очень
причудливое.
Ч у ж е з е м е ц.Как же не причудливое? Видишь, из-за этого сплетения многоголовый софист
принудил нас против воли согласиться, что небытие каким-то образом существует.
Т е э т е т. Вижу, и очень даже.
Ч у ж е з е м е ц.Что же теперь? С помощью какого определения его искусства придем мы в
согласие с самими собой?
Т е э т е т.Почему ты так говоришь и чего ты боишься?
Ч у ж е з е м е ц.Когда мы утверждаем, что софист обманывает нас призраком и что искусство
его обманчиво, не утверждаем ли мы этим, что наша душа из-за его искусства мнит ложное?
Или как мы скажем?
Т е э т е т.Именно так. Что же другое мы можем сказать?
Ч у ж е з е м е ц.Далее, ложное мнение - это мнение, противоположное тому, что существует.
Не так ли?
Т е э т е т.Да, противоположное.
Ч у ж е з е м е ц.Ты говоришь, следовательно, что ложное мнение - это мнение о
несуществующем?
Т е э т е т.Безусловно.
Ч у ж е з е м е ц.Представляет ли оно собой мнение о том, что несуществующего нет или что
вовсе не существующее все-таки есть?
Т е э т е т.Несуществующее должно, однако, каким то образом быть, если только когда-нибудь
кто-то хоть в чем-то малом солжет.
Ч у ж е з е м е ц.Что же? Не будет ли он также считать, что безусловно существующее вовсе
не существует?
Т е э т ет.Да.
Ч у ж е з е м е ц.И это тоже ложь?
Т е э т е т. И это.
Ч у ж е з е м е ц.Следовательно, положение, что существующее не существует или что
несуществующее существует, думаю, будет точно так же считаться ложным.
Т е э т е т.Да и может ли оно быть иным?
Ч у ж е з е м е ц.Вероятно, не может. Но этого софист не признает. И есть ли какой-нибудь
способ толкнуть здравомыслящего человека на такую уступку, раз мы признали [в отношении
небытия] то, о чем у нас шла речь раньше? Понимаем ли мы, Теэтет, что говорит софист?
Т е э т е т.Отчего же и не понять? Он скажет, что, дерзнув заявить, будто есть ложь и в
мнениях, и в словах, мы противоречим тому, что недавно высказали. Ведь мы часто вынуждены
связывать существующее с несуществующим, хотя недавно установили, что это менее всего
возможно.
Ч у ж е з е м е ц.Ты правильно вспомнил. Но пора уже принять решение, что же нам делать с
софистом? Ты видишь, сколь многочисленны и как легко возникают возражения и затруднения,
когда мы разыскиваем его в искусстве обманщиков и шарлатанов.
Т е э т е т.Да, очень даже вижу.
Ч у ж е з е м е ц.Мы разобрали лишь малую часть их, между тем как они, так сказать,
бесконечны.
Т е э т е т. Как видно, схватить софиста невозможно, раз все это так.
Ч у ж е з е м е ц.Что же? Отступим теперь из трусости?
Т е э т е т.Я полагаю, что не следует, если мы мало-мальски в силах его как-то поймать.
Ч у ж е з е м е ц. Но ты будешь снисходителен и сообразно с только что сказанным
удовольствуешься, если мы как-то мало-помалу выпутаемся из столь трудного рассуждения?
Т е э т е т.Отчего же мне не быть снисходительным?
Ч у ж е з е м е ц. А больше того прошу тебя о следующем.
Т е э т е т.О чем?
Ч у ж е з е м е ц.Чтобы ты не думал, будто я становлюсь в некотором роде отцеубийцей.
Т е э т е т. Как так?
Ч у ж е з е м е ц.Защищаясь, нам необходимо будет подвергнуть испытанию учение нашего отца
Парменида и всеми силами доказать, что небытие в каком-либо отношении существует и,
напротив, бытие каким-то образом не существует.
Т е э т е т.Очевидно, нечто подобное нам и придется отстаивать в рассуждении.
Ч у ж е з е м е ц.Да, по пословице, это видно и слепому. Ведь пока это не отвергнуто нами
или не принято, едва ли кто окажется в состоянии говорить о лживых словах и мнениях,будет
ли дело идти об отображениях, подражаниях и призраках или же обо всех занимающихся этим
искусствах,не противореча по необходимости самому себе и не становясь таким образом
смешным.
Т е э т е т.Весьма справедливо.
Ч у ж е з е м е ц.Ради этого-то и придется посягнуть на отцовское учение или же вообще
отступиться, если некий страх помешает нам это сделать.
Т е э т е т.Ничто не должно нас от этого удержать.
Ч у ж е з е м е ц.Теперь я еще и в-третьих буду просить тебя об одной малости.
Т е э т е т. Ты только скажи.
Ч у ж е з е м е ц.Недавно только я говорил, что всегда теряю надежду на опровержение всего
этого, вот и теперь случилось то же.
Т е э т е т.Да, ты говорил.
Ч у ж е з е м е ц.Боюсь, чтобы из-за сказанного не показаться тебе безумным, после того
как я вдруг с ног встану на голову. Однако ради тебя мы все же возьмемся за опровержение
учения [Парменида], если только мы его опровергнем.
Т е э т е т.Так как в моих глазах ты ничего дурного не сделаешь, если приступишь к
опровержению и доказательству, то приступай смело.
Ч у ж е з е м е ц.Ну ладно! С чего же прежде всего начать столь дерзновенную речь? Кажется
мне, мой мальчик, что нам необходимо направиться по следующему пути.
Т е э т е т.По какому же?
Ч у ж е з е м е ц.Прежде всего рассмотреть то, что представляется нам теперь очевидным,
чтобы не сбиться с пути и не прийти легко к взаимному соглашению так, как будто нам все
ясно.
Т е э т е т.Говори точнее, что ты имеешь в виду.
Ч у ж е з е м е ц.Мне кажется, что Парменид, да и всякий другой, кто только когда-либо
принимал решение определить, каково существующее количественно и качественно, говорили с
нами, не придавая значения своим словам.
Т е э т е т.Каким образом?
Ч у ж е з е м е ц.Каждый из них, представляется мне, рассказывает нам какую-то сказку,
будто детям: один, что существующее - тройственно и его части то враждуют друг с другом,
то становятся дружными, вступают в браки, рождают детей и питают потомков; другой, называя
существующее двойственным - влажным и сухим или теплым и холодным, заставляет жить то и
другое вместе и сочетаться браком. Наше элейское племя, начиная с Ксенофана, а то и
раньше, говорит в своих речах, будто то, что называется "всем", - едино. Позднее некоторые
ионийские и сицилийские Музы сообразили, что всего безопаснее объединить то и другое и
заявить, что бытие и множественно и едино и что оно держится враждою и дружбою.
"Расходящееся всегда сходится", говорят более строгие из Муз; более же уступчивые всегда
допускали, что все бывает поочередно то единым и любимым Афродитою, то множественным и
враждебным с самим собою вследствие какого-то раздора. Правильно ли кто из них обо всем
этом говорит или нет - решить трудно, да и дурно было бы укорять столь славных и древних
мужей. Но вот что кажется верным...
Т е э т е т.Что же?
Ч у ж е з е м е ц.А то, что они, свысока взглянув на нас, большинство, слишком нами
пренебрегли. Нимало не заботясь, следим ли мы за ходом их рассуждений или же нет, каждый
из них упорно твердит свое.
Т е э т е т.Почему ты так говоришь?
Ч у ж е з е м е ц.Когда кто-либо из них высказывает положение, что множественное, единое
или двойственное есть, возникло или возникает и что, далее, теплое смешивается с холодным,
причем предполагаются и некоторые другие разделения и смешения, то, ради богов, Теэтет,
понимаешь ли ты всякий раз, что они говорят? Я, когда был помоложе, думал, что понимаю
ясно, когда кто-либо говорил о том, что в настоящее время приводит нас в недоумение,
именно о небытии. Теперь же ты видишь, в каком мы находимся по отношению к нему
затруднении.
Т е э т е т.Вижу.
Ч у ж е з е м е ц.Пожалуй, мы испытываем такое же точно состояние души и по отношению к
бытию, хотя утверждаем, что ясно понимаем, когда кто-либо о нем говорит, что же касается
небытия, то не понимаем; между тем мы в одинаковом положении по отношению как к тому, так
и к другому.
Т е э т е т.Пожалуй.
Ч у ж е з е м е ц.И обо всем прочем, сказанном раньше, нам надо выразиться точно так же.
Т е э т е т.Конечно.
Ч у ж е з е м е ц.О многом мы, если будет угодно, поговорим и после, величайшее же и
изначальное следует рассмотреть первым.
Т е э т е т.О чем, однако, ты говоришь? Ясно ведь, ты считаешь, что сначала надо тщательно
исследовать бытие: чем оказывается оно у тех, кто берется о нем рассуждать?
Ч у ж е з е м е ц.Ты, Теэтет, следуешь за мной прямо по пятам. Я говорю, что метод
исследования нам надо принять такой, будто те находятся здесь и мы должны расспросить их
следующим образом: "Ну-ка, вы все, кто только утверждает, что теплое и холодное или другое
что-нибудь двойственное есть все, - что произносите вы о двух [началах бытия], когда
говорите, будто существуют они оба вместе и каждое из них в отдельности? Как нам понимать
это ваше бытие? Должны ли мы, по-вашему, допустить нечто третье кроме тех двух и считать
все тройственным, а вовсе не двойственным? Ведь если вы назовете одно из двух [начал]
бытием, то не сможете сказать, что оба они одинаково существуют, так как в том и другом
случае было бы единое [начало], а не двойственное".
Т е э т е т.Ты говоришь верно.
Ч у ж е з е м е ц."Или вы хотите оба [начала] назвать бытием?"
Т е э т е т.Может быть.
Ч у ж е з е м е ц."Но, друзья, - скажем мы, - так вы весьма ясно назвали бы двойственное
единым".
Т е э т е т.Ты совершенно прав.
Ч у ж е з е м е ц."Так как мы теперь в затруднении, то скажите нам четко, что вы желаете
обозначить, когда произносите "бытие". Ясно ведь, что вы давно это знаете, мы же думали,
что знаем, а теперь вот затрудняемся. Поучите сначала нас этому, чтобы мы не воображали,
будто постигаем то, что вы говорите, тогда как дело обстоит совершенно наоборот". Так
говоря и добиваясь этого от них, а также от других, которые утверждают, что все больше
одного, неужели мы, мой мальчик, допустим какую-либо ошибку?
Т е э т е т.Менее всего.
Ч у ж е з е м е ц.Как же? Не должно ли у тех, кто считает все единым, выведать по
возможности, что называют они бытием?
Т е э т е т.Конечно.
Ч у ж е з е м е ц.Пусть они ответят на следующее: "Вы утверждаете, что существует только
единое?" "Конечно, утверждаем",скажут они. Не так ли?
Т е э т е т.Да.
Ч у ж е з е м е ц."Дальше. Называете ли вы что-нибудь бытием?"
Т е э т е т.Да.
Ч у ж е з е м е ц."То же ли самое, что вы называете единым, пользуясь для одного и того же
двумя именами? Или как?"
Т е э т е т.Что же они ответят после этого, чужеземец?
Ч у ж е з е м е ц.Ясно, Теэтет, что для того, кто выдвигает такое предположение, не очень-
то легко ответить как на этот, так и на любой другой вопрос.
Т е э т е т.Как так?
Ч у ж е з е м е ц.Допускать два наименования, когда считают, что не существует ничего,
кроме единого, конечно, смешно.
Т е э т е т.Как не смешно!
Ч у ж е з е м е ц.Да и вообще согласиться с говорящим, что имя есть что-то, не имело бы
смысла.
Т е э т е т.Отчего?
Ч у ж е з е м е ц.Кто допускает имя, отличное от вещи, тот говорит, конечно, о
двойственном.
Т е э т е т.Да.
Ч у ж е з е м е ц.И действительно, если он принимает имя вещи за то же, что есть она сама,
он либо будет вынужден произнести имя ничего, либо если он назовет имя как имя чего-то, то
получится только имя имени, а не чего-либо другого.
Т е э т е т.Так.
Ч у ж е з е м е ц.И единое, будучи лишь именем единого, окажется единым лишь по имени.
Т е э т е т.Это необходимо.
Ч у ж е з е м е ц.Что же далее? Отлично ли целое от единого бытия или они признают его
тождественным с ним?
Т е э т е т.Как же они не признают, если и теперь признают?
Ч у ж е з е м е ц. Если, таким образом, как говорит и Парменид,
Вид его [целого] массе правильной сферы всюду подобен,
Равен от центра везде он, затем, что нисколько не больше,
Как и не меньше идет туда и сюда по закону,
если бытие именно таково, то оно имеет середину и края, а обладая этим, оно необходимо
должно иметь части. Или не так?
Т е э т е т.Так.
Ч у ж е з е м е ц.Ничто, однако, не препятствует, чтобы разделенное на части имело в
каждой части свойство единого и чтобы, будучи всем и целым, оно таким образом было единым.
Т е э т е т.Почему бы и нет?
Ч у ж е з е м е ц.Однако ведь невозможно, чтобы само единое обладало этим свойством?
Т е э т е т. Отчего же?
Ч у ж е з е м е ц.Истинно единое, согласно верному определению, должно, конечно, считаться
полностью неделимым.
Т е э т е т.Конечно, должно.
Ч у ж е з е м е ц.В противном случае, то есть будучи составленным из многих частей, оно не
будет соответствовать определению.
Т е э т е т.Понимаю.
Ч у ж е з е м е ц.Будет ли теперь бытие, обладающее, таким образом, свойством единого,
единым и целым, или нам вовсе не следует принимать бытие за целое?
Т е э т е т.Ты предложил трудный выбор.
Ч у ж е з е м е ц.Ты говоришь сущую правду. Ведь если бытие обладает свойством быть как-то
единым, то оно уже не будет тождественно единому и все будет больше единого.
Т е э т е т.Да.
Ч у ж е з е м е ц.Далее, если бытие есть целое не потому, что получило это свойство от
единого, но само по себе, то оказывается, что бытию недостает самого себя.
Т е э т е т.Истинно так.
Ч у ж е з е м е ц.Согласно этому объяснению, бытие, лишаясь самого себя, будет уже
небытием.
Т е э т е т.Так.
Ч у ж е з е м е ц.И все снова становится больше единого, если бытие и целое получили
каждое свою собственную природу.
Т е э т е т.Да.
Ч у ж е з е м е ц.Если же целое вообще не существует, то это же самое произойдет и с
бытием, и ему предстоит не быть и никогда не стать бытием.
Т е э т е т.Отчего же?
Ч у ж е з е м е ц.Возникшее - всегда целое, так что ни о бытии, ни о возникновении нельзя
говорить как о чем-либо существующем, если в существующем не признавать целого.
Т е э т е т.Кажется несомненным, что это так.
Ч у ж е з е м е ц.И действительно, никакая величина не должна быть нецелым, так как, сколь
велико что-нибудь - каким бы великим или малым оно ни было, - столь великим целым оно по
необходимости должно быть.
Т е э т е т.Совершенно верно.
Ч у ж е з е м е ц.И тысяча других вещей, каждая в отдельности, будет вызывать бесконечные
затруднения у того, кто говорит, будто бытие либо двойственно, либо только едино.
Т е э т е т.Это обнаруживает то, что и теперь почти уже ясно. Ведь одно влечет за собой
другое, неся большую и трудноразрешимую путаницу относительно всего прежде сказанного.
Ч у ж е з е м е ц.Мы, однако, не рассмотрели всех тех, кто тщательно исследует бытие и
небытие, но довольно и этого. Дальше надо обратить внимание на тех, кто высказывается по-
иному, дабы на примере всего увидеть, как ничуть не легче объяснить, что такое бытие, чем
сказать, что такое небытие.
Т е э т е т.Значит, надо идти и против этих.
Ч у ж е з е м е ц.У них, кажется, происходит нечто вроде борьбы гигантов из-за спора друг
с другом о бытии.
Т е э т е т.Как так?
Ч у ж е з е м е ц.Одни все совлекают с неба и из области невидимого на землю, как бы
обнимая руками дубы и скалы. Ухватившись за все подобное, они утверждают, будто существует
только то, что допускает прикосновение и осязание, и признают тела и бытие за одно и то
же, всех же тех, кто говорит, будто существует нечто бестелесное, они обливают презрением,
более ничего не желая слышать.
Т е э т е т.Ты назвал ужасных людей; ведь со многими из них случалось встречаться и мне.
Ч у ж е з е м е ц.Поэтому-то те, кто с ними вступает в спор, предусмотрительно защищаются
как бы сверху, откуда-то из невидимого, решительно настаивая на том, что истинное бытие -
это некие умопостигаемые и бестелесные идеи; тела же, о которых говорят первые, и то, что
они называют истиной, они, разлагая в своих рассуждениях на мелкие части, называют не
бытием, а чем-то подвижным, становлением. Относительно этого между обеими сторонами,
Теэтет, всегда происходит сильнейшая борьба.
Т е э т е т.Правильно.
Ч у ж е з е м е ц.Значит, нам надо потребовать от обеих сторон порознь объяснения, что они
считают бытием.
Т е э т е т.Как же мы его будем требовать?
Ч у ж е з е м е ц.От тех, кто полагает бытие в идеях, легче его получить, так как они
более кротки, от тех же, кто насильственно все сводит к телу, труднее, да, может быть, и
почти невозможно. Однако, мне кажется, с ними следует поступать так...
Т е э т е т.Как?
Ч у ж е з е м е ц.Всего бы лучше исправить их делом, если бы только это было возможно;
если же так не удастся, то мы сделаем это при помощи рассуждения, предположив у них
желание отвечать нам более правильно, чем доселе. То, что признано лучшими людьми, сильнее
того, что признано худшими. Впрочем, мы заботимся не о них, но ищем лишь истину.
Т е э т е т.Весьма справедливо.
Ч у ж е з е м е ц.Предложи же тем, кто стал лучше, тебе отвечать, и истолковывай то, что
ими сказано.
Т е э т е т.Да будет так.
Ч у ж е з е м е ц.Пусть скажут, как они полагают: есть ли вообще какое-либо смертное
существо?
Т е э т е т.Отчего же нет?
Ч у ж е з е м е ц.Не признают ли они его одушевленным телом?
Т е э т е т.Без сомнения.
Ч у ж е з е м е ц.И считают душу чем-то существующим?
Т е эт е т.Да.
Ч у ж е з е м е ц.Дальше. Не говорят ли они, что одна душа - справедливая, другая -
несправедливая, та - разумная, а эта - нет?
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.И не так ли они считают, что благодаря присутствию справедливости каждая
душа становится такой-то, а из-за противоположных качеств - противоположною?
Т е э т е т.Да, и это они подтверждают.
Ч у ж е з е м е ц.Но то, что может присутствовать в чем-либо или отсутствовать,
непременно, скажут они, должно быть чем-то.
Т е э т е т.Они так и говорят.
Ч у ж е з е м е ц.Когда же справедливость, разумность и любая другая добродетель, а также
их противоположности существуют и существует также душа, в которой все это пребывает, то
признают ли они что-либо из этого видимым и осязаемым или же все - невидимым?
Т е э т е т.Пожалуй, здесь нет ничего видимого.
Ч у ж е з е м е ц.Что же? Неужели они утверждают, что вещи подобного рода имеют тело?
Т е э т е т.Здесь они уже не решают все одинаковым образом, но им кажется, что сама душа
обладает телом, в отношении же разумности и каждого из того, о чем ты спросил, они не
дерзают согласиться, что это вовсе не существует, и настаивать, что все это - тела.
Ч у ж е з е м е ц.Нам ясно, Теэтет, что эти мужи исправились. Ведь те из них, которых
породила земля, ни в чем не выказали бы робости, но всячески настаивали бы, что то, чего
они не могут схватить руками, вообще есть ничто.
Т е э т е т.Пожалуй, они так и думают, как ты говоришь.
Ч у ж е з е м е ц.Спросим, однако, их снова: если они пожелают что-либо, хоть самое малое,
из существующего признать бестелесным, этого будет достаточно. Ведь они должны будут тогда
назвать то, что от природы присуще как вещам бестелесным, так и имеющим тело, и глядя на
что они тому и другому приписывают бытие. Быть может, они окажутся в затруднении. Однако,
если что-либо подобное случится, смотри, захотят ли они признать и согласиться с
выдвинутым нами положением относительно бытия - что оно таково?
Т е э т е т.Но каково же? Говори, и мы это скоро увидим.
Ч у ж е з е м е ц.Я утверждаю теперь, что все, обладающее по своей природе способностью
либо воздействовать на что-то другое, либо испытывать хоть малейшее воздействие, пусть от
чего-то весьма незначительного и только один раз,все это действительно существует. Я даю
такое определение существующего: оно есть не что иное, как способность.
Т е э т е т.Ввиду того что в настоящее время они не могут сказать ничего лучшего, они
принимают это определение.
Ч у ж е з е м е ц.Прекрасно. Позже, быть может, и нам и им представится иное. Но для них
пусть это останется у нас решенным.
Т е э т е т.Пусть останется.
Ч у ж е з е м е ц.Теперь давай обратимся к другим, к друзьям идей; ты же толкуй нам и их
ответы.
Т е э т е т.Пусть будет так.
Ч у ж е з е м е ц.Вы говорите о становлении и бытии, как-то их различая. Не так ли?
Т е э т е т.Да.
Ч у ж е з е м е ц.И говорите, что к становлению мы приобщаемся телом с помощью ощущения,
душою же с помощью размышления приобщаемся к подлинному бытию, о котором вы утверждаете,
что оно всегда само себе тождественно, становление же всякий раз иное.
Т е э т е т.Действительно, мы говорим так.
Ч у ж е з е м е ц.Но как нам сказать, о наилучшие из людей, чти в обоих случаях вы
называете приобщением? Не то ли, о чем мы упомянули раньше?
Т е э т е т.Что же?
Ч у ж е з е м е ц.Страдание или действие, возникающее вследствие некой силы, рождающейся
от взаимной встречи вещей. Быть может, Теэтет, ты и не слышишь их ответа на это, я же,
пожалуй, благодаря близости с ними слышу.
Т е э т е т.Какое же, однако, приводят они объяснение?
Ч у ж е з е м е ц.Они не сходятся с нами в том, что недавно было сказано людям земли
относительно бытия.
Т е э т е т.В чем же именно?
Ч у ж е з е м е ц.Мы выставили как достаточное определение существующего то, что нечто
обладает способностью страдать или действовать, хотя бы даже и в весьма малом.
Т е э т е т.Да.
Ч у ж е з е м е ц.На это, однако, они возражают, что способность страдать или действовать
принадлежит становлению, но с бытием, как они утверждают, не связана способность ни того
ни другого.
Т е э т е т.Разве так они говорят?
Ч у ж е з е м е ц.Ну а нам надо на это ответить, что мы должны яснее у них узнать,
признают ли они, что душа познает, а бытие познается?
Т е э т е т.Это они действительно говорят.
Ч у ж е з е м е ц.Что же? Считаете ли вы, что познавать или быть познаваемым - это
действие или страдание или то и другое вместе? Или одно из них - страдание, а другое -
действие? Или вообще ни то ни другое не причастно ни одному из двух [состояний]?
Т е э т е т.Ясно, что ничто из двух ни тому ни другому не причастно, иначе они высказали
бы утверждение, противоположное прежнему.
Ч у ж е з е м е ц.Понимаю. Если познавать значит как-то действовать, то предмету познания,
напротив, необходимо страдать. Таким образом, бытие, согласно этому рассуждению,
познаваемое познанием, насколько познается, настолько же находится в движении в силу
своего страдания, которое, как мы говорим, не могло бы возникнуть у пребывающего в покое.
Т е э т е т.Справедливо.
Ч у ж е з е м е ц.И ради Зевса, дадим ли мы себя легко убедить в том, что движение, жизнь,
душа и разум не причастны совершенному бытию и что бытие не живет и не мыслит, но
возвышенное и чистое, не имея ума, стоит неподвижно в покое?
Т е э т е т.Мы допустили бы, чужеземец, поистине чудовищное утверждение!
Ч у ж е з е м е ц.Но должны ли мы утверждать, что оно обладает умом, жизнью же нет?
Т е э т е т.Как можно?!
Ч у ж е з е м е ц.Но, согласившись в том, что ему присущи и то и другое, станем ли мы
утверждать, что они находятся у него в душе?
Т е э т е т. Но каким иным образом могло бы оно их иметь?
Ч у ж е з е м е ц.Так станем ли мы утверждать, что, имея ум, жизнь и душу, бытие совсем
неподвижно, хотя и одушевлено?
Т е э т е т.Мне все это кажется нелепым.
Ч у ж е з е м е ц.Потому-то и надо допустить, что движимое и движение существуют.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Итак, Теэтет, выходит, что если существующее неподвижно, то никто нигде
ничего не мог бы осмыслить.
Т е э т е т. Несомненно, так.
Ч у ж е з е м е ц.И однако же, если мы, с другой стороны, признаем все несущимся и
движущимся, то этим утверждением мы исключаем тождественное из области существующего.
Т е э т е т. Каким образом?
Ч у ж е з е м е ц.Думаешь ли ты, что без покоя могли бы существовать тождественное, само
себе равное и находящееся в одном и том же отношении?
Т е э т е т.Никогда.
Ч у ж е з е м е ц. Что же далее? Понимаешь ли ты, как без всего этого мог бы где бы то ни
было существовать или возникнуть ум?
Т е э т е т.Менее всего.
Ч у ж е з е м е ц.И действительно, надо всячески словом бороться с тем, кто, устранив
знание, разум и ум, в то же время каким-то образом настойчиво что-либо утверждает.
Т е э т е т.Несомненно, так.
Ч у ж е з е м е ц. Таким образом, философу, который все это очень высоко ценит, как
кажется, необходимо вследствие этого не соглашаться с признающими одну или много идей,
будто все пребывает в покое, и совершенно не слушать тех, кто, напротив, приписывает бытию
всяческое движение, но надо, подражая мечте детей, чтобы все неподвижное двигалось,
признать бытие и все и движущимся и покоящимся.
Т е э т е т.Весьма справедливо.
Ч у ж е з е м е ц.Что же, однако? Не достаточно ли
уже, как представляется, мы охватили в своем рассуждении бытие?
Т е э т е т.Конечно.
Ч у ж е з е м е ц. Вот тебе и на, Теэтет! А я бы сказал, что именно теперь мы и познаем
всю трудность исследования бытия.
Т е э т е т.Как это? Что ты сказал?
Ч у ж е з е м е ц.Не замечаешь ли ты, мой милый, что мы сейчас оказались в совершенном
неведении относительно бытия, а между тем нам кажется, будто мы о нем что-то говорим.
Т е э т е т.Мне кажется, да. Однако я совсем не понимаю, как мы могли незаметно оказаться
в таком положении.
Ч у ж е з е м е ц.Но посмотри внимательнее: если мы теперь со всем этим соглашаемся, как
бы нам по праву не предложили тех же вопросов, с которыми мы сами обращались к тем, кто
признает, будто все есть теплое и холодное.
Т е э т е т.Какие же это вопросы? Напомни мне.
Ч у ж е з е м е ц. Охотно. И я попытаюсь это сделать, расспрашивая тебя, как тогда тех,
чтобы нам вместе продвинуться вперед.
Т е э т е т.Это правильно.
Ч у ж е з е м е ц.Ну, хорошо. Не считаешь ли ты движение и покой полностью
противоположными друг другу?
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.И несомненно, ты полагаешь, что оба они и каждое из них в отдельности
одинаково существуют?
Т е э т е т.Конечно, я так говорю.
Ч у ж е з е м е ц.Не думаешь ли ты, что оба и каждое из них движутся, раз ты признаешь,
что они существуют?
Т е э т е т.Никоим образом.
Ч у ж е з е м е ц.Значит, говоря, что оба они существуют, ты этим обозначаешь, что они
пребывают в покое?
Т е э т е т.Каким же образом?
Ч у ж е з е м е ц.Допуская в душе рядом с теми двумя нечто третье, а именно бытие, которым
как бы охватываются и движение и покой, не считаешь ли ты, окидывая одним взглядом их
приобщение к бытию, что оба они существуют?
Т е э т е т.Кажется, мы действительно предугадываем что-то третье, а именно бытие, раз мы
утверждаем, что движение и покой существуют.
Ч у ж е з е м е ц.Таким образом, не движение и покой, вместе взятые, составляют бытие, но
оно есть нечто отличное от них.
Т е э т е т.Кажется, так.
Ч у ж е з е м е ц.Следовательно, бытие по своей природе и не стоит и не движется.
Т е э т е т.По-видимому.
Ч у ж е з е м е ц.Куда же еще должен направить свою мысль тот, кто хочет наверняка
добиться какой-то ясности относительно бытия?
Т е э т е т.Куда же?
Ч у ж е з е м е ц.Я думаю, что с легкостью - никуда: ведь если что-либо не движется, как
может оно не пребывать в покое? И напротив, как может не двигаться то, что вовсе не
находится в покое? Бытие же у нас теперь оказалось вне того и другого. Разве это возможно?
Т е э т е т.Менее всего возможно.
Ч у ж е з е м е ц.При этом по справедливости надо вспомнить о следующем...
Т е э т е т.О чем?
Ч у ж е з е м е ц.А о том, что мы, когда нас спросили, к чему следует относить имя
"небытие", полностью стали в тупик. Ты помнишь?
Т е э т е т.Как не помнить?
Ч у ж е з е м е ц.Неужели же по отношению к бытию мы находимся теперь в меньшем
затруднении?
Т е э т е т.Мне по крайней мере, чужеземец, если можно так сказать, кажется, что в еще
большем.
Ч у ж е з е м е ц.Пусть это, однако, остается здесь под сомнением. Так как и бытие и
небытие одинаково связаны с нашим недоумением, то можно теперь надеяться, что насколько
одно из двух окажется более или менее ясным, и другое явится в том же виде. И если мы не в
силах познать ни одного из них в отдельности, то будем по крайней мере самым надлежащим
образом - насколько это возможно - продолжать наше исследование об обоих вместе.
Т е э т е т.Прекрасно.
Ч у ж е з е м е ц.Давай объясним, каким образом мы всякий раз называем одно и то же
многими именами?
Т е э т е т.О чем ты? Приведи пример.
Ч у ж е з е м е ц.Говоря об одном человеке, мы относим к нему много различных
наименований, приписывая ему и цвет, и очертания, и величину, и пороки, и добродетели, и
всем этим, а также тысячью других вещей говорим, что он не только человек, но также и
добрый и так далее, до бесконечности; таким же образом мы поступаем и с остальными вещами:
полагая каждую из них единой, мы в то же время считаем ее множественной и называем многими
именами.
Т е э т е т. Ты говоришь правду.
Ч у ж е з е м е ц.Этим-то, думаю я, мы уготовили пир и юношам и недоучившимся старикам:
ведь у всякого прямо под руками оказывается возражение, что невозможно-де многому быть
единым, а единому - многим, и всем им действительно доставляет удовольствие не допускать,
чтобы человек назывался добрым, но говорить, что доброе - добро, а человек - лишь человек.
Тебе, Теэтет, я думаю, часто приходится сталкиваться с людьми, иногда даже уже пожилыми,
ревностно занимающимися такими вещами: по своему скудоумию они всему этому Дивятся и
считают, будто открыли здесь нечто сверхмудрое.
Т е э т е т.Конечно, приходилось.
Ч у ж е з е м е ц.Чтобы, таким образом, наша речь была обращена ко всем, кто когда-либо
хоть как-то рассуждал о бытии, пусть и этим, и всем остальным, с кем мы раньше беседовали,
будут предложены вопросы о том, что должно быть выяснено.
Т е э т е т.Какие же вопросы?
Ч у ж е з е м е ц.Ставим ли мы в связь бытие с движением и покоем или нет, а также что-
либо другое с чем бы то ни было другим, или, поскольку они несмешиваемы и неспособны
приобщаться друг к другу, мы их за таковые и принимаем в своих рассуждениях? Или же мы
все, как способное взаимодействовать, сведем к одному и тому же? Или же одно сведем, а
другое нет? Как мы скажем, Теэтет, что они из всего этого предпочтут?
Т е э т е т.На это я ничего не могу за них возразить.
Ч у ж е з е м е ц.Отчего бы тебе, отвечая на каждый вопрос в отдельности, не рассмотреть
все, что из этого следует?
Т е э т е т.Ты говоришь дело.
Ч у ж е з е м е ц.Во-первых, если хочешь, допустим, что они говорят, будто ничто не
обладает никакой способностью общения с чем бы то ни было. Стало быть, движение и покой
никак не будут причастны бытию?
Т е э т е т.Конечно, нет.
Ч у ж е з е м е ц.Что же? Не приобщаясь к бытию, будет ли из них что-либо существовать?
Т е э т е т.Не будет.
Ч у ж е з е м е ц.Быстро, как видно, все рухнуло из-за этого признания и у тех, кто все
приводит в движение, и у тех, кто заставляет все, как единое, покоиться, и также у тех,
кто связывает существующее с идеями и считает его всегда самому себе тождественным. Ведь
все они присоединяют сюда бытие, говоря: одни - что [все] действительно движется, другие
же - что оно действительно существует как неподвижное.
Т е э т е т.Именно так.
Ч у ж е з е м е ц.В самом деле, и те, которые все то соединяют, то расчленяют,
безразлично, соединяют ли они это в одно или разлагают это одно на бесконечное либо же
конечное число начал и уже их соединяют воедино, все равно, полагают ли они, что это
бывает попеременно или постоянно, в любом случае их слова ничего не значат, если не
существует никакого смешения.
Т е э т е т.Верно.
Ч у ж е з е м е ц.Далее, самыми смешными участниками рассуждения оказались бы те, кто
вовсе не допускает, чтобы что-либо, приобщаясь к свойству другого, называлось другим.
Т е э т е т.Как это?
Ч у ж е з е м е ц.Принужденные в отношении ко всему употреблять выражения "быть",
"отдельно", "иное", "само по себе" и тысячи других, воздержаться от которых и не
привносить их в свои речи они бессильны, они и не нуждаются в других обличителях, но
постоянно бродят вокруг, таща за собою, как принято говорить, своего домашнего врага и
будущего противника, подающего голос изнутри, подобно достойному удивления Евриклу.
Т е э т е т.То, что ты говоришь, вполне правдоподобно и истинно.
Ч у ж е з е м е ц.А что, если мы у всего признаем способность к взаимодействию?
Т е э т е т. Это и я в состоянии опровергнуть.
Ч у ж е з е м е ц.Каким образом?
Т е э т е т.А так, что само движение совершенно остановилось бы, а с другой стороны, сам
покой бы задвигался, если бы они пришли в соприкосновение друг с другом.
Ч у ж е з е м е ц.Однако высшая необходимость препятствует тому, чтобы движение покоилось,
а покой двигался.
Т е э т е т.Конечно.
Ч у ж е з е м е ц.Значит, остается лишь третье.
Т е э т е т.Да.
Ч у ж е з е м е ц.И действительно, необходимо что-либо одно из всего этого: либо чтобы все
было склонно к смешению, либо ничто, либо одно склонно, а другое нет.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Первые два [предположения] были найдены невозможными.
Т е э т ет.Да.
Ч у ж е з е м е ц.Следовательно, каждый, кто только желает верно ответить, допустит
оставшееся из трех.
Т е э т е т.Именно так.
Ч у ж е з е м е ц.Когда же одно склонно к смешению, а другое нет, то должно произойти то
же самое, что и с буквами: одни из них не сочетаются друг с другом, другие же сочетаются.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Гласные преимущественно перед другими проходят через все, словно
связующая нить, так что без какой-либо из них невозможно сочетать остальные буквы одну с
другой.
Т е э т е т.Конечно.
Ч у ж е з е м е ц.Всякому ли известно, какие [буквы] с какими способны сочетаться, или
тому, кто намерен это делать должным образом, требуется искусство?
Т е э т е т.Нужно искусство.
Ч у ж е з е м е ц.Какое?
Т е э т е т.Грамматика.
Ч у ж е з е м е ц.Дальше. Не так ли обстоит дело с высокими и низкими звуками? Не есть ли
владеющий искусством понимать, какие звуки сочетаются и какие нет, музыкант, а не сведущий
в этом - немузыкант?
Т е э т е т.Так.
Ч у ж е з е м е ц.И по отношению к другим искусствам и неискусности мы найдем подобное же.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Что же? Так как мы согласны в том, что и роды [вещей] находятся друг с
другом в подобном же сочетании, то не с помощью ли некоего знания должен отыскивать путь в
своих рассуждениях тот, кто намерен правильно указать, какие роды с какими сочетаются и
какие друг друга не принимают, а также, во всех ли случаях есть связь между ними, так
чтобы они были способны смешиваться, и, наоборот, при разделении - всюду ли существуют
разные причины разделения?
Т е э т е т.Так же не нужно знания и едва ли не самого важного?
Ч у ж е з е м е ц.Но как, Теэтет, назовем мы теперь это знание? Или, ради Зевса, не напали
ли мы незаметно для себя на науку людей свободных и не кажется ли, что, ища софиста, мы
отыскали раньше философа?
Т е э т е т.Что ты хочешь сказать?
Ч у ж е з е м е ц.Различать все по родам, не принимать один и тот же вид за иной и иной за
тот же самый - неужели мы не скажем, что это [предмет] диалектического знания?
Т е э т е т.Да, скажем.
Ч у ж е з е м е ц.Кто, таким образом, в состоянии выполнить это, тот сумеет в достаточной
степени различить одну идею, повсюду пронизывающую многое, где каждое отделено от другого;
далее, он различит, как многие отличные друг от друга идеи охватываются извне одною и,
наоборот, одна идея связана в одном месте совокупностью многих, наконец, как многие идеи
совершенно отделены друг от друга. Все это называется уметь различать по родам, насколько
каждое может взаимодействовать [с другим] и насколько нет.
Т е э т е т.Истинно так.
Ч у ж е з е м е ц.Ты, думаю я, диалектику никому другому не припишешь, кроме как искренне
и справедливо философствующему?
Т е э т е т.Как может кто-либо приписать ее другому?
Ч у ж е з е м е ц.Философа мы, без сомнения, найдем и теперь и позже в подобной области,
если поищем; однако и его трудно ясно распознать, хотя трудность в отношении софиста иного
рода, чем эта.
Т е э т е т.Почему?
Ч у ж е з е м е ц.Один, убегающий во тьму небытия, куда он направляется по привычке,
трудноузнаваем из-за темноты места. Не так ли?
Т е э т е т. По-видимому.
Ч у ж е з е м е ц.Философа же, который постоянно обращается разумом к идее бытия,
напротив, нелегко различить из-за ослепительного блеска этой области: духовные очи
большинства не в силах выдержать созерцания божественного.
Т е э т е т.Видно, это верно в той же степени, что и то.
Ч у ж е з е м е ц.Таким образом, что касается философа, то мы его вскоре рассмотрим яснее,
если будем чувствовать к тому охоту; но очевидно также, что нельзя оставлять и софиста, не
рассмотрев его в достаточной степени.
Т е э т е т.Ты прекрасно сказал.
Ч у ж е з е м е ц.Таким образом, мы согласились, что одни роды склонны взаимодействовать,
другие же нет и что некоторые - лишь с немногими [видами], другие - со многими, третьи же,
наконец, во всех случаях беспрепятственно взаимодействуют со всеми; теперь мы должны идти
дальше в нашей беседе, так, чтобы нам коснуться не всех видов, дабы из-за множества их не
прийти в смущение, но избрать лишь те, которые считаются главнейшими, и прежде всего
рассмотреть, каков каждый из них, а затем, как обстоит дело с их способностью
взаимодействия. И тогда, если мы и не сможем со всей ясностью постичь бытие и небытие, то,
по крайней мере, не окажемся, насколько это допускает способ теперешнего исследования,
несостоятельными в их объяснении, если только, говоря о небытии, что это действительно
небытие, нам удастся уйти отсюда невредимыми.
Т е э т е т.Конечно, надо так сделать.
Ч у ж е з е м е ц.Самые главные роды, которые мы теперь обследуем, это - само бытие, покой
и движение.
Т е э т е т.Да, это самые главные.
Ч у ж е з е м е ц.И о двух из них мы говорим, что они друг с другом несовместимы.
Т е э т е т.Несомненно.
Ч у ж е з е м е ц.Напротив, бытие совместимо с тем и с другим. Ведь оба они существуют.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Следовательно, всего их три.
Т е э т е т.Бесспорно.
Ч у ж е з е м е ц.Каждый из них есть иное но отношению к остальным двум и тождественное по
отношению к себе самому.
Т е э т е т.Так.
Ч у ж е з е м е ц.Чем же, однако, мы теперь считаем тождественное и иное? Может быть, это
какие-то два рода, отличные от тех трех, но по необходимости всегда с ними смешивающиеся?
В этом случае исследование должно вестись относительно пяти существующих родов, а не трех,
или же, сами того не замечая, мы называем тождественным и иным что-то одно из тех [трех]?
Т е э т е т.Может быть.
Ч у ж е з е м е ц.Но движение и покой не есть, верно, ни иное, ни тождественное?
Т е э т е т.Как так?
Ч у ж е з е м е ц.То, что мы высказали бы сразу и о движении и о покое, не может быть ни
одним из них.
Т е э т е т.Почему же?
Ч у ж е з е м е ц.Движение тогда остановится, а покой, напротив, будет двигаться; ведь
одно из этих двух, какое бы оно ни было, вступая в область обоих, заставит иное снова
превратиться в противоположное своей собственной природе, поскольку оно причастно
противоположному.
Т е э т е т. Именно так.
Ч у ж е з е м е ц.Ведь теперь оба они причастны и тождественному и иному.
Т е э т е т.Да.
Ч у ж е з е м е ц.Поэтому мы не должны говорить ни о движении, что оно тождественное или
иное, ни о покое.
Т е э т е т.Конечно, не должны.
Ч у ж е з е м е ц.Но не следует ли нам мыслить бытие и тождественное как нечто одно?
Т е э т е т.Возможно.
Ч у ж е з е м е ц.Но если бытие и тождественное не означают ничего различного, то, говоря
о движении и покое, что оба они существуют, мы назовем, таким образом, и то и другое, как
существующее, тождественным.
Т е э т е т. Но это невозможно.
Ч у ж е з е м е ц.Значит, невозможно, чтобы бытие и тождественное были одним.
Т е э т е т.Похоже на это.
Ч у ж е з е м е ц.В таком случае, не допустим ли мы рядом с тремя видами четвертый:
тождественное?
Т е э т е т.Да, конечно.
Ч у ж е з е м е ц.Дальше. Не следует ли нам считать иное пятым [видом]? Или должно его и
бытие мыслить как два названия для одного рода?
Т е э т е т.Возможно.
Ч у ж е з е м е ц.Впрочем, думаю, ты согласишься, что из существующего одно считается
[существующим] само по себе, другое же лишь относительно другого.
Т е э т е т.Отчего же не согласиться?
Ч у ж е з е м е ц.Иное же всегда [существует лишь] по отношению к иному. Не так ли?
Т е э т е т.Так.
Ч у ж е з е м е ц.Не совсем, если бытие и иное не вполне различаются. Если бы, однако,
иное было причастно обоим видам как бытие, то одно из иного было бы иным совсем не
относительно иного. Теперь же у нас попросту получилось, что то, что есть иное, есть по
необходимости иное в отношении иного.
Т е э т е т.Ты говоришь так, как это и обстоит на самом деле.
Ч у ж е з е м е ц.Следовательно, пятой среди тех видов, которые мы выбрали, надо считать
природу иного.
Т е э т е т.Да.
Ч у ж е з е м е ц.И мы скажем, что эта природа проходит через все остальные виды, ибо
каждое одно есть иное по отношению к другому не в силу своей собственной природы, но
вследствие причастности идее иного.
Т е э т е т.Именно так.
Ч у ж е з е м е ц.Об этих пяти [видах], перебирая их поодиночке, мы выразились бы так...
Т е э т е т.Как именно?
Ч у ж е з е м е ц.Во-первых, движение есть совсем иное, чем покой. Или как мы скажем?
Т е э т е т. Так.
Ч у ж е з е м е ц.Таким образом, оно - не покой.
Т е э т е т.Никоим образом.
Ч у ж е з е м е ц.Существует же оно вследствие причастности бытию?
Т е э т е т.Да.
Ч у ж е з е м е ц.И опять-таки движение есть иное. чем тождественное.
Т е э т е т.Да.
Ч у ж е з е м е ц.Значит, оно - нетождественное.
Т е э т е т. Конечно, нет.
Ч у ж е з е м е ц.Однако оно было тождественным вследствие того, что все причастно
тождественному.
Т е э т е т.Да, и очень.
Ч у ж е з е м е ц.Надо согласиться, что движение есть и тождественное и нетождественное, и
не огорчаться. Ведь, когда мы назвали его тождественным и нетождественным, мы выразились
неодинаково: Коль скоро мы называем его тождественным, мы говорим так из-за его
причастности тождественному в отношении к нему самому; если же, напротив, мы называем его
нетождественным, то это происходит вследствие его взаимодействия с иным, благодаря чему,
отделившись от тождественного, движение стало не этим, но иным, так что оно снова
справедливо считается нетождественным.
Т е э т е т.Несомненно, так.
Ч у ж е з е м е ц.Поэтому, если бы каким-то образом само движение приобщалось к покою, не
было бы ничего странного в том, чтобы назвать его неподвижным.
Т е э т е т.Вполне справедливо, если мы согласимся, что одни роды склонны смешиваться,
другие же нет.
Ч у ж е з е м е ц.К доказательству этого положения мы пришли еще раньше теперешних
доказательств, когда утверждали, что так оно по природе и есть.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Скажем, однако, снова: движение отлично от иного, равно как оно есть
другое по отношению к тождественному и покою?
Т е э т е т.Безусловно.
Ч у ж е з е м е ц.Стало быть, согласно настоящему объяснению, оно каким-то образом есть и
иное и не иное.
Т е э т е т. Правда.
Ч у ж е з е м е ц. Что же дальше? Будем ли мы утверждать, что движение - иное по отношению
к трем [видам], а о четвертом не скажем этого, признав в то же время, что всех видов, о
которых и в пределах которых мы желаем вести исследование, пять?
Т е э т е т.Как же? Ведь невозможно согласиться на меньшее число, чем то, что вышло
теперь.
Ч у ж е з е м е ц.Итак, мы смело должны защищать положение, что движение есть иное по
отношению к бытию?
Т е э т е т.Да, как можно смелее.
Ч у ж е з е м е ц.Не ясно ли, однако, что движение на самом деле есть и небытие, и бытие,
так как оно причастно бытию?
Т е э т е т.Весьма ясно.
Ч у ж е з е м е ц.Небытие, таким образом, необходимо имеется как в движении, так и во всех
родах. Ведь распространяющаяся на все природа иного, делая все иным по отношению к бытию,
превращает это в небытие, и, следовательно, мы по праву можем назвать все без исключения
небытием и в то же время, так как оно причастно бытию, назвать это существующим.
Т е э т е т.Похоже на то.
Ч у ж е з е м е ц.В каждом виде поэтому есть много бытия и в то же время бесконечное
количество небытия.
Т е э т е т.Кажется.
Ч у ж е з е м е ц.Таким образом, надо сказать, что и само бытие есть иное по отношению к
прочим [видам].
Т е э т е т.Это необходимо.
Ч у ж е з е м е ц.И следовательно, во всех тех случаях, где есть другое, у нас не будет
бытия. Раз оно не есть другое, оно будет единым; тем же, другим, бесконечным по числу,
оно, напротив, не будет.
Т е э т е т.Похоже, что так.
Ч у ж е з е м е ц.Не следует огорчаться этим, раз роды по своей природе взаимодействуют.
Если же кто с этим не согласен, пусть тот опровергнет сначала наши предыдущие рассуждения,
а затем также и последующие.
Т е э т е т.Ты сказал весьма справедливо.
Ч у ж е з е м е ц.Посмотрим-ка вот что.
Т е э т е т.Что именно?
Ч у ж е з е м е ц.Когда мы говорим о небытии, мы разумеем, как видно, не что-то
противоположное бытию, но лишь иное.
Т е э т е т.Как так?
Ч у ж е з е м е ц.Ведь если мы, например, называем что-либо небольшим, кажется ли тебе,
что этим выражением мы скорее обозначаем малое, чем равное?
Т е э т е т.А как же.
Ч у ж е з е м е ц.Следовательно, если бы утверждалось, что отрицание означает
противоположное, мы бы с этим не согласились или согласились бы лишь настолько, чтобы "не"
и "нет" означали нечто другое по отношению к рядом стоящим словам, либо, еще лучше, вещам,
к которым относятся высказанные вслед за отрицанием слова.
Т е э т е т.Несомненно, так.
Ч у ж е з е м е ц.Подумаем-ка, если и тебе угодно, о следующем.
Т е э т е т.О чем же?
Ч у ж е з е м е ц. Природа иного кажется мне раздробленной на части подобно знанию.
Т е э т е т.Каким образом?
Ч у ж е з е м е ц.И знание едино, но всякая часть его, относящаяся к чему-либо, обособлена
и имеет какое-нибудь присущее ей имя. Поэтому-то и говорится о многих искусствах и
знаниях.
Т е э т е т.Конечно, так.
Ч у ж е з е м е ц.Поэтому и части природы иного, которая едина, испытывают то же самое.
Т е э т е т.Может быть. Но каким, скажем мы, образом ?
Ч у ж е з е м е ц.Не противоположна ли какая-либо часть иного прекрасному?
Т е э т е т.Да.
Ч у ж е з е м е ц. Сочтем ли мы ее безымянной или имеющей какое-то имя?
Т е э т е т.Имеющей имя; ведь то, что мы каждый раз называем некрасивым, есть иное не для
чего-либо другого, а лишь для природы прекрасного.
Ч у ж е з е м е ц.Ну хорошо, скажи мне теперь следующее.
Т е э т е т.Что же?
Ч у ж е з е м е ц.Не выходит ли, что некрасивое есть нечто отделенное от какого-то рода
существующего и снова противопоставленное чему-либо из существующего?
Т е э т е т.Так.
Ч у ж е з е м е ц.Оказывается, некрасивое есть противопоставление бытия бытию.
Т е э т е т. Весьма справедливо.
Ч у ж е з е м е ц.Что же? Не принадлежит ли у нас, согласно этому рассуждению, красивое в
большей степени к существующему, некрасивое же в меньшей?
Т е э т е т. Никоим образом.
Ч у ж е з е м е ц.Следовательно, надо признать, что и небольшое и самое большое одинаково
существуют.
Т е э т е т.Одинаково.
Ч у ж е з е м е ц.Не должно ли и несправедливое полагать тождественным справедливому в том
отношении, что одно из них существует нисколько не меньше другого?
Т е э т е т.Отчего же нет?
Ч у ж е з е м е ц.Таким же образом будем говорить и о прочем, коль скоро природа иного
оказалась принадлежащей к существующему. Если же иное существует, то не в меньшей степени
нужно полагать существующими и его части.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Поэтому, как кажется, противопоставление природы части иного бытию есть,
если позволено так сказать, нисколько не меньшее бытие, чем само бытие, причем оно не
обозначает противоположного бытию, но лишь указывает на иное по отношению к нему.
Т е э т е т.Совершенно ясно.
Ч у ж е з е м е ц.Как же нам его назвать?
Т е э т е т.Очевидно, это то самое небытие, которое мы исследовали из-за софиста.
Ч у ж е з е м е ц.Может быть, как ты сказал, оно с точки зрения бытия не уступает ничему
другому и должно смело теперь говорить, что небытие, бесспорно, имеет свою собственную
природу, и подобно тому, как большое было большим, прекрасное - прекрасным, небольшое -
небольшим и некрасивое - некрасивым, так и небытие, будучи одним среди многих существующих
видов, точно таким же образом было и есть небытие? Или по отношению к нему, Теэтет, мы
питаем еще какое-либо сомнение?
Т е э т е т.Никакого.
Ч у ж е з е м е ц.А знаешь ли, мы ведь совсем не послушались Парменида в том, что касалось
его запрета.
Т е эт е т.Как так?
Ч у ж е з е м е ц.Стремясь в исследовании вперед, мы доказали ему больше того, что он
дозволил рассматривать.
Т е э т е т.Каким образом?
Ч у ж е з е м е ц.А так, ведь он где-то сказал:
Этого нет никогда и нигде, чтоб не-сущее было;
Ты от такого пути испытаний сдержи свою мысль.
Т е э т е т.Конечно, он так сказал.
Ч у ж е з е м е ц.А мы не только доказали, что есть несуществующее, но и выяснили, к
какому виду относится небытие. Ведь, указывая на существование природы иного и на то, что
она распределена по всему существующему, находящемуся во взаимосвязи, мы отважились
сказать, что каждая часть природы иного, противопоставленная бытию, и есть действительно
то самое - небытие.
Т е э т е т.И кажется мне, чужеземец, мы сказали это в высшей степени правильно.
Ч у ж е з е м е ц.Пусть же никто не говорит о нас, будто мы, представляя небытие
противоположностью бытия, осмеливаемся утверждать, что оно существует. Ведь о том, что
противоположно бытию, мы давно уже оставили мысль решить, существует ли оно или нет,
обладает ли смыслом или совсем бессмысленно. Относительно же того, о чем мы теперь
говорили, будто небытие существует, пусть нас либо кто-нибудь в этом разубедит, доказав,
что мы говорим не дело, либо, пока он не в состоянии этого сделать, пусть говорит то же,
что утверждаем и мы, а именно что роды между собой перемешиваются и что в то время, как
бытие и иное пронизывают все и друг друга, само иное, как причастное бытию, существует
благодаря этой причастности, хотя оно и не то, чему причастно, а иное; вследствие же того,
что оно есть иное по отношению к бытию, оно - совершенно ясно - необходимо должно быть
небытием. С другой стороны, бытие, как причастное иному, будет иным для остальных родов и,
будучи иным для них всех, оно не будет ни каждым из них в отдельности, ни всеми ими,
вместе взятыми, помимо него самого, так что снова в тысячах тысяч случаев бытие,
бесспорно, не существует; и все остальное, каждое в отдельности и все в совокупности,
многими способами существует, многими же - нет.
Т е э т е т.Это верно.
Ч у ж е з е м е ц.Если, однако, кто-либо не верит этим противоречиям, то ему надо
произвести исследование самому и привести нечто лучшее, чем сказанное теперь. Если же он,
словно измыслив что-либо трудное, находит удовольствие в том, чтобы растягивать
рассуждение то в ту, то в другую сторону, то он занялся бы делом, не стоящим большого
прилежания, как подтверждает наша беседа. Ведь изобрести это и не хитро, и не трудно, а
вот то - и трудно, и в такой же мере прекрасно.
Т е э т е т.Что именно?
Ч у ж е з е м е ц.А то, что было сказано раньше: допустив все это как возможное, быть в
состоянии следовать за тем, что говорится, отвечая на каждое возражение в том случае, если
кто-либо станет утверждать, будто иное каким-то образом есть тождественное или
тождественное есть иное в том смысле и отношении, в каких, будет он утверждать, это
каждому из них подобает. Но объявлять тождественное каким-то образом иным, а иное -
тождественным, большое малым или подобное неподобным и находить удовольствие в том, чтобы
в рассуждениях постоянно высказывать противоречия, это не истинное опровержение, здесь
чувствуется новичок, который лишь недавно стал заниматься существующим.
Т е э т е т.Именно так.

[Возможность лжи в речах и мнениях]
Ч у ж е з е м е ц. И в самом деле, дорогой мой, пытаться отделять все от всего и вообще-то
не годится, и обычно это свойственно человеку необразованному и нефилософу.
Т е э т е т.Почему же?
Ч у ж е з е м е ц.Разъединять каждое со всем остальным означает полное уничтожение всех
речей, так как речь возникает у нас в результате взаимного переплетения идей.
Т е э т е т.Правда.
Ч у ж е з е м е ц.Обрати поэтому внимание, как была полезна для нас сейчас борьба с такими
людьми и как хорошо, что мы заставили их допустить смешение одного с другим.
Т е э т е т.В каком отношении?
Ч у ж е з е м е ц.А в том, что речь для нас - это один из родов существующего: лишившись
ее, мы, что особенно важно, лишались бы философии. Нам теперь же надо прийти к соглашению
о том, что такое речь. Если бы она была у нас отнята или ее бы совсем не существовало, мы
ничего не могли бы высказать. А ведь мы бы лишились ее, если бы признали, что нет никакого
смешения между чем бы то ни было.
Т е э т е т.Это справедливо. Но я не понимаю, для чего надо согласиться относительно речи.
Ч у ж е з е м е ц.Быть может, ты скорее бы понял, следуя вот каким путем.
Т е э т е т.Каким?
Ч у ж е з е м е ц. Небытие явилось у нас как один из родов, рассеянный по всему
существующему.
Т е э т ет.Так.
Ч у ж е з е м е ц.Поэтому надо теперь рассмотреть, смешивается ли оно с мнением и речью.
Т е э т е т.Как так?
Ч у ж е з е м е ц.Если оно с ними не смешивается, все по необходимости должно быть
истинным, если же смешивается, мнение становится ложным и речь тоже, так как мнить или
высказывать несуществующее - это и есть заблуждение, возникающее в мышлении и речах.
Т е э т е т.Так.
Ч у ж е з е м е ц.А если есть заблуждение, то существует и обман.
Т е э т е т.Да.
Ч у ж е з е м е ц.Но если существует обман, тогда все необходимо должно быть полно
отображений, образов и призраков.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.О софисте мы сказали, что, хотя он и скрылся в этой области, сам он,
однако, полностью отрицал существование лжи: мол, о небытии никто не мыслит и не говорит и
оно никак не причастно бытию.
Т е э т е т.Да, так и было.
Ч у ж е з е м е ц.Теперь же небытие оказалось причастным бытию, так что он, пожалуй, не
станет здесь спорить. Но он легко может сказать, что одни из идей причастны небытию,
другие - нет и что речь и мнение как раз относятся к непричастным. Поэтому софист снова
может спорить, что вовсе нет искусства, творящего отображения и призраки, в области
которого, как мы утверждаем, он пребывает, раз мнение и речь не взаимодействуют с
небытием. Заблуждения вовсе не существует, раз не существует такого взаимодействия.
Поэтому прежде всего надлежит точно исследовать, что такое речь, мнение и представление,
дабы, когда они для нас станут ясными, мы увидели и их взаимодействие с небытием; видя это
последнее, мы сможем доказать, что заблуждение существует, доказавши же это, мы свяжем с
ним софиста, если, конечно, он в нем виновен, или, оставив его на свободе, станем искать
его в ином роде.
Т е э т е т.Вполне справедливо, чужеземец, было вначале сказано о софисте, что род этот
неуловим. У него, как кажется, полно прикрытий, и, когда он какое-нибудь из них выставит,
то приходится его преодолевать, прежде чем удастся добраться до самого софиста. Едва мы
теперь одолели одно прикрытие - что, мол, небытия нет, как уже другое пущено в ход, и
теперь надо доказать, что существует заблуждение и в речах и в мнениях, а вслед за этим,
быть может, возникнет еще одно, а после еще и другое, и, кажется, никогда им не будет
конца.
Ч у ж е з е м е ц.Не надо, Теэтет, терять мужества тому, кто может хоть понемножку
пробираться вперед. Кто падает духом в таких случаях, что будет он делать в других, когда
либо ни в чем не преуспеет, либо будет отброшен назад? Такой, по словам пословицы, едва ли
когда возьмет город. Теперь, мой дорогой, когда с тем, о чем ты говоришь, покончено. нами
должна быть взята самая высокая стена; остальное будет легче и менее значительно.
Т е э т е т.Ты прекрасно сказал.
Ч у ж е з е м е ц.Прежде всего, как уже сказано возьмем-ка речь и мнение, дабы дать себе
ясный отчет: соприкасается ли с ними небытие или и то и другое безусловно истинны и ни
одно из них никогда не бывает заблуждением.
Т е э т е т.Правильно.
Ч у ж е з е м е ц.Давай, как мы говорили об идеях и буквах, рассмотрим таким же образом и
слова, так как примерно таким путем раскрывается то, что мы теперь ищем.
Т е э т е т. На что же надо обратить внимание в словах?
Ч у ж е з е м е ц.А вот на что: все ли они сочетаются друг с другом или ни одно из них?
Или некоторые склонны к этому, другие же нет?
Т е э т е т. Ясно, что одни склонны, а другие нет.
Ч у ж е з е м е ц. Быть может, ты думаешь так: те, что, будучи произнесены одно за другим,
что-то выражают, между собой сочетаются, те же, последовательность которых ничего не
обозначает, не сочетаются.
Т е э т е т.Как? Что ты сказал?
Ч у ж е з е м е ц.То, что, как я думал, ты принял и в чем со мной согласился. У нас ведь
есть двоякий род выражения бытия с помощью голоса.
Т е э т с т. Как?
Ч у ж е з е м е ц.Один называется именем, другой - глаголом.
Т е э т е т.Расскажи о каждом из них.
Ч у ж е з е м е ц.Обозначение действий мы называем глаголом.
Т е э т е т.Да.
Ч у ж е з е м е ц.Обозначение с помощью голоса, относящееся к тому, что производит
действие, мы называем именем.
Т е э т е т.Именно так.
Ч у ж е з е м е ц. Но из одних имен, последовательно произнесенных, никогда не образуется
речь, так же и из глаголов, произнесенных без имен.
Т е э т е т.Этого я не понял.
Ч у ж е з е м е ц.Очевидно, недавно согласившись со мною, ты имел в виду что-то другое;
ведь я хотел только сказать, что эти слова, высказанные в таком порядке, не представляют
собою речь.
Т е э т е т.Как?
Ч у ж е з е м е ц.Возьми, например, [глаголы] "идет", "бежит", "спит" и все прочие слова,
обозначающие действие: если бы кто-нибудь произнес их по порядку, то этим он вовсе не
составил бы речи.
Т е э т е т.Да и как он мог бы составить?
Ч у ж е з е м е ц.Таким же образом, если произносится "лев", "олень", "лошадь" и любые
другие слова, обозначающие все, что производит действие, то и из их последовательности не
возникает речь. Высказанное никак не выражает ни действия, ни его отсутствия, ни сущности
существующего, ни сущности несуществующего, пока кто-либо не соединит глаголов с именами.
Тогда все налажено, и первое же сочетание [имени с глаголом] становится тотчас же речью -
в своем роде первою и самою маленькою из речей.
Т е э т е т. Как ты это понимаешь?
Ч у ж е з е м е ц.Когда кто-либо произносит "человек учится", то не скажешь ли ты, что это
- самая маленькая и простая речь?
Т е э т е т.Да.
Ч у ж е з е м е ц.Ведь в этом случае он сообщает о существующем или происходящем, или
происшедшем, или будущем и не только произносит наименования, но и достигает, чего-то,
сплетая глаголы с именами. Поэтому-то мы сказали о нем, что он ведет речь, а не просто
называет, и такому сочетанию дали имя речи.
Т е э т е т.Верно.
Ч у ж е з е м е ц.Подобно тому как некоторые вещи совмещаются одна с другой, другие же
нет, так же и обозначения с помощью голоса: одни не сочетаются, другие же, взаимно
сочетаясь, образуют речь.
Т е э т е т. Несомненно, так.
Ч у ж е з е м е ц. Теперь еще вот какая малость.
Т е э т е т. Какая же?
Ч у ж е з е м е ц.Речь, когда она есть, необходимо должна быть речью о чем-либо: ведь речь
ни о чем невозможна.
Т е э т е т.Так.
Ч у ж е з е м е ц. Не должна ли она иметь и какое-то качество?
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Обратим-ка теперь внимание на нас самих.
Т е э т е т. Действительно, это следует сделать.
Ч у ж е з е м е ц.Я тебе произнесу речь, соединив предмет с действием через посредство
имени и глагола; ты же скажи мне, о чем будет речь.
Т е э т е т.Так и будет, по мере возможности.
Ч у ж е з е м е ц."Теэтет сидит". Эта речь, конечно, не длинная?
Т е э т е т.Нет, напротив, в меру.
Ч у ж е з е м е ц.Твое дело теперь сказать, о ком она и к кому относится.
Т е э т е т.Очевидно, что обо мне и ко мне.
Ч у ж е з е м е ц.А как вот эта?
Т е э т е т.Какая?
Ч у ж е з е м е ц."Теэтет, с которым я теперь беседую, летит".
Т е э т е т.И относительно этой речи едва ли кто скажет иначе: она обо мне и касается
меня.
Ч у ж е з е м е ц.Мы утверждаем, что всякая речь необходимо должна быть какого-то
качества.
Т е э т е т.Да.
Ч у ж е з е м е ц.Какого же качества должно теперь считать каждую из этих двух?
Т е э т е т.Одну истинной, другую ложной.
Ч у ж е з е м е ц.Из них истинная высказывает о тебе существующее, как оно есть.
Т е э т е т.Конечно.
Ч у ж е з е м е ц.Ложная же - нечто другое, чем существующее.
Т е э т е т.Да.
Ч у ж е з е м е ц.Она говорит поэтому о несуществующем, как о существующем.
Т е э т е т.Похоже, что так.
Ч у ж е з е м е ц.По крайней мере, о существующем, отличном от существующего, которое
должно быть высказано о тебе. Ведь мы утверждали, что в отношении к каждому многое
существует, а многое и нет.
Т е э т е т.Именно так.
Ч у ж е з е м е ц.Вторая речь, которую я о тебе произнес, прежде всего в силу нашего
определения, что такое речь, необходимо должна быть одною из самых коротких.
Т е э т е т.Мы ведь недавно в этом согласились.
Ч у ж е з е м е ц.Затем, речью о чем-либо.
Т е э т е т.Так.
Ч у ж е з е м е ц.Если она не о тебе, то и ни о ком другом.
Т е э т е т.Как это?
Ч у ж е з е м е ц.Ведь, не относясь ни к чему, она и вообще не была бы речью. Мы доказали,
что невозможно, чтобы речью была ни к чему не относящаяся речь.
Т е э т е т.Вполне справедливо.
Ч у ж е з е м е ц.Если, таким образом, о тебе говорится иное как тождественное,
несуществующее - как существующее, то совершенно очевидно, что подобное сочетание,
возникающее из глаголов и имен, оказывается поистине и на самом деле ложною речью.
Т е э т е т. Весьма верно.
Ч у ж е з е м е ц.Как же теперь? Не ясно ли уже, что мышление, мнение, представление, как
истинные, так и ложные, все возникают у нас в душе?
Т е э т е т.Каким образом?
Ч у ж е з е м е ц.Ты это легче увидишь, если сначала узнаешь, что они такое и чем
отличаются друг от друга.
Т е э т е т.Говори, говори.
Ч у ж е з е м е ц.Не есть ли мысль и речь одно и то же, за исключением лишь того, что
происходящая внутри души беззвучная беседа ее с самой собой и называется у нас мышлением?
Т е э т е т.Вполне так.
Ч у ж е з е м е ц.Поток же звуков, идущий из души через уста, назван речью.
Т е э т е т.Правда.
Ч у ж е з е м е ц.И мы знаем, что в речах содержится следующее...
Т е э т е т.Что же?
Ч у ж е з е м е ц.Утверждение и отрицание.
Т е э т е т.Да, знаем.
Ч у ж е з е м е ц.Если этo происходит в душе мысленно, молчаливо, то есть ли у тебя другое
какое-либо название для этого, кроме мнения?
Т е э т е т.Да каким же образом?
Ч у ж е з е м е ц.Что же, когда подобное состояние возникает у кого-либо не само по себе,
но благодаря ощущению, можно ли правильно назвать его иначе, нежели представлением?
Т е э т е т.Нельзя.
Ч у ж е з е м е ц.Таким образом, если речь бывает истинной и ложной и среди этого мышление
явилось нам как беседа души с самою собой, мнение же - как завершение мышления, а то, что
мы выражаем словом "представляется",как смешение ощущения и мнения, то необходимо, чтобы и
из всего этого как родственного речи кое-что также иногда было ложным.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.Замечаешь ли ты теперь, что ложное мнение и речь найдены нами раньше,
чем мы предполагали, опасаясь, как бы, исследуя все это, не приняться за дело совершенно
невыполнимое?
Т е э т е т.Замечаю.
Ч у ж е з е м е ц.Не будем же падать духом и во всем остальном. Ввиду того что все это
теперь стало нам ясным, вспомним о прежних делениях на виды.
Т е э т е т.О каких?
Ч у ж е з е м е ц.Мы различали два вида изобразительного искусства: один - творящий
образы, другой - призраки.
Т е э т е т.Да.
Ч у ж е з е м е ц.И мы сказали, что недоумеваем, к какому из них двух отнести софиста.
Т е э т е т.Так это и было.
Ч у ж е з е м е ц.И пока мы так недоумевали, раз лился еще больший мрак, как только
возникло рассуждение, ставящее все под сомнение,будто нет ни образов, ни отображений, ни
призраков и потому никак, никогда и нигде не возникает ничего ложного.
Т е э т е т.Ты говоришь верно.
Ч у ж е з е м е ц.Теперь, когда обнаружилось, что существует ложная речь и ложное мнение,
освободилось место для подражаний существующему, а уж из этого возникает искусство обмана.
Т е э т е т.Пожалуй.
Ч у ж е з е м е ц.И действительно, что софист принадлежит к одному из этих двух
(искусств), мы уже признали раньше.
Т е э т е т.Да.
Ч у ж е з е м е ц.Попробуем-ка, снова разделяя надвое находящийся перед нами род, каждый
раз держаться в пути правой части, имея в виду то, что относится к софисту, пока мы,
пройдя мимо всего общего [между ним и другими видами] и оставив ему его собственную
природу, не выставим ее напоказ прежде всего нам самим, а потом и тем, кто от природы
близок такому методу исследования.
Т е э т е т.Правильно.
Ч у ж е з е м е ц.Не с того ли мы начали, что различили искусства творческое и
приобретающее?
Т е э т е т.Да.
Ч у ж е з е м е ц.И не явился ли нам софист в области охоты, состязания, торговли и
некоторых других видов приобретающего искусства?
Т е э т е т.Конечно, так.
Ч у ж е з е м е ц. Теперь же, когда его захватило подражательное искусство, ясно, что
сперва надо расчленить творческое искусство надвое. Ведь подражание есть какое-то
творчество; мы, однако, говорим об отображениях, а не о самих вещах. Не так ли?
Т е э т е т.Несомненно, так.
Ч у ж е з е м е ц.Пусть, следовательно, будут прежде всего две части творческого
искусства.
Т е э т е т. Какие?
Ч у ж е з е м е ц.Одна - божественная, другая - человеческая.
Т е э т е т.Я пока не понял.
Ч у ж е з е м е ц.Творческое искусство, говорили мы,если вспомнить сказанное вначале -
есть всякая способность, которая является причиной возникновения того, чего раньше не
было.
Т е э т е т.Да, мы это помним.
Ч у ж е з е м е ц.Станем ли мы утверждать относительно всех живых существ и растений,
которые произрастают на земле из семян и корней, а также относительно неодушевленных тел,
пребывающих в земле в текучем и нетекучем виде,станем ли мы утверждать, говорю я, что все
это, ранее не существовавшее, возникает затем благодаря созидательной деятельности кого-
либо иного - не бога? Или же будем говорить, руководствуясь убеждением и словами
большинства...
Т е э т е т.Какими?
Ч у ж е з е м е ц. Что все это природа порождает в силу какой-то самопроизвольной причины
, производящей без участия разума. Или, может быть, мы признаем, что причина эта одарена
разумом и божественным знанием, исходящим от бога?
Т е э т е т.Я, быть может, по молодости часто меняю одно мнение на другое. Однако теперь,
глядя на тебя и понимая, что ты считаешь, что все это произошло от бога, я и сам так
думаю.
Ч у ж е з е м е ц.Прекрасно, Теэтет! И если бы мы полагали, что в будущем ты окажешься в
числе мыслящих иначе, то постарались бы теперь с помощью непреложно убедительной речи
заставить тебя с нами согласиться. Но так как я знаю твою природу, знаю, что и без наших
слов она сама собою обратится к тому, к чему, как ты утверждаешь, ее ныне влечет, то я
оставляю это: ведь мы напрасно потеряли бы время. Лучше я выставлю положение, что то, что
приписывают природе, творится божественным искусством, то же, что создается людьми,
человеческим и, согласно этому положению, существует два рода творчества: один -
человеческий, другой - божественный.
Т е э т е т.Верно.
Ч у ж е з е м е ц.Расчлени-ка, однако, каждый из них двух снова надвое.
Т е э т е т.Как?
Ч у ж е з е м е ц.Подобно тому как ты все творческое искусство делил в ширину, раздели его
теперь, напротив, в длину.
Т е э т е т.Пусть будет разделено.
Ч у ж е з е м е ц.Таким образом, в целом возникают четыре части: две, относящиеся к
нам,человеческие, и две к богам - божественные.
Т е э т е т.Да.
Ч у ж е з е м е ц.Теперь они снова разделены, уже иначе: одна часть в каждом отделе
собственно творческая, обе же остальные могут быть лучше всего названы изобразительными. И
в силу этого творческое искусство снова делится на две части.
Т е э т е т.Скажи, как теперь образуется каждая из них?
Ч у ж е з е м е ц. Мы знаем, что и мы, и другие живые существа, и то, из чего произошло
все природное, - огонь, вода и им родственное - суть произведения бога, каждое из которых
им создано. Или как?
Т е э т е т.Так.
Ч у ж е з е м е ц.Каждое из них сопровождают отображения, а вовсе не сами вещи, тоже
произведенные божественным искусством.
Т е э т е т.Какие?
Ч у ж е з е м е ц.А [образы] во сне и все те [образы], которые днем называются
естественными призраками: тени, когда с огнем смешивается тьма, затем двойные отображения,
когда собственный свет [предмета] и чужой сливаются воедино на блестящих и гладких
предметах и порождают отображение, которое производит ощущение, противоречащее прежней
привычной видимости.
Т е э т е т.Следовательно, здесь два произведения божественного творчества: сама вещь и
образ, ее сопровождающий.
Ч у ж е з е м е ц.Но что же с нашим искусством? Не скажем ли мы, что оно с помощью
строительского мастерства воздвигает дом, а с помощью живописи нечто другое, создаваемое
подобно человеческому сну для бодрствующих?
Т е э т е т.Конечно, так.
Ч у ж е з е м е ц.Так же обстоит и с остальным: соответственно двум частям двояки и
произведения нашего творчества: с одной стороны, говорим мы, имеется сам предмет, а с
другой - его изображение.
Т е э т е т. Теперь я понял значительно лучше и допускаю два вида творческого искусства,
расчлененных в свою очередь надвое: согласно одному делению, это человеческое и
божественное искусства, согласно же другому, произведения каждого из них состоят, с одной
стороны, из самих предметов, а с другой - из некоторых подобий последних.
Ч у ж е з е м е ц.Вспомним-ка теперь, что один [вид] изобразительного искусства должен
быть творящим образы, а другой - призраки, если ложь действительно есть ложь и
представляет собой нечто принадлежащее по своей природе к существующему.
Т е э т е т.Да, так было.
Ч у ж е з е м е ц.Не явилась ли она именно таковой? И в силу этого не будем ли мы,
отбросив сомнения, считать ее теперь двух видов?
Т е э т е т.Да, будем.
Ч у ж е з е м е ц.Разделим-ка искусство, творящее призраки, снова надвое.
Т е э т е т. Как?
Ч у ж е з е м е ц.Одно - это то, которое выполняется посредством орудий, в другом тот, кто
творит призраки, сам делает себя орудием этого.
Т е э т е т. Что ты имеешь в виду?
Ч у ж е з е м е ц.Я подразумеваю, когда кто-либо своим телом старается явить сходство с
твоим обликом или своим голосом - сходство с твоим, то этот [вид] призрачного искусства
обычно называется подражанием.
Т е э т е т. Да.
Ч у ж е з е м е ц.Называя этот [вид] подражающим, выделим его. Все остальное оставим без
внимания, так как мы устали, и предоставим другому свести это воедино и дать этому какое-
то подобающее название.
Т е э т е т.Пусть одно будет выделено, а то пере дано другому.
Ч у ж е з е м е ц.Однако, Теэтет, и первое надо считать двояким. Реши, почему?
Т е э т е т. Говори ты.
Ч у ж е з е м е ц.Из лиц подражающих одни делают это, зная, чему они подражают, другие же
- не зная. А какое различие признаем мы более важным, чем различие между знанием и
незнанием?
Т е э т е т.Никакое.
Ч у ж е з е м е ц.Подражание, недавно указанное, было, таким образом, подражанием знающих.
Ведь только тот, кто знает твой облик и тебя, мог бы подражать всему этому.
Т е э т е т.Как же иначе?
Ч у ж е з е м е ц.А что же с обликом справедливости и вообще всей в целом добродетели? Не
примутся ли многие, не зная ее, но имея о ней какое-то мнение. усердно стараться, чтобы
проявилось то, что они принимают за живущую в них добродетель, и не станут ли, насколько
возможно, на деле и на словах ей подражать?
Т е э т е т.И очень даже многие.
Ч у ж е з е м е ц.Но не потерпят ли они все неудачу в этом стремлении казаться
справедливыми, не будучи вовсе такими? Или как раз напротив?
Т е э т е т.Как раз напротив.
Ч у ж е з е м е ц.Такого подражателя - незнающего,думаю я, надо считать отличным от того -
от знающего.
Т е э т е т.Да.
Ч у ж е з е м е ц.Откуда же, однако, возьмет кто-либо подобающее название для каждого из
них? Ведь очевидно, что это трудно и разделение родов на виды в старину представлялось
праздным и неразумным, устаревшим занятием, так что никто никогда и не брался делить.
Поэтому и нужда в именах была не очень настоятельной. При всем том, если выразиться более
смело, мы во имя различия подражание, соединенное с мнением, назовем основанным на мнении,
подражание же, соединенное со знанием,научным.
Т е э т е т.Пусть будет так.
Ч у ж е з е м е ц.Теперь надо воспользоваться одним из этих названий. Ведь софист
принадлежит не к знающим, а к подражающим.
Т е э т е т. Да, конечно.
Ч у ж е з е м е ц.Рассмотрим-ка подражателя, основывающегося на мнении, как рассматривают
изделие из железа, прочно ли оно или содержит в себе какую-то трещину.
Т е э т е т.Рассмотрим.
Ч у ж е з е м е ц.А ведь у него она есть, и очень даже большая. Один из подражателей
простоват и думает, будто знает то, что мнит, а облик другого из-за его многословия
возбуждает подозрение и опасение, что он не знает того, относительно чего принимает перед
другими вид знатока.
Т е э т е т.Конечно, есть подражатели обоих родов, о которых ты упомянул.
Ч у ж е з е м е ц.Поэтому, не сочтем ли мы одного простодушным, а другого - лицемерным
подражателем?
Т е э т е т.Это подходит.
Ч у ж е з е м е ц.Сочтем ли мы род этого последнего единым или двояким?
Т е э т е т.Смотри ты сам.
Ч у ж е з е м е ц.Смотрю, и мне представляются каких-то два рода: один, я вижу, способен
лицемерить всенародно, в длинных речах, произносимых перед толпою, другой же в частной
беседе с помощью коротких высказываний заставляет собеседника противоречить самому себе.
Т е э т е т.Ты совершенно прав.
Ч у ж е з е м е ц.Кем же сочтем мы словообильного? Мужем ли государственным или народным
витией?
Т е э т е т.Народным витией.
Ч у ж е з е м е ц.Как же мы назовем другого? Мудрецом или софистом?
Т е э т е т.Мудрецом его невозможно назвать: ведь мы признали его незнающим. Будучи
подражателем мудреца, он, конечно, получит производное от него имя, и я почти уже понял,
что он действительно должен называться во всех отношениях подлинным софистом.

[Итог: определение софиста]
Ч у ж е з е м е ц.Не свяжем ли мы, однако, как и раньше его имя воедино, сплетая нить в
обратном порядке - от конца к началу.
Т е э т е т.Конечно, сделаем так.
Ч у ж е з е м е ц.Этим именем обозначается основанное на мнении лицемерное подражание
искусству, запутывающему другого в противоречиях, подражание, принадлежащее к части
изобразительного искусства, творящей призраки и с помощью речей выделяющей в творчестве не
божественную, а человеческую часть фокусничества: кто сочтет истинного софиста
происходящим из этой плоти и крови, тот, кажется, выразится вполне справедливо.
Т е э т е т.Сущая правда.


СОЛОН.

Печатается по книге: Античная лирика. - М.:
Художественная литература,1968. - стр.132-135, 518-519.

СОЛОН

            САЛАМИН.

Все горожане, сюда! Я торговый гость саламинский,
    Но не товары привез, - нет, я привез вам стихи.
..............................................................
Быть бы мне лучше, ей-ей, фолегандрием иль сикинитом,
    Чем гражданином Афин, родину б мне поменять!
Скоро, гляди, про меня и молва разнесется дурная:
    "Этот из тех, кто из рук выпустили Саламин!"
..............................................................
На Саламин! Как один человек, за остров желанный
    Все ополчимся! С Афин смоем проклятый позор!

        (Перевод Вяч. Иванова)

            БЛАГОЗАКОНИЕ

Наша страна не погибнет вовеки по воле Зевеса
    И по решенью других присно-блаженных богов.
Ибо хранитель такой, как благая Афина Паллада,
    Гордая грозным отцом, длани простерла над ней.
Но, уступая корысти, объятые силой безумья,
    Граждане сами не прочь город великий сгубить.
Кривдой полны и владыки народа, и им уготован
    Жребий печальный: испьют чашу несчастий до дна.
Им непривычно спесивость обуздывать и, отдаваясь
    Мирной усладе пиров, их в тишине проводить, -
Нет, под покровом деяний постыдных они богатеют
    И, не щадя ничего, будь это храмов казна

[132]

Или народа добро, предаются, как тати, хищенью,-
    Правды священный закон в пренебреженье у них!
Но, и молчанье храня, знает Правда, что есть и что было:
    Пусть, хоть и поздно, за грех все-таки взыщет она!
Будет тот час для народа всего неизбежною раной,
    К горькому рабству в полон быстро народ попадет!
Рабство ж пробудит от дремы и брань и раздор межусобный
    Юности радостный цвет будет войной унесен...
Благозаконье же всюду являет порядок и стройность,
    В силах оно наложить цепь на неправых людей,
Сгладить неровности, наглость унизить, ослабить кичливость,
    Злого обмана цветы высушить вплоть до корней,
Выправить дел кривизну, и чрезмерную гордость умерить,
    И разномыслья делам вместе со злобной враждой
Быстрый конец положить навсегда, и тогда начинает
    Всюду, где люди живут, разум с порядком царить.

        (Перевод Г. Церетели)

        СЕДМИЦЫ ЧЕЛОВЕЧЕСКОЙ ЖИЗНИ

Маленький мальчик, еще неразумный и слабый, теряет,
    Чуть ему минет семь лет, первые зубы свои;
Если же Бог доведет до конца седмицу вторую,
    Отрок являет уже признаки зрелости нам.
В третью у юноши быстро завьется, при росте всех членов,
    Нежный пушок бороды, кожи меняется цвет.
Всякий в седмице четвертой уже достигает расцвета
    Силы телесной, и в ней доблести явствует знак.
В пятую - время подумать о браке желанном мужчине,
    Чтобы свой род продолжать в ряде цветущих детей.
Ум человека в шестую седмицу вполне созревает
    И не стремится уже к неисполнимым делам.
Разум и речь в семь седмиц уже в полном бывают расцвете,
    Также и в восемь - расцвет длится четырнадцать лет.

Мощен еще человек и в девятой, однако слабеют
    Для веледоблестных дел слово и разум его.
Если ж десятое Бог доведет до конца семилетье,
    Ранним не будет тогда смертный конец для людей.

        (Перевод В. Латышева)

[133]

        К МИМНЕРМУ

Нет, хоть теперь  убедись, исключи это слово из песни
    И не гневись, что тебя лучше я выразил мысль,
Лигиастид! Пожелай, изменив свою злую молитву,
    Лет восьмидесяти смерти предела достичь.

.....................................................

Также без слез да не будет кончина моя: умирая,
    Стоны друзьям и тоску я бы оставить желал.

        (Перевод Ф.Зелинского)

        К ФОКУ

"Нет в Солоне мысли мудрой, нет отваги стойкой в нем:
В дверь к нему стучалось счастье - и не принял он его.
В неводе улов имея, не решился он на брег
Вытянуть его: умом, знать, он и сердцем ослабел.
Боги! Мне б добиться власти, мне бы полнотой богатств
Насладиться и в Афинах день процарствовать один -
На другой дерите шкуру, род мой с корнем истребив!"

......................................................

                    Если ж родину свою
Я щадил, не стал тираном и насилий над страной
Не творил, своей же славы не позорил, не сквернил,
В том не каюсь: так скорее я надеюсь превзойти
Всех людей.

.........................................................

..А они, желая грабить, ожиданий шли полны,
Думал каждый, что добудет благ житейских без границ,
Думал: под личиной мягкой крою я свирепый нрав.
Тщетны были их мечтанья... Ныне, в гневе на меня,
Смотрят все они так злобно, словно стал я им врагом.
Пусть их! Все, что обещал я, мне исполнить удалось,
И труды мои не тщетны. Не хочу я, как тиран,
По пути идти насилий иль дурным дать ту же часть,
Что и добрым горожанам, в тучных родины полях.

...........................................................

        (Перевод Ф.Зелинского)

[134]

        * * *

Моей свидетельницей пред судом времен
Да будет черная земля, святая мать
Богов небесных! Я убрал с нее позор
Повсюду водруженных по межам столбов.
Была земля рабыней, стала вольною.
И многих в стены богозданной родины
Вернул афинян, проданных в полон чужой
Кто правосудно, кто неправдой. Я домой
Привел скитальцев, беглецов, укрывшихся
От долга неоплатного, родную речь
Забывших средь скитаний по чужим краям.
Другим, что здесь меж ними, обнищалые,
В постыдном рабстве жили, трепеща владык,
Игралища их прихотей, свободу дал.
Законной властью облеченный, что сулил,
С насильем правду сочетав,-исполнил я.
Уставы общих малых и великих прав
Я начертал; всем равный дал и скорый суд.
Когда б другой, корыстный, злонамеренный,
Моим рожном вооружился, стада б он
Не уберег и не упас. Когда бы сам
Противников я слушал всех и слушал все,
Что мне кричали эти и кричали те,
Осиротел бы город, много пало бы
В усобице сограждан. Так со всех сторон
Я отбивался, словно волк от своры псов.

        (Перевод Вяч. Иванова)

[135]

ПРИМЕЧАНИЯ С.Апта, Ю.Шульца.

    Солон (начало VI в. до н.э.) - известный афинский государст-
венный деятель, пропагандировал свои социальные реформы и в поэтичес-
ком творчестве. Законодательство Солона означало переход от государ-
ства родовой аристократии к государству имущих, когда частная соб-
ственность, вырастая внутри родовой, общинной, создавала угрозу ка-

[518]

балы для обнищавших членов рода. Проведенное Солоном разделение
граждан по имущественному цензу предоставило некоторые полити-
ческие права мелким свободным производителям - виноградарям, ремес-
ленникам, сельским хозяевам и позволило этому сословию больше экс-
плуатировать рабов и неимущих свободных граждан.
    Отдельные строки, дошедшие до нас под именем Солона, мы нахо-
дим и среди стихов Феогнида. Такие совпадения объясняются тем, что
уже в древности точно не знали, кто автор некоторых популярных, часто
цитировавшихся стихов.

    Саламин (стр.132).- Афиняне, рассказывает Плутарх, неодно-
кратно пытались отвоевать у мегарийцев захваченный теми остров Сала-
мин, но каждая такая попытка кончалась неудачей. Безуспешные сра-
жения разоряли Афины, и был издан закон, запрещавший под страхом
смертной казни высказываться за возобновление спора о Саламине.
Тогда Солон притворился сумасшедшим и, выйдя на рынок, прочел во
всеуслышание элегию, призывавшую к борьбе за Саламин. Афиняне на-
чали войну и, выиграв ее под руководством Солона, вернули себе
Саламин. Фолегандрием иль сикинитом - то есть жителем Фолегандра
или Сикина, маленьких островов.
    Благозаконие (стр.132) - Наивно было бы думать, что строки,
осуждающие рабство, направлены против рабовладельческого строя как
такового. Реформы Солона защищали беднейших свободных граждан от
произвола родовой знати, которая закабаляла их и првращала в рабов.
    К Мимнерму (стр.134) - Ср. на стр.137 стихотворение Мимнерма
Колофонского, где тот выражает желание дожить лет до шестидесяти.
    К Фоку (стр.134) - Это стихотворение цитирует Плутарх, говоря
об отвращении Солона к тирании.
    "Моей свидетельницей...!" (стр.135) .- Я убрал с нее позор
...столбов.- Солон освободил должников от долгов, в знак чего были
убраны каменные столбы, отмечавшие отданные в залог участки земли.
Другим ...свободу дал. - Солон отменил долговое рабство. Уставы общих
малым и великим прав...- Законодательство Солона уравнивало в правах
богатых и бедных свободных граждан.

[519]


Тацит. О происхождении германцев и местоположении Германии

    Корнелий Тацит.
    О происхождении германцев и местоположении Германии

         1. Германия отделена от галлов,  ретов  и  паннонцев  реками
Рейном и Дунаем, от сарматов и даков — обоюдной боязнью и горами;
все прочие ее части охватывает Океан,  омывающий обширные выступы
суши  и  огромной  протяженности  острова  с некоторыми,  недавно
узнанными нами народами и царями, которых нам открыла война. Рейн
берет  начало  на  неприступном  и крутом кряже Ретийских Альп и,
отклонившись на небольшое расстояние к Западу, впадает в Северный
Океан.  Дунай,  изливаясь  с  отлогой  и  постепенно повышающейся
горной цепи Абнобы,  протекает по землям многих народов,  пока не
прорывается  шестью  рукавами  в Понтийское море;  седьмой проток
поглощается топями.
     2. Что касается германцев, то я склонен считать их исконными
жителями этой страны,  лишь в самой ничтожной мере смешавшимися с
прибывшими к ним другими народами и теми  переселенцами,  которым
они оказали гостеприимство, ибо в былое время старавшиеся сменить
места обитания передвигались не  сухим  путем,  но  на  судах,  а
безбрежный  и  к тому же,  я бы сказал,  исполненный враждебности
Океан редко посещается кораблями из нашего мира.  Да  и  кто,  не
говоря уже об опасности плавания по грозному и неизвестному морю,
покинув Азию,  или Африку,  или Италию,  стал бы  устремляться  в
Германию с ее неприютной землей и суровым небом, безрадостную для
обитания и для взора, кроме тех, кому она родина?
     B древних песнопениях,  — а германцам известен  только  один
этот  вид  повествования  о  былом  и только такие анналы,  — они
славят  порожденного  землей  бога  Туистона.  Его  сын  Манн   —
прародитель  и  праотец  их  народа;  Манну  они приписывают трех
сыновей,  по именам которых  обитающие  близ  Океана  прозываются
ингевонами,  посередине — гермионами, все прочие — истевонами. Но
поскольку  старина  всегда  доставляет  простор   для   всяческих
домыслов,  некоторые  утверждают,  что  у бога было большее число
сыновей,  откуда и большее  число  наименований  народов,  каковы
марсы,  гамбривии,  свебы,  вандилии, и что эти имена подлинные и
древние.  Напротив,  слово Германия — новое и недавно вошедшее  в
обиход,  ибо те,  кто первыми переправились через Рейн и прогнали
галлов,  ныне известные под  именем  тунгров,  тогда  прозывались
германцами.   Таким   образом,  наименование  племени  постепенно
возобладало и распространилось на  весь  народ;  вначале  все  из
страха обозначали его по имени победителей,  а затем,  после того
как это  название  укоренилось,  он  и  сам  стал  называть  себя
германцами.
     3. Говорят,  что  Геркулес  побывал  и у них,  и,  собираясь
сразиться,  они  славят  его  как  мужа,  с  которым  никому   не
сравняться  в отваге.  Есть у них и такие заклятия,  возглашением
которых,  называемым ими «бардит», они распаляют боевой пыл, и по
его  звучанию  судят о том,  каков будет исход предстоящей битвы;
ведь они устрашают врага или,  напротив,  сами трепещут пред ним,
смотря  по тому,  как звучит песнь их войска,  причем принимают в
расчет не столько голоса воинов,  сколько показали  ли  они  себя
единодушными в доблести. Стремятся же они больше всего к резкости
звука и к попеременному нарастанию и затуханию гула и при этом ко
ртам приближают щиты, дабы голоса, отразившись от них, набирались
силы и обретали полнозвучность и мощь.  Иные считают также,  что,
занесенный  в  этот Океан во время своего знаменитого,  долгого и
баснословного странствия,  посетил земли Германии и Одиссей и что
расположенный на берегу Рейна и доныне обитаемый город Асцибургий
был основан и наречен им же; ведь некогда в этом месте обнаружили
посвященный Одиссею алтарь и на нем,  кроме того, имя Лаэрта, его
отца;  да и некоторые памятники и могилы с  начертанными  на  них
греческими  письменами и посейчас существуют на границах Германии
с Рецией.  Я не собираюсь  ни  подкреплять  доказательствами  это
суждение,  ни  утверждать  обратное.  Пусть  каждый в меру своего
разумения примет его на веру или отвергнет.
     4. Сам я присоединяюсь  к  мнению  тех,  кто  полагает,  что
населяющие  Германию племена,  никогда не подвергавшиеся смешению
через браки  с  какими-либо  иноплеменниками,  искони  составляют
особый,  сохранивший  изначальную  чистоту  и лишь на себя самого
похожий народ.  Отсюда,  несмотря на такое число людей,  всем  им
присущ тот же облик:  жесткие голубые глаза, русые волосы, рослые
тела, способные только к кратковременному усилию; вместе с тем им
не хватает терпения,  чтобы упорно и напряженно трудиться,  и они
совсем не выносят жажды  и  зноя,  тогда  как  непогода  и  почва
приучили их легко претерпевать холод и голод.
     5. Хотя страна кое-где и различается с виду,  все же в целом
она ужасает и отвращает своими лесами и топями;  наиболее влажная
она с той стороны,  где смотрит на Галлию, и наиболее открыта для
ветров там,  где обращена к Норику и Паннонии; в общем достаточно
плодородная,  она непригодна для плодовых деревьев; мелкого скота
в ней великое множество,  но по большей части он малорослый. Да и
быки лишены обычно венчающего их головы горделивого украшения, но
германцы радуются обилию своих стад, и они — единственное и самое
любимое  их  достояние.  В золоте и серебре боги им отказали,  не
знаю,  из благосклонности к ним или во гневе на них.  Однако я не
решусь   утверждать,  что  в  Германии  не  существует  ни  одной
золотоносной или сереброносной жилы;  ведь кто там их разыскивал?
Германцы столь же мало заботятся об обладании золотом и серебром,
как и об употреблении их в своем обиходе.  У  них  можно  увидеть
полученные  в  дар  их  послами  и вождями серебряные сосуды,  но
дорожат они ими не больше,  чем вылепленными из  глины;  впрочем,
ближайшие к нам знают цену золоту и серебру из-за применения их в
торговле и разбираются в некоторых наших монетах, отдавая иным из
них  предпочтение;  что  касается обитателей внутренних областей,
то,  живя в простоте и на старый лад,  они ограничиваются меновою
торговлей.  Германцы  принимают  в уплату лишь известные с давних
пор деньги старинной чеканки,  те,  что с зазубренными краями,  и
такие, на которых изображена колесница с парной упряжкой. Серебро
они берут гораздо охотнее,  нежели золото,  но не из-за того, что
питают  к  нему пристрастие,  а потому,  что покупающим простой и
дешевый  товар  легче  и   удобнее   рассчитываться   серебряными
монетами.
     6. Да и железо,  судя по изготовляемому ими оружию, у них не
в избытке. Редко кто пользуется мечами и пиками большого размера;
они  имеют  при  себе копья,  или,  как сами называют их на своем
языке,  фрамеи,  с  узкими  и  короткими  наконечниками,   однако
настолько  острыми  и  удобными  в  бою,  что  тем же оружием,  в
зависимости от обстоятельств,  они сражаются как издали,  так и в
рукопашной  схватке.  И  всадник  также  довольствуется  щитом  и
фрамеей,  тогда как пешие,  кроме того,  мечут дротики, которых у
каждого несколько,  и они бросают их поразительно далеко,  совсем
нагие или прикрытые только легким плащом.  У них  не  заметно  ни
малейшего  стремления  щегольнуть  убранством,  и только щиты они
расписывают яркими красками.  Лишь у немногих панцири,  только  у
одного-другого   металлический  или  кожаный  шлем.  Их  кони  не
отличаются ни красотой,  ни резвостью.  И их  не  обучают  делать
повороты  в любую сторону,  как это принято у нас:  их гонят либо
прямо вперед,  либо с уклоном вправо, образуя настолько замкнутый
круг,  чтобы  ни  один  всадник  не оказался последним.  И вообще
говоря,  их сила больше в пехоте; по этой причине они и сражаются
вперемешку; пешие, которых они для этого отбирают из всего войска
и ставят впереди боевого порядка,  так стремительны  и  подвижны,
что  не уступают в быстроте всадникам и действуют сообща с ними в
конном сражении. Установлена и численность этих пеших: от каждого
округа по сотне; этим словом они между собою и называют их, и то,
что  ранее  было  численным   обозначением,   ныне   —   почетное
наименование. Боевой порядок они строят клиньями. Податься назад,
чтобы затем снова броситься на врага,  — считается у них воинскою
сметливостью,  а  не  следствием страха.  Тела своих они уносят с
собою, даже потерпев поражение. Бросить щит — величайший позор, и
подвергшемуся  такому  бесчестию  возбраняется  присутствовать на
священнодействиях и появляться в  народном  собрании,  и  многие,
сохранив жизнь в войнах,  покончили со своим бесславием,  накинув
на себя петлю.
     7. Царей они выбирают  из  наиболее  знатных,  вождей  —  из
наиболее  доблестных.  Но и цари не обладают у них безграничным и
безраздельным могуществом,  и вожди начальствуют над ними, скорее
увлекая  примером  и вызывая их восхищение,  если они решительны,
если выдаются достоинствами,  если сражаются всегда впереди,  чем
наделенные  подлинной  властью.  Впрочем,  ни карать смертью,  ни
налагать оковы, ни даже подвергать бичеванию не дозволено никому,
кроме  жрецов,  да и они делают это как бы не в наказание и не по
распоряжению вождя,  а якобы по повелению бога,  который, как они
верят, присутствует среди сражающихся И они берут с собой в битву
некоторые извлеченные из священных рощ изображения и святыни;  но
больше  всего  побуждает  их к храбрости то,  что конные отряды и
боевые клинья составляются у них не по прихоти обстоятельств и не
представляют  собою  случайных  скопищ,  но  состоят из связанных
семейными  узами  и  кровным  родством;  к  тому  же  их  близкие
находятся  рядом  с  ними,  так что им слышны вопли женщин и плач
младенцев, и для каждого эти свидетели — самое святое, что у него
есть, и их похвала дороже всякой другой; к матерям, к женам несут
они свои раны,  и те не страшатся считать и осматривать их, и они
же доставляют им, дерущимся с неприятелем, пищу и ободрение.
     8. Как   рассказывают,   неоднократно  бывало,  что  их  уже
дрогнувшему и пришедшему в смятение войску не  давали  рассеяться
женщины,  неотступно молившие, ударяя себя в обнаженную грудь, не
обрекать их на плен,  мысль о котором, сколь бы его ни страшились
для себя воины, для германцев еще нестерпимее, когда дело идет об
их женах.  Вот почему прочнее всего  удерживаются  в  повиновении
племена,  которым  было  предъявлено  требование  выдать  в числе
заложников также девушек знатного  происхождения.  Ведь  германцы
считают,  что  в  женщинах  есть  нечто священное и что им присущ
пророческий дар,  и они не оставляют без внимания подаваемые  ими
советы   и   не   пренебрегают   их   прорицаниями.  В  правление
божественного Веспасиана мы видели среди них Веледу, долгое время
почитавшуюся  большинством  как  божество;  да  и в древности они
поклонялись Альбруне и многим другим,  и отнюдь не из лести и  не
для того, чтобы впоследствии сделать из них богинь.
     9. Из богов они больше всего чтят Меркурия и считают должным
приносить ему по известным дням в жертву также людей. Геркулеса и
Марса   они  умилостивляют  закланиями  обрекаемых  им  в  жертву
животных.  Часть свебов совершает жертвоприношения и Изиде; в чем
причина    и    каково    происхождение    этого    чужестранного
священнодействия,  я не мог  в  достаточной  мере  выяснить,  но,
поскольку их святыня изображена в виде либурны,  этот культ, надо
полагать,  завезен  к  ним  извне.  Впрочем,  они  находят,   что
вследствие  величия  небожителей  богов  невозможно  ни заключить
внутри  стен,  ни  придать  им  какие-либо   черты   сходства   с
человеческим  обликом.  И  они  посвящают  им  дубравы  и  рощи и
нарекают их именами богов;  и эти святилища  отмечены  только  их
благочестием.
     10. Нет  никого,  кто  был  бы  проникнут  такою  же верою в
приметы и гадания с помощью жребия,  как  они.  Вынимают  же  они
жребий безо всяких затей. Срубленную с плодового дерева ветку они
нарезают плашками и,  нанеся на них особые знаки, высыпают затем,
как  придется,  на белоснежную ткань.  После этого,  если гадание
производится в общественных целях,  жрец  племени,  если  частным
образом,  — глава семьи,  вознеся молитвы богам и устремив взор в
небо,  трижды вынимает по одной плашке и толкует  предрекаемое  в
соответствии  с  выскобленными  на  них  заранее знаками Если оно
сулит неудачу, повторный запрос о том же предмете в течение этого
дня возбраняется, если, напротив, благоприятно. необходимо, чтобы
предреченное, сверх того, было подтверждено и птицегаданием. Ведь
и  здесь также принято отыскивать предвещания по голосам и полету
птиц;  но  лишь  у  германцев   в   обыкновении   обращаться   за
предсказаниями  и  знамениями  также  к  коням.  Принадлежа всему
племени,  они выращиваются в тех же священных дубравах  и  рощах,
ослепительно  белые и не понуждаемые к каким-либо работам земного
свойства; запряженных в священную колесницу, их сопровождают жрец
с царем или вождем племени и наблюдают за их ржаньем и фырканьем.
И никакому предзнаменованию нет большей веры,  чем  этому,  и  не
только  у  простого народа,  но и между знатными и между жрецами,
которые считают себя служителями,  а коней — посредниками  богов.
Существует у них и другой способ изыскивать для себя знамения,  к
которому они прибегают,  когда  хотят  предузнать  исход  тяжелой
войны.  В  этом случае они сталкивают в единоборстве захваченного
ими в любых обстоятельствах пленника из числа тех,  с кем ведется
война,  с  каким-нибудь избранным ради этого соплеменником,  и те
сражаются,  каждый применяя отечественное оружие. Победа того или
иного воспринимается ими как предуказание будущего.
     11. О делах, менее важных, совещаются их старейшины, о более
значительных — все; впрочем, старейшины заранее обсуждают и такие
дела,   решение   которых  принадлежит  только  народу.  Если  не
происходит чего-либо случайного и внезапного,  они  собираются  в
определенные  дни,  или  когда луна только что народилась,  или в
полнолуние,  ибо считают  эту  пору  наиболее  благоприятствующей
началу  рассмотрения дел.  Счет времени они ведут не на дни,  как
мы, а на ночи. Таким обозначением сроков они пользуются, принимая
постановления   и   вступая   в   договоры   друг  с  другом;  им
представляется,  будто ночь приводит за  собой  день.  Но  из  их
свободы проистекает существенная помеха, состоящая в том, что они
сходятся  не  все  вместе  и  не  так,  как  те,  кто  повинуется
приказанию,  и  из-за  медлительности,  с  какою  они  прибывают,
попусту тратится день,  другой,  а порою и  третий.  Когда  толпа
сочтет,  что пора начинать, они рассаживаются вооруженными. Жрецы
велят им соблюдать тишину,  располагая при этом правом наказывать
непокорных.  Затем  выслушиваются царь и старейшины в зависимости
от их возраста,  в зависимости от  знатности,  в  зависимости  от
боевой  славы,  в зависимости от красноречия,  больше воздействуя
убеждением,  чем  располагая   властью   приказывать.   Если   их
предложения не встречают сочувствия,  участники собрания шумно их
отвергают; если, напротив, нравятся, — раскачивают поднятые вверх
фрамеи:  ведь  воздать  похвалу  оружием,  на их взгляд,  — самый
почетный вид одобрения.
     12. На  таком  народном  собрании  можно  также   предъявить
обвинение  и  потребовать осуждения на смертную казнь.  Суровость
наказания  определяется  тяжестью  преступления:   предателей   и
перебежчиков они вешают на деревьях, трусов и оплошавших в бою, а
также  обесчестивших  свое  тело  —  топят  в  грязи  и   болоте,
забрасывая  поверх  валежником.  Различие  в способах умерщвления
основывается на том,  что злодеяния и кару за них должно,  по  их
мнению,  выставлять напоказ, а позорные поступки — скрывать. Но и
при более легких проступках наказание соразмерно их  важности:  с
изобличенных взыскивается определенное количество лошадей и овец.
Часть наложенной на них пени передается царю или племени, часть —
пострадавшему или его родичам. На тех же собраниях также избирают
старейшин,  отправляющих правосудие в округах и селениях; каждому
из  них  дается  охрана  численностью  в  сто человек из простого
народа — одновременно и состоящий  при  них  совет,  и  сила,  на
которую они опираются.
     13. Любые   дела   —   и   частные,  и  общественные  —  они
рассматривают не иначе как вооруженные. Но никто не осмеливается,
наперекор  обычаю,  носить оружие,  пока не будет признан общиною
созревшим для этого.  Тогда тут же в народном собрании кто-нибудь
из  старейшин,  или отец,  или родичи вручают юноше щит и фрамею:
это — их тога,  это первая доступная юности почесть;  до этого  в
них  видят  частицу  семьи,  после  этого  — племени.  Выдающаяся
знатность и значительные заслуги предков  даже  еще  совсем  юным
доставляют   достоинство   вождя;  все  прочие  собираются  возле
отличающихся телесною силой и уже  проявивших  себя  на  деле,  и
никому  не  зазорно  состоять  их дружинниками.  Впрочем,  внутри
дружины,   по   усмотрению   того,    кому    она    подчиняется,
устанавливаются  различия  в положении;  и если дружинники упорно
соревнуются между собой, добиваясь преимущественного благоволения
вождя,   то  вожди  стремясь,  чтобы  их  дружина  была  наиболее
многочисленной и самой отважною. Их величие, их могущество в том,
чтобы  быть всегда окруженными большой толпою отборных юношей,  в
мирное время — их гордостью,  на  войне  —  опорою.  Чья  дружина
выделяется   численностью   и   доблестью,   тому   это  приносит
известность,  и он прославляется не только у себя в племени, но и
у соседних народов; его домогаются, направляя к нему посольства и
осыпая  дарами,  и  молва  о  нем  чаще  всего   сама   по   себе
предотвращает войны.
     14. Но  если дело дошло до схватки,  постыдно вождю уступать
кому-либо в доблести,  постыдно дружине не уподобляться доблестью
своему  вождю.  А  выйти  живым  из боя,  в котором пал вождь,  —
бесчестье  и  позор  на  всю  жизнь;  защищать  его,   оберегать,
совершать  доблестные  деяния,  помышляя  только  о его славе,  —
первейшая их обязанность: вожди сражаются ради победы, дружинники
—   за  своего  вождя.  Если  община,  в  которой  они  родились,
закосневает в длительном мире  и  праздности,  множество  знатных
юношей отправляется к племенам, вовлеченным в какую-нибудь войну,
и потому,  что покой этому народу не по душе,  и  так  как  среди
превратностей битв им легче прославиться,  да и содержать большую
дружину можно не иначе,  как только насилием и  войной;  ведь  от
щедрости  своего вождя они требуют боевого коня,  той же Жаждущей
крови и победоносной фрамеи;  что же касается пропитания  и  хоть
простого,  но  обильного  угощения на пирах,  то они у них вместо
жалованья.  Возможности для подобного расточительства  доставляют
им  лишь войны и грабежи.  И гораздо труднее убедить их распахать
поле и ждать целый год урожая,  чем склонить сразиться с врагом и
претерпеть   раны;  больше  того,  по  их  представлениям,  потом
добывать то,  что может быть  приобретено  кровью,  —  леность  и
малодушие.
     15. Когда они не ведут войн, то много охотятся, а еще больше
проводят  время  в  полнейшей  праздности,   предаваясь   сну   и
чревоугодию,  и  самые  храбрые  и  воинственные из них,  не неся
никаких  обязанностей,  препоручают  заботы  о  жилище,  домашнем
хозяйстве  и пашне женщинам,  старикам и наиболее слабосильным из
домочадцев,  тогда как сами погрязают  в  бездействии,  на  своем
примере показывая поразительную противоречивость природы,  ибо те
же люди так любят безделье и так  ненавидят  покой.  У  их  общин
существует обычай, чтобы каждый добровольно уделял вождям кое-что
от своего скота и плодов земных, и это, принимаемое теми как дань
уважения,  служит  также  для  удовлетворения  их нужд.  Особенно
радуют  их  дары  от  соседних  племен,  присылаемые  не   только
отдельными лицами,  но и от имени всего племени,  каковы отборные
кони,  великолепно отделанное оружие, фалеры и почетные ожерелья;
а теперь мы научили их принимать и деньги.
     16. Хорошо известно,  что народы Германии не живут в городах
и даже не терпят,  чтобы их  жилища  примыкали  вплотную  друг  к
другу.  Селятся  же  германцы каждый отдельно и сам по себе,  где
кому приглянулись родник,  поляна или дубрава.  Свои деревни  они
размещают не так,  как мы,  и не скучивают теснящиеся и лепящиеся
одно к другому строения,  но каждый оставляет вокруг своего  дома
обширный участок,  то ли,  чтобы обезопасить себя от пожара, если
загорится сосед,  то ли из-за неумения строиться.  Строят же они,
не  употребляя  ни камня,  ни черепицы;  все,  что им нужно,  они
сооружают из дерева,  почти не отделывая  его  и  не  заботясь  о
внешнем  виде  строения  и  о  том,  чтобы  на  него приятно было
смотреть.  Впрочем,  кое-какие  места  на  нем  они   с   большой
тщательностью  обмазывают землей,  такой чистой и блестящей,  что
создается впечатление,  будто оно расписано цветными  узорами.  У
них  принято  также устраивать подземные ямы,  поверх которых они
наваливают много навоза и которые служат им убежищем  на  зиму  и
для  хранения съестных припасов,  ибо погреба этого рода смягчают
суровость  стужи,  и,  кроме  того,  если  вторгается  враг,  все
неприбранное  в  тайник  подвергается  разграблению,  тогда как о
припрятанном и укрытом под землей он или остается в неведении или
не  добирается  до  него,  хотя  бы  уже  потому,  что  его нужно
разыскивать.
     17. Верхняя одежда  у  всех  —  короткий  плащ,  застегнутый
пряжкой,  а если ее нет, то шипом. Ничем другим не прикрытые, они
проводят целые дни у разожженного в очаге огня.  Наиболее богатые
отличаются тем,  что,  помимо плаща, на них есть и другая одежда,
но не развевающаяся,  как у сарматов или парфян, а узкая и плотно
облегающая тело.  Носят они и шкуры диких зверей, те, что обитают
у берегов реки — какие придется,  те,  что вдалеке от  них,  —  с
выбором,  поскольку  у  них  нет  доставляемой  торговлей одежды.
Последние убивают зверей с разбором и по снятии  шерсти  нашивают
на  кожи  куски  меха  животных,  порождаемых внешним Океаном или
неведомым морем. Одежда у женщин не иная, чем у мужчин, разве что
женщины   чаще   облачаются   в   льняные  накидки,  которые  они
расцвечивают пурпурною краской,  и с плеч  у  них  не  спускаются
рукава,  так  что  их руки обнажены сверху донизу,  как открыта и
часть груди возле них.
     18. Тем не менее браки у них соблюдаются в строгости,  и  ни
одна  сторона  их  нравов не заслуживает такой похвалы,  как эта.
Ведь они почти единственные из варваров довольствуются,  за очень
немногими  исключениями,  одною  женой,  а  если  кто  и имеет по
нескольку жен,  то его  побуждает  к  этому  не  любострастие,  а
занимаемое им видное положение. Приданое предлагает не жена мужу,
а муж жене.  При этом присутствуют ее родственники  и  близкие  и
осматривают   его  подарки;  и  недопустимо,  чтобы  эти  подарки
состояли из женских украшений и уборов  для  новобрачной,  но  то
должны  быть быки,  взнузданный конь и щит с фрамеей и мечом.  За
эти подарки он получает жену,  да и она  взамен  отдаривает  мужа
каким-либо оружием;  в их глазах это наиболее прочные узы,  это —
священные таинства,  это — боги супружества.  И чтобы женщина  не
считала  себя  непричастной  к  помыслам  о  доблестных подвигах,
непричастной к превратностям  войн,  все,  знаменующее  собою  ее
вступление  в  брак,  напоминает  о том,  что отныне она призвана
разделять труды и опасности мужа и в  мирное  время  и  в  битве,
претерпевать то же и отваживаться на то же, что он; это возвещает
ей запряжка быков,  это конь наготове, это — врученное ей оружие.
Так подобает жить, так подобает погибнуть; она получает то, что в
целости и сохранности отдаст сыновьям,  что впоследствии  получат
ее невестки и что будет отдано, в свою очередь, ее внукам.
     19. Так  ограждается  их  целомудрие,  и они живут,  не зная
порождаемых зрелищами  соблазнов,  не  развращаемые  обольщениями
пиров.  Тайна  письма  равно неведома и мужчинам,  и женщинам.  У
столь многолюдного народа прелюбодеяния крайне редки;  наказывать
их дозволяется незамедлительно и самим мужьям:  обрезав изменнице
волосы  и  раздев  донага,  муж   в   присутствии   родственников
выбрасывает ее из своего дома и,  настегивая бичом, гонит по всей
деревне;  и сколь бы красивой,  молодой и богатой она ни была, ей
больше  не  найти  нового  мужа.  Ибо  пороки  там ни для кого не
смешны,  и развращать и быть развращаемым не называется у  них  —
идти  в  ногу с веком.  Но еще лучше обстоит с этим у тех племен,
где берут замуж лишь девственниц  и  где,  дав  обет  супружеской
верности,  они  окончательно  утрачивают  надежду  на возможность
повторного вступления в  брак.  Так  они  обретают  мужа,  одного
навеки,  как  одно  у  них тело и одна жизнь,  дабы впредь они не
думали ни о ком,  кроме него,  дабы вожделели только к нему, дабы
любили в нем не столько мужа,  сколько супружество.  Ограничивать
число детей или умерщвлять кого-либо из родившихся  после  смерти
отца  считается  среди  них  постыдным,  и добрые нравы имеют там
большую силу, чем хорошие законы где-либо в другом месте.
     20. В любом доме растут они голые и грязные,  а вырастают  с
таким  телосложением  и  таким  станом,  которые  приводят  нас в
изумление. Мать сама выкармливает грудью рожденных ею детей, и их
не   отдают   на   попечение   служанкам  и  кормилицам.  Господа
воспитываются в такой же простоте, как рабы, и долгие годы в этом
отношении  между ними нет никакого различия:  они живут среди тех
же домашних животных,  на той же земле,  пока возраст не  отделит
свободнорожденных,  пока их доблесть не получит признания.  Юноши
поздно познают женщин,  и от этого их  мужская  сила  сохраняется
нерастраченной:  не торопятся они отдать замуж и девушек, и у них
та же юная свежесть,  похожий рост. И сочетаются они браком столь
же  крепкие и столь же здоровые,  как их мужья,  и сила родителей
передается детям. К сыновьям сестер они относятся не иначе, чем к
своим собственным.  Больше того,  некоторые считают такие кровные
узы и более священными,  и более  тесными  и  предпочитают  брать
заложниками   племянников,   находя,   что  в  этом  случае  воля
сковывается более прочными обязательствами и они охватывают более
широкий круг родичей.  Однако наследниками и преемниками умершего
могут быть лишь его дети;  завещания у них неизвестны. Если он не
оставил после себя детей,  то его имущество переходит во владение
тех, кто по степени родства ему ближе всего — к братьям, к дядьям
по  отцу,  дядьям  по  матери.  И  чем больше родственников,  чем
обильнее свойственники,  тем большим вниманием окружена старость;
а бездетность у них совсем не в чести.
     21. Разделять  ненависть  отца  и  сородичей к их врагам,  и
приязнь к тем,  с  кем  они  в  дружбе,  —  непреложное  правило;
впрочем,   они   не   закосневают  в  непримиримости;  ведь  даже
человекоубийство у них искупается определенным количеством  быков
и  овец,  и  возмещение  за  него получает весь род,  что идет на
пользу  и  всей  общине,  так  как   при   безграничной   свободе
междоусобия особенно пагубны.
     Не существует  другого  народа,  который  с  такой же охотою
затевал бы пирушки и  был  бы  столь  же  гостеприимен.  Отказать
кому-нибудь в крове, на их взгляд, — нечестие, и каждый старается
попотчевать гостя в  меру  своего  достатка.  А  когда  всем  его
припасам  приходит  конец,  тот,  кто  только  что  был хозяином,
указывает, где им окажут радушный прием, и вместе со своим гостем
направляется   к   ближайшему   дому,  куда  они  и  заходят  без
приглашения.  Но  это  несущественно:  их   обоих   принимают   с
одинаковою сердечностью. Подчиняясь законам гостеприимства, никто
не делает различия между знакомым и незнакомым.  Если кто, уходя,
попросит  приглянувшуюся  ему  вещь,  ее,  по  обычаю,  тотчас же
вручают ему.  Впрочем, с такою же легкостью дозволяется попросить
что-нибудь  взамен  отданного.  Они радуются подаркам;  не считая
своим должником  того,  кого  одарили,  они  и  себя  не  считают
обязанными за то, что ими получено.
     22. Встав  ото  сна,  который  у  них обычно затягивается до
позднего утра,  они умываются, чаще всего теплой водою, как те, у
кого  большую часть года занимает зима.  Умывшись,  они принимают
пищу;  у каждого свое отдельное место и  свой  собственный  стол.
Затем они отправляются по делам и не менее часто на пиршества,  и
притом всегда вооруженные.  Беспробудно пить день и ночь  ни  для
кого  не  постыдно.  Частые  ссоры,  неизбежные среди предающихся
пьянству, редко когда ограничиваются словесною перебранкой и чаще
всего  завершаются  смертоубийством  или  нанесением  ран.  Но по
большей части на пиршествах они толкуют и о примирении враждующих
между собою,  о заключении браков, о выдвижении вождей, наконец о
мире и о войне,  полагая,  что ни в какое другое  время  душа  не
бывает  столь  же  расположена  к  откровенности и никогда так не
воспламеняется для помыслов о великом.  Эти люди,  от природы  не
хитрые  и  не  коварные,  в  непринужденной  обстановке подобного
сборища открывают то,  что доселе таили в глубине  сердца.  Таким
образом,  мысли  и  побуждения  всех  обнажаются  и предстают без
прикрас и покровов.  На следующий день возобновляется  обсуждение
тех  же  вопросов,  и  то,  что  они в два приема занимаются ими,
покоится  на  разумном  основании:  они   обсуждают   их,   когда
неспособны  к  притворству,  и принимают решения,  когда ничто не
препятствует их здравомыслию.
     23. Их напиток — ячменный или пшеничный отвар,  превращенный
посредством  брожения  в  некое  подобие вина;  живущие близ реки
покупают и вино.  Пища у них простая:  дикорастущие плоды, свежая
дичина,  свернувшееся  молоко,  и  насыщаются  они ею безо всяких
затей и приправ.  Что касается утоления жажды,  то в этом они  не
отличаются  такой  же  умеренностью.  Потворствуя  их  страсти  к
бражничанью  и  доставляя  им  столько  хмельного,  сколько   они
пожелают, сломить их пороками было бы не трудней, чем оружием.
     24. Вид зрелищ у них единственный и на любом сборище тот же:
обнаженные юноши,  для которых это не более как забава, носятся и
прыгают  среди  врытых  в  землю  мечей  и  смертоносных  фрамей.
Упражнение породило в них ловкость,  ловкость — непринужденность,
но добивались они их не ради наживы и не за плату; вознаграждение
за легкость их пляски,  сколь бы смелой и опасной она ни была,  —
удовольствие   зрителей.  Играют  германцы  и  в  кости,  и,  что
поразительно,  будучи трезвыми и смотря на  это  занятие  как  на
важное  дело,  причем  с  таким увлечением и при выигрыше,  и при
проигрыше,  что,  потеряв все свое достояние и бросая в последний
раз   кости,   назначают   ставкою  свою  свободу  и  свое  тело.
Проигравший добровольно отдает себя в рабство и,  сколь бы моложе
и  сильнее  выигравшего  он ни был,  безропотно позволяет связать
себя и выставить на продажу.  Такова их стойкость в превратностях
этого рода, тогда как ими самими она именуется честностью. Рабов,
приобретенных  таким  образом,  стараются  сбыть,   продавая   на
сторону;  поступают  же  они  так и для того,  чтобы снять с себя
сопряженное с подобной победой бесчестье.
     25. Рабов они используют,  впрочем,  не так,  как мы: они не
держат  их  при  себе  и не распределяют между ними обязанностей:
каждый из них самостоятельно распоряжается на своем участке  и  у
себя в семье.  Господин облагает его,  как если б он был колоном,
установленной мерой зерна,  или овец  и  свиней,  или  одежды,  и
только  в  этом состоят отправляемые рабом повинности.  Остальные
работы в хозяйстве господина  выполняются  его  женой  и  детьми.
Высечь  раба  или  наказать  его наложением оков и принудительною
работой — такое у них случается редко;  а вот убить  его  —  дело
обычное,   но   расправляются  они  с  ним  не  ради  поддержания
дисциплины и не из жестокости,  а сгоряча,  в пылу гнева,  как  с
врагом,  с  той только разницей,  что это сходит им безнаказанно.
Вольноотпущенники по своему  положению  не  намного  выше  рабов;
редко,  когда  они располагают весом в доме патрона,  никогда — в
общине,  если не считать тех народов,  которыми правят цари.  Там
вольноотпущенники  возвышаются  и  над свободнорожденными,  и над
знатными;  а у всех  прочих  приниженность  вольноотпущенников  —
признак народоправства.
     26. Ростовщичество   и   извлечение   из   него   выгоды  им
неизвестно,  и это оберегает их от него надежнее, чем если бы оно
воспрещалось.  Земли  для  обработки они поочередно занимают всею
общиной по числу земледельцев,  а  затем  делят  их  между  собою
смотря  по достоинству каждого;  раздел полей облегчается обилием
свободных пространств.  И хотя они ежегодно сменяют пашню,  у них
всегда остается излишек полей.  И они не прилагают усилий,  чтобы
умножить трудом  плодородие  почвы  и  возместить  таким  образом
недостаток в земле,  не сажают плодовых деревьев,  не огораживают
лугов,  не поливают огороды.  От земли  они  ждут  только  урожая
хлебов. И по этой причине они делят год менее дробно, чем мы: ими
различаются зима, и весна, и лето, и они имеют свои наименования,
а вот название осени и ее плоды им неведомы.
     27. Похороны у них лишены всякой пышности; единственное, что
они соблюдают,  это — чтобы при  сожжении  тел  знаменитых  мужей
употреблялись определенные породы деревьев. В пламя костра они не
бросают ни одежды, ни благовоний; вместе с умершим предается огню
только   его   оружие,  иногда  также  и  его  конь.  Могилу  они
обкладывают дерном.  У них не  принято  воздавать  умершим  почет
сооружением тщательно отделанных и громоздких надгробий, так как,
по их представлениям, они слишком тяжелы для покойников. Стенаний
и  слез  они  не  затягивают,  скорбь и грусть сохраняют надолго.
Женщинам приличествует оплакивать, мужчинам — помнить.
     Вот что  нам  удалось  узнать  о  происхождении   и   нравах
германцев  в  целом;  а  теперь я поведу рассказ об учреждениях и
обычаях отдельных народностей и о том,  насколько они между собой
различаются и какие племена переселились из Германии в Галлию.
     28. О  том,  что  галлы  некогда  были  несравненно сильнее,
сообщает самый сведущий в  этом  писатель  —  божественный  Юлий;
отсюда  вполне  вероятно,  что  часть  галлов перешла в Германию.
Могло ли столь незначительное  препятствие,  как  река,  помешать
любому  окрепшему  племени  захватывать  и менять места обитания,
никем дотоле не занятые и еще не поделенные между могущественными
властителями?  Таким  образом,  между  Герцинским  лесом и реками
Рейном и Меном осели гельветы,  еще дальше  —  бойи,  причем  оба
племени — галлы.  До сих пор эта область носит название Бойгем, и
в нем сохраняется память о ее давнем прошлом,  хотя обитают в ней
ныне  совсем  другие.  Но  арависки  ли  переселились в Паннонию,
отколовшись от германской народности осов,  или осы  в  Германию,
отколовшись от арависков,  при том что язык,  учреждения, нравы у
них и посейчас тождественны,  неизвестно,  так как  между  обоими
берегами, при повсеместной в то время бедности и свободе, не было
различия ни в лучшую,  ни в  худшую  сторону.  Треверы  и  нервии
притязают на германское происхождение и, больше того, тщеславятся
им,  как будто похвальба подобным родством может избавить  их  от
сходства  с галлами и присущей тем вялости.  Берег Рейна заселяют
несомненно германские племена — вангионы, трибоки, неметы. И даже
убии,  хотя  они  и  удостоились стать римской колонией и охотнее
именуют себя агриппинцами по имени основательницы ее, не стыдятся
своего германского происхождения;  вторгшись ранее в Галлию,  они
были размещены ради испытания  их  преданности  на  самом  берегу
Рейна,  впрочем не для того,  чтобы пребывать под нашим надзором,
но чтобы отражать неприятеля.
     29. Из всех этих племен самые  доблестные  батавы,  в  малом
числе  обитающие  на  берегу  реки  Рейна,  но главным образом на
образуемом ею острове;  эта  народность,  бывшая  некогда  ветвью
хаттов, из-за внутренних распрей перешла на новые места обитания,
где и подпала власти  Римской  империи.  Но  батавам  по-прежнему
воздается  почет,  и  они  продолжают  жить  на  положении давних
союзников:  они  не  унижены  уплатою  податей  и  не  утесняются
откупщиком;  освобожденных  от налогов и чрезвычайных сборов,  их
предназначают только для боевых действий,  подобно  тому  как  на
случай  войны  приберегаются оружие и доспехи.  Столь же послушно
нам и племя маттиаков: величие римского народа внушило почтение к
его  государству  и  по  ту  сторону Рейна,  по ту сторону старых
границ.  Вот почему,  при том что их  места  обитания  и  пределы
находятся на том берегу,  они помыслами и душой всегда с нами; во
всем остальном они схожи с батавами,  разве  что  самая  почва  и
климат их родины придают им большую подвижность и живость.
     Я не склонен причислять к народам Германии, хотя они и осели
за Рейном и за Дунаем,  тех,  кто возделывает  Десятинные  земли;
всякий сброд из наиболее предприимчивых галлов, гонимых к тому же
нуждою,  захватил эти  земли,  которыми  никто  по-настоящему  не
владел;   впоследствии   после  проведения  пограничного  вала  и
размещения вдоль  него  гарнизонов  обитатели  Десятинных  земель
стали  как  бы выдвинутым вперед заслоном Римской империи,  а вся
эта область — частью провинции.
     30. За ними вместе с Герцинским лесом  начинаются  поселения
хаттов, обитающих не на столь плоских и топких местах, как другие
племена  равнинной  Германии;  ведь  у  них  тянутся   постепенно
редеющие цепи холмов, и Герцинский лес сопутствует своим хаттам и
расстается с ними  только  на  рубеже  их  владений.  Этот  народ
отличается особо крепким телосложением, сухощавостью, устрашающим
обликом,  необыкновенной непреклонностью  духа.  По  сравнению  с
другими    германцами    хатты    чрезвычайно    благоразумны   и
предусмотрительны:  своих военачальников они избирают, повинуются
тем,   кого  над  собою  поставили,  применяют  различные  боевые
порядки,  сообразуются  с  обстоятельствами,  умеют  своевременно
воздерживаться от нападения,  с пользой употребляют дневные часы,
окружают себя на ночь  валом,  не  уповают  на  военное  счастье,
находя  его  переменчивым,  и  рассчитывают только на доблесть и,
наконец,  что совсем поразительно и принято лишь у  римлян  с  их
воинской дисциплиной,  больше полагаются на вождя, чем на войско.
Вся их сила в пехоте,  которая,  помимо оружия, переносит на себе
также    необходимые    для.    производства   работ   орудия   и
продовольствие.  И если остальные германцы сшибаются в  схватках,
то  о  хаттах  нужно сказать,  что они воюют.  Они редко затевают
набеги и стремятся  уклониться  от  внезапных  сражений.  И  если
стремительно  одолеть  врага  и столь же стремительно отступить —
несомненное преимущество конницы, то от поспешности недалеко и до
страха, тогда как медлительность ближе к подлинной стойкости.
     31. И  что  у остальных народов Германии встречается редко и
всегда исходит из личного побуждения,  то превратилось у хаттов в
общераспространенный   обычай:   едва   возмужав,   они  начинают
отращивать волосы и отпускать бороду и дают обет не снимать этого
обязывающего  их  к доблести покрова на голове и лице ранее,  чем
убьют врага.  И лишь над его трупом и снятой с него  добычей  они
открывают  лицо,  считая,  что  наконец  уплатили  сполна за свое
рождение и стали достойны отечества и родителей;  а  трусливые  и
невоинственные так до конца дней и остаются при своем безобразии.
Храбрейшие из них,  сверх того,  носят на себе похожую  на  оковы
железную  цепь (что считается у этого народа постыдным),  пока их
не освободит  от  нее  убийство  врага.  Впрочем,  многим  хаттам
настолько  нравится  этот убор,  что они доживают в нем до седин,
приметные для врагов и почитаемые своими.  Они-то и начинают  все
битвы.  Таков  у  них всегда первый ряд,  внушающий страх как все
новое и необычное;  впрочем,  и в мирное время они  не  стараются
придать себе менее дикую внешность. У них нет ни поля, ни дома, и
ни о чем они не несут забот.  К кому бы они ни пришли,  у того  и
кормятся,  расточая чужое,  не жалея своего,  пока из-за немощной
старости  столь  непреклонная  доблесть   не   станет   для   них
непосильной.
     32. Ближайшие  соседи хаттов — проживающие вдоль Рейна,  где
он уже имеет определенное русло и может служить границей, узипы и
тенктеры.   Наделенные   всеми   подобающими   доблестным  воинам
качествами,  тенктеры к тому же искусные  и  лихие  наездники,  и
конница тенктеров не уступает в славе пехоте хаттов. Так повелось
от предков,  и,  подражая им,  о том же пекутся потомки. В этом —
забавы детей,  состязания юношей; не оставляют коня и их старики.
Вместе с рабами,  домом и наследственными  правами  передаются  и
кони,  и получает их не старший из сыновей,  как все остальное, а
тот из них, кто выказал себя в битвах наиболее отважным и ловким.
     33. Рядом с тенктерами  ранее  жили  бруктеры;  теперь,  как
сообщают,  туда переселились хамавы и ангриварии,  после того как
бруктеры были изгнаны и полностью истреблены соседними племенами,
то  ли раздраженными их надменностью,  или из-за соблазна добычи,
или вследствие благоволения к нам богов — ведь они даже удостойли
нас  зрелища  этого  кровопролития.  Пало свыше шестидесяти тысяч
германцев,  и не от римского оружия,  но,  что еще отраднее,  для
услаждения наших глаз.  Да пребудет,  молю я богов,  и еще больше
окрепнет среди народов Германии если не расположение к нам, то по
крайней  мере  ненависть  к своим соотечественникам,  ибо,  когда
империи угрожают неотвратимые бедствия,  самое большее, чем может
порадовать нас судьба, — это распри между врагами.
     34. Сзади  к  ангривариям  и  хамавам примыкают дульгубины и
хазуарии,  а также другие,  менее известные племена,  спереди  их
заслоняют  собою  фризы.  Фризов,  сообразно  их  силе,  называют
Большими и Малыми. Поселения обоих этих народностей тянутся вдоль
Рейна  до  самого  Океана;  обитают  они,  сверх  того,  и вокруг
огромных озер,  по которым плавали  и  римские  флотилии.  Именно
отсюда  отважились мы проследовать в Океан:  ведь молва сообщала,
что и в нем все еще существуют Геркулесовы столбы, прозванные так
или  потому,  что  Геркулес и в самом деле посетил эти края,  или
из-за усвоенного нами обыкновения связывать с  его  прославленным
именем все наиболее замечательное,  где бы оно ни встретилось.  У
Друза Германика не было  недостатка  в  решимости,  но  Океан  не
пожелал раскрыть ему свои тайны и то,  что касается Геркулеса.  С
той поры никто не возобновлял подобных попыток,  и было  сочтено,
что благочестивее и почтительнее безоговорочно верить в содеянное
богами, чем тщиться его познать.
     35. Вот что известно нам о Германии,  обращенной  к  западу;
далее,  образуя огромный выступ, она уходит на север. И тут перед
нами сразу же племя хавков.  И хотя хавки начинаются от  пределов
фризов и занимают часть океанского побережья, они соприкасаются и
с перечисленными мной племенами,  пока не сворачивают в  сторону,
чтобы   достигнуть   херусков.   И  эти  раскинувшиеся  на  столь
непомерном пространстве земли хавки не только считают своими,  но
и  плотно заселяют;  среди германцев это самый благородный народ,
предпочитающий оберегать  свое  могущество,  опираясь  только  на
справедливость. Свободные от жадности и властолюбия, невозмутимые
и погруженные в собственные дела,  они не затевают войн и  никого
не  разоряют  грабежом  и разбоем.  И первейшее доказательство их
доблести и мощи — это проявляемое  ими  стремление  закрепить  за
собой превосходство,  не прибегая к насилию. Но при этом оружие у
них всегда наготове,  а если потребуют  обстоятельства,  —  то  и
войско,  и  множество  воинов  и  коней;  но  и тогда,  когда они
пребывают в покое, молва о них остается все той же.
     36. Бок о бок  с  хавками  и  хаттами  никем  не  тревожимые
херуски  долгие  годы пользовались благами слишком безмятежного и
поэтому  порождающего  расслабленность  мира.   Для   них   такое
положение  было  скорее  приятным,  чем безопасным,  потому что в
окружении хищных и  сильных  предполагать,  что  тебя  оставят  в
покое,  — ошибочно: где дело доходит до кулаков, там такие слова,
как скромность и честность,  прилагаются лишь к одержавшему верх.
И  вот  херусков,  еще  недавно  слывших добрыми и справедливыми,
теперь называют лентяями и глупцами,  а удачу  победителей-хаттов
относят за счет их высокомудрия.  В своем падении херуски увлекли
за  собою  и  соседнее  племя  фосов,   которые   в   бедственных
обстоятельствах  превратились в их товарищей по несчастью,  тогда
как в лучшие времена состояли у них в подчинении.
     37. Упомянутый  выше  выступ  Германии  занимают  живущие  у
Океана кимвры,  теперь небольшое, а некогда знаменитое племя. Все
еще  сохраняются  внушительные  следы  их  былой  славы,  остатки
огромного  лагеря  на  том и другом берегу,  по размерам которого
можно и ныне судить,  какой мощью обладал этот народ,  как велика
была  его  численность  и  насколько  достоверен  рассказ  о  его
поголовном переселении. Нашему городу шел шестьсот сороковой год,
когда  в консульство Цецилия Метелла и Папирия Карбона мы впервые
услышали о кимврских полчищах.  С той поры до второго консульства
императора Траяна насчитывается почти двести десять лет.  Вот как
долго мы покоряем Германию.  За столь длительный срок обе стороны
причинили друг другу не мало ущерба.  Ни Самний,  ни пунийцы,  ни
Испании и Галлии,  ни даже парфяне — никто так часто не напоминал
нам  о  себе,  как  германцы:  их  свобода  оказалась  неодолимее
самовластья Арсака.  Ведь что  иное,  кроме  умерщвления  Красса,
может   предъявить   нам   Восток,  склонившийся  перед  каким-то
Вентидием и сам потерявший  Пакора?  А  германцы,  разгромив  или
захватив в плен Карбона,  и Кассия,  и Аврелия Скавра, и Сервилия
Цепиона,  и  Максима  Маллия,  отняли  у  римского  народа   пять
консульских  войск  и  даже у Цезаря похитили Вара и вместе с ним
три легиона. Не без тяжелых потерь нанесли им поражения Гай Марий
в Италии, божественный Юлий в Галлии, Друз, и Нерон, и Германик —
на их  собственных  землях.  Затем  последовали  устрашающие,  но
обернувшиеся  посмешищем  приготовления  Гая Цезаря.  После этого
царило  спокойствие,  пока,  воспользовавшись  нашими  смутами  и
гражданской войной, германцы не захватили зимних лагерей легионов
и не посягнули даже на Галлию; и после нового изгнания их оттуда,
уже в самое последнее время,  мы не столько их победили,  сколько
справили над ними триумф.
     38. А  теперь  следует  рассказать  о  свебах,  которые   не
представляют  собою однородного племени,  как хатты или тенктеры,
но,  занимая большую часть Германии,  и посейчас еще расчленяются
на много отдельных народностей,  носящих свои наименования,  хотя
все вместе они  и  именуются  свебами.  Своеобразная  особенность
этого  племени  —  подбирать  волосы наверх и стягивать их узлом;
этим свебы отличаются от остальных германцев, а свободнорожденные
свебы  —  от  своих рабов.  Либо вследствие родственных связей со
свебами,  либо из  подражания  им,  что  имеет  довольно  широкое
распространение, такая прическа встречается и у других племен, но
изредка и только у молодежи,  тогда как свебы вплоть до седин  не
прекращают  следить за тем,  чтобы их стоящие торчком волосы были
собраны сзади,  и часто связывают их на самой макушке; а у вождей
они  убраны  еще  тщательнее  и искуснее.  В этом забота свебов о
своей внешности,  но вполне невинная: ведь они прихорашиваются не
из  любострастия  и  желания нравиться,  но стараясь придать себе
этим  убором  более  величественный   и   грозный   вид,   чтобы,
отправившись на войну, вселять страх во врагов.
     39. Среди  свебов,  как  утверждают семионы,  их племя самое
древнее и прославленное;  что их происхождение  и  в  самом  деле
уходит в далекие прошлое, подтверждается их священнодействиями. В
установленный день представители всех связанных с ними  по  крови
народностей сходятся в лес, почитаемый ими священным, поскольку в
нем их предкам были даны прорицания  и  он  издревле  внушает  им
благочестивый трепет, и, начав с заклания человеческой жертвы, от
имени  всего  племени  торжественно  отправляют  жуткие  таинства
своего   варварского   обряда.   Благоговение  перед  этою  рощей
проявляется у них и по-другому:  никто не входит в нее иначе, как
в  оковах,  чем подчеркивается его приниженность и бессилие перед
всемогуществом  божества.  И  если  кому  случится   упасть,   не
дозволено  ни  поднять его,  ни ему самому встать на ноги,  и они
выбираются из рощи, перекатываясь по земле с боку на бок. Все эти
религиозные  предписания  связаны  с  представлением,  что именно
здесь  получило  начало  их  племя,   что   тут   местопребывание
властвующего  над  всеми бога и что все прочее — в его воле и ему
повинуется.    Влиятельность    семионов     подкрепляется     их
благоденствием: ими заселено сто округов, и их многочисленность и
сплоченность   приводят   к   тому,   что   они   считают    себя
главенствующими над свебами.
     40. Лангобардам, напротив, стяжала славу их малочисленность,
ибо,  окруженные множеством очень сильных племен,  они  оберегают
себя  не  изъявлением  им покорности,  а в битвах и идя навстречу
опасностям.  Обитающие за ними ревдигны,  и авионы,  и англии,  и
варины, и эвдосы, и свардоны, и нуитоны защищены реками и лесами.
Сами по себе ничем не примечательные,  они все вместе поклоняются
матери-земле   Нерте,   считая,   что   она  вмешивается  в  дела
человеческие и навещает их племена.  Есть на острове среди Океана
священная  роща и в ней предназначенная для этой богини и скрытая
под покровом из тканей  повозка;  касаться  ее  разрешено  только
жрецу. Ощутив, что богиня прибыла и находится у себя в святилище,
он  с  величайшей  почтительностью  сопровождает   ее,   влекомую
впряженными  в  повозку  коровами.  Тогда наступают дни всеобщего
ликования,  празднично убираются местности, которые она удостоила
своим прибытием и пребыванием. В эти дни они не затевают походов,
не берут в руки оружия;  все изделия из железа у них  на  запоре;
тогда им ведомы только мир и покой,  только тогда они им по душе,
и так продолжается,  пока тот  же  жрец  не  возвратит  в  капище
насытившуюся  общением  с  родом  людским  богиню.  После этого и
повозка,  и  покров,  и,  если  угодно  поверить,  само  божество
очищаются  омовением  в  уединенном  и  укрытом  ото  всех озере.
Выполняют это рабы,  которых тотчас поглощает то же самое  озеро.
Отсюда  — исполненный тайны ужас и благоговейный трепет пред тем,
что неведомо и что могут увидеть лишь те, кто обречен смерти.
     41. И та часть свебов,  о которой я сейчас  поведу  рассказ,
также обитает на землях, простирающихся до самых глубин Германии.
Ближе всего,  — ибо я буду следовать вниз по Дунаю, как незадолго
пред этим следовал по течению Рейна,  — племя гермундуров, верное
римлянам;  по этой  причине  с  ними  одними  из  всех  германцев
торговля ведется не только на берегу, но и внутри страны, а также
в самой цветущей колонии провинции Реции.  Они  повсюду  свободно
передвигаются,  и  мы не приставляем к ним стражи;  и если другим
племенам мы  показываем  лишь  наше  оружие  и  наши  укрепленные
лагери,  то  для  них,  не  проявляющих ни малейшей жадности,  мы
открыли наши дома  и  поместья.  В  краю  гермундуров  начинается
Альбис, река знаменитая и некогда нам хорошо известная, а ныне мы
знаем ее только по имени.
     42. Рядом с гермундурами живут наристы,  потом  маркоманы  и
квады. Особенно прославлены и сильны маркоманы, которые даже свои
места поселения приобрели доблестью,  изгнав занимавших их  ранее
бойев.  Они  как  бы  передовая  застава  Германии,  поскольку ее
граница — Дунай.  У маркоманов  и  квадов  еще  на  нашей  памяти
сохранялись  цари  из соплеменников,  из знатных родов Маробода и
Тудра (теперь они уже мирятся и с  чужестранцами),  но  эти  цари
располагают  силою  и  могуществом  благодаря  поддержке из Рима.
Изредка они получают от нас помощь оружием, чаще деньгами, но это
нисколько не умаляет их власти.
     43. Сзади к маркоманам и квадам примыкают марсигны,  котины,
осы и буры. Из них марсигны и буры наречием и образом жизни схожи
со свебами;  а что котины и осы не германцы, доказывают их языки,
галльский у первых,  паннонский у  вторых,  и  еще  то,  что  они
мирятся   с  уплатою  податей.  Часть  податей  на  них,  как  на
иноплеменников,  налагают сарматы,  часть — квады,  а котины, что
еще унизительнее,  добывают к тому же железо.  Все эти народности
обосновались кое-где на  равнине,  но  главным  образом  нагорных
кручах  и  на  вершинах  гор и горных цепей.  Ведь Свебию делит и
разрезает надвое сплошная горная цепь,  за которою обитает  много
народов;  среди них самые известные — расчленяющиеся на различные
племена   лугии.   Будет   достаточно   назвать   лишь   наиболее
значительные из них,  это — гарии,  гельвеконы,  манимы, гелизии,
наганарвалы.  У наганарвалов показывают рощу,  освященную древним
культом.  Возглавляет  его  жрец  в  женском  наряде,  а о богах,
которых в ней почитают,  они говорят,  что, если сопоставить их с
римскими, то это — Кастор и Поллукс. Такова их сущность, а имя им
— Алки.  Здесь нет никаких изображений, никаких следов иноземного
культа; однако им поклоняются как братьям, как юношам. А теперь о
гариях:  превосходя силою  перечисленные  только  что  племена  и
свирепые  от  природы,  они  с  помощью  всевозможных ухищрений и
используя темноту, добиваются того, что кажутся еще более дикими:
щиты  у  них черные,  тела раскрашены;  для сражений они избирают
непроглядно  темные  ночи  и  мрачным  обликом  своего   как   бы
призрачного  и  замогильного войска вселяют во врагов такой ужас,
что никто не может вынести это невиданное  и  словно  уводящее  в
преисподнюю  зрелище;  ведь  во  всех сражениях глаза побеждаются
первыми.
     44. За лугиями живут готоны,  которыми правят  цари,  и  уже
несколько  жестче,  чем у других народов Германии,  однако еще не
вполне самовластно.  Далее,  у самого Океана,  — ругии и лемовии;
отличительная  особенность  всех  этих  племен  —  круглые  щиты,
короткие мечи и покорность царям.
     За ними, среди самого Океана, обитают общины свионов; помимо
воинов и оружия,  они сильны также флотом.  Их суда примечательны
тем,  что  могут  подходить  к  месту  причала  любою  из   своих
оконечностей,  так  как  и  та  и  другая имеют у них форму носа.
Парусами свионы не пользуются и весел вдоль бортов не  закрепляют
в ряд одно за другим;  они у них, как принято на некоторых реках,
съемные, и они гребут ими по мере надобности то в ту, то в другую
сторону.   Им   свойственно   почитание  власти,  и  поэтому  ими
единолично,  и не  на  основании  временного  и  условного  права
господствовать,  безо  всяких  ограничений повелевает царь.  Да и
оружие в отличие от прочих германцев не дозволяется у  них  иметь
каждому:  оно  всегда  на  запоре и охраняется стражем,  и притом
рабом:  ведь от внезапных набегов врага они ограждены Океаном,  а
руки  пребывающих  в  праздности  вооруженных  людей  сами  собой
поднимаются на бесчинства;  да  и  царям  не  на  пользу  вверять
попечение   об   оружии   знатному,   свободнорожденному  и  даже
вольноотпущеннику.
     45. За свионами еще одно море — спокойное и почти недвижное,
которым,  как считают,  опоясывается и замыкается земной круг,  и
достоверность этого  подтверждается  тем,  что  последнее  сияние
заходящего  солнца  не гаснет вплоть до его восхода и яркость его
такова,  что им затмеваются звезды,  да и воображение добавляет к
этому, будто при всплытии солнца слышится шум расступающейся пред
ним пучины и видны очертания коней и лучезарная голова. Только до
этого  места — и молва соответствует истине — существует природа.
Что касается  правого  побережья  Свебского  моря,  то  здесь  им
омываются земли,  на которых живут племена эстиев, обычаи и облик
которых такие же,  как у свебов,  а язык — ближе  к  британскому.
Эстии поклоняются праматери богов и как отличительный знак своего
культа носят на себе изображения вепрей; они им заменяют оружие и
оберегают чтящих богиню даже в гуще врагов. Меч у них — редкость;
употребляют же они чаще всего  дреколье.  Хлеба  и  другие  плоды
земные  выращивают  они  усерднее,  чем  принято  у  германцев  с
присущей им нерадивостью. Больше того, они обшаривают и море и на
берегу,  и  на  отмелях  единственные  из  всех  собирают янтарь,
который сами они называют глезом. Но вопросом о природе его и как
он возникает,  они,  будучи варварами,  не задавались и ничего об
этом не знают;  ведь он долгое время лежал вместе  со  всем,  что
выбрасывает море, пока ему не дала имени страсть к роскоши. У них
самих он никак не используется;  собирают они его в  естественном
виде, доставляют нашим купцам таким же необработанным и, к своему
изумлению, получают за него цену. Однако нетрудно понять, что это
—  древесный  сок,  потому  что в янтаре очень часто просвечивают
некоторые ползающие по земле или крылатые  существа;  завязнув  в
жидкости,   они   впоследствии   оказались  заключенными  в  ней,
превратившейся в  твердое  вещество.  Таким  образом,  я  склонен
предполагать,  что  на  островах  и  на  землях  Запада находятся
дубравы и рощи,  подобные тем сокровенным лесам на  Востоке,  где
сочатся  благовония и бальзамы;  из произрастающих в них деревьев
соседние лучи солнца  выжимают  обильный  сок,  и  он  стекает  в
ближайшее  море  и силою бурь выносится на противолежащие берега.
При поднесении к янтарю,  ради  познания  его  свойств,  огня  он
вспыхивает  как факел,  вслед за чем расплавляется,  словно смола
или камедь.
     К свионам примыкают  племена  ситонов.  Во  всем  схожие  со
свионами,  они  отличаются  от  них  только  тем,  что  над  ними
властвует женщина:  вот до чего пали ситоны,  не  говоря  уже  об
утрате свободы, даже в претерпеваемом ими порабощении.
     46. Здесь  конец  Свебии.  Отнести  ли  певкинов,  венедов и
феннов к германцам или сарматам,  право,  не знаю,  хотя певкины,
которых  некоторые  называют  бастарнами,  речью,  образом жизни,
оседлостью и жилищами повторяют германцев.  Неопрятность у  всех,
праздность  и  косность  среди  знати.  Из-за смешанных браков их
облик  становится  все  безобразнее,  и  они  приобретают   черты
сарматов.  Венеды переняли многое из их нравов,  ибо ради грабежа
рыщут  по  лесам  и  горам,  какие  только  ни  существуют  между
певкинами   и  феннами.  Однако  их  скорее  можно  причислить  к
германцам,  потому что они сооружают  себе  дома,  носят  щиты  и
передвигаются  пешими,  и  притом  с  большой быстротой;  все это
отмежевывает их от сарматов,  проводящих всю жизнь в повозке и на
коне.  У феннов — поразительная дикость,  жалкое убожество; у них
нет ни оборонительного оружия,  ни лошадей,  ни постоянного крова
над годовой;  их пища — трава,  одежда — шкуры, ложе — земля; все
свои  упования  они  возлагают  на  стрелы,  на  которые,   из-за
недостатка в железе,  насаживают костяной наконечник. Та же охота
доставляет пропитание как мужчинам,  так  и  женщинам;  ведь  они
повсюду сопровождают своих мужей и притязают на свою долю добычи.
И у малых детей нет другого убежища от дикого зверя  и  непогоды,
кроме  кое-как  сплетенного  из ветвей и доставляющего им укрытие
шалаша;  сюда же возвращаются фенны зрелого  возраста,  здесь  же
пристанище  престарелых.  Но  они  считают  это  более счастливым
уделом,  чем  изнурять  себя  работою  в  поле  и  трудиться  над
постройкой  домов  и  неустанно  думать,  переходя  от  надежды к
отчаянью,  о своем и чужом имуществе:  беспечные по  отношению  к
людям,  беспечные  по отношению к божествам,  они достигли самого
трудного — не испытывать нужды даже в желаниях.  Все  прочее  уже
баснословно:  у  геллузиев  и  оксионов  головы  и  лица будто бы
человеческие,  туловища и конечности как  у  зверей;  и  так  как
ничего   более  достоверного  я  не  знаю,  пусть  это  останется
нерешенным и мною.

Выверено по изданию:  Корнелий Тацит.  Сочинения в двух томах.
   Т.1. Анналы. Малые произведения. Л., Наука, 1969.
Перевод А.С.Бобовича.


ТЕЭТЕТ.

ТЕЭТЕТ

Евклид, Терпсион, Сократ, Феодор, Теэтет ,
Евклид. Ты только что из деревни, Терпсион, или уже давно?
Терпсион. Пожалуй, давно. А ведь я тебя искал на площади и все удивлялся, что не мог
найти.
Евклид. Меня не было в городе.
Терпсион. А где же ты был?
Евклид. Я заходил в гавань, туда как раз привезли Теэтета по пути из Коринфскою лагеря в
Афины.
Терпсион. Привезли? Живого или мертвого?
Евклид. Живого, но еле-еле. Он очень плох - и от многих ран, и еще больше оттого, что его
сломила эта новая болезнь, вспыхнувшая в войске.
Терпсион. Уж не дизентерия ли?
Евклид. Да.
Терпсион. Что ты говоришь? Какой человек под угрозой!
Евклид. Безупречный человек, Терпсион. Вот и сейчас я только что слышал, как многие высоко
превозносили его военные доблести.
Терпсион. Ничего странного, было бы гораздо удивительнее, если бы он был не таков. Но что
же он с не остановился здесь, в Мегарах?
Евклид. Он торопился домой. Я-то уж, разумеется, и просил его и увещевал всячески, но он
не захотел. И вот, уже проводив его и возвращаясь назад, я вспомнил и удивился, как
пророчески говорил Сократ кроме всего прочего и об этом человеке. Кажется, незадолго до
своей смерти Сократу случилось встретиться с ним, тогда еще подростком; так вот, общаясь и
беседуя с ним, он приходил в большой восторг от его одаренности. Когда я был в Афинах,
Сократ слово в слово передал мне а те беседы, которые он вел с ним, - весьма достойные
внимания - и, между прочим, сказал, что, судя по всему, этот мальчик непременно
прославится, коли достигнет зрелого возраста.
Терпсион. Он был прав, как видно. Однако что это были за беседы? Ты не мог бы их
пересказать?
Евклид. Так вот, наизусть, клянусь Зевсом, конечно, нет. Но я записал все это по памяти
тогда же, сразу из по приезде домой. Впоследствии, вспоминая на досуге что-то еще, я
вписывал это в книгу, и к тому же всякий раз, бывая в Афинах, я снова спрашивал у Сократа
то, чего не помнил, а дома исправлял. Так что у меня теперь записан почти весь этот
разговор.
Терпсион. Да, я уже и прежде слышал это от тебя и, признаюсь, всегда задерживался здесь
именно с намерением попросить тебя показать эти записи. Послушай, а что мешает нам
проделать это теперь? Я пришел из деревни и как раз мог бы отдохнуть.
Евклид. Да ведь и я проводил Теэтета до самого Эрина, так что тоже отдохнул бы не без
удовольствия. Однако пойдем, и, пока мы будем отдыхать, этот вот мальчик нам почитает.
Терпсион. Правильно.
Евклид. Вот эта рукопись, Терпсион. Весь разговор я записал не так, будто Сократ мне его
пересказывает, а так, как если бы он сам разговаривал с тем, кто был при этой беседе. По
его словам, это были геометр Феодор и Теэтет. А чтобы в записи не мешали такие .
разъяснения, как: "а я заметил" или "на это я сказал",- когда говорит Сократ, либо о
собеседнике: "он подтвердил" или "он не согласился",- я написал так, будто они просто
беседуют сами между собой, а всякие подобные пометки убрал.
Терпсион. Да, так это и делается, Евклид.
Евклид. Ну, мальчик, возьми книгу и читай.
Сократ. Если бы меня особенно заботила Кирена , Феодор, я бы расспросил тебя и о ней и о
ее жителях, .например есть ли там среди юношей кто-нибудь, кто бы ревностно предавался
геометрии или какой-нибудь другой премудрости. Но я люблю их меньше, чем вот этих, и более
желал бы знать, какие юноши здесь у нас подают надежды. Я и сам слежу за этим, сколько
могу, и спрашиваю у других, с кем, как я вижу, молодые люди охотно общаются. А ведь к тебе
далеко не мало их приходит, да это и справедливо: кроме прочих достоинств их привлекает
твоя геометрия. И я узнал бы с удовольствием, не попадался ли тебе кто-то заслуживающий
внимания.
Феодор. Да, Сократ, мне не стыдно сказать, а тебе, я думаю, услышать, какого подростка
встретил я среди ваших граждан. И если бы он был хорош собой, то я, пожалуй, побоялся бы
говорить слишком пылко, чтобы не показалось, будто я неравнодушен к нему: нет, в самом
деле, не укоряй меня - он но те чтобы прекрасной наружности и скорее даже похож на тебя
своим вздернутым носом и глазами навыкате, разве что черты эти у него не так выражены.
Поэтому я говорю без страха. Знай же, что из всех, кого я когда-либо встречал - а
приходили ко мне многие, - ни в ком не замечал я таких удивительно счастливых задатков. С
легкостью усваивать то, что иному трудно, а с другой стороны, быть кротким, не уступая
вместе с тем никому в мужестве, - я не думал, что такое вообще может случаться, да и не
вижу таких людей. Действительно, в ком столь же остры ум, сообразительность и память, как
у этого юноши, те по большей части впечатлительны и норовисты, они носятся стремительно,
как порожние триеры, и по природе своей скорее неистовы, чем мужественны; а более
уравновешенные, те как-то вяло подходят к учению, их отягощает забывчивость. Этот же
подходит к учению и любому исследованию легко, плавно и верно, так спокойно, словно
бесшумно вытекающее масло, - и я удивляюсь, как в таком возрасте можно этого достичь.
Сократ. Отрадно слышать. У кого же из граждан такой сын?
Феодор. Имя-то я слышал, да не помню. Но вот с подходят юноши - средний, я вижу, как раз
наш, а с ним его товарищи - только что они вместе натирались маслом там, в портике, а
теперь, натеревшись, они, по-моему, идут сюда. Посмотри же, не узнаешь ли ты его.
Сократ. Узнаю. Это сын сунийца Евфрония, человека как раз такого, друг мой, каким ты
описал мне этого юношу; к тому же тот был человек весьма уважаемый и оставил очень большое
состояние. А вот имени мальчика я не знаю.
Феодор. Его зовут Теэтет, Сократ! Что же до состояния, то, кажется, его расстроили
всевозможные опекуны. Впрочем, щедрость и благородство в денежных делах - также одно из
удивительных свойств этого юноши.
Сократ. Судя по твоим словам, это благородный человек. Вели ему присесть здесь с нами.
Феодор. Будь по-твоему. Теэтет, подойди-ка сюда, к Сократу.
Сократ. Это для того, Теэтет, чтобы я мог разглядеть самого себя - что за лицо у меня.
Дело в том, что Феодор говорит, будто я на тебя похож. Впрочем, если бы у нас с тобой в
руках были лиры, а он бы сказал, что они одинаково настроены, то поверили бы мы ему сразу
же или еще посмотрели бы, знает ли он музыку, чтобы так говорить?
Теэтет. Посмотрели бы.
Сократ. И если бы нашли, что знает, то поверили бы? А если бы нашли, что к Музам он не
причастен, то нет?
Теэтет. Верно.
Сократ. Так и теперь, полагаю, если подобие лиц хоть сколько-нибудь нас занимает, следует
посмотреть, живописец ли тот, кто это утверждает, или нет Теэтет. По-моему, да.
Сократ. А Феодор - живописец?
Теэтет. Нет, насколько я знаю.
Сократ. И не геометр?
Теэтет. Как раз геометр, Сократ.
Сократ. И знает астрономию, счет, музыку и все то, что нужно для образования?
Теэтет. Мне кажется, да.
Сократ. Значит, если он утверждает, что мы схожи какими-то свойствами тела, - в похвалу ли
он это говорит или в порицание, - то вовсе не стоит принимать это во внимание.
Теэтет. Пожалуй, нет.
Сократ. А если он чью-то душу похвалит за добродетель и мудрость? Не стоит ли его
слушателю приглядеться к тому, кого он похвалил, а последнему в свою очередь постараться
показать себя?
Теэтет. Конечно же стоит.
Сократ. В таком случае, любезный Теэтет, самое время тебе показать себя, а мне -
посмотреть, потому что, признаюсь, Феодор многих хвалил мне и в нашем городе и в чужих
городах, но никого никогда не хвалил он так, как сегодня тебя.
Теэтет. Ах, если бы так! Но не в шутку ли он это говорил, Сократ?
Сократ. Ну, это не похоже на Феодора. Однако, хотя бы ты даже и подозревал, что он шутит,
все же от своего обещания теперь не отступай, чтобы не принуждать его к присяге, - ведь
его еще ни разу не уличили во лжесвидетельстве. Ты же смело оставайся при своем решении.
Теэтет. Что же, придется так и сделать, раз ты настаиваешь.
Сократ. Вот и скажи мне, ты учишься у Феодора геометрии?
Теэтет. Я - да.
Сократ. И астрономии, и гармонии, и счету?
Теэтет. Стараюсь, по крайней мере.
Сократ. Вот и я тоже, мой мальчик, стараюсь учиться и у него и у других, кого считаю
знатоками таких вещей. Что-то я уже знаю в достаточной мере, а вот одна малость приводит
меня в затруднение, и я хотел бы рассмотреть это вместе с тобой и твоими друзьями. Вот
скажи мне, учиться - это значит становиться мудрее в том деле, которому учишься?
Теэтет. А разве нет?
Сократ. А мудрецы, я думаю, мудры благодаря мудрости?
Теэтет. Да.
Сократ. А это отличается чем-то от знания?
Теэтет. Что именно?
Сократ. Мудрость. Разве мудрецы не знатоки чего-то?
Теэтет. Что ты имеешь в виду?
Сократ. Одно ли и то же знание и мудрость?
Теэтет. Да.
Сократ. Вот это как раз и приводит меня в затруднение, и я не вполне способен сам
разобраться, что же такое знание. Нет ли у вас желания потолковать об этом? Что скажете?
Кто из вас ответил бы первым? Если он ошибется - да и всякий, кто ошибется, - пусть сидит
на осле, как это называется у детей при игре в мяч. А тот, кто победит, ни разу не
ошибившись, тот будет нашим царем и сможет задавать вопросы по своему усмотрению. Что же
вы молчите? Или я веду себя дико, Феодор? Так ведь сам я люблю беседу, а потому и вас
стараюсь заставить разговориться и получить удовольствие от беседы друг с другом.
Феодор. Нет, Сократ. Вовсе не дико. Но все-таки ты сам вели кому-нибудь из мальчиков
отвечать тебе. Я-то к такой беседе не привык и уже не в том возрасте, чтобы привыкать. А
им как раз следует преуспеть в этом и еще во многом другом. Ведь правда, что молодым все
дается. Поэтому, уж как ты начал с Теэтета, так и не отпускай его и ему задавай свои
вопросы. "
Сократ. Ты слышишь, Теэтет, что говорит Феодор? Ослушаться его, я думаю, ты не захочешь.
Нельзя ведь, с чтобы младший не повиновался наставлениям мудрого мужа. Поэтому скажи
честно и благородно, что, по-твоему, есть знание?
Теэтет. Мне некуда деваться, Сократ, раз уж вы велите отвечать. Но уж если я в чем
ошибусь, вы меня поправите.
Сократ. Разумеется, если только сможем.
Теэтет. Итак, мне кажется, что и то, чему кто-то может научиться у Феодора, - геометрия и
прочее, что ты только что перечислял, - есть знания и, с другой стороны, ремесло сапожника
и других ремесленников - а все они и каждое из них есть не что иное, как знание.
Сократ. Вот благородный и щедрый ответ, друг мой! Спросили у тебя одну вещь, а ты даешь
мне много замысловатых вещей вместо одной простой.
Теэтет. Что ты хочешь этим сказать, Сократ?
Сократ. Может статься, и ничего, но все же я попытаюсь разъяснить, что я думаю. Когда ты
называешь сапожное ремесло, ты имеешь в виду знание того, как изготовлять обувь?
Теэтет. Да, именно это.
Сократ. А когда ты называешь плотницкое ремесло? Конечно, знание того, как изготовлять
деревянную утварь?
Теэтет. Не что иное и в этом случае.
Сократ. А не определяешь ли ты в обоих случаях то, о чем бывает знание?
Теэтет. Ну да.
Сократ. А ведь вопрос был не в том, о чем бывает знание или сколько бывает знаний. Ведь мы
задались этим вопросом не с тем, чтобы пересчитать их, но чтобы узнать, что такое знание
само по себе. Или я говорю пустое?
Теэтет. Нет, ты совершенно прав.
Сократ. Взгляни же еще вот на что. Если бы кто- и то спросил нас о самом простом и
обыденном, например о глине - что это такое, а мы бы ответили ему, что глина - это глина у
горшечников, и глина у печников, и глина у кирпичников, - разве не было бы это смешно?
Теэтет. Пожалуй, да.
Сократ. И прежде всего потому, что мы стали бы полагать, будто задавший вопрос что-то
поймет из нашего ответа: "Глина - это глина", стоит только нам добавить к этому: "глина
кукольного мастера" или какого угодно еще ремесленника. Или, по-твоему, кто-то может
понять имя чего-то, не зная, что это такое?
Теэтет. Никоим образом.
Сократ. Значит, он не поймет знания обуви, не ведая, что такое знание [вообще]?
Теэтет. Выходит, что нет.
Сократ. Значит, и сапожного знания не поймет тот, кому неизвестно знание? И все прочие
искусства.
Теэтет. Так оно и есть.
Сократ. Стало быть, смешно в ответ на вопрос, что есть знание, называть имя какого-то
искусства. Ведь с вопрос состоял не в том, о чем бывает знание.
Теэтет. По-видимому, так.
Сократ. Кроме того, там, где можно ответить просто и коротко, проделывается бесконечный
путь. Например, на вопрос о глине можно просто и прямо сказать, что глина - увлажненная
водой земля, а уж у кого в руках находится глина - это оставить в покое.
Теэтет. Теперь, Сократ, это кажется совсем легким. И я даже подозреваю, что ты спрашиваешь
о том, к чему мы сами накануне пришли в разговоре, - я и вот этот Сократ, твой тезка.
Сократ. Что же это такое, Теэтет?
Теэтет. Вот Феодор объяснял нам на чертежах нечто о сторонах квадрата, [площадь которого
выражена продолговатым числом], налагая их на трехфутовый и пятифутовый [отрезки]
соответственно и доказывая, что по длине они несоизмеримы с однофутовым [отрезком]; и так
перебирая [эти отрезки] один за другим, он дошел до семнадцатифутового. Тут его что-то
остановило. Поскольку такого рода отрезков оказалось бесчисленное множество, нам пришло в
голову попытаться найти какое-то их единое [свойство], с помощью с которого мы могли бы
охарактеризовать их все.
Сократ. Ну, и нашли вы что-нибудь подобное?
Теэтет. Мне кажется, нашли. Взгляни же и ты.
Сократ. Говори, говори.
Теэтет. Весь [ряд] чисел разделили мы надвое: одни числа можно получить, взяв какое-то
число равное ему число раз. Уподобив это равностороннему четырехугольнику, мы назвали
такие числа равносторонними и четырехугольными.
Сократ. Превосходно.
Теэтет. Другие числа стоят между первыми, например три, пять и всякое другое число,
которое нельзя получить таким способом, а лишь взяв большее число меньшее число раз или
взяв меньшее число большее число раз. Эти другие числа мы назвали продолговатыми,
представив большее и меньшее число как стороны продолговатого четырехугольника.
Сократ. Прекрасно. А что же дальше?
Теэтет. Всякий отрезок, который при построении на нем квадрата дает площадь, выраженную
равносторонним числом, мы назвали длиной, а всякий отрезок, который дает разностороннее
продолговатое число, мы назвали [несоизмеримой с единицей] стороной квадрата, потому что
такие отрезки соизмеримы первым не по длине, а лишь по площадям, которые они образуют. То
же и для объемных тел.
Сократ. Выше всяких похвал, дети мои. Так что, я полагаю, Феодор не попадет под закон о
лжесвидетельстве.
Теэтет. И все же, Сократ, на твой вопрос о знании я не смог бы ответить так же, как о
стороне и диагонали квадрата, хотя мне и кажется, что ты ищешь нечто подобное. И поэтому
Феодор все-таки оказывается лжецом.
Сократ. Что же получается? Если бы, похвалив с тебя за быстроту в беге, кто-то сказал, что
не встречал никого столь же быстрого среди юношей, а ты бы в состязании уступил другому
бегуну, в расцвете сил и более резвому, - то скажи, разве меньше правды стало бы в его
похвалах?
Теэтет. Не думаю.
Сократ. А исследовать знание, как я только что здесь говорил, - это, по-твоему, пустяк и
не относится к самым высоким предметам?
Теэтет. Клянусь Зевсом, я думаю, что к высочайшим.
Сократ. А поэтому возьми на себя смелость и не думай, что для слов Феодора не было
оснований. Лучше постарайся всеми возможными способами добраться прежде всего до смысла
самого знания - что же это такое.
Теэтет. Если бы дело было в одном старании, Сократ!
Сократ. Итак, вперед! Ведь только что ты прекрасно повел нас. Попытайся же и множество
знаний выразить в одном определении, подобно тому как, отвечая на вопрос о [несоизмеримых
с единицей] сторонах квадрата, ты все их многообразие свел к одному общему виду.
Теэтет. Признаюсь, Сократ, до меня доходили те вопросы, что ты задаешь, и я не раз
принимался это рассматривать, но ни сам я никогда еще не был удовлетворен своим ответом,
ни от других не слышал такого истолкования, какого ты требуешь. Правда, я еще не потерял
надежды.
Сократ. Твои муки происходят оттого, что ты не пуст, милый Теэтет, а скорее тяжел.
Теэтет. Не знаю, Сократ. Но я рассказываю о том, что испытываю.
Сократ. Забавно слушать тебя. А не слыхал ли ты, что я сын повитухи - очень опытной и
строгой повитухи, Фенареты?
Теэтет. Это я слышал.
Сократ. А не слышал ли ты, что и я промышляю тем же ремеслом?
Теэтет. Нет, никогда.
Сократ. Знай же, что это так, но только не выдавай меня никому. Ведь я, друг мой, это свое
искусство скрываю. А кто по неведению не разумеет этого, те рассказывают тем не менее,
что-де я вздорнейший человек и люблю всех людей ставить в тупик. Приходилось тебе слышать
такое? ,
Теэтет. Да.
Сократ. А сказать тебе причину?
Теэтет. Конечно.
Сократ. Поразмысли-ка, в чем состоит ремесло повитухи, и тогда скорее постигнешь, чего я
добиваюсь. Ты ведь знаешь, что ни одна из них не принимает у других, пока сама еще
способна беременеть и рожать, а берется за это дело лишь тогда, когда сама рожать уже не в
силах.
Теэтет. Конечно.
Сократ. А виновницей этого называют Артемиду , поскольку она, сама не рожая, стала
помощницей родов. с Однако нерожавшим она не позволила принимать, ибо человеку не под силу
преуспеть в искусстве, которое ему чуждо. Поэтому повитухами она сделала женщин, неплодных
уже по возрасту, почтив таким образом в них свое подобие.
Теэтет. Это правильно.
Сократ. А разве не правильно, что распознавать беременных тоже должны не кто иные, как
повитухи?
Теэтет. Разумеется, правильно.
Сократ. Притом повитухи дают зелья и знают заговоры, могут возбуждать родовые муки или по
желанию смягчать их, а ту, что с трудом рожает, заставить родить, ii или если найдут
нужным, то выкинуть.
Теэтет. Это так.
Сократ. А ты не заметил за ними вот чего: ведь они же и сватать горазды, поскольку
умудрены в том, какой женщине с каким мужем следует сойтись, чтобы родить наилучших детей.
Теэтет. Нет, я этого не знал.
Сократ. Тогда знай, что этим они гордятся больше, чем отсечением пуповины. Ибо - заметь:
будет ли, по- твоему, это одно и то же искусство - выхаживать и собирать плоды земли и, с
другой стороны, знать, в какую землю какой саженец посадить или какое семя посеять?
Теэтет. Бесспорно, одно и то же.
Сократ. А для женщины, друг мой, разные будут ремесла повитухи и свахи?
Теэтет. Похоже, что нет.
Сократ. В том-то и дело. Однако у нас часты случаи неправильного и неумелого сватовства
мужчины и женщины, имя которому сводничество. Вот из-за него-то повитухи, как особы
священные, избегают сватовства, опасаясь навлечь на себя вину, тогда как, по существу,
одним повитухам уместно и подобает сватать.
Теэтет. Очевидно.
Сократ. Таково ремесло повитухи, однако моему делу оно уступает. Ибо женщинам не
свойственно рожать иной раз призраки, а иной раз истинное дитя, а вот это распознать было
бы нелегко. Если бы это случалось, то великая и прекрасная обязанность - судить, истинный
родился плод или нет, стала бы делом повитух. Или ты не находишь?
Теэтет. Нахожу.
Сократ. В моем повивальном искусстве почти все так же, как и у них, - отличие, пожалуй,
лишь в том, что я принимаю у мужей, а не у жен и принимаю роды души ", а не плоти. Самое
же великое в нашем искусстве - то, что мы можем разными способами допытываться, рождает ли
мысль юноши ложный призрак или же истинный и полноценный плод. К тому же и со мной
получается то же, что с повитухами: сам я в мудрости уже неплоден, и за что меня многие
порицали, - что-де я все выспрашиваю у других, а сам никаких ответов никогда не даю,
потому что сам никакой мудрости не ведаю, - это правда. А причина вот в чем: бог понуждает
меня принимать, роды же мне воспрещает. Так что сам я не такой уж особенный мудрец, и
самому мне не а выпадала удача произвести на свет настоящий плод - плод моей души. Те же,
что приходят ко мне, поначалу кажутся мне иной раз крайне невежественными, а все же по
мере дальнейших посещений и они с помощью бога удивительно преуспевают и на собственный и
на сторонний взгляд. И ясно, что от меня они ничему не могут научиться, просто сами в себе
они открывают много прекрасного, если, конечно, имели, и производят его на свет. Повития
же этого виновники - бог и я. И вот откуда это видно: уже многие юноши по неведению сочли
виновниками всего этого самих себя и, исполнившись презрения ко мне, то ли сами по себе,
то ли по наущению других людей ушли от меня раньше времени. И что же? Ушедши от меня, они
и то, что еще у них оставалось, выкинули, вступивши в дурные связи, и то, что я успел
принять и повить, погубили плохим воспитанием. Ложные призраки стали они ценить выше
истины, так что в конце концов оказались невеждами и в собственных и в чужих глазах. Одним
из них оказался Аристид, сын Лисимаха, было и много других. Когда же они возвращались
обратно и вновь просили принять их, стараясь изо всех сил, то некоторым мой гении запрещал
приходить, иным же позволял, и те опять делали успехи. Еще нечто общее с роженицами
испытывают они в моем присутствии: днями и ночами они страдают от родов и не могут
разрешиться даже в большей мере, чем те, - а мое искусство имеет силу возбуждать или
останавливать эти муки. Так я с ними и поступаю. Но иногда, Теэтет, если я не нахожу в них
каких-либо признаков беременности, то, зная, что во мне они ничуть не нуждаются, я из
лучших побуждений стараюсь сосватать их с кем-то и, с помощью бога, довольно точно
угадываю, от кого бы они могли понести. Многих таких юношей я отдал Продику, многих -
другим мужам, мудрым и боговдохновенным.
Потому, славный юноша, так подробно я все это тебе рассказываю, что ты, как я подозреваю,
- вот и он того же мнения - страдаешь, вынашивая что-то в себе. Доверься же мне как сыну
повитухи, который и сам владеет с этим искусством, и, насколько способен, постарайся
ответить на мои вопросы. И если, приглядываясь к твоим рассуждениям, я сочту что-то ложным
призраком, изыму это и выброшу, то не свирепей, пожалуйста, как роженицы из-за своих
первенцев. Дело в том, дорогой мой, что многие уже и так на меня взъярялись и прямо
кусаться были готовы, когда я изымал у них какой-нибудь вздор. Им даже в голову не
приходило, что я это делаю из самых добрых чувств. Они не ведают, что ни один бог не
замышляет людям зла, да и я ничего не делаю злонамеренно, просто я не вправе уступать лжи
и утаивать истинное. Поэтому давай уж, Теэтет, еще раз попытайся разобраться, что же такое
есть знание. А что-де ты не способен, этого никогда не говори. Ведь если угодно будет богу
и если ты сам соберешься с духом, то окажешься способен.
Теэтет. Конечно, Сократ, раз уж ты приказываешь, стыдно не приложить всех стараний и не
высказать, кто что думает. По-моему, знающий что-то ощущает то, что знает, и, как мне
теперь кажется, знание - это не что иное, как ощущение.
Сократ. Честно и благородно, мой мальчик. Так и следует делать - говорить то, что думаешь.
Однако давай вместе разберемся, подлинное что-то родилось или же пустой призрак. Итак, ты
говоришь, что знание есть ощущение?
Теэтет. Да.
Сократ. Я подозреваю, что ты нашел неплохое толкование знания. Однако так же толковал это
и Протагор. Другим, правда, путем он нашел то же самое. Ведь у него где-то сказано: "Мера
всех вещей - человек, существующих, что они существуют, а несуществующих, что они не
существуют". Ты ведь это читал когда-нибудь?
Теэтет. Читал, и не один раз.
Сократ. Так вот, он говорит тем самым, что-де какой мне кажется каждая вещь, такова она
для меня и есть, а какой тебе, такова же она в свою очередь для тебя. Ведь человек - это
ты или я, не так ли?
Теэтет. Да, он толкует это так. 203
Знание не есть чувственное восприятие
Сократ. А мудрому мужу, разумеется, не подобает болтать вздор. Так что последуем за ним.
Разве не бывает иной раз, что дует один и тот же ветер, а кто-то мерзнет при этом, кто-то
- нет? И кто-то не слишком, а кто-то - сильно?
Теэтет. Еще как!
Сократ. Так скажем ли мы, что ветер сам по себе холодный или нет, или поверим Протагору,
что для мерзнущего он холодный, а для не мерзнущего - нет?
Теэтет. Приходится поверить.
Сократ. Ведь это каждому так кажется?
Теэтет. Да.
Сократ. А "кажется" - это и значит ощущать?
Теэтет. Именно так. с
Сократ. Стало быть, то, что кажется, и ощущение - одно и то же, во всяком случае когда
дело касается тепла и тому подобного. Каким каждый человек ощущает нечто, таким, скорее
всего, оно и будет для каждого.
Теэтет. Видимо, так.
Сократ. Выходит, ощущение - это всегда ощущение бытия, и как знание оно непогрешимо.
Теэтет. Очевидно.
Сократ. Тогда, клянусь Харитами, Протагор был премудр и эти загадочные слова бросил нам,
всякому сброду, ученикам же своим втайне рассказал истину. а
Теэтет. Как тебя понять, Сократ?
Сократ. Я поведаю тебе это рассуждение, оно немаловажно: [Протагор утверждает], будто
ничто само по себе не есть одно, ибо тут не скажешь ни что оно есть, ни каково оно; ведь
если ты назовешь это большим, оно может показаться и малым, если назовешь тяжелым - легким
и так далее, поскольку ничто одно не существует как что-то или как какое-то, но из порыва,
движения и смешения одного с другим возникают все те вещи, про которые мы говорим, что они
существуют, хотя и говорим неверно, ибо ничто никогда не есть, но всегда становится. И в
этом по очереди сходились все мудрецы, кроме Парменида: и Протагор, и Гераклит, и
Эмпедокл, а из поэтов - величайшие в каждом роде поэзии: в комедии - Эпихарм, в трагедии -
Гомер, который, упоминая "...отца бессмертных Океана и матерь Тефи-су", объявляет все
порождением потока и движения. Или тебе не кажется, что он так считает?
Теэтет. Мне кажется, так.
Сократ. А кто сумеет не стать посмешищем, выступая против такого лагеря и такого
военачальника, как Гомер?
Теэтет. Это нелегкое дело, Сократ.
Сократ. То-то же. К тому же это достаточно подтверждают и вот такие признаки: впечатление
существования и становления производится движением, напротив, покой делает все
несуществующим и мертвым. Ведь тепло и огонь, который порождает и упорядочивает все
прочее, сам возникает из порыва и трения. Так же и всякое движение вообще. Или
происхождение огня не таково?
Теэтет. Разумеется, таково.
Сократ. И живые существа тоже рождаются из движения?
Теэтет. Как же иначе?
Сократ. А если взять наше тело? Разве не расстраивают его состояние покой и бездействие,
тогда как упражнение и движение - укрепляют?
Теэтет. Да.
Сократ. А душевное состояние? Разве душа не укрепляется и не улучшается, обогащаясь
науками во время прилежного обучения, поскольку оно есть движение, - тогда как от покоя,
то есть от беспечности и нерадивости, и новому не обучается, да и выученное забывает?
Теэтет. Еще как.
Сократ. Стало быть, движение, будь то в душе или теле, благо, а покой - наоборот?
Теэтет. Видимо.
Сократ. Тогда я прибавлю еще безветрие и затишье и тому подобное - то, что загнивает и
гибнет от покоя и сохраняется от противоположного. А в довершение всего я притяну сюда еще
и золотую цепь, которая, по словам Гомера, есть не что иное, как Солнце. Он объясняет
также, что, пока есть Солнце и круговое движение, все существует и сохраняется и у богов и
у людей. А если бы вдруг это стало как вкопанное, то все вещи погибли бы и, как говорится,
все перевернулось бы вверх дном.
Теэтет. И мне кажется, Сократ, что он объясняет это именно так, как ты его толкуешь.
Сократ. Итак, славный юноша, попробуй уразуметь вот что. Прежде всего, что касается наших
глаз: ведь то, что ты называешь белым цветом, не есть что-то инородное, вне твоих глаз, но
ведь и в глазах его тоже нет, и ты не назначишь ему какого-либо определенного места, ибо
тогда, оказавшись как бы в строю, оно пребывало бы на месте, а не оказывалось бы в
становлении.
Теэтет. Как это?
Сократ. Будем исходить из того недавнего рассуждения, что ничто не существуют само по себе
как одно, - и тогда черное, белое и любой другой цвет представится нам возникающим
благодаря тому, что глаз обращается на приближающееся движение, а все то, что мы называем
цветом, не есть ни обращающееся, ни предмет обращения, - это нечто особое, возникающее
посредине между тем и другим. Или ты будешь настаивать, что каким тебе кажется каждый
цвет, таков же он и для собаки, и для любого другого живого существа?
Теэтет. Клянусь Зевсом, я - нет.
Сократ. То-то. А другому человеку что бы то ни было разве представляется таким же, как и
тебе? Будешь ли ты настаивать на этом или скорее признаешь, что и для тебя самого это не
будет всегда одним и тем же, поскольку сам ты не всегда чувствуешь себя одинаково.
Теэтет. Я скорее склоняюсь ко второму, чем к первому.
Сократ. Далее, если бы мы измерили или потрогали что-то и оно оказалось бы большим, или
белым, или теплым, то, попав к кому-либо другому, оно не стало бы другим, во всяком случае
если бы само не изменилось. А с другой стороны, если бы то, что мы измерили и потрогали,
действительно было бы всем этим, то оно не становилось бы другим от приближения другой
вещи или от каких-либо ее изменений, поскольку само не претерпело никаких изменений. А вот
мы, мои друг, принуждены делать какие-то чудные и потешные утверждения с легкой руки
Протагора и всех тех, кто заодно с ним.
Теэтет. Что ты хочешь этим сказать? И к чему это?
Сократ. Возьми небольшой пример и тогда поймешь, чего я добиваюсь. Представь, что у нас
есть шесть игральных костей. Если мы к ним приложим еще четыре, то сможем сказать, что их
было в полтора раза больше, чем тех, что мы приложили, а если прибавим двенадцать, то
скажем, что их было вполовину меньше. Иные же подсчеты здесь недопустимы. Или ты допустил
бы?
Теэтет. Я- нет.
Сократ. Что же в таком случае? Если Протагор или кто-нибудь другой спросит тебя, Теэтет,
может ли . что-то сделаться больше размером или числом и в то же время не увеличиться, что
ты ответишь?
Теэтет. Если бы нужно было ответить, как сейчас мне это представляется, то я бы сказал,
что не может. Но если бы меня спросили об этом во время прежнего нашего рассуждения, то
тогда, стараясь не противоречить себе, я сказал бы, что может.
Сократ. Вот это чудесно, друг мой, клянусь Герой! Однако если ты ответишь, что может, то
получится, видимо, почти по Еврипиду: язык наш не в чем упрекнуть, ну а вот сердце есть в
чем.
Теэтет. Правда.
Сократ. Дело в том, что если бы мы с тобой были великими мудрецами, изведавшими все
глубины сердца, и нам от избытка премудрости оставалось бы только ловить друг друга на
софистических подвохах, то, сойдясь для такого поединка, мы могли бы отражать одно
рассуждение другим. На самом же деле, поскольку мы люди простые, давай-ка прежде разберем
предмет наших размышлений сам по себе - все ли у нас согласуется между собой или же нет?
Теэтет. И я очень хотел бы этого.
Сократ. Вот и я тоже. А когда так, то давай прежде всего спокойно - ведь в досуге у нас
нет недостатка, - не давая воли раздражению, в самом деле проверим i" самих себя: каковы
же эти наши внутренние видения? В первую очередь, я думаю, мы договоримся, что ничто не
становится ни больше, ни меньше, будь то объемом или числом, пока оно остается равным
самому себе. : Не так ли?
Теэтет. Так.
Сократ. Во-вторых, то, к чему ничего не прибавляли и от чего ничего не отнимали, никогда
не увеличивается и не уменьшается, но всегда остается равным ; себе.
Теэтет. Разумеется.
Сократ. Стало быть, в-третьих, мы примем, что чего не было раньше и что появилось уже
позднее, то не может существовать, минуя возникновение и становление?
Теэтет. По крайней мере, это представляется так.
Сократ. Вот эти три допущения и сталкиваются друг с другом в нашей душе, когда мы толкуем
об игральных костях или когда говорим, что я в своем возрасте, когда уже не растут ни
вверх ни вниз, в какой-то год то был выше тебя, то вскоре стал ниже, причем от моего ,
роста ничего не убавилось, просто ты вырос. Ведь получается, что я стал позже тем, чем не
был раньше, пропустив становление. А поскольку нельзя стать не становясь, то, не потеряв
ничего от своего роста, я не смог бы стать меньше. И с тысячью тысяч прочих вещей дело
обстоит так же, коль скоро мы примем эти допущения. Ты успеваешь за мной, Теэтет? Мне
сдается, ты не новичок в подобных делах.
Теэтет. Клянусь богами, Сократ, все это приводит меня в изумление, и, сказать по правде,
иногда, когда я пристально вглядываюсь в это, у меня темнеет в глазах.
Сократ. А Феодор, как видно, неплохо разгадал твою природу, милый друг. Ибо как раз
философу свойственно испытывать такое изумление . Оно и есть начало философии, и тот, кто
назвал Ириду дочерью Тавманта, видно, знал толк в родословных. Однако ты уже уяснил, каким
образом это относится к тому, что толковал Протагор, или нет?
Теэтет. Кажется, нет.
Сократ. А скажешь ли ты мне спасибо, если вместе с тобой я стану открывать истину, скрытую
в рассуждениях одного мужа, а вернее сказать, даже многих именитых мужей?
Теэтет. Как не сказать! Разумеется, скажу.
Сократ. Оглянись же как следует, дабы не подслушал нас кто-нибудь из непосвященных. Есть
люди, которые согласны признать существующим лишь то, за что они могут цепко ухватиться
руками, действиям же или становлениям, как и всему незримому, они не отводят доли в бытии.
Теэтет. Но, Сократ, ты говоришь о каких-то твердолобых упрямцах.
Сократ. Да, дитя мое, они порядком невежественны. Но есть и другие, более искушенные. Вот
их-то тайны я и собираюсь тебе поведать. Первоначало, от которого зависит у них все, о чем
мы сегодня толковали, таково: все есть движение, и кроме движения нет ничего. Есть два
вида движения, количественно беспредельные: свойство одного из них - действие, другого -
страда ние. Из соприкосновения их друг с другом и взаимодействия возникают бесчисленные
пары: с одной стороны, ощутимое, с другой - ощущение, которое возникает и появляется
всегда вместе с ощутимым. Эти ощущения носят у нас имена зрения, слуха, обоняния, чувства
холода или тепла. Сюда же относится то, что называется удовольствиями, огорчениями,
желаниями, страхами, и прочие ощущения, множество которых имеют названия, а безымянным и
вовсе нет числа. Ощутимые же вещи сродни каждому из этих ощущений: всевозможному зрению -
всевозможные цвета, слуху - равным же образом звуки и прочим ощущениям - прочее ощутимое,
возникающее совместно с ними. Разумеешь ли, Теэтет, что дает нам это предположение для
нашего прежнего рассуждения? Или нет?
Теэтет. Не очень хорошо, Сократ.
Сократ. Однако приглядись, не бьет ли оно в ту же цель? Ведь она означает, что все это,
как мы и толковали, движется, и движению этому присуща быстрота и медленность. Поэтому то,
что движется медленно, движется на одном месте или в направлении к близлежащим вещам, то
же, что возникает от этого, получается


О происхождении богов.

О происхождении богов (Теогония)

С Муз, геликонских богинь, мы песню свою начинаем.
На Геликоне они обитают высоком, священном.
Нежной ногою ступая, обходят они в хороводе
Жертвенник Зевса-царя и фиалково-темный источник...
* * * * * * * * * * * *
Нежное тело свое искупавши в теченьях Пермесса,
Иль в роднике Иппокрене, иль в водах священных Ольмея,
На геликонской вершине они хоровод заводили,
Дивный для глаза, прелестный, и ноги их в пляске мелькали.
Снявшись оттуда, туманом одевшись густым, непроглядным,
Ночью они приходили и пели чудесные песни,
Славя эгидодержавца Кронида с владычицей Герой,
Города Аргоса мощной царицею златообутой,
Зевса великую дочь, синеокую деву Афину,
И Аполлона-царя с Артемидою стрелолюбивой,
И земледержца, земных колебателя недр Посейдона,
И Афродиту с ресницами гнутыми, также Фемиду,
Златовенчанную Гебу-богиню с прекрасной Дионой,
С ними - Лето, Иапета и хитроразумного Крона,
Эос-Зарю и великого Гелия с светлой Селеной,
Гею-мать с Океаном великим и черною Ночью,
Также и все остальное священное племя бессмертных.
Песням прекрасным своим обучили они Гесиода
В те времена, как овец под священным он пас Геликоном.
Прежде всего обратились ко мне со словами такими
Дщери великого Зевса-царя, олимпийские Музы:
"Эй, пастухи полевые,- несчастные, брюхо сплошное!
Много умеем мы лжи рассказать за чистейшую правду.
Если, однако, хотим, то и правду рассказывать можем!"
Так мне сказали в рассказах искусные дочери Зевса.
Вырезав посох чудесный из пышнозеленого лавра,
Мне его дали, и дар мне божественных песен вдохнули,
Чтоб воспевал я в тех песнях, что было и что еще будет.
Племя блаженных богов величать мне они приказали,
Прежде ж и после всего - их самих воспевать непрестанно.,
Впрочем, ну, как я могу говорить о скале или дубе?
С Муз песнопенье свое начинаем, которые пеньем
Радуют разум великий отцу своему на Олимпе,
Все излагая подробно, что было, что есть и что будет,
Хором согласно звучащим. Без устали сладкие звуки
Льют их уста. И смеются палаты родителя - Зевса
Тяжкогремящего, лишь зазвучат в них лилейные песни
Славных богинь. И ответно звучат им жилища блаженных
И олимпийские главы. Богини же гласом бессмертным
Прежде всего воспевают достойное почестей племя
Тех из богов, что Землей рождены от широкого Неба,
И благодавцев-богов, что от этих богов народились.
Зевса вторым после них, отца и бессмертных и смертных,
В самом начале и в самом конце воспевают богини,-
Сколь превосходнее всех он богов и могучее силой.
Племя затем воспевая людей и могучих Гигантов,
Радуют разум великий отцу своему на Олимпе
Дщери великого Зевса-царя, олимпийские Музы.
Семя во чрево приняв от Кронида-отца, в Пиерии
Их родила Мнемосина, царица высот Елевфера,
Чтоб улетали заботы и беды душа забывала.
Девять ночей сопрягался с богинею Зевс-промыслитель,
К ней вдалеке от богов восходя на священное ложе.
После ж того как исполнился год, времена обернулись,
Месяцы круг совершили и дней унеслося немало,
Единомысленных девять она дочерей народила,
С рвущейся к песням душой, с беззаботным и радостным духом,
Близ высочайшей вершины одетого снегом Олимпа.
Светлые там хороводы у них и прекрасные домы.
Рядом жилища имеют Хариты и Гимер-Желанье,
В празднествах жизнь проводя. Голосами прелестными Музы
Песни поют о законах, которые всем управляют,
Добрые нравы богов голосами прелестными славят.
Песнью бессмертной своею и голосом тешась прекрасным,
Музы к Олимпу пошли. И далеко звучали их гимны,
Милый их топот по черной земле раздавался в то время,
Как возвращались богини к родителю. В небе царит он,
Громом владеющий страшным и молнией огненно-жгучей,
Силою верх одержавший над Кроном-отцом. Меж богами
Все хорошо поделил он и каждому почесть назначил.
Это вот пели в дворцах олимпийских живущие Музы,
Девять богинь, дочерей многославного Зевса-владыки,-
Девы Клио и Евтерпа, и Талия, и Мельпомена,
И Эрато с Терпсихорой, Полимния и Урания,
И Каллиопа,- меж всеми другими она выдается:
Шествует следом она за царями, достойными чести.
Если кого отличить пожелают Кронидовы дщери,
Если увидят, что родом от Зевсом вскормленных царей он,-
То орошают счастливцу язык многосладкой росою.
Речи приятные с уст его льются тогда. И народы
Все на такого глядят, как в суде он выносит решенья,
С строгой согласные правдой. Разумным, решительным словом
Даже великую ссору тотчас прекратить он умеет.
Ибо затем и разумны цари, чтобы всем пострадавшим,
Если к суду обратятся они, без труда возмещенье
Полное дать, убеждая обидчиков мягкою речью.
Благоговейно его, словно бога, приветствуют люди.
Как на собранье пойдет он: меж всеми он там выдается.
Вот сей божественный дар, что приносится Музами людям.
Ибо от Муз и метателя стрел, Аполлона-владыки,
Все на земле и певцы происходят и лирники-мужи.
Все же цари от Кронида. Блажен человек, если Музы
Любят его: как приятен из уст его льющийся голос!
Если нежданное горе внезапно душой овладеет,
Если кто сохнет, печалью терзаясь, то стоит ему лишь
Песню услышать служителя Муз, песнопевца, о славных
Подвигах древних людей, о блаженных богах олимпийских,
И забывает он тотчас о горе своем; о заботах
Больше не помнит: совсем он от дара богинь изменился.
Радуйтесь, дочери Зевса, даруйте прелестную песню!
Славьте священное племя богов, существующих вечно,-
Тех, кто на свет родился от Земли и от звездного Неба,
Тех, кто от сумрачной Ночи, и тех, кого Море вскормило.
Все расскажите,- как боги, как наша земля зародилась,
Как беспредельное море явилося шумное, реки,
Звезды, несущие свет, и широкое небо над нами;
Кто из бессмертных подателей благ от чего зародился,
Как поделили богатства и почести между собою,
Как овладели впервые обильноложбинным Олимпом.
С самого это начала вы все расскажите мне, Музы,
И сообщите при этом, что прежде всего зародилось.
Прежде всего во вселенной Хаос зародился, а следом
Широкогрудая Гея, всеобщий приют безопасный,
Сумрачный Тартар, в земных залегающий недрах глубоких,
И, между вечными всеми богами прекраснейший,- Эрос.
Сладкоистомный - у всех он богов и людей земнородных
Душу в груди покоряет и всех рассужденья лишает.
Черная Ночь и угрюмый Эреб родились из Хаоса.
Ночь же Эфир родила и сияющий День, иль Гемеру:
Их зачала она в чреве, с Эребом в любви сочетавшись.
Гея же прежде всего родила себе равное ширью
Звездное Небо, Урана, чтоб точно покрыл ее всюду
И чтобы прочным жилищем служил для богов всеблаженных;
Нимф, обитающих в чащах нагорных лесов многотонных;
Также еще родила, ни к кому не всходивши на ложе,
Шумное море бесплодное, Поит. А потом, разделивши
Ложе с Ураном, на свет Океан породила глубокий,
Коя и Крия, еще - Гипериона и Напета,
Фею и Рею, Фемиду великую и Мнемосину,
Златовенчанную Фебу и милую видом Тефию.
После их всех родился, меж детей наиболе ужасный,
Крон хитроумный. Отца многомощного он ненавидел.
Также Киклопов с душою надменною Гея родила,-
Счетом троих, а по имени - Бронта, Стеропа и Арга.
Молнию сделали Зевсу-Крониду и гром они дали.
Были во всем остальном на богов они прочих похожи,
Но лишь единственный глаз в середине лица находился:
Вот потому-то они и звались "Круглоглазы", "Киклопы",
Что на лице по единому круглому глазу имели.
А для работы была у них сила, и мощь, и сноровка.
Также другие еще родилися у Геи с Ураном
Трое огромных и мощных сынов, несказанно ужасных,-
Котт, Бриарей крепкодушный и Гиес - надменные чада.
Целою сотней чудовищных рук размахивал каждый
Около плеч многомощных, меж плеч же у тех великанов
По пятьдесят поднималось голов из туловищ крепких.
Силой они неподступной и ростом большим обладали.
Дети, рожденные Геей-Землею и Небом-Ураном,
Были ужасны и стали отцу своему ненавистны
С первого взгляда. Едва лишь на свет кто из них появился,
Каждого в недрах Земли немедлительно прятал родитель,
Не выпуская на свет, и злодейством своим наслаждался.
С полной утробою тяжко стонала Земля-великанша.
Злое пришло ей на ум и коварно-искусное дело.
Тотчас породу создавши седого железа, огромный
Сделала серп и его показала возлюбленным детям
И, возбуждая в них смелость, сказала с печальной душою:
"Дети мои и отца нечестивого! Если хотите
Быть мне послушными, сможем отцу мы воздать за злодейство
Вашему: ибо он первый ужасные вещи замыслил".
Так говорила. Но, страхом объятые, дети молчали.
И ни один не ответил. Великий же Крон хитроумный,
Смелости полный, немедля ответствовал матери милой:
"Мать! С величайшей охотой за дело такое возьмусь я.
Мало меня огорчает отца злоимянного жребий
Нашего. Ибо он первый ужасные веши замыслил".
Так он сказал. Взвеселилась душой исполинская Гея.
В место укромное сына запрятав, дала ему в руки
Серп острозубый и всяким коварствам его обучила.
Ночь за собою ведя, появился Уран, и возлег он
Около Геи, пылая любовным желаньем, и всюду
Распространился кругом. Неожиданно левую руку
Сын протянул из засады, а правой, схвативши огромный
Серп острозубый, отсек у родителя милого быстро
Член детородный и бросил назад его сильным размахом.
И не бесплодно из Кроновых рук полетел он могучих:
Сколько на землю из члена ни вылилось капель кровавых,
Все их земля приняла. А когда обернулися годы,
Мощных Эринний она родила и великих Гигантов
С длинными копьями в дланях могучих, в доспехах блестящих,
Также и нимф, что Мелиями мы на земле называем.
Член же отца детородный, отсеченный острым железом,
По морю долгое время носился, и белая пена
Взбилась вокруг от нетленного члена. И девушка в пене
В той зародилась. Сначала подплыла к Киферам священным,
После же этого к Кипру пристала, омытому морем.
На берег вышла богиня прекрасная. Ступит ногою -
Травы под стройной ногой вырастают. Ее Афродитой,
"Пенорожденной", еще "Кифереей" прекрасновенчанной
Боги и люди зовут, потому что родилась из пены.
А Кифереей зовут потому, что к Киферам пристала,
"Кипророжденной",- что в Кипре, омытом волнами, родилась.
К племени вечных блаженных отправилась тотчас богиня.
Эрос сопутствовал деве, и следовал Гимер прекрасный.
С самого было начала дано ей в удел и владенье
Между земными людьми и богами бессмертными вот что:
Девичий шепот любовный, улыбки, и смех, и обманы,
Сладкая нега любви и пьянящая радость объятий.
Детям, на свет порожденным Землею, названье Титанов
Дал в поношенье отец их, великий Уран-повелитель.
Руку, сказал он, простерли они к нечестивому делу
И совершили злодейство, и будет им кара за это.
Ночь родила еще Мора ужасного с черною Керой.
Смерть родила она также, и Сон, и толпу Сновидений.
Мома потом родила и Печаль, источник страданий,
И Гесперид,- золотые, прекрасные яблоки холят
За океаном они на деревьях, плоды приносящих.
Мойр родила она также и Кер беспощадно казнящих.
[Мойры - Клофо именуются, Лахесис, Атропос. Людям
Определяют они при рожденье несчастье и счастье.]
Тяжко карают они и мужей и богов за проступки,
И никогда не бывает, чтоб тяжкий их гнев прекратился
Раньше, чем полностью всякий виновный отплату получит.
Также еще Немезиду, грозу для людей земнородных,
Страшная Ночь родила, а за нею - Обман, Сладострастье,
Старость, несущую беды, Эриду с могучей душою.
Грозной Эридою Труд порожден утомительный, также
Голод, Забвенье и Скорби, точащие слезы у смертных,
Схватки жестокие, Битвы, Убийства, мужей Избиенья,
Полные ложью слова, Словопренья, Судебные Тяжбы,
И Ослепленье души с Беззаконьем, родные друг другу,
И, наиболее горя несущий мужам земнородным,
Орк, наказующий тех, кто солжет добровольно при клятве.
Понт же Нерея родил, ненавистника лжи, правдолюбца,
Старшего между детьми. Повсеместно зовется он старцем,
Ибо душою всегда откровенен, беззлобен, о правде
Не забывает, но сведущ в благих, справедливых советах.
Вслед же за этим Тавманта великого с Форкием храбрым
Понту Земля родила, и прекрасноланитную Кето,
И Еврибию, имевшую в сердце железную душу.
Многожеланные дети богинь родились у Нерея
В темной морской глубине от Дориды прекрасноволосой,
Дочери милой отца-Океана, реки совершенной.
Дети, рожденные ею: Плото, Сао и Евкранта,
И Амфитрита с Евдорой, Фетида, Галена и Главка,
Дальше - Спейо, Кимофоя, и Фоя с прелестной Галией,
И Эрато с Пасифеей и розоворукой Евникой,
Дева Мелита, приятная всем, Евлимена, Агава,
Также Дото и Прото, и Феруса, и Динамина,
Дальше - Несся с Актеей и Протомедея с Доридой,
Также Панопейя и Галатея, прелестная видом,
И Гиппофоя, и розоворукая с ней Гиппоноя,
И Кимодока, которая волны на море туманном
И дуновения ветров губительных с Киматолегой
И с Амфитритой прекраснолодыжной легко укрощает.
Дальше - Кимо, Эиона, в прекрасном венке Галимеда,
И Главконома улыбколюбивая, Понтопорея,
И Леагора, еще Евагора и Лаомедея,
И Пулиноя, а с ней Автоноя и Лиспанасса,
Ликом прелестная и безупречная видом Еварна,
Милая телом Псамата с божественной девой Мениппой,
Также Несо и Евпомпа, еще Фемисто и Проноя,
И, наконец, Немертея с правдивой отцовской душою.
Вот эти девы, числом пятьдесят, в беспорочных работах
Многоискусные, что рождены беспорочным Нереем.
Дочь Океана глубокотекущего, деву Электру
Взял себе в жены Тавмант. Родила она мужу Ириду
Быструю и Аэлло с Окипетою, Гарпий кудрявых.
Как дуновение ветра, как птицы, на крыльях проворных
Носятся Гарпии эти, паря высоко над землею.
Граий прекрасноланитных от Форкия Кето родила.
Прямо седыми они родились. Потому и зовут их
Граями боги и люди. Их двое,- одета в изящный
Пеплос одна, Пемфредо, Энио же, другая,- в шафранный.
Также Горгон родила, что за славным живут Океаном
Рядом с жилищем певиц Гесперид, близ конечных пределов
Ночи: Сфенно, Евриалу, знакомую с горем Медузу.
Смертной Медуза была. Но бессмертны, бесстаростны были
Обе другие. Сопрягся с Медузою той Черновласый
На многотравном лугу, средь весенних цветов благовонных.
После того как Медузу могучий Персей обезглавил,
Конь появился Пегас из нее и Хрисаор великий.
Имя Пегас - оттого, что рожден у ключей океанских,
Имя Хрисаор - затем, что с мечом золотым он родился.
Землю, кормилицу стад, покинул Пегас и вознесся
К вечным богам. Обитает теперь он в палатах у Зевса.
И Громовержцу всемудрому молнию с громом приносит.
Этот Хрисаор родил трехголового Герионея,
Соединившись в любви с Каллироею Океанидой.
Герионея того умертвила Гераклова сила
Возле ленивых коров на омытой водой Ерифее.
В тот же направился день к Тиринфу священному с этим
Стадом коровьим Геракл, через броды пройдя Океана,
Орфа убивши и стража коровьего Евритиона
За Океаном великим и славным, в обители мрачной.
Кето ж в пещере большой разрешилась чудовищем новым,
Ни на людей, ни на вечноживущих богов не похожим,-
Неодолимой Ехидной, божественной, с духом могучим,
Наполовину - прекрасной с лица, быстроглазою нимфой,
Наполовину - чудовищным змеем, большим, кровожадным,
В недрах священной земли залегающим, пестрым и страшным.
Есть у нея там пещера внизу глубоко под скалою,
И от бессмертных богов, и от смертных людей в отдаленье:
В славном жилище ей там обитать предназначили боги.
Так-то, не зная ни смерти, ни старости, нимфа Ехидна,
Гибель несущая, жизнь под землей проводила в Аримах.
Как говорят, с быстроглазою девою той сочетался
В жарких объятиях гордый и страшный Тифон беззаконный.
И зачала от него, и детей родила крепкодушных.
Для Гериона сперва родила она Орфа-собаку;
Вслед же за ней - несказанного Цербера, страшного видом,
Медноголосого адова пса, кровожадного зверя,
Нагло-бесстыдного, злого, с пятьюдесятью головами.
Третьей потом родила она злую Лернейскую Гидру.
Эту вскормила сама белорукая Гера-богиня,
Неукротимою злобой пылавшая к силе Геракла.
Гибельной медью, однако, ту Гидру сразил сын Кронида,
Амфитрионова отрасль Геракл, с Полаем могучим,
Руководимый советом добычницы мудрой Афины.
Также еще разрешилась она изрыгающей пламя,
Мощной, большой, быстроногой Химерой с тремя головами:
Первою - огненноокого льва, ужасного видом,
Козьей - другою, а третьей - могучего змея-дракона.
Спереди лев, позади же дракон, а коза в середине;
Яркое, жгучее пламя все пасти ее извергали.
Беллерофонт благородный с Пегасом ее умертвили.
Грозного Сфинкса еще родила она в гибель кадмейцам,
Также Немейского льва, в любви сочетавшися с Орфом.
Лев этот, Герой вскормленный, супругою славною Зевса,
Людям на горе в Немейских полях поселен был богиней.
Там обитал он и племя людей пожирал земнородных,
Царствуя в области всей Апесанта, Немей и Трета.
Но укротила его многомощная сила Геракла.
Форкию младшего сына родила владычица Кето,-
Страшного змея: глубоко в земле залегая и свившись
В кольца огромные, яблоки он сторожит золотые.
Это - потомство, рожденное на свет от Форкия с Кето.
От Океана ж с Тефией пошли быстротечные дети,
Реки Нил и Алфей с Эриданом глубокопучинным,
Также Стримон и Меандр с прекрасноструящимся Истром,
Фазис и Рее, Ахелой серебристопучинный и быстрый,
Несс, Галиакмон, а следом за ними Гептапор и Родий,
Граник-река с Симоентом, потоком божественным, Эсеп,
Реки Герм и Пеней и прекрасноструящийся Каик,
И Сангарийский великий поток, и Парфений, и Ладон,
Быстрый Эвен и Ардеск с рекою священной Скамандром.
Также и племя священное дев народила Тефия.
Вместе с царем Аполлоном и с Реками мальчиков юных
Пестуют девы,- такой от Кронида им жребий достался.
Те Океановы дщери: Адмета, Пейто и Электра,
Янфа, Дорида, Примно и Урания с видом богини,
Также Гиппо и Климена, Родеия и Каллироя,
Дальше - Зейксо и Клития, Идийя и с ней Пасифоя,
И Галаксавра с Плексаврой, и милая сердцу Диона,
Фоя, Мелобозис и Подидора, прекрасная видом,
И Керкеида с прелестным лицом, волоокая Плуто,
Также еще Персеида, Янира, Акаста и Ксанфа,
Милая дева Петрея, за ней - Менесфо и Европа,
Полная чар Калипсо, Телесто в одеянии желтом,
Азия, с ней Хрисеида, потом Евринома и Метис.
Тиха, Евдора, и с ними еще -Амфиро, Окироя,
Стикс, наконец: выдается она между всеми другими.
Это - лишь самые старшие дочери, что народились
От Океана с Тефией. Но есть и других еще много.
Ибо всего их три тысячи, Океанид стройноногих.
Всюду рассеявшись, землю они обегают, а также
Бездны глубокие моря, богинь знаменитые дети.
Столько же есть на земле и бурливо текущих потоков,
Также рожденных Тефией,- шумливых сынов Океана.
Всех имена их назвать никому из людей не под силу.
Знает названье потока лишь тот, кто вблизи обитает.
Фейя - великого Гелия с яркой Соленой и с Эос,
Льющею сладостный свет равно для людей земнородных
И для бессмертных богов, обитающих в небе широком,
С Гиперионом в любви сочетавшись, на свет породила.
С Крием в любви сочетавшись, богиня богинь Еврибия
На свет родила Астрея великого, также Палланта
И между всеми другими отличного хитростью Перса.
Эос-богиня к Астрею взошла на любовное ложе,
И родились у нее крепкодушные ветры от бога,-
Быстролетящий Борей, и Нот, и Зефир белопенный.
Также звезду Зареносца и сонмы венчающих небо
Ярких звезд родила спозаранку рожденная Эос.
Стикс, Океанова дочерь, в любви сочетавшись с Паллантом,
Зависть в дворце родила и прекраснолодыжную Нике.
Силу и Мощь родила она также, детей знаменитых.
Нет у них дома отдельно от Зевса, пристанища нету,
Нет и пути, по которому шли бы не следом за богом;
Но неотступно при Зевсе живут они тяжкогремящем.
Так это сделала Стикс, нерушимая Океанида,
В день тот, когда на великий Олимп небожителей вечных
Созвал к себе молневержец Кронид, олимпийский владыка,
И объявил им, что тот, кто пойдет вместе с ним на Титанов,
Почестей прежних не будет лишен и удел сохранит свой,
Коим дотоле владел меж богов, бесконечно живущих.
Если же кто не имел ни удела, ни чести при Кроне,
Тот и удел и почет подобающий ныне получит.
Первой тогда нерушимая Стикс на Олимп поспешила
Вместе с двумя сыновьями, совету отца повинуясь.
Щедро за это ее одарил и почтил Громовержец:
Ей предназначил он быть величайшею клятвой бессмертных,
А сыновьям приказал навсегда у него поселиться.
Также и данные всем остальным обещанья сдержал он,
Сам же с великою властью и силой царит над вселенной.
Феба же к Кою вступила па многожеланное ложе
И, восприявши во чрево,- богиня в объятиях бога,-
Черноодежной Лето разрешилася, милою вечно,
Милою искони, самою кроткой на целом Олимпе,
Благостной к вечноживущим богам и благостной к людям.
Благоименную также она родила Астерию,-
Ввел ее некогда Перс во дворец свой, назвавши супругой.
Эта, зачавши, родила Гекату,- ее перед всеми
Зевс отличил Громовержец и славный удел даровал ей:
Править судьбою земли и бесплодно-пустынного моря.
Был ей и звездным Ураном почетный удел предоставлен,
Более всех почитают ее и бессмертные боги.
Ибо и ныне, когда кто-нибудь из людей земнородных,
Жертвы свои принося по закону, о милости молит,
То призывает Гекату: большую он честь получает
Очень легко, раз молитва его принята благосклонно.
Шлет и богатство богиня ему: велика ее сила.
Долю имеет Геката во всяком почетном уделе
Тех, кто от Геи-Земли родился и от Неба-Урана,
Не причинил ей насилья Кронид и не отнял обратно,
Что от Титанов, от прежних богов, получила богиня.
Все сохранилось за ней, что при первом разделе на долю
Выпало ей из даров на земле, и на небе, и в море.
Чести не меньше она, как единая дочь, получает,-
Даже и больше еще: глубоко она чтима Кронидом.
Пользу богиня большую, кому пожелает, приносит.
Хочет,- в народном собранье любого меж всех возвеличит.
Если на мужегубительный бой снаряжаются люди,
Рядом становится с теми Геката, кому пожелает
Дать благосклонно победу и славою имя украсить.
Возле достойных царей на суде восседает богиня.
Очень полезна она, и когда состязаются люди:
Рядом становится с ними богиня и помощь дает им.
Мощью и силою кто победит - получает награду,
Радуясь в сердце своем, и родителям славу приносит.
Конникам также дает она помощь, когда пожелает,
Также и тем, кто, средь синих, губительных волн промышляя,
Станет молиться Гекате и шумному Энносигею.
Очень легко на охоте дает она много добычи,
Очень легко, коль захочет, покажет ее - и отнимет.
Вместе с Гермесом на скотных дворах она множит скотину;
Стадо ль вразброску пасущихся коз иль коров круторогих,
Стадо ль овец густорунных, душой пожелав, она может
Самое малое сделать великим, великое ж - малым.
Так-то,- хотя и единая дочерь у матери,- все же
Между бессмертных богов почтена она всяческой честью.
Вверил ей Зевс попеченье о детях, которые узрят
После богини Гекаты восход многовидящей Эос.
Искони юность хранит она. Вот все уделы богини.
Рея, поятая Кроном, детей родила ему светлых,-
Деву-Гестию, Деметру и златообутую Геру,
Славного мощью Аида, который живет под землею,
Жалости в сердце не зная, и шумного Энносигея,
И промыслителя Зевса, отца и бессмертных и смертных,
Громы которого в трепет приводят широкую землю.
Каждого Крон пожирал, лишь к нему попадал на колени
Новорожденный младенец из матери чрева святого:
Сильно боялся он, как бы из славных потомков Урана
Царская власть над богами другому кому не досталась.
Знал он от Геи-Земли и от звездного Неба-Урана,
Что суждено ему свергнутым быть его собственным сыном,
Как он сам ни могуч,- умышленьем великого Зевса.
Вечно на страже, ребенка, едва только на свет являлся,
Тотчас глотал он. А Рею брало неизбывное горе.
Но наконец, как родить собралась она Зевса-владыку,
Смертных отца и бессмертных, взмолилась к родителям Рея,
К Гее великой, Земле, и к звездному Небу-Урану,-
Пусть подадут ей совет рассудительный, как бы, родивши,
Спрятать ей милого сына, чтоб мог он отметить за злодейство
Крону-владыке, детей поглотившему, ею рожденных.
Вняли молениям дщери возлюбленной Гея с Ураном
И сообщили ей точно, какая судьба ожидает
Мощного Крона-царя и его крепкодушного сына.
В Ликтос послали ее, плодородную критскую область,
Только лишь время родить наступило ей младшего сына,
Зевса-царя. И его восприяла Земля-великанша,
Чтобы на Крите широком владыку вскормить и взлелеять.
Быстрою, черною ночью сначала отправилась в Дикту
С новорожденным богиня и, на руки взявши младенца,
Скрыла в божественных недрах земли, в недоступной пещере,
На многолесной Эгейской горе, середь чащи тенистой.
Камень в пеленки большой завернув, подала его Рея
Мощному сыну Урана. И прежний богов повелитель
В руки завернутый камень схватил и в желудок отправил.
Злой нечестивец! Не ведал он в мыслях своих, что остался
Сын невредимым его, в безопасности полной, что скоро
Верх над отцом ему взять предстояло руками и силой
С трона низвергнуть и стать самому над богами владыкой.
Начали быстро расти и блестящие члены, и сила
Мощного Зевса-владыки. Промчались года за годами.
Перехитрил он отца, предписаний послушавшись Геи:
Крон хитроумный обратно, великий, извергнул потомков,
Хитростью сына родного и силой его побежденный.
Первым извергнул он камень, который последним пожрал он.
Зевс на широкодорожной земле этот камень поставил
В многосвященном Пифоне, в долине под самым Парнасом,
Чтобы всегда там стоял он как памятник, смертным на диво.
Братьев своих и сестер Уранидов, которых безумно
Вверг в заключенье отец, на свободу он вывел обратно.
Благодеянья его не забыли душой благодарной
Братья и сестры и отдали гром ему вместе с палящей
Молнией: прежде в себе их скрывала Земля-великанша.
Твердо на них полагаясь, людьми и богами он правит.
Океаниду прекраснолодыжную, деву Климену,
В дом свой увел Иапет и всходил с ней на общее ложе.
Та же ему родила крепкодушного сына Атланта,
Также Менетия, славой затмившего всех, Прометея
С хитрым, искусным умом и недальнего Эпиметея.
С самого этот начала несчастьем явился для смертных:
Первый от Зевса он девушку, им сотворенную, принял
В жены. Менетия ж наглого Зевс протяженногремящий
В мрачный отправил Эреб, ниспровергнувши молнией дымной
За нечестивость его и чрезмерную, страшную силу.
Держит Атлант, принужденный к тому неизбежностью мощной,
На голове и руках неустанных широкое небо
Там, где граница земли, где певицы живут Геспериды.
Ибо такую судьбу ниспослал ему Зевс-промыслитель.
А Прометея, на выдумки хитрого, к средней колонне
В тяжких и крепких оковах Кронид привязал Громовержец
И длиннокрылого выслал орла: бессмертную печень
Он пожирал у титана, но за ночь она вырастала
Ровно настолько же, сколько орел пожирал ее за день.
Сыном могучим Алкмены прекраснолодыжной, Гераклом,
Был тот орел умерщвлен, а сын Иапета избавлен
От жесточайших страданий и тяжко-мучительной скорби,-
Не против воли высокоцарящего Зевса-Кронида:
Ибо желалось Крониду, чтоб сделалась слава Геракла
Фиворожденного больше еще на земле, чем дотоле;
Честью великой решив отличить знаменитого сына,
Гнев прекратил он, который дотоле питал к Прометею
Из-за того, что тягался он в мудрости с Зевсом могучим.
Ибо в то время, как боги с людьми препирались в Меконе,
Тушу большого быка Прометей многохитрый разрезал
И разложил на земле, обмануть домогаясь Кронида.
Жирные в кучу одну потроха отложил он и мясо,
Шкурою все обернув и покрывши бычачьим желудком,
Белые ж кости собрал он злокозненно в кучу другую
И, разместивши искусно, покрыл ослепительным жиром.
Тут обратился к титану родитель бессмертных и смертных:
"Сын Иапета, меж всеми владыками самый отличный!
Очень неровно, мой милый, на части быка поделил ты!"
Так насмехался Кронид, многосведущий в знаниях вечных.
И, возражая, ответил ему Прометей хитроумный,
Мягко смеясь, но коварных повадок своих не забывши:
"Зевс, величайший из вечно живущих богов и славнейший!
Выбери то для себя, что в груди тебе дух твой укажет!"
Так он сказал. Но Кронид, многосведущий в знаниях вечных,
Сразу узнал, догадался о хитрости. Злое замыслил
Против людей он и замысел этот исполнить решился.
Правой и левой рукою блистающий жир приподнял он -
И рассердился душою, и гнев ворвался ему в сердце,
Как увидал он искусно прикрытые кости бычачьи.
С этой поры поколенья людские во славу бессмертных
На алтарях благовонных лишь белые кости сжигают.
В гневе сказал Прометею Кронид, облаков собиратель:
"Сын Иапета, меж всех наиболе на выдумки хитрый!
Козней коварных своих, мой любезный, еще не забыл ты!"
Так говорил ему Зевс, многосведущий в знаниях вечных.
В сердце великом навеки обман совершенный запомнив,
Силы огня неустанной решил ни за что не давать он
Людям ничтожным, которые здесь на земле обитают.
Но обманул его вновь благороднейший сын Иапета:
Неутомимый огонь он украл, издалека заметный,
Спрятавши в нартексе полом. И Зевсу, гремящему в высях,
Дух уязвил тем глубоко. Разгневался милым он сердцем,
Как увидал у людей свой огонь, издалека заметный.
Чтоб отплатить за него, изобрел для людей он несчастье:
Тотчас слепил из земли знаменитый хромец обеногий,
Зевсов приказ исполняя, подобие девы стыдливой;
Пояс на ней застегнула Афина, в сребристое платье
Деву облекши; руками держала она покрывало
Ткани тончайшей, с главы ниспадавшее,- диво для взоров:
Голову девы венцом золотым увенчала богиня.
Сделал венец этот сам знаменитый хромец обеногий
Ловкой рукою своей, угождая родителю Зевсу.
Много на нем украшений он вырезал,- диво для взоров,-
Всяких чудовищ, обильно питаемых сушей и морем.
Много их тут поместил он, сияющих прелестью многой,
Дивных: казалось, что живы они и что голос их слышен.
После того как создал он прекрасное зло вместо блага,
Деву привел он, где боги другие с людьми находились,-
Гордую блеском нарядов Афины могучеотцовной.
Диву бессмертные боги далися и смертные люди,
Как увидали приманку искусную, гибель для смертных.
Женщин губительный род от нее на земле происходит.
Нам на великое горе, они меж мужчин обитают,
В бедности горькой не спутницы,- спутницы только в богатстве.
Так же вот точно в покрытых ульях хлопотливые пчелы
Трутней усердно питают, хоть пользы от них и не видят;
Пчелы с утра и до ночи, покуда не скроется солнце,
Изо дня в день суетятся и белые соты выводят;
Те же все время внутри остаются под крышею улья
И пожинают чужие труды в ненасытный желудок.
Так же высокогремящим Кронидом, на горе мужчинам,
Посланы женщины в мир, причастницы дел нехороших.
Но и другую еще он беду сотворил вместо блага:
Кто-нибудь брака и женских вредительных дел избегает
И не желает жениться: приходит печальная старость -
И остается старик без ухода! А если богат он,
То получает наследство какой-нибудь родственник дальний!
Если же в браке кому и счастливый достанется жребий,
Если жена попадется ему сообразно желаньям,
Все же немедленно зло начинает с добром состязаться
Без передышки. А если жену из породы зловредной
Он от судьбы получил, то в груди его душу и сердце
Тяжкая скорбь наполняет. И нет от беды избавленья!

Не обойдет, не обманет никто многомудрого Зевса!
Сам Иапетионид Прометей, благодетель великий,
Тяжкого гнева его не избег. Как разумен он ни был,
Все же хотел не хотел - а попал в неразрывные узы.

К Обриарею, и Котту, и Гиесу с первого взгляда
В сердце родитель почуял вражду и в оковы их ввергнул,
Мужеству гордому, виду и росту сынов удивляясь.
В недрах широкодорожной земли поселил их родитель.
Горестно жизнь проводили они глубоко под землею,
Возле границы пространной земли, у предельного края,
С долгой и тяжкою скорбью в душе, в жесточайших страданьях,
Всех их, однако, Кронид и другие бессмертные боги,
Реей прекрасноволосой рожденные на свет от Крона,
Вывели снова на землю, совета послушавшись Геи:
Точно она предсказала, что с помощью тех великанов
Полную боги победу получат и громкую славу.
Ибо уж долгое время сражалися друг против друга
В ярых, могучих боях, с напряжением, ранящим душу,
Боги-Титаны и боги, рожденные на свет от Крона:
Славные боги-Титаны - с Офрийской горы высочайшей,
Боги, рожденные Реей прекрасноволосой от Крона,
Всяких податели благ,- с вершин многоснежных Олимпа.
Гневом, душе причиняющим боль, пламенея друг к другу,
Десять уж лет непрерывно они меж собою сражались,
А разрешенья тяжелой вражды иль ее окончанья
Не приходило, и не было видно конца межусобью.
Вызволив тех великанов могучих, подали им боги
Нектар с амвросией - пищу, которой питаются сами.
И преисполнилось сердце у каждого смелостью мощной.
После того как амвросией с нектаром те напитались,
Слово родитель мужей и богов обратил к великанам:

"Слушайте, славные чада, рожденные Геей с Ураном!
Слово скажу я, какое душа мне в груди приказала.
Очень уж долгое время, сражаяся друг против друга,
Бьемся мы все эти дни непрерывно за власть и победу,-
Боги-Титаны и мы, рожденные на свет от Крона.
Встаньте навстречу Титанам, в жестоком бою покажите
Страшную силу свою и свои необорные руки.
Вспомните нашу любовь к вам, припомните, сколько страданий
Вы претерпели, пока мы вам тягостных уз не расторгли
И из подземного мрака сырого не вывели на свет".

Так он сказал. И ответил тотчас ему Котт безупречный:

"Мало, божественный, нового нам говоришь ты: и сами
Ведаем мы, что и духом и мыслью ты всех превосходишь,
Злое проклятие разве не ты отвратил от бессмертных?
И не твоим ли советом из тьмы преисподней обратно
Возвращены мы сюда из оков беспощадных и тяжких,
Вынесши столько великих мучений, владыка, сын Крона!
Ныне разумною мыслью, с внимательным духом тотчас же
Выступим мы на защиту владычества вашего в мире
И беспощадной, ужасной войною пойдем на Титанов".

Так он сказал. И одобрили слово, его услыхавши,
Боги, податели благ. И войны возжелали их души
Пламенней даже, чем раньше. Убийственный бой возбудили
Все они в этот же день,- мужчины, равно как и жены,-
Боги-Титаны и те, что от Крона родились, а также
Те, что на свет из Эреба при помощи Зевсовой вышли,-
Мощные, ужас на всех наводящие, силы чрезмерной.
Целою сотней чудовищных рук размахивал каждый
Около плеч многомощных, меж плеч же у тех великанов
По пятьдесят поднималось голов из туловищ крепких.

Вышли навстречу Титанам они для жестокого боя,
В каждой из рук многомощных держа по скале крутобокой.
Также Титаны с своей стороны укрепили фаланги
С бодрой душою. И подвиги силы и рук проявили
Оба врага. Заревело ужасно безбрежное море,
Глухо земля застонала, широкое ахнуло небо
И содрогнулось; великий Олимп задрожал до подножья
От ужасающей схватки. Тяжелое почвы дрожанье,
Ног топотанье глухое и свист от могучих метании
Недр глубочайших достигли окутанной тьмой преисподней.
Так они друг против друга метали стенящие стрелы.
Тех и других голоса доносились до звездного неба.
Криком себя ободряя, сходилися боги на битву.

Сдерживать мощного духа не стал уже Зевс, но тотчас же
Мужеством сердце его преисполнилось, всю свою силу
Он проявил. И немедленно с неба, а также с Олимпа,
Молнии сыпля, пошел Громовержец-владыка. Перуны,
Полные блеска и грома, из мощной руки полетели
Часто один за другим; и священное взвихрилось пламя.
Жаром палимая, глухо и скорбно земля загудела,
И затрещал под огнем пожирающим лес неиссчетный.
Почва кипела кругом. Океана кипели теченья
И многошумное море. Титанов подземных жестокий
Жар охватил, и дошло до эфира священного пламя
Жгучее. Как бы кто ни был силен, но глаза ослепляли
Каждому яркие взблески перунов летящих и молний.
Жаром ужасным объят был Хаос. И когда бы увидел
Все это кто-нибудь глазом иль ухом бы шум тот услышал,
Всякий, наверно, сказал бы, что небо широкое сверху
Наземь обрушилось,- ибо с подобным же грохотом страшным
Небо упало б на землю, ее на куски разбивая,-
Столь оглушительный шум поднялся от божественной схватки.
С ревом от ветра крутилася пыль, и земля содрогалась;
Полные грома и блеска, летели на землю перуны,
Стрелы великого Зевса. Из гущи бойцов разъяренных
Клики неслись боевые. И шум поднялся несказанный
От ужасающей битвы, и мощь проявилась деяний.
Жребий сраженья склонился. Но раньше, сошедшись друг

с другом,

Долго они и упорно сражалися в схватках могучих.

В первых рядах сокрушающе-яростный бой возбудили
Котт, Бриарей и душой ненасытный в сражениях Гиес.
Триста камней из могучих их рук полетело в Титанов
Быстро один за другим, и в полете своем затенили
Яркое солнце они. И Титанов отправили братья
В недра широкодорожной земли и на них наложили
Тяжкие узы, могучестью рук победивши надменных.
Подземь их сбросили столь глубоко, сколь далеко до неба,
Ибо настолько от нас отстоит многосумрачный Тартар:
Если бы, медную взяв наковальню, метнуть ее с неба,
В девять дней и ночей до земли бы она долетела;
Если бы, медную взяв наковальню, с земли ее бросить,
В девять же дней и ночей долетела б до Тартара тяжесть.

Медной оградою Тартар кругом огорожен. В три ряда
Ночь непроглядная шею ему окружает, а сверху
Корни земли залегают и горько-соленого моря.

Там-то под сумрачной тьмою подземною боги Титаны
Были сокрыты решеньем владыки бессмертных и смертных
В месте угрюмом и затхлом, у края земли необъятной.
Выхода нет им оттуда - его преградил Посидаон
Медною дверью; стена же все место вокруг обегает.
Там обитают и Котт, Бриарей большедушный и Гиес,
Верные стражи владыки, эгидодержавного Зевса.

Там и от темной земли, и от Тартара, скрытого в мраке,
И от бесплодной пучины морской, и от звездного неба
Все залегают один за другим и концы и начала,
Страшные, мрачные. Даже и боги пред ними трепещут.
Бездна великая. Тот, кто вошел бы туда чрез ворота,
Дна не достиг бы той бездны в течение целого года:
Ярые вихри своим дуновеньем его подхватили б,
Стали б швырять и туда и сюда. Даже боги боятся
Этого дива. Жилища ужасные сумрачной Ночи
Там расположены, густо одетые черным туманом.

Сын Иапета пред ними бескрайне широкое небо
На голове и на дланях, не зная усталости, держит
В месте, где с Ночью встречается День: чрез высокий ступая
Медный порог, меж собою они перебросятся словом -
И разойдутся; один поспешает наружу, другой же
Внутрь в это время нисходит: совместно обоих не видит
Дом никогда их под кровлей своею, но вечно вне дома
Землю обходит один, а другой остается в жилище
И ожидает прихода его, чтоб в дорогу пуститься.
К людям на землю приходит один с многовидящим светом"
С братом Смерти, со Сном на руках, приходит другая,-
Гибель несущая Ночь, туманом одетая мрачным.

Там же имеют дома сыновья многосумрачной Ночи,
Сон со Смертью - ужасные боги. Лучами своими
Ярко сияющий Гелий на них никогда не взирает,
Всходит ли на небо он иль обратно спускается с неба.
Первый из них по земле и широкой поверхности моря
Ходит спокойно и тихо и к людям весьма благосклонен-
Но у другой из железа душа и в груди беспощадной -
Истинно медное сердце. Кого из людей она схватит,
Тех не отпустит назад. И богам она всем ненавистна.

Там же стоят невдали многозвонкие гулкие домы
Мощного бога Аида и Персефонеи ужасной.
Сторожем пес беспощадный и страшный сидит перед входом.
С злою, коварной повадкой: встречает он всех приходящих,
Мягко виляя хвостом, шевеля добродушно ушами.
Выйти ж назад никому не дает, но, наметясь, хватает
И пожирает, кто только попробует царство покинуть
Мощного бога Аида и Персефонеи ужасной.

Там обитает богиня, будящая ужас в бессмертных,
Страшная Стикс,- Океана, текущего кругообразно,
Старшая дочь. Вдалеке от бессмертных живет она в доме,
Скалы нависли над домом. Вокруг же повсюду колонны
Из серебра, и на них высоко он вздымается к небу.
Быстрая на ноги дочерь Тавманта Ирида лишь редко
С вестью примчится сюда по хребту широчайшему моря.
Если раздоры и спор начинаются между бессмертных,
Если солжет кто-нибудь из богов, на Олимпе живущих,
С кружкою шлет золотою отец-молневержец Ириду,
Чтобы для клятвы великой богов принесла издалека
Многоименную воду холодную, что из высокой
И недоступной струится скалы. Под землею пространной
Долго она из священной реки протекает средь ночи,
Как океанский рукав. Десятая часть ей досталась:
Девять частей всей воды вкруг земли и широкого моря
В водоворотах серебряных вьется и в море впадает.
Эта ж одна из скалы вытекает, на горе бессмертным.
Если, свершив той водой возлияние, ложною клятвой
Кто из богов поклянется, живущих на снежном Олимпе,
Тот бездыханным лежит в продолжение целого года.
Не приближается к пище,- к амвросии с нектаром сладким,
Но без дыханья и речи лежит на разостланном ложе.
Сон непробудный, тяжелый и злой, его душу объемлет.
Медленный год протечет,- и болезнь прекращается эта.
Но за одною бедою другая является следом:
Девять он лет вдалеке от бессмертных богов обитает,
Ни на собрания, ни на пиры никогда к ним не ходит.
Девять лет напролет. На десятый же год начинает
Вновь посещать он собранья богов, на Олимпе живущих.
Так-то вот клясться богами положено ненарушимой
Стиксовой древней водою, текущей меж скал каменистых.

Там и от темной земли, и от Тартара, скрытого в мраке,
И от бесплодной пучины морской, и от звездного неба
Все залегают один за другим и концы и начала,-
Страшные, мрачные; даже и боги пред ними трепещут.
Там же - ворота из мрамора, медный порог самородный,
Неколебимый, в земле широко утвержденный корнями.
Перед воротами теми снаружи, вдали от бессмертных,
Боги-Титаны живут, за Хаосом угрюмым и темным.
Там же, от них невдали, в глубочайших местах Океана,
В крепких жилищах помощники славные Зевса-владыки,
Котт и Гиес живут. Бриарея ж могучего сделал
Зятем своим Колебатель земли протяженногремящий.
Кимополею отдав ему в жены, любезную дочерь.

После того как Титанов прогнал уже с неба Кронион,
Младшего между детьми, Тифоея, Земля-великанша
Па свет родила, отдавшись объятиям Тартара страстным.
Силою были и жаждой деяний исполнены руки
Мощного бога, не знал он усталости ног; над плечами
Сотня голов поднималась ужасного змея-дракона.
В воздухе темные жала мелькали. Глаза под бровями
Пламенем ярким горели на главах змеиных огромных.
Взглянет любой головою,- и пламя из глаз ее брызнет.
Глотки же всех этих страшных голов голоса испускали
Невыразимые, самые разные: то раздавался
Голос, понятный бессмертным богам, а за этим как будто
Яростный бык многомощный ревел оглушительным ревом;
То вдруг рыканье льва доносилось, бесстрашного духом,
То, к удивлению, стая собак заливалася лаем,
Или же свист вырывался, в горах отдаваяся эхом.
И совершилось бы в этот же день невозвратное дело,
Стал бы владыкою он над людьми и богами Олимпа,
Если б остро не удумал отец и бессмертных и смертных.
Загрохотал он могуче и глухо, повсюду ответно
Страшно земля зазвучала, и небо широкое сверху,
И Океана теченья, и море, и Тартар подземный.
Тяжко великий Олимп под ногами бессмертными вздрогнул,
Только лишь с места Кронид поднялся. И земля застонала.
Жаром сплошным отовсюду и молния с громом, и пламя
Чудища злого объяли фиалково-темное море.
Все вкруг бойцов закипело - и почва, и море, и небо.
С ревом огромные волны от яростной схватки бессмертных
Бились вокруг берегов, и тряслася земля непрерывно.
В страхе Аид задрожал, повелитель ушедших из жизни,
Затрепетали Титаны под Тартаром около Крона
От непрерывного шума и страшного грохота битвы.
Зевс же владыка, свой гнев распалив, за оружье схватился,-
За грозовые перуны свои, за молнию с громом.
На ноги быстро вскочивши, ударил он громом с Олимпа,
Страшные головы сразу спалил у чудовища злого.
И укротил его Зевс, полосуя ударами молний.
Тот ослабел и упал. Застонала Земля-великанша.
После того как низвергнул перуном его Громовержец,
Пламя владыки того из лесистых забило расселин
Этны, скалистой горы. Загорелась Земля-великанша
От несказанной жары и, как олово, плавиться стала,-
В тигле широком умело нагретое юношей ловким
Так же совсем и железо - крепчайшее между металлов,-
В горных долинах лесистых огнем укрощенное жарким,
Плавится в почве священной под ловкой рукою Гефеста.
Так-то вот плавиться стала земля от ужасного жара.
Пасмурно в Тартар широкий Кронид Тифоея забросил.

Влагу несущие ветры пошли от того Тифоея,
Все, кроме Нота, Борея и белого ветра Зефира:
Эти - из рода богов и для смертных великая польза.
Ветры же прочие все - пустовеи, и без толку дуют.
Сверху они упадают на мглисто-туманное море,
Вихрями злыми крутясь, на великую пагубу людям;
Дуют туда и сюда, корабли во все стороны гонят
И мореходчиков губят. И нет от несчастья защиты
Людям, которых те ветры ужасные в море застигнут.
Дуют другие из них на цветущей земле беспредельной
И разоряют прелестные нивы людей земнородных,
Пылью обильною их заполняя и тяжким смятеньем.

После того как окончили труд свой блаженные боги
И в состязанье за власть и почет одолели Титанов,
Громогремящему Зевсу, совету Земли повинуясь,
Стать предложили они над богами царем и владыкой.
Он же уделы им роздал, какой для кого полагался.

Сделалась первою Зевса супругой Метида-Премудрость;
Больше всего она знает меж всеми людьми и богами.
Но лишь пора ей пришла синеокую деву-Афину
На свет родить, как хитро и искусно ей ум затуманил
Льстивою речью Кронид и себе ее в чрево отправил,
Следуя хитрым Земли уговорам и Неба-Урана.
Так они сделать его научили, чтоб между бессмертных
Царская власть не досталась другому кому вместо Зевса.
Ибо премудрых детей предназначено было родить ей,-
Деву-Афину сперва, синеокую Тритогенею,
Равную силой и мудрым советом отцу Громовержцу;
После ж Афины еще предстояло родить ей и сына -
С сердцем сверхмощным, владыку богов и мужей земнородных.
Раньше, однако, себе ее в чрево Кронион отправил,
Дабы ему сообщала она, что зло и что благо.

Зевс же второю Фемиду блестящую взял себе в жены.
И родила она Ор - Евномию, Дику, Ирену
(Пышные нивы людей земнородных они охраняют),
Также и Мойр, наиболе почтенных всемудрым Кронидом.
Трое всего их: Клофо и Лахесис с Атропос. Смертным
Людям они посылают и доброе все и плохое.

Трех ему розовощеких Харит родила Евринома,
Славная дочь Океана с прелестным лицом. Имена их
Первой - Аглая, второй - Евфросина и третьей - Фалия.
Взглянут - и сладко-истомая страсть из-под век их прелестных
Льется на всех, и блестят под бровями прекрасные очи.

После того он на ложе взошел к многокормной Деметре,
И Персефоной его белолокотной та подарила:
Деву похитил Аид у нее с дозволения Зевса.

Тотчас затем с Мнемосиной сошелся он пышноволосой.
Муз родила ему та, в золотых диадемах ходящих,
Девять счетом. Пиры они любят и радости песни.

С Зевсом эгидодержавным в любви и Лето сочеталась.
Феба она родила с Артемидою стрелолюбивой;
Всех эти двое прелестней меж славных потомков Урана.

Самой последнею Геру он сделал своею супругой.
Гебой, Ареем его и Илифией та подарила,
Совокупившись в любви с владыкой бессмертных и смертных,

Сам он родил из главы синеокую Тритогенею,-
Неодолимую, страшную, в битвы ведущую рати,
Чести достойную,- милы ей войны и грохот сражений.
В гневе великом на это, поссорилась Гера с супругом
И, не познавши любовных объятий, родила Гефеста.
Между потомков Урана в художествах всех он искусней.

От Амфитриты и тяжко гремящего Энносигея
Широкомощный, великий Тритон родился, что владеет
Глубью морской. Близ отца он владыки и матери милой
В доме живет золотом,- ужаснейший бог. Киферея
Щитодробителю Аресу Страх родила и Смятенье,
Ужас вносящих в густые фаланги мужей-ратоборцев
В битвах кровавых, совместно с Ареем, рушителем градов.
Дочь родила она также Гармонию, Кадма супругу.

Майя, Атлантова дочерь, взошла па священное ложе
К Зевсу и вестником вечных богов разрешилась, Гермесом.
Кадмова дочерь Семела, в любви сочетавшись с Кронидом,
Сына ему родила Диониса, несущего радость,
Смертная - бога. Теперь они оба бессмертные боги.

Мощную силу Геракла на свет породила Алкмена,
В жаркой любви сочетавшись с Кронидом, сбирающим тучи.

Сделал Аглаю Гефест, знаменитый хромец обеногий,
Младшую между Харит, своею супругой цветущей.

А Дионис златовласый Миносову дочь Ариадну
Русоволосую сделал своею супругой цветущей.
Зевс для него даровал ей бессмертье и вечную юность.

Сын необорно-могучий Алкмены прекраснолодыжной,
Сила Геракла, приведши к концу многостопные битвы,
Сделал супругой почтенной своею на снежном Олимпе
Златообутою Герой от Зевса рожденную Гебу.
Дело великое между богов совершил он, блаженный,
Ныне ж, бесстаростным ставши навеки, живет без страданий.

Кирку на свет родила Океанова дочь Персеида
Неутомимому Гелию, также Эета-владыку.
Царь же Эет, лучезарного Гелия сын знаменитый,
Взял себе в жены Идию, прекрасноланитную деву,
Дочь Океана, реки совершенной, богам повинуясь.
Та же его подарила Медеей прекраснолодыжной,
Силою чар Афродиты любви его страстной отдавшись.

Всем вам великая слава, живущие в домах Олимпа...

* * * * * * * * * * *
Материки, острова и соленое море меж ними.
Ныне ж воспойте мне племя богинь, олимпийские Музы,
Сладкоречивые дщери эгидодержавного Зевса,-
Тех, что, с мужчинами смертными ложе свое разделивши,-
Сами бессмертные,- на свет родили детей богоравных.

Плутос-богатство рожден был Деметрой, великой богиней.
С Иасионом-героем в любви сопряглась она страстной
В критской богатой округе на три раза вспаханной нови.
Бродит он, благостный бог, по земле и широкому морю
Всюду. И кто его встретит, кому попадется он в руки,
Тот богатеет и много добра наживать начинает.

Кадму Гармония, дочь золотой Афродиты, родила
В Фивах, стеною прекрасно венчанных, Ино и Семелу,
Также Агаву с прелестным и милым лицом, Полидора
И Автоною (супругом ей был Аристей длинновласый).

Силой Кипридиных чар Океанова дочь Каллироя
Соединилась в любви с крепкодушным Хрисаором мощным
И родила Гериона ему,- между смертными всеми
Самого мощного. Сила Геракла его умертвила
Из-за коров тяжконогих в омытой водой Эрифее.

Эос-Заря от Тифона родила царя эфиопов
Мемнона меднооружного с Эмафионом-владыкой.
После того от Кефала она родила Фаетона,
Светлого, мощного сына, бессмертным подобного мужа.
Был он с земли унесен Афродитой улыбколюбивой
В то еще время, как был беззаботно-веселым ребенком,
В нежном цветении детства прекрасного. Храмы святые
Он по ночам охраняет, божественным демоном ставши.

Деву, дочерь Эета-владыки, вскормленного Зевсом,
Внявши совету бессмертных богов, у Эета похитил
Сын благородный Эсона, труды многостопные кончив;
Много ему поручил совершить их владыка сверхмощный,
Мыслей и дел нечестивых исполненный, Пелий надменный.
Их совершивши и бед претерпевши немало, к Иолку
Прибыл на резвом своем корабле Эсонид с быстроглазой
Девой и сделал цветущей своею супругой ту деву.
И сочетался с ней пастырь народов Ясон. И родила
Сына Медея она. В горах Филиридом Хароном
Был он вскормлен. И свершилось решенье великого Зевса.

Из дочерей же Нерея, великого старца морского,
Сына Фока на свет породила богиня Псамата,
Чрез золотую Киприду в любви сочетавшись с Эаком.
Со среброногой богиней Фетидой Полей сочетался,
И родился Ахиллес, львинодушный рядов прерыватель.

Славный Эней был рожден Кифереей прекрасновенчанной.
В страстной любви сопряглася богиня с Анхизом-героем
На многолесных вершинах богатой оврагами Иды.

Кирка же, Гелия дочь, рожденного Гиперионом,
Соединилась в любви с Одиссеем, и был ею на свет
Агрий рожден от него и могучий Латин безупречный.
[И Телегона она родила чрез Киприду златую.]
Оба они на далеких святых островах обитают
И над тирренцами, славой венчанными, властвуют всеми.
В жаркой любви с Одиссеем еще Калипсо сочеталась
И Навсифоя - богиня богинь - родила с Навсиноем.

Эти, с мужчинами смертными ложе свое разделивши,-
Сами бессмертные, на свет родили детей богоравных.
Ныне же племя воспойте мне жен, олимпийские Музы,
Сладкоречивые дщери эгидодержавного Зевса...


ТЕРПАНДР ЛЕСБОССКИЙ.

Печатается по книге: Античная лирика. - М.:
Художественная литература.-1968. - стр.35, 503.

    ТЕРПАНДР ЛЕСБОССКИЙ

ВОЗЛИЯНИЕ

Льем вино - музам в честь,
Дщерям Памяти - в честь,
И водителю муз -
Сыну Лето - в честь.

        (Перевод Я.Голосовкера)

К ЗЕВСУ

Зевс, ты всех дел верх,
Зевс, ты всех дел вождь!
Ты будь сих слов царь;
Ты правь мой гимн, Зевс.

        (Перевод Вяч.Иванова)

[35]

ПРИМЕЧАНИЯ С.Апта, Ю.Шульца.

    Терпандр (VII в. до н.э.) - музыкант и поэт, родился на
острове Лесбосе, но жил, главным образом, в Спарте. Ему приписы-
ваются помещенные здесь стихи.

    Возлияние (стр.35) - Сын Лето - Апполон.

[503]

ПРИМЕЧАНИЯ В.Ярхо.

    Терпандр. Основатель мусической школы на о-ве Лесбос.
Ок.676-673 гг. учредил музыкально-поэтические состязания в Спарте на
празднестве Апполона и, по преданию, был их первым победителем. Также
по преданию, изобрел семиструнную лиру (взамен ранее существовавшей
четырехструнной). Сохранившийся фрагмент ("К Зевсу") в оригинале -
двустишие, предназначенное, по-видимому, для зачина празднества или
пиршества. Оно состоит сплошь из долгих слогов, которые Вяч.Иванов
передал четверостишием из одних ударных слогов. Подлинность этих
строк оспаривается многими филологами.

[492]

Цитируется по книге: Эллинские поэты VIII-III вв. до н.э. М.:
Ладомир, 1999.-стр.492.


ПЛАТОН. ТИМЕЙ.

ПЛАТОН

ТИМЕЙ

Сократ, Тимей, Критий, Гермократ

Сократ. Один, два, три - а где же четвертый из тех, что вчера были нашими гостями,
любезный Тимей, а сегодня взялись нам устраивать трапезу?

Тимей. С ним приключилась, Сократ, какая-то хворь, уж по доброй воле он ни за что не
отказался бы от нашей беседы.

Сократ. Если так, не на тебя ли и вот на них ложится долг восполнить и его долю?

Тимей. О, разумеется, и мы сделаем все, что в наших силах! После того как вчера ты
как подобает исполнил по отношению к нам долг гостеприимства, с нашей стороны
было бы просто нечестно не приложить усердия, чтобы отплатить тебе тем же.

Сократ. Так. Но помните ли вы, сколько предметов и какие именно я предложил вам
для рассуждения?

Тимей. Кое-что помним, а если что и забыли, ты здесь, чтобы напомнить нам; а еще
лучше, если это тебя не затруднит, повтори вкратце все с самого начала, чтобы оно
тверже укрепилось у нас в памяти.

Сократ. Будь по-твоему! Если я но ошибаюсь, главным предметом моих рассуждений
вчера было государственное устройство - каким должно оно быть и каких граждан
требует для своего совершенства.

Тимей. Так, Сократ; и описанное тобой государство всем нам очень по сердцу.

Сократ. Не правда ли, мы начали с того, что отделили искусство землепашцев и прочие
ремесла от сословия, предназначенного защищать государство на войне?

Тимей. Да.

Сократ. И, определив, что каждый будет иметь сообразно своей природе подходящий
лишь ему род занятий и лишь одно искусство, мы решили: те, кому придется сражаться
за всех, не должны быть никем иным, как только стражами города против любой обиды,
чинимой извне или изнутри; им должно кротко творить справедливость по отношению к
своим подчиненным, их друзьям по природе, но быть суровыми в битве против любого,
кто поведет себя как враг.

Тимей. Совершенно верно.

Сократ. Притом мы рассудили, что по природе душа этих стражей должна быть и
пылкой, и в то же время по преимуществу философической, чтобы они могли в
надлежащую меру вести себя и кротко, и сурово по отношению к тем и другим.

Тимей. Да.

Сократ. А как быть с воспитанием? Их нужно упражнять в гимнастических, мусических и
прочих науках, которые им приличествуют, но правда ли?

Тимей. Еще бы!

Сократ. А еще мы говорили, что, когда они пройдут все эти упражнения, они не должны
считать своей собственностью ни золота, ни серебра, ни чего-либо иного. Вместо этого
они будут получать от тех, кого они охраняют, содержание, соразмерное их скромным
нуждам, и тратить его сообща, кормясь все вместе от общего стола. Они должны
непрерывно соревноваться в добродетели, а от прочих трудов их надо избавить.

Тимей. Именно так и было сказано.

Сократ. Речь зашла и о женщинах, и мы решили, что их природные задатки следует
развивать примерно так же, как и природные задатки мужчин, и что они должны делить
все мужские занятия как на войне, так и в прочем житейском обиходе.

Тимей. Да, так было решено.

Сократ. А как с произведением потомства? Это уж, наверно, хорошо запомнилось по
своей необычности. Но правда ли, речь шла о том, что все относящееся к браку и
деторождению должно быть общим, и мы хотели добиться того, чтобы никто и никогда
не мог знать, какой младенец родился именно от него, но каждый почитал бы каждого
родным себе: тех, кто родился недалеко по времени от него самого,- за братьев и
сестер, а старших и младших соответственно либо за родителей и родителей
родителей, либо же за детей и внуков?

Тимей. Да, это в самом деле легко запомнить, как ты говоришь.

Сократ. Затем мы сказали, как ты, может быть, помнишь, что ради обеспечения
возможно лучшего потомства на должностных лиц обоего пола возлагается
обязанность устраивать браки посредством хитрости со жребием, так, чтобы лучшие и
худшие сочетались бы с равными себе и в то же время никто не испытывал бы
неудовольствия, но все полагали бы, что этим распорядилась судьба

Тимей. Да, я припоминаю.

Сократ. Далее, дети лучших родителей подлежат воспитанию, а дети худших должны
быть тайно отданы в другие сословия; когда же они войдут в возраст, правителям
надлежит следить и за теми, и за другими и достойных возвращать на прежнее место, а
недостойных отправлять на место тех, кто возвращен. Не так ли? Тимей. Да.

Сократ. Что же, любезный Тимей, удалось нам вкратце восстановить ход наших
вчерашних рассуждений, или мы что-нибудь упустили?

Тимей. Да нет, Сократ, ты перечислил все, о чем мы говорили.

Сократ. Тогда послушайте, какое чувство вызывает у меня наш набросок
государственного устройства. Это чувство похоже на то, что испытываешь, увидев
каких-нибудь благородных, красивых зверей, изображенных на картине, а то и живых,
но неподвижных: непременно захочется поглядеть, каковы они в движении и как они
при борьбе выявляют те силы, о которых с позволяет догадываться склад их тел. В
точности то же самое испытываю я относительно изображенного нами государства: мне
было бы приятно послушать описание того, как это государство ведет себя в борьбе с
другими государствами, как оно достойным его образом вступает в войну, как в ходе
войны его граждане совершают то, что им подобает, сообразно своему обучению и
воспитанию, будь то на поле брани или в переговорах с каждым из других государств.

Так вот, Критий и Гермократ, мне ясно, что сам я не справлюсь с задачей прочесть
подобающее похвальное слово мужам и государству. И в моей неспособности нет
ничего странного: мне кажется, что этого не могут и поэты, будь то древние или
новейшие. Не то чтобы я хотел обидеть род поэтов, но ведь всякому ясно, что племя
подражателей легче и лучше всего будет воссоздавать то, к чему каждый из них привык
с ранних лет, а то, что лежит за пределом привычного, для них еще труднее хорошо
воссоздать в речи, нежели на деле.

Что касается рода софистов, я, разумеется, всегда считал его весьма искушенным в
составлении разнообразных речей и в других прекрасных вещах, но из-за того, что эти
софисты привыкли странствовать из города в город и нигде не заводят собственного
дома, у меня есть подозрение, что им не под силу те дела и слова, которые свершили и
сказали бы в обстоятельствах войны, сражений или переговоров как философы, так и
государственные люди. Итак, остается только род людей вашего склада, по природе и
по воспитанию равно причастный философским и государственным занятиям. Вот
перед нами Тимей: будучи гражданином государства со столь прекрасными законами,
как Локры Италийские, и не уступая никому из тамошних уроженцев по богатству и
родовитости, он достиг высших должностей и почестей, какие только может предложить
ему город, но в то же время поднялся, как мне кажется, и на самую вершину
философии. Что касается Крития, то уж о нем-то все в Афинах знают, что он не
невежда ни в одном из обсуждаемых нами предметов.

Наконец, Гермократ, по множеству достоверных свидетельств, подготовлен ко всем
этим рассуждениям и природой, и выучкой. Потому-то и я вчера по зрелом
размышлении охотно согласился, вняв вашей просьбе, изложить свои мысли о
государственном устройстве, ибо знал, что, если только вы согласитесь продолжать,
никто лучше вас этого не сделает; вы так способны представить паше государство
вовлеченным в достойную его войну и действующим сообразно своим свойствам, как
никто из ныне живущих людей. Сказав все, что от меня требовалось, я в свою очередь
обратил к вам то требование, о котором сейчас вам напоминаю. Посовещавшись между
собой, вы согласились отдарить меня словесным угощением сегодня; и сейчас я, как
видите, приготовился к нему и с нетерпением его ожидаю.

Гермократ. Конечно же, Сократ, как сказал наш Тимей, у нас не будет недостатка в
усердии, да мы и не нашли бы никакого себе извинения, если бы отказались. Ведь и
вчера, едва только мы вошли к Критию, в тот покой для гостей, где и сейчас проводим
время, и даже на пути туда, мы рассуждали об этом самом предмете. Критий тогда еще
сообщил нам одно сказание, слышанное им в давнее время. Расскажи-ка его теперь и
Сократу, чтобы он помог нам решить, соответствует ли оно возложенной на нас задаче
или не соответствует.

Критий. Так и надо будет сделать, если согласится Тимей, третий соучастник беседы.

Тимей. Конечно, я согласен.

Критий. Послушай же, Сократ, сказание хоть и весьма странное, но, безусловно,
правдивое, как засвидетельствовал некогда Солон, мудрейший из семи мудрецов . Он
был родственником и большим другом прадеда нашего Дропида, о чем сам
неоднократно упоминает в своих стихотворениях; и он говорил деду нашему Критию - а
старик в свою очередь повторял это нам,- что нашим городом в древности были
свершены великие и достойные удивления дела, которые были потом забыты по
причине бега времени и гибели людей; величайшее из них то, которое сейчас нам
будет кстати припомнить, чтобы сразу и отдарить тебя, и почтить богиню в ее праздник
достойным и правдивым хвалебным гимном.

Сократ. Прекрасно. Однако что же это за подвиг, о котором Критий со слов Солона
рассказывал как о замалчиваемом, но действительно совершенном нашим городом?

Критий. Я расскажу то, что слышал как древнее сказание из уст человека, который сам
был далеко не молод. Да, в те времена нашему деду было, по собственным его словам,
около девяноста лет, а мне - самое большее десять. Мы справляли тогда как раз
праздник Куреотис на Апатуриях, и по установленному обряду для нас, мальчиков,
наши отцы предложили награды за чтение стихов. Читались различные творения
разных поэтов, и в том числе многие мальчики исполняли стихи Солона, которые в то
время были еще новинкой. И вот один из членов фратрии , то ли впрямь по убеждению,
то ли думая сделать приятное Критию, заявил, что считает Солона не только
мудрейшим во всех о прочих отношениях, но и в поэтическом своем творчестве
благороднейшим из поэтов. А старик - помню это, как сейчас, - очень обрадовался и
сказал, улыбнувшись: "Если бы, Аминандр, он занимался поэзией не урывками, но
всерьез, как другие, и если бы он довел до конца сказание, привезенное им сюда из
Египта, а не был вынужден забросить его из-за смут и прочих бед, которые встретили
его по возвращении на родину, а я полагаю, что тогда ни Гесиод, ни Гомер, ни какой-
либо иной поэт не мог бы превзойти его славой". "А что это было за сказание, Критий?"
- спросил тот. "Оно касалось,- ответил наш дед,- величайшего из деянии, когда-либо
совершенных нашим городом, которое заслуживало бы стать и самым известным из
всех, но по причине времени и гибели совершивших это деяние рассказ о нем до нас не
дошел". "Расскажи с самого начала,- попросил Аминандр,- в чем дело, при каких
обстоятельствах и от кого слышал Солон то, что рассказывал как истинную правду?"
"Есть в Египте,- начал наш дед,- у вершины Дельты, где Нил расходится на отдельные
потоки, ном, именуемый Саисским; главный город этого нома - Саис, откуда, между
прочим, был родом царь Амасис. Покровительница города - некая богиня, которая по-
египетски зовется Нейт, а по-эллински, как утверждают местные жители, это Афина:
они весьма дружественно расположены к афинянам и притязают на некое родство с
последним".

Солон рассказывал, что, когда он в своих странствиях прибыл туда, его приняли с
большим почетом; когда же он стал расспрашивать о древних временах самых
сведущих среди жрецов, ему пришлось убедиться, что ни сам он, ни вообще кто-либо
из эллинов, можно сказать, почти ничего об этих предметах не знает. Однажды,
вознамерившись перевести разговор на старые предания, он попробовал рассказать
им наши мифы о древнейших событиях - о Форонсе, почитаемом за первого человека, о
Ниобо и о том, как Девкалион и Пирра пережили потоп; при этом он пытался вывести
родословную их потомков, а также исчислить по количеству поколений сроки, истекшие
с тех времен. И тогда воскликнул один из жрецов, человек весьма преклонных лет: "Ах,
Солон, Солон! Вы, эллины, вечно остаетесь детьми, и пет среди эллинов старца!"
"Почему ты так говоришь?" - спросил Солон. "Все вы юны умом,- ответил тот,- ибо умы
ваши не сохраняют в себе никакого предания, искони переходившего из рода в род, и
никакого учения, поседевшего от времени. Причина же тому вот какая. Уже были и еще
будут многократные и различные случаи погибели людей, и притом самые страшные -
из-за огня и воды, а другие, менее значительные,- из-за тысяч других бедствий. Отсюда
и распространенное у вас сказание о Фаэтоне, сыне Гелиоса, который будто бы некогда
запряг отцовскую колесницу, но не смог направить ее по отцовскому пути, а потому
спалил все на Земле и сам погиб, испепеленный молнией.

Положим, у этого сказания облик мифа, по в нем содержится и правда: и самом деле,
тела, вращающиеся по небосводу вокруг Земли, отклоняются от своих путей, и потому
через известные промежутки времени все на Земле гибнет от великого пожара. В такие
времена обитатели гор и возвышенных либо сухих мест подвержены более полному
истреблению, нежели те, кто живет возле рек или моря; а потому постоянный наш
благодетель Нил избавляет нас и от этой беды, разливаясь.

Когда же боги, творя над Землей очищение, затопляют ее водами, уцелеть могут
волопасы и скотоводы в горах, между тем как обитатели ваших городов оказываются
унесены потоками в море, но в нашей стране вода ни в такое время, ни в какое-либо
иное не падает на поля сверху, а, напротив, по природе своей поднимается снизу. По
этой причине сохраняющиеся у нас предания древнее всех, хотя и верно, что во всех
землях, где тому не препятствует чрезмерный холод или жар, род человеческий
неизменно существует в большем или меньшем числе. Какое бы славное или великое
деяние или вообще замечательное событие ни произошло, будь то в нашем краю или в
любой стране, о которой мы получаем известия, все это с древних времен
запечатлевается в записях, которые мы храним в наших храмах; между тем у вас и
прочих пародов всякий раз, как только успеет выработаться письменность и все
прочее, что необходимо для городской жизни, вновь и вновь в урочное время с небес
низвергаются потоки, словно мор, оставляя из всех вас лишь неграмотных и неученых.
И вы снова начинаете все сначала, словно только что родились, ничего не зная о том,
что совершалось в древние времена в нашей стране или у вас самих.

Взять хотя бы те ваши родословные. Солон, которые ты только что излагал, ведь они
почти ничем не отличаются от детских сказок. Так, вы храните память только об одном
потопе, а ведь их было много до этого; более того, вы даже не знаете, что
прекраснейший и благороднейший род людей жил некогда в вашей стране. Ты сам и
весь твои город происходите от тех немногих, кто остался из этого рода, но вы ничего о
нем не ведаете, ибо их потомки на протяжении многих поколений умирали, не оставляя
никаких записей и потому как бы немотствуя. Между тем. Солон, перед самым большим
и разрушительным наводнением государство, ныне известное под именем Афин, было
и в делах военной доблести первым, и по совершенству своих законов стояло превыше
сравнения; предание приписывает ему такие деяния и установления, которые
прекраснее всего, что нам известно под небом". Услышав это Солон, по собственному
его признанию, был поражен и горячо упрашивал жрецов со всей обстоятельностью и
по порядку рассказать об этих древних афинских гражданах.

Жрец ответил ему: "Мне не жаль, Солон; я все расскажу ради тебя и вашего
государства, но прежде всего ради той богини, что получила в удел, взрастила и
воспитала как ваш, так и наш город. Однако Афины она основала на целое
тысячелетие раньше, восприняв о ваше семя от Геи и Гефеста, а этот наш город -
позднее. Между тем древность наших городских установлении определяется по
священным записям в восемь тысячелетий. Итак, девять тысяч лет назад жили эти твои
сограждане, и чьих законах и о чьем величайшем подвиге мне предстоит вкратце тебе
рассказать; позднее, на досуге, мы с письменами в руках выясним все обстоятельнее и
по порядку. Законы твоих предков ты можешь представить себе по здешним: ты
найдешь ныне в Египте множество установлении, принятых в те времена у вас, и
прежде всего сословие жрецов, обособленное от всех прочих, затем сословие
ремесленников, в котором каждый занимается своим ремеслом, ни во что больше не
вмешиваясь, и, наконец, сословия пастухов, охотников и земледельцев; да и воинское
сословие, как ты, должно быть, заметил сам, отделено от прочих, и членам его закон
предписывает не заботиться ни о чем, кроме войны.

Добавь к этому, что снаряжены наши воины щитами и копьями, этот род вооружения
был явлен богиней, и мы ввели его у себя первыми в Азии, как вы - первыми в ваших
землях.

Что касается умственных занятий, ты и сам видишь, какую заботу о них проявил с
самого начала наш закон, исследуя космос и из наук божественных с выводя науки
человеческие, вплоть до искусства гадания и пекущегося о здоровье искусства
врачевания, а равно и всех прочих видов знания, которые стоят в связи с упомянутыми.
Но весь этот порядок и строй богиня еще раньше ввела у вас, устроя ваше государство,
а начала она с того, что отыскала для вашего рождения такое место, где под действием
мягкого климата вы рождались бы разумнейшими на Земле людьми. Любя брани и
любя мудрость, богиня избрала и первым заселила такой край, который обещал
порождать мужей, более кого бы то ни было похожих па нее самое. И вот вы стали
обитать там, обладая прекрасными законами, которые были тогда еще более
совершенны, н превосходя всех людей во всех видах добродетели, как это и
естественно для отпрысков и питомцев богов. Из великих деяний вашего государства
немало таких, которые известны по нашим записям и служат предметом восхищения;
однако между ними есть одно, которое превышает величием и доблестью все
остальные. Ведь по свидетельству наших записей, государство ваше положило предел
дерзости несметных воинских сил, отправлявшихся на завоевание всей Европы и Азии,
а путь державших от Атлантического моря.

Через море это в те времена возможно было переправиться, ибо еще существовал
остров, лежавший перед тем проливом, который называется на вашем языке
Геракловыми столпами . Этот остров превышал своими размерами Ливию и Азию,
вместо взятые, и с него тогдашним путешественникам легко было перебраться на
другие острова, а с островов - на весь противолежащий материк, который охватывал то
море, что и впрямь заслуживает такое название (ведь море по эту сторону упомянутого
пролива является всего лишь заливом с узким проходом в него, тогда как море по ту
сторону пролива есть море в собственном смысле слова, равно как и окружающая его
земля воистину и вполне справедливо может быть названа материком). На этом-то
острове, именовавшемся Атлантидой, возникло удивительное по величине и
могуществу царство, чья власть простиралась на весь остров, на многие другие
острова и на часть материка, а сверх того, по эту сторону пролива они овладели
Ливией вплоть до Египта и Европой вплоть до Тиррении. И вот вся эта сплоченная
мощь была брошена на то, чтобы одним ударом ввергнуть в рабство и ваши и наши
земли и все вообще страны по эту сторону пролива. Именно тогда, Солон, государство
ваше явило всему миру-блистательное доказательство своей доблести и силы: всех
превосходя твердостью духа и опытностью в военном деле, оно сначала встало во
главе эллинов, но из-за измены союзников оказалось предоставленным самому себе, в
одиночество встретилось с крайними опасностями и все же одолело завоевателей и
воздвигло победные трофеи.

Тех, кто еще по был порабощен, оно спасло от угрозы рабства; всех же остальных,
сколько ни обитало нас по эту сторону Геракловых столпов, оно великодушно сделало
свободными. Но позднее, когда пришел срок для невиданных землетрясении и
наводнении, за одни ужасные а сутки вся ваша воинская сила была поглощена
разверзнувшейся землей; равным образом и Атлантида исчезла, погрузившись в
пучину. После этого море в тех местах стало вплоть до сего дня несудоходным и
недоступным по причине обмеления, вызванного огромным количеством ила, который
оставил после себя осевший остров". Ну, вот я и пересказал тебе, Сократ, возможно
короче то, что передавал со слов Солона старик Критий. Когда ты вчера говорил о
твоем государстве и его гражданах, мне вспомнился этот рассказ, и я с удивлением
заметил, как многие твои слова по какой-то поразительной случайности совпадают со
словами Солона.

Но тогда мне не хотелось ничего говорить, ибо по прошествии столь долгого времени я
недостаточно помнил содержание рассказа; поэтому я решил, что мне не следует
говорить до тех пор, пока я не припомню всего с достаточной обстоятельностью. И вот
почему я так охотно принял па себя те обязанности, которые ты вчера мне предложил:
мне представилось, что если в таком деле важнее всего положить в основу речи
согласный с нашим замыслом предмет, то нам беспокоиться не о чем. Как уже заметил
Гермократ, я начал в беседе с ними припоминать суть дела, едва только вчера ушел
отсюда, а потом, оставшись один, восстанавливал в памяти подробности всю ночь
напролет и вспомнил почти все.

Справедливо изречение, что затверженное в детстве куда как хорошо держится в
памяти. Я совсем не уверен, что мне удалось бы полностью восстановить в памяти то,
что я слышал вчера; но вот если из этого рассказа, слышанного мною давным-давно, от
меня хоть что-то ускользнет, мне это покажется странным. Ведь в свое время я
выслушивал все это с таким истинно мальчишеским удовольствием, с а старик так
охотно давал разъяснения в ответ на мои всегдашние расспросы, что рассказ
неизгладимо запечатлелся в моей памяти, словно выжженная огнем по воску картина.
А сегодня рано поутру я поделился рассказом вот с ними, чтобы им тоже, как и мне,
было о чем поговорить. Итак, чтобы .наконец-то дойти до сути дела, я согласен, Сократ,
повторить мое повествование уже не в сокращенном виде, но со всеми подробностями,
с которыми я сам его слышал. Граждан и государство, что были тобою вчера нам
представлены как в покоем мифе, мы перенесем в действительность и будем исходить
из того, что твое государство и есть вот эта наша родина, а граждане, о которых ты
размышлял, суть вправду жившие наши предки из рассказов жреца.

Соответствие будет полное, и мы не погрешим против истины, утверждая, что в те-то
времена они и жили. Что же, поделим между собой обязанности и попытаемся сообща
должным образом справиться с той задачей, что ты нам поставил. Остается
поразмыслить, Сократ, по сердцу ли нам такой предмет или вместо него нужно искать
какой-либо иной.

Сократ. Да что ты, Критий, какой же предмет мы могли бы предпочесть этому? Ведь он
как нельзя лучше подходит к священнодействиям в честь богини, ибо сродни ей самой;
притом важно, что мы имеем дело не с вымышленным мифом, но с правдивым
сказанием. Если мы его отвергнем, где и как найдем мы что-нибудь лучше? Это
невозможно. Так в добрый час! Начинайте, а я в отплату за мои вчерашние речи буду
молча вас слушать.

Критий. Если так, узнай же, Сократ, в каком порядке будем мы тебя угощать. Мы
решили, что, коль скоро Тимей являет собою среди нас самого глубокого знатока
астрономии и главнейшим своим занятием сделал познание природы всех вещей, он и
будет говорить первым, начав с возникновения космоса и закончив природой человека.
После него - мой черед; я как бы приму из его рук людей, которые в его речи претерпят
рождение, а от тебя некоторых из них получу еще и с превосходным воспитанием.

Затем в соответствии с Солоновым рассказом и законоположением я представлю их на
наш суд, чтобы добиться для них права гражданства, исходя из того что они и есть те
самые афиняне былых времен, о которых после долгого забвения возвестили нам
священные записи, и в дальнейшем нам придется говорить о них уже как о наших
согражданах и подлинных афинянах.

Сократ. Я вижу, вы собираетесь отблагодарить меня сполна и щедро! Что ж, Тимей,
тебе, кажется, пора говорить, по обычаю сотворив молитву богам.

Тимей. Еще бы, Сократ! Все, в ком есть хоть малая толика рассудительности, перед
любым неважным или важным начинанием непременно призывают на помощь
божество. Но ведь мы приступаем к рассуждениям о Вселенной, намереваясь
выяснить, возникла ли она и каким именно образом; значит, нам просто необходимо,
если только мы не впали в совершенное помрачение, воззвать к богам и богиням и
испросить у них, чтобы речи паши были угодны им, а вместе с тем удовлетворяли бы
нас самих.

Таким да будет наше воззвание к богам! Но и к самим себе нам следует воззвать, дабы
вы наилучшим образом меня понимали, а я возможно более правильным образом
развивал свои мысли о предложенном предмете. Представляется мне, что для начала
должно разграничить вот какие две вещи: что есть вечное, не имеющее возникновения
бытие и что есть вечно возникающее, но никогда не сущее. То, что постигается с
помощью размышления и рассуждения, очевидно, и есть вечно тождественное бытие; а
то, что подвластно мнению и неразумному ощущению, возникает и гибнет, но никогда
не существует на самом деле.

Однако все возникающее должно иметь какую-то причину для своего возникновения,
ибо возникнуть без причины совершенно невозможно. Далее, если демиург любой
вещи взирает на неизменно сущее и берет его в качестве первообраза при создании
идеи и свойств данной вещи, все необходимо выйдет прекрасным; если же он взирает
на нечто возникшее и пользуется им как первообразом, произведение его выйдет
дурным.

А как же всеобъемлющее небо? Назовем ли мы его космосом или иным именем,
которое окажется для него самым подходящим, мы во всяком случае обязаны
поставить относительно него вопрос, с которого должно начинать рассмотрение любой
вещи: было ли оно всегда, не имея начала своего возникновения, или же оно возникло,
выйдя из некоего начала?

Оно возникло, ведь оно зримо, осязаемо, телесно, а все вещи такого рода ощутимы и,
воспринимаясь в результате ощущения мнением, оказываются возникающими и
порождаемыми. Но мы говорим, что все возникшее нуждается для своего
возникновения в некоей причине. Конечно, творца и родителя этой Вселенной нелегко
отыскать, а если мы его и найдем, о нем нельзя будет всем рассказывать.

И все же поставим еще один вопрос относительно космоса: взирая на какой первообраз
работал тот, кто его устроял,- на тождественный и неизменный или на имевший
возникновение? Если космос прекрасен, а его демиург благ, ясно, что он взирал на
вечное; если же дело обстояло так, что и выговорить-то запретно, значит, он взирал на
возникшее.

Но для всякого очевидно, что первообраз был вечным: ведь космос - прекраснейшая из
возникших вещей, а его демиург - наилучшая из причин. Возникши таким, космос был
создан по тождественному и неизменному [образцу], постижимому с помощью рассудка
и разума. Если это так, то в высшей степени необходимо, чтобы этот космос был
образом чего-то. Но в каждом рассуждении важно избрать сообразное с природой
начало. Поэтому относительно изображения и первообраза надо принять вот какое
различение: слово о каждом из них сродни тому предмету, который оно изъясняет. О
непреложном, устойчивом и мыслимом предмете и слово должно быть непреложным и
устойчивым; в той мере, в какой оно может обладать неопровержимостью и
бесспорностью, ни одно из этих свойств не может отсутствовать. Но о том, что лишь
воспроизводит первообраз и с являет собой лишь подобие настоящего образа, и
говорить можно не более как правдоподобно. Ведь как бытие относится к рождению,
так истина относится к вере А потому не удивляйся, Сократ, что мы, рассматривая во
многих отношениях много вещей, таких, как боги и рождение Вселенной, не достигнем в
наших рассуждениях полной точности и непротиворечивости.

Напротив, мы должны радоваться, если наше рассуждение окажется не менее
правдоподобным, чем любое другое, и притом помнить, что и я, рассуждающий, и вы,
мои судьи, всего лишь люди, а потому нам приходится л довольствоваться в таких
вопросах правдоподобным мифом, не требуя большего.

Сократ. Отлично, Тимей! Мы так и поступим, как ты предлагаешь. Запев твой мы
выслушали с восторгом, а теперь поскорее переходи к самой песне .

Тимей. Рассмотрим же, по какой причине устроил возникновение и эту Вселенную тот,
кто их устроил. Он был благ, а тот, кто благ, никогда и ни в каком доле не испытывает
зависти. Будучи чужд зависти, он пожелал, чтобы все вещи стали как можно более
подобны ему самому. Усмотреть в этом вслед за разумными мужами подлинное и
наиглавнейшее начало рождения и космоса было бы, пожалуй, вернее всего. Итак,
пожелавши, чтобы все было хорошо и чтобы ничто по возможности не было дурно, бог
позаботился обо всех видимых вещах, которые пребывали не в покое, но в нестройном
и беспорядочном движении; он привел их из беспорядка в порядок, полагая, что второе,
безусловно, лучше первого.

Невозможно ныне и было невозможно издревле, чтобы тот, кто есть высшее благо,
произвел нечто, что не было бы прекраснейшим; между тем размышление явило ему,
что из всех вещей, по природе своей видимых, ни одно творение, лишенное ума, не
может быть прекраснее такого, которое наделено умом, если сравнивать то и другое
как целое; а ум отдельно от души ни в ком обитать не может.

Руководясь этим рассуждением, он устроил ум в душе, а душу в теле и таким образом
построил Вселенную, имея в виду создать творение прекраснейшее и по природе своей
наилучшее. Итак, согласно правдоподобному рассуждению, следует признать, что наш
космос есть живое существо, наделенное душой и умом, и родился он поистине с
помощью божественного провидения. Коль скоро это так, мы сейчас же должны
поставить другой вопрос: что же это за живое существо, по образцу которого
устроитель устроил космос? Мы не должны унижать космос, полагая, что дело идет о
существе некоего частного вида, ибо подражание неполному никоим образом не может
быть прекрасным.

Но предположим, что было такое [живое существо], которое объемлет все остальное
живое по особям и родам как свои части, и что оно было тем образцом, которому более
всего уподобляется космос, ведь как оно вмещает в себе все умопостигаемые живые
существа, так космос дает в себе место нам и всем прочим видимым существам. Ведь
бог, пожелавши возможно более уподобить мир прекраснейшему и вполне
совершенному среди мыслимых предметов, устроил его как единое видимое живое
существо, содержащее все сродные ему по природе живые существа в себе самом.

Однако правы ли мы, говоря об одном небе, или вернее было бы говорить о многих,
пожалуй, даже неисчислимо многих? Нет, оно одно, коль скоро оно создано в
соответствии с первообразом. Ведь то, что объемлет все умопостигаемые живые
существа, не допускает рядом с собою иного; в противном случае потребовалось бы
еще одно существо, которое охватывало бы эти два и частями которого бы они
оказались, и уже не их, но его, их вместившего, вернее было бы считать образцом для
космоса. Итак, дабы произведение было подобно всесовершенному живому существу в
его единственности, творящий не сотворил ни двух, ни бесчисленного множества
космосов, лишь одно это единородное небо, возникши, пребывает и будет пребывать.

Итак, телесным, а потому видимым и осязаемым - вот каким надлежало быть тому, что
рождалось. Однако видимым ничто не может стать без участия огня, а осязаемым - без
чего-то твердого, твердым же ничто не может стать без земли. По этой причине бог,
приступая к составлению тела Вселенной, сотворил его из огня и земли ". Однако два
члена сами по себе не могут быть хорошо сопряжены без третьего, ибо необходимо,
чтобы между одним и другим родилась некая объединяющая с их связь.
Прекраснейшая же из связей такая, которая в наибольшей степени единит себя и
связуемое, и задачу эту наилучшим образом выполняет пропорция, ибо, когда из трех
чисел - как кубических, так и квадратных - при любом среднем числе первое так
относится к среднему, как среднее к последнему, и соответственно последнее к
среднему, как среднее к первому, тогда при перемещении средних чисел на первое и
последнее место, а последнего и первого, напротив, на средние места выяснится, что
отношение необходимо остается прежним, а коль скоро это так, значит, все эти числа
образуют между собой единство. При этом, если бы телу Вселенной надлежало стать
простой плоскостью без глубины, было бы достаточно одного среднего члена для
сопряжения его самого с крайними. Однако оно должно было стать трехмерным, а
трехмерные предметы никогда не сопрягаются через один средний член, но всегда
через два.

Поэтому бог поместил между огнем и землей воду и воздух, после чего установил
между ними возможно более точные соотношения, дабы воздух относился к воде, как
огонь к воздуху, и вода относилась к земле, как воздух к воде. Так он сопряг их, построя
из них небо, видимое и осязаемое. На таких основаниях и из таких составных частей
числом четыре родилось тело космоса, упорядоченное с благодаря пропорции, и
благодаря этому в нем возникла дружба, так что разрушить его самотождественпость
не может никто, кроме лишь того, кто сам его сплотил . При этом каждая из четырех
частей вошла в состав космоса целиком: устроитель составил его из всего огня, из всей
воды, и воздуха, и земли, не оставив за пределами космоса ни единой их части или
силы.

Он имел в виду, во-первых, чтобы космос был целостным и совершеннейшим живым
существом с совершенными то частями; далее, чтобы космос оставался единственным
и чтобы по было никаких остатков, из которых мог бы родиться другой, подобный, и,
наконец, чтобы он был недряхлеющим и непричастным недугам. Устроителю пришло
па ум, что, если тело со сложным составом будет извне окружено теплом, холодом и
другими могучими силами, то, в недобрый час на пего обрушиваясь, они его подточат,
ввергнут в недуги и дряхление и принудят погибнуть. По такой причине и согласно
такому усмотрению он построил космос как единое целое, составленное из целостных
же частей, совершенное и непричастное дряхлению и недугам. Очертания же он
сообщил Вселенной такие, какие были бы для нее пристойны и ей сродны.

В самом деле, живому существу, которое должно содержать в собе все живые
существа, подобают такие очертания, которые содержат в себе все другие. Итак, он
путем вращения округлил космос до состояния сферы , поверхность которой повсюду
равно отстоит от центра, то есть сообщил Вселенной очертания, из всех очертаний
наиболее совершенные и подобные самим себе, а подобное он нашел в мириады раз
более прекрасным, чем неподобное. Всю поверхность сферы он вывел совершенно
ров-с ной, и притом по различным соображениям. Так, космос не имел никакой
потребности ни в глазах, ни в слухе, ибо вне его не осталось ничего такого, что можно
было бы видеть или слышать. Далее, его не окружал воздух, который надо было бы
вдыхать.

Равным образом ему не было нужды в каком-либо органе, посредством которого он
принимал бы пищу или извергал обратно уже переваренную: ничто не выходило за его
пределы и не входило в него откуда бы то ни было, ибо входить было нечему. [Тело
космоса] было искусно устроено так, чтобы получать пищу от своего собственного
тления, осуществляя все свои действия и состояния в себе самом и само через себя.
Ибо построявший его нашел, что пребывать самодовлеющим много лучше, нежели
нуждаться в чем-либо. Что касается рук, то не было никакой надобности что-то брать
ими или против кого-то обороняться, и потому он счел излишним прилаживать их к
телу, равно как и ноги или другое устройство для хождения.

Ибо такому телу из семи родов движения он уделил соответствующий род, а именно
тот, который близко всего к уму и разумению. Поэтому он заставил его единообразно
вращаться в одном и том же месте, в самом себе, совершая круг за кругом, а
остальные шесть родов движения были устранены, чтобы не сбивать первое.
Поскольку же для такого круговращения не требовалось ног, он породил [это существо]
без голеней и без стоп. Весь этот замысел вечносущего бога относительно бога,
которому только предстояло быть, требовал, чтобы тело [космоса] было сотворено
гладким, повсюду равномерным, одинаково распространенным во все стороны от
центра, целостным, совершенным и составленным из совершенных тел.

В его центре построявший дал место душе, откуда распространил ее по всему
протяжению и в придачу облек ею тело извне. Так он создал небо, кругообразное и
вращающееся, одно-единственное, по благодаря своему совершенству способное
пребывать в общении с самим собою, не нуждающееся ни в ком другом и
довольствующееся познанием самого себя и содружеством с самим собой.
Предоставив космосу все эти преимущества, [демиург] дал ему жизнь блаженного бога.
Если мы в этом пашем рассуждении только позднее попытаемся перейти к душе, то это
отнюдь не означает, с будто и бог построил ее после [тела], ведь при сопряжении их он
не дал бы младшему [началу] главенства над старшим.

Это лишь мы, столь подверженные власти случайного и приблизительного, и в речах
наших руководимся этим, но бог сотворил душу первенствующей и старейшей по
своему рождению и совершенству, как госпожу и повелительницу тела, а составил он
ее вот из каких частей и вот каким образом: из той сущности, которая неделима и вечно
тождественна, и той, которая претерпевает разделение в телах, он создал путем
смешения третий, средний вид сущности, причастный природе тождественного и
природе иного, и подобным же образом поставил его между тем, что неделимо, и тем,
что претерпевает разделение в телах. Затем, взяв эти три [начала], он слил их все в
единую идею, силой принудив не поддающуюся смешению природу иного к
сопряжению с тождественным.

Слив их таким образом при участии сущности и сделав из трех одно, он это целое в
свою очередь разделил на нужное число частей, каждая из которых являла собою
смесь тождественного, иного и сущности. Делить же он начал следующим образом:
прежде всего отнял от целого одну долю, затем вторую, вдвое большую, третью - в
полтора раза больше второй и в три раза больше первой, четвертую - вдвое больше
второй, пятую - втрое больше третьей, шестую - с в восемь раз больше первой, а
седьмую - больше первой в двадцать семь раз.

После этого он стал заполнять образовавшиеся двойные и тройные промежутки,
отсекая от той же смеси все новые доли и помещая их между прежними долями таким
образом, чтобы в каждом промежутке было по два средних члена, из которых один
превышал бы меньший из крайних членов на такую же его часть, на какую часть
превышал бы его больший, а другой превышал бы меньший крайний член и уступал
большему на одинаковое число. Благодаря этим скрепам возникли новые промежутки,
внутри прежних промежутков. Тогда он заполнил все промежутки, оставляя от каждого
промежутка частицу такой протяженности, чтобы числа, разделенные этими
оставшимися промежутками, всякий раз относились друг к другу как 256 к 243. При этом
смесь, от которой бог брал упомянутые доли, была истрачена до конца.

Затем, рассекши весь образовавшийся состав по длине на две части, он сложил обе
части крест-накрест наподобие буквы Х и согнул каждую из них в круг, с заставив концы
сойтись в точке, противоположной точке их пересечения. После этого он принудил их
единообразно и в одном и том же место двигаться по кругу, причем сделал один из
кругов внешним, а другой - внутренним. Внешнее вращение он нарек природой
тождественного, а внутреннее - природой иного. Круг тождественного он заставил
вращаться слева направо, вдоль стороны [прямоугольника], а круг иного - справа
налево, вдоль диагонали [того же прямоугольника], но перевес он даровал движению
тождественного и подобного, ибо оставил его единым и неделимым, в то время как
внутреннее движение шестикратно разделил на семь неравных кругов, сохраняя число
двойных и тройных промежутков, а тех и других было по три. Вращаться этим кругам он
определил в противоположных друг другу направлениях, притом так, чтобы скорость у
трех кругов была одинаковая, а у остальных четырех - неодинаковая сравнительно друг
с другом и с теми тремя, однако отмеренная в правильном соотношении.

Когда весь состав души был рожден в согласии с замыслом того, кто его составлял,
этот последний начал устроить внутри души все телесное и приладил то и другое друг к
другу в их центральных точках . И вот душа, простертая от центра до пределов неба и
окутывающая небо по кругу извне, сама в себе вращаясь, вступила в божественное
начало непреходящей и разумной жизни на все времена. Притом тело неба родилось
видимым, а душа - невидимой, и, как причастная рассуждению и гармонии, рожденная
совершеннейшим из всего мыслимого и вечно пребывающего, она сама совершеннее
всего рожденного.

Она являет собою трехчастное смешение природ тождественного и иного с сущностью,
которое пропорционально разделено и слито снова и неизменно вращается вокруг себя
самого, а потому при всяком соприкосновении с вещью, чья сущность разделена или,
напротив, неделима, она всем своим существом приходит в движение и выражает в
слове, чему данная вещь тождественна и для чего она иное, а также в каком
преимущественно отношении, где, как и когда каждое находится с каждым, как в
становлении, так и в вечной тождественности, будь то бытие или страдательное
состояние. Это слово, безгласно и беззвучно изрекаемое в самодвижущемся [космосе],
одинаково истинно, имеет ли оно отношение к иному или к тождественному. Но если
оно изрекается о том, что ощутимо, и о нем по всей душе космоса возвещает
правильно движущийся круг иного, тогда возникают истинные и прочные мнения и
убеждения; если же, напротив, оно изрекается о мыслимом предмете и о нем с подает
весть в своем легком беге круг тождественного, тогда необходимо осуществляют себя
ум и знание.

Если же кто на вопрос, внутри чего же возникает то и другое, назовет какое-либо иное
вместилище, кроме души, слова его будут всем чем угодно, только не истиной И вот
когда Отец усмотрел, что порожденное им, это изваяние вечных богов, движется и
живет, он возрадовался и в ликовании замыслил еще больше уподобить [творение]
образцу. Поскольку же образец являет собой вечно живое существо, он положил в меру
возможного и здесь добиться сходства, но дело обстояло так, что природа того живого
существа вечна, а этого нельзя полностью передать ничему рожденному.

Поэтому он замыслил сотворить некое движущееся подобие вечности; устроил небо, он
вместе с ним творит для вечности, пребывающей в едином, вечный же образ,
движущийся от числа к числу, который мы назвали временем. о Ведь не было ни дней,
ни ночей, ни месяцев, ни годов, пока не было рождено небо, но он уготовил для них
возникновение лишь тогда, когда небо было устроено. Все это - части времени, а
"было" и "будет" суть виды возникшего времени, и, перенося их на вечную сущность,
мы незаметно для себя делаем ошибку. Ведь мы говорим об этой сущности, что она
"была", "есть" и "будет", но, если рассудить правильно, ей подобает одно только "есть",
между тем как "было" и "будет" приложимы лишь к возникновению, становящемуся во
времени, ибо и то и другое суть движения. Но тому, что вечно пребывает
тождественным и неподвижным, не пристало становиться со временем старше или
моложе, либо стать таким когда-то, теперь или в будущем, либо вообще претерпевать
что бы то ни было из того, чем возникновение наделило несущиеся и данные в
ощущении вещи. Нет, все это - виды времени, подражающего вечности и бегущего по
кругу согласно [законам] числа. К тому же мы еще говорим, будто возникшее есть
возникшее и возникающее есть возникающее, а имеющее возникнуть есть имеющее
возникнуть и небытие есть небытие; во всем этом нет никакой точности. Но сейчас нам
недосуг все это выяснять.

Итак, время возникло вместе с небом, дабы, одновременно рожденные, они и
распались бы одновременно, если наступит для них распад; первообразом же для
времени послужила вечная природа, чтобы оно уподобилось ей, насколько возможно.
Ибо первообраз есть то, что пребывает целую вечность, между тем как [отображение]
возникло, есть и будет в продолжение целокупного времени. Такими были замысел и
намерение бога относительно рождения времени; и вот, чтобы время родилось из
разума и мысли бога, возникли Солнце, Луна и пять других светил, именуемых
планетами, дабы определять и блюсти числа времени. Сотворив одно за другим их
тела, бог поместил их, числом семь, на семь кругов, по которым совершалось
круговращение иного: Луну - на ближайший к Земле круг, Солнце - на второй от Земли,
Утреннюю звезду и ту звезду, что посвящена Гермесу и по нему именуется,- на тот круг,
который бежит равномерно с Солнцем, но в обратном направлении. Оттого-то Солнце,
Гермесова звезда и Утренняя звезда поочередно и взаимно догоняют друг друга.

Что касается прочих [планет] и того, где именно и по каким именно причинам были они
там утверждены, то все это принудило бы нас уделить второстепенным вещам больше
внимания, чем того требует предмет нашего рассуждения. Быть может, когда-нибудь
позднее мы займемся как следует и этим, если представится досуг. Итак, после того как
все [эти звезды], назначенные участвовать в устроении времени, получили
подобающее каждой из них движение, после того как они, являя собою тела, связанные
одушевленными узами, стали живыми существами и уразумели порученное им дело,
они начали вращаться вдоль движения иного, которое наискось пересекает движение
тождественного и ему подчиняется; одни из них описывали больший круг, другие
меньший, притом по меньшим кругам они шли быстрее, по большим - медленнее.

Однако под действием движения тождественного кажется, будто звезды, которые идут
быстрее, нагоняемы теми, которые идут медленнее, в то время как в действительности
дело обстоит наоборот, ведь движение тождественного сообщает всем звездным
кругам спиралеобразный изгиб по причине противоположной устремленности двух
[главных движений], а потому как раз та [звезда], которая больше всего отстает от
самого быстрого движения, по видимости больше всего приближается к его скорости.
Для того чтобы была дана некая точная мера соотношений медленности и быстроты, с
которыми движутся они по своим восьми кругам, бог на второй от Земли окружности
возжег свет, который ныне мы называем Солнцем, дабы он осветил возможно дальше
все небо, а все живые существа, которым это подобает, стали бы причастны числу,
научаясь ему из вращения тождественного и подобного.

Таким образом и по таким причинам возникли ночь и день, этот круговорот единого и
наиразумнейшего обращения; месяц же - это когда Луна совершает свой оборот и
нагоняет Солнце, а год - когда Солнце обходит свой круг.

Что касается круговоротов прочих светил, то люди, за исключением немногих, не
замечают их, не дают им имен и но измеряют их взаимных числовых отношений, так
что, можно сказать, они и не догадываются, что эти необозримо многочисленные и
несказанно многообразные блуждания также суть время. Однако же возможно
усмотреть, что полное число времени полного года завершается тогда, когда все
восемь кругов, различных по скорости, одновременно придут к своей исходной точке,
соотносясь с мерой единообразно бегущего круга тождественного. Вот как и ради чего
рождены все звезды, которые блуждают по небу и снова возвращаются на свои пути,
дабы [космос] как можно более уподобился совершенному и умопостигаемому живому
существу, подражая его вечносущей природе.

Итак, во всем вплоть до возникновения времени [космос] имел сходство с тем, что
отображал, кроме одного: он еще не содержал в себе всех живых существ, которым
должно было в нем возникнуть, и этим являл несоответствие вечносущей природе. Но
и это недостававшее бог решил восполнить, чеканя его соответственно природе
первообраза. Сколько и каких [основных] видов усматривает ум в живом как оно есть,
столько же и таких же он счел нужным осуществить в космосе. Всего же их четыре: из
них первый - небесный род богов, второй - пернатый, плывущий по воздуху род, третий
- водный, четвертый - пеший и сухопутный род. Идею божественного рода бог в
большей части образовал из огня, дабы она являла взору высшую блистательность и
красоту, сотворил ее безупречно округлой, уподобляя Вселенной, и отвел ей место при
высшем разумении, велев следовать за этим последним; притом он распределил этот
род кругом по всему небу, все его изукрасив и тем создав истинный космос.

Из движений он даровал каждому [богу] по два: во-первых, единообразное движение на
одном и том же месте, дабы о тождественном они всегда мыслили тождественно, а во-
вторых, поступательное движение, дабы они были подчинены круговращению
тождественного и подобного. Но остальных пяти движений он им не придал, сделав
этот род неподвижным и покоящимся, так чтобы каждый из богов был, сколь возможно,
совершенен. По этой причине возникли все неподвижные звезды, являющие собой
вочносущие божественные существа, которые всегда тождественно и единообразно
вращаются в одном и том же месте; а меняющие свое место и, таким образом,
блуждающие звезды возникли как это было сказано раньше. Земле же, кормилице
нашей, он определил вращаться вокруг оси, проходящей через Вселенную, и поставил
ее блюстительницей и устроительницей дня и почти как старейшее и почтеннейшее из
божеств, рожденных внутри неба.

Что касается хороводов этих божеств, их взаимных сближений, обратного вращения их
кругов и забеганий вперед, а также того, какие из них сходятся или противостоят друг
другу и какие становятся друг перед другом в таком положении по отношению к нам,
что через определенные промежутки времени они то скрываются, то вновь появляются,
устрашая тех, кто не умеет расчислить сроки, и посылая им знамения грядущего,
говорить обо всем этом, не имея перед глазами наглядного изображения, было бы
тщетным трудом. Пусть поэтому с нас будет достаточно сказанного, и рассуждение о
природе видимых и рожденных богов пусть па этом окончится. Повествовать о прочих
божествах и выяснять их рождение - дело для нас непосильное. Здесь остается только
довериться тем, кто говорил об этом прежде нас; раз говорившие сами были, по их
словам, потомками богов, они должны были отлично знать своих прародителей. Детям
богов отказать в доверии никак нельзя, даже если говорят они без правдоподобных и
убедительных доказательств, ибо, если они выдают свой рассказ за семейное
предание, приходится им верить, чтобы но ослушаться закона.

Итак, мы примем и повторим их свидетельство о родословной этих богов: от Геи и
Урана родились Океан и Тефия, от этих двух - Форкий, Кронос с Реей и все их
поколение, от Кроноса и Реи - Зевс с Герой и все то, кого мы знаем как их братьев и
сестер, а уже от них - новое потомство. Когда же все боги - как те, чье движение
совершается на наших глазах, так и те, что являются нам, лишь когда сами того
пожелают,- получили свое рождение, родитель Вселенной обращается к ним с такой
речью: "Боги богов! Я - ваш демиург и отец вещей, а возникшее от меня пребудет
неразрушимым, ибо такова моя воля. Разумеется, все то, что составлено из частей,
может быть разрушено, однако пожелать разрушить прекрасно слаженное и
совершенное было бы злым делом. А потому, хотя вы, однажды возникнув, уже не
будете совершенно бессмертны и неразрушимы, все же вам не придется претерпеть
разрушение и получить в удел смерть, ибо мой приговор будет для вас еще более
мощной и неодолимой связью, нежели то, что соединили при возникновении каждого из
вас.

Теперь выслушайте, чему наставит вас мое слово. Доселе еще пребывают
нерожденными три смертных рода, а покуда они не возникли, небо не получит полного
завершения: ведь оно не будет содержать в себе все роды живых существ, с а это для
него необходимо, дабы оказаться достаточно завершенным. Однако, если эти существа
возникнут и получат жизнь от меня, они будут равны богам. Итак, чтобы они были
смертными и Вселенная воистину стала бы Всем, обратитесь в соответствии с вашей
природой к образованию живых существ, подражая моему могуществу, через которое
совершилось ваше собственное возникновение. Впрочем, поскольку подобает, чтобы в
них присутствовало нечто соименное бессмертным, называемое божественным
[началом], и чтобы оно вело тех, кто всегда и с охотой будет следовать справедливости
и вам, я вручу вам семена и начатки созидания, а но в остальном вы сами довершайте
созидание живых существ, сопрягая смертное с бессмертным, затем готовьте для них
пропитание, кормите и взращивайте их, а после смерти принимайте обратно к себе".

Так он молвил, а затем налил в тот самый сосуд, в котором смешивал состав для
вселенской души, остатки прежней смеси и смешал их снова примерно таким же
образом, но чистота этой смеси была уже второго или третьего порядка; всю эту новую
смесь он разделил па число душ, равное числу звезд, и распределил их по о одной на
каждую звезду. Возведя души на звезды как на некие колесницы, он явил им природу
Вселенной и возвестил законы рока, а именно что первое рождение будет для всех душ
установлено одно и то же, дабы ни одна из них не была им унижена, и что теперь им
предстоит, рассеявшись, перенестись на подобающее каждой душе орудие времени и
стать теми живыми существами, которые из всех созданий наиболее благочестивы;
поскольку же природа человеческая двойственна, лучшим будет тот род, который
некогда получит наименование мужей. Когда же души будут по необходимости
укоренены в телах, а каждое тело станет что-то принимать в себя, а что-то извергать,
необходимо, во-первых, чтобы в душах зародилось ощущение, общее им всем и
соответствующее вынужденным впечатлениям; во-вторых, чтобы зародился эрос,
смешанный с удовольствием и страданием, а кроме того, страх, гнев и все прочие
[чувства], либо связанные с названными, либо противоположные им; если души будут
над этими страстями властвовать, их жизнь будет справедлива, если же окажутся в их
власти, то несправедлива.

Тот, кто проживет отмеренный ому срок должным образом, возвратится в обитель
соименной ому звезды и будет вести блаженную, обычную для пего жизнь, а тот, кто
этого по сумеет, во втором рождении сменит свою природу па женскую. Если же он и
тогда но перестанет творить зло, ему придется каждый раз перерождаться в такую
животную природу, которая будет соответствовать его порочному складу, и конец его
мучениям наступит лишь тогда, когда он, решившись последовать вращению тождества
и подобия в себе самом, победит рассудком многообразную, имеющую присоединиться
к его природе смуту огня и воды, воздуха и земли, одолеет их неразумное буйство и
снова придет к идее прежнего и лучшего состояния Распорядившись таким образом,
чтобы впредь не оказаться виновником ничьей порочности, он перенес посев [душ]
отчасти на Землю, отчасти на Луну, отчасти на прочие орудия времени.

После этого посева он передоверил новым богам изваять смертные тела и притом еще
добавить то, чего недоставало человеческой душе, а после, приготовив все к этому
относящееся, осуществлять правление и возможно лучше и совершеннее вести
смертное существо, чтобы оно по стало само для себя причиной зол. Сделав все эти
распоряжения, он пребывал в обычном своем состоянии. Между тем его дети, уразумев
приказ отца, принялись его исполнять: они взяли бессмертное начало смертного
существа, а затем, подражая своему демиургу, заняли у космоса частицы огня и земли,
а также воды и воздуха, обещав впоследствии вернуть их. Эти частицы они принялись
скреплять воедино, однако не теми нерушимыми скрепами, которыми были соединены
их тела, по частыми и по малости своей неприметными и таким образом сообщали
каждому собранному телу целостность и единство; а круговращения бессмертной души
они сопрягли с притоком и убылью в тело. И вот эти круговращения, вовлеченные в
мощный поток, не могли ни до конца одолеть его, ни до конца ему уступить, по
временами насильственно сообщали ему свое направление, а временами получали
направление от него. Поэтому все это существо было подвижно, однако устремлялось
куда придется, беспорядочно и безрассудно; к тому же, обладая возможностью всех
шести движений: вперед - назад, направо - налево и вверх - вниз, оно продвигалось в
шести направлениях и на все лады блуждало.

Если уже поток пищи, переполнявший тело и затем снопа из него уходивший, был
достаточно мощен, то еще более мощную смуту вызывали внешние воздействия, когда,
например, чье-нибудь тело натыкалось на чужой, поджидавший его извне огонь, или на
твердость земли, или на влажную зыбкость воды, или было охвачено воздушными
волнениями ветров. Все эти движения, пройдя сквозь тело, настигали душу и
обрушивались на нее, отчего все они тогда получили и доныне сохраняют
наименование ощущений. Незамедлительно вызвав сильнейшее и величайшее
движение и к тому же соединившись с непрестанно текущим водоворотом, ощущения
стали воздействовать а на круговращения души и мощно их сотрясать. Движение
тождественного они вконец сковали, изливаясь ему навстречу и мешая как его
правлению, так и продолжению, а бег иного расстроили до такой степени, что три
двойных и три тройных промежутка, а также связующие члены (три вторых, четыре
третьих и девять восьмых), которые не могут быть до конца разрушены никем, кроме
того, кто их сопряг, все же пошли вкривь и вкось, всемерно нарушая круговое движение;
они, все еще с трудом, неслись вместе, но движение это было беспорядочным: они то
сталкивались, то двигались наискосок, то опрокидывались. В последнем случае дело
обстояло так, как если бы некто уперся головой в землю, а ноги вытянул вверх,
прислонив их к чему-то; в таком положении и ему самому, и всем тем, кто на него
смотрит, все померещится перевернутым: правое станет левым, а левое - правым.
Таким же и подобным состояниям очень сильно подвержены круговращения души:
когда же вовне они встречаются с родом тождественного или иного, они всякий раз
изрекают как о тождественном чему-либо, так и об отличном от чего-то такое суждение,
которое противоположно истине, и выказывают себя лживыми и неразумными; при этом
ни одно из круговращений не в силах властвовать и править: когда несущиеся
ощущения извне овладевают кругами, вовлекая в это движение и все вместилище
души, круги лишь по видимости господствуют, на деле же подчиняются.

По причине всех этих состоянии душа и теперь, вступив в смертное тело, поначалу
лишается ума; когда же, однако, поток роста и питания ослабевает и круговращения,
дождавшись затишья, возвращаются на свои стези и со временем все более
выравниваются, тогда каждый из кругов направляет свой бег согласно природным
очертаниям и все они изрекают справедливое суждение и об ином, и о тождественном,
так что носитель их окончательно становится разумным существом. Если же к этому
добавится правильное воспитание, он будет цел, невредим и здоров, избегнув
наихудшего из недугов; а если он проявит нерадивость, то, идя по своей жизненной
стезе, он будет хромать и сойдет обратно в Аид несовершенным и неразумным.

Но об этом позднее; сейчас мы обязаны самым обстоятельным образом рассмотреть
более близкий предмет, то есть прежде всего возникновение тела во всех его частях,
затем возникновение души - по каким причинам и по каким предначертаниям богов оно
совершилось. Наше исследование должно идти таким образом, чтобы добиться
наибольшей степени вероятности. Итак, боги, подражая очертаниям Вселенной, со всех
сторон округлой, включили оба божественных круговращения в сферовидное тело, то
самое, которое мы ныне именуем головой и которое являет собою божественнейшую
нашу часть, владычествующую над остальными частями. Ей в помощь они придали все
устроенное ими же тело, позаботившись, чтобы оно было причастно всем движениям
сколько их ни есть; так вот, чтобы голова не катилась по земле, всюду покрытой
буграми и ямами, затрудняясь, как тут перескочить, а там выбраться, они даровали ей
эту вездеходную колесницу. Поэтому тело стало продолговатым и, по замыслу бога,
сделавшего его подвижным, произрастило из себя четыре конечности, которые можно
вытягивать и сгибать; цепляясь ими и опираясь на них, оно приобрело способность
всюду продвигаться, высоко нося вместилище того, что в нас божественнее всего и
святее.

Таким образом и по такой причине у всех людей возникли руки и ноги. Найдя, что
передняя сторона у нас благороднее и важнее задней, они уделили ей главное место в
нашем передвижении. Сообразно с этим нужно было, чтобы передняя сторона
человеческого тела получила особое и необычное устройство; потому-то боги именно
на этой стороне головной сферы поместили лицо, сопрягши с ним все орудия
промыслительной способности души, и определили, чтобы именно передняя по своей
природе часть была причастна руководительству Из орудий они прежде всего устроили
те, что несут с собой свет, то есть глаза, и сопрягли их [с лицом] вот по какой причине:
они замыслили, чтобы явилось тело, которое несло бы огонь, не имеющий свойства
жечь, но изливающий мягкое свечение, и искусно сделали его подобным обычному
дневному свету.

Дело в том, что внутри нас обитает особенно чистый огонь, родственный свету дня, его-
то они заставили ровным и плотным потоком изливаться через глаза; при этом они
уплотнили как следует глазную ткань, но особенно в середине, с чтобы она не
пропускала ничего более грубого, а только этот чистый огонь. И вот когда полуденный
свет обволакивает это зрительное истечение и подобное устремляется к подобному,
они сливаются, образуя единое и однородное тело в прямом направлении от глаз, и
притом в месте, где огонь, устремляющийся изнутри, сталкивается с внешним потоком
света. А поскольку это тело благодаря своей однородности претерпевает все, что с ним
ни случится, однородно, то стоит ему коснуться а чего-либо или, наоборот, испытать
какое-либо прикосновение, и движения эти передаются уже ему всему, доходя до души:
отсюда возникает тот вид ощущения, который мы именуем зрением. Когда же ночь
скроет родственный ему огонь дня, внутренний огонь как бы отсекается: наталкиваясь
на то, что ему не подобно, он терпит изменения и гаснет, ибо не может слиться с
близлежащим воздухом, не имеющим в себе огня. Зрение бездействует и тем самым
наводит сон. Дело в том, что, когда мы при помощи устроенных богами природных
укрытий для глаз, то есть век, запираем внутри себя силу огня, последняя рассеивает и
уравновешивает внутренние движения, отчего приходит покой. Если покой достаточно
глубок, то сон почти не нарушается грезами, но если внутри остались еще сильные
движения, то они сообразно своей природе и месту порождают соответствующие по
свойствам и числу изображения, отражающиеся внутри нас и вспоминающиеся после
пробуждения как совершившееся вне нас. Теперь не составит труда уразуметь и то, как
рождаются образы на глади зеркал .и других блестящих предметов. Ведь если
внутренний и внешний огонь вступают в общение и сливаются воедино возле
зеркальной глади, многообразно перестраиваясь, то отражение по необходимости
возникнет, как только огонь, исходящий от лица, сольется возле гладкого и блестящего
предмета с огнем зрения. При этом левое будет казаться правым, ибо каждая часть
зрительного потока соприкоснется не с той частью [встречного света], как это бывает
обычно, а с противоположной.

Однако стоит только свету при сопряжении с другим светом повернуть в
противоположную сторону, и правой будет казаться правым, а левое - левым. Именно
так происходит, если гладкая поверхность вогнутого зеркала направляет с свет, идущий
справа, в левую сторону глаза, и наоборот. Если же такое зеркало повернуть в
направлении длины лица, почудится, будто человек опрокинут вниз головой, ибо оно
будет опять-таки отбрасывать свет снизу к верхней части зрительного луча, а сверху - к
нижней Все это принадлежит к разряду вспомогательных причин, которыми бог
пользуется как средством, дабы в меру возможности осуществить идею высшего
совершенства. Однако большинству людей кажется, будто это не вспомогательные, но
основные причины всего, коль скоро они производят охлаждение и нагревание,
сгущение и разрежение и так далее.

Между тем все подобные причины ни в каком отношении не могут обладать ни
рассудком, ни умом. Должно признать, что из всего сущего стяжать ум подобает одной
лишь душе, но душа невидима, в то время как огонь, вода, земля и воздух - это
видимые тела. Итак, почитатель ума и знания должен рассматривать прежде всего
причины, в которые связаны с разумной природой, и лишь во вторую очередь те,
которые связаны с вещами, движимыми извне и потому с необходимостью движущими
другие вещи. Так надо поступать и нам, а потому будем разграничивать причины двух
родов: одаренные умом, которые производят прекрасное и доброе, и лишенные
разума, которые вызывают все случайное и беспорядочное. О вспомогательных
причинах, послуживших к тому, чтобы глаза обрели свою нынешнюю способность, мы
уже сказали; теперь осталось ответить, какова же высшая польза от глаз, ради которой
бог их нам даровал.

По моему разумению, зрение - это источник величайшей для нас пользы; вот и в
нынешнем нашем рассуждении мы не смогли бы сказать ни единого слова о природе
Вселенной, если бы никогда не видели ни звезд, ни Солнца, ни неба.

Поскольку же день и ночь, круговороты месяцев и годов, равноденствия и
солнцестояния зримы, глаза открыли нам число, дали понятие о времени и побудили
исследовать природу Вселенной, а из этого возникло то, что называется философией и
лучше чего не было и не будет подарка смертному роду от богов. Я утверждаю, что
именно в этом высшая польза очей. Стоит ли воспевать иные, маловажные блага?
Ведь даже и чуждый философии человек, ослепнув, примется Стенаньями напрасными
оплакивать потерю глаз. Как бы то ни было, нам следует считать, что причина, по
которой бог изобрел и даровал нам зрение, именно эта: чтобы мы, наблюдая
круговращения ума в небе, извлекли пользу для круговращения нашего мышления,
которое сродни тем, с небесным, хотя в отличие от их невозмутимости оно подвержено
возмущению; а потому, уразумев и усвоив природную правильность рассуждений, мы
должны, подражая безупречным круговращениям бога, упорядочить непостоянные
круговращения внутри нас. О голосе и слухе должно сказать то же самое - они
дарованы богами по тем же причинам и с такой же целью. Ради этой цели устроена
речь, она сильно способствует ее осуществлению; так и в музыке: все, что с помощью
звука приносит пользу слуху, даровано ради гармонии. Между тем гармонию, пути
которой сродны круговращениям души. Музы даровали каждому рассудительному
своему почитателю не для бессмысленного удовольствия - хотя в нем только и видят
нынче толк,- но как средство против разлада в круговращении души, долженствующее
привести ее к строю и согласованности с самой собой. Равным образом, дабы побороть
неумеренность и недостаток изящества, которые проступают в поведении большинства
из нас, мы из тех же рук и с той же целью получили ритм. Все до сих пор нами
сказанное, за незначительными исключениями, описывало вещи как они были созданы
умом-демиургом.

Однако рассуждение наше должно перейти к тому, что возникло силой необходимости,
ибо из сочетания ума и необходимости произошло смешанное рождение нашего
космоса. Правда, ум одержал верх над необходимостью, убедив ее обратить к
наилучшему большую часть того, что рождалось. Таким-то образом и по таким-то
причинам путем победы разумного убеждения над необходимостью была вначале
построена эта Вселенная; и, если мы намерены представить ее рождение так, как оно
совершалось на деле, нам следует привнести также и вид беспорядочной причины
вместе со способом действия, который по природе этой причине принадлежит.

Поэтому мы должны вернуться вспять и, приняв в спой черед для тех же самых вещей
другое, подходящее им начало, еще раз, от начала, вести о них речь, как мы это уже
делали раньше. Нам необходимо рассмотреть, какова была сама природа огня, воды,
воздуха и земли до рождения неба и каково было их тогдашнее состояние. Ибо доныне
еще никто не объяснил их рождения, но мы называем их началами и принимаем за
стихии Вселенной, как если бы мы знали, что такое огонь и все остальное; между тем
каждому мало-мальски разумному человеку должно с быть ясно, что нет никакого
основания сравнивать их даже с каким-либо видом слогов. Вот что мы думаем по этому
поводу: мы не будем сейчас высказываться ни о начало всего, ни о началах или как там
это еще называется, и притом только по той причине, что при избранном нами способе
исследования затруднительно было бы привести паши мысли об этом предмете в
должную ясность.

Поэтому ни вы не должны требовать от меня последнего слова на этот счет, ни я не
могу убедить себя, что поступлю правильно, если взвалю на себя такую задачу.
Напротив, я намерен и здесь придерживаться того, что обещал в самом начале, а
именно пределов вероятного, и попытаюсь, идя от начала, сказать обо всем в
отдельности и обо всем вместе такое слово, которое было бы не менее, а более
правдоподобным, нежели любое иное. Итак, приступая к речам, еще раз обратимся с
молитвой к богу-спасителю, дабы он указал нам счастливый путь от странного и
необычного повествования к правдоподобному выводу, и затем начнем сызнова.
Начало же наших новых речей о Вселенной подвергнется на сей раз более полному,
чем прежде, различению, ибо тогда мы обособляли два вида, а теперь придется
выделить еще и третий. Прежде достаточно было говорить о двух вещах: во-первых, об
основополагающем первообразе, который обладает мыслимым и тождественным
бытием, а во-вторых, о подражании этому первообразу, которое имеет рождение и
зримо.

В то время мы но выделяли третьего вида, найдя, что достанет двух; однако теперь
мне сдастся, что сам ход наших рассуждений принуждает нас попытаться пролить свет
на тот вид, который темен и труден для понимания. Какую же силу и какую природу
припишем мы ему?

Прежде всего вот какую: это - восприемница и как бы кормилица всякого рождения.
Сколь ни верны, однако, эти слова, нужно определить предмет с большей ясностью, а
это весьма затруднительно по разным причинам, и особенно потому, что ради этого
необходимо наперед разрешить сомнение относительно огня и всего того, что стоит с
ним в одном ряду.

Нелегко сказать о каждом из них, что в самом деле лучше назвать водой, чем огнем, и
но правильнее ли к чему-то одному приложить какое-нибудь из наименований, чем все
наименования, вместе взятые, к каждому, ведь надо употреблять слова в их надежном
и достоверном смысле. Что, собственно, желаем мы этим сказать, чем вызваны и
оправданы наши недоумения? Но возьмем для начала хотя бы то, что мы теперь
называем водой: когда она сгущается, мы полагаем, что видим с рождение камней и
земли, когда же она растекается и разрежается, соответственно рождаются ветер и
воздух, а последний, возгораясь, становится огнем; затем начинается обратный путь,
так что огонь, сгустившись и угаснув, снова приходит к виду воздуха, а воздух опять
собирается и сгущается в облака и тучи, из которых при дальнейшем уплотнении
изливается вода, чтобы в свой черед дать начало земле и камням. Так рождаются они,
переходя по кругу одно в другое. Если, стало быть, ни одно вещество не предстает
всякий раз одним и тем же, отважимся ли мы, не испытывая стыда перед самими
собой, настойчиво утверждать, что какое-либо из них именно это, а не иное? Конечно,
нет, и куда безопаснее будет выражаться так: когда мы видим, как нечто - хотя бы огонь
- постоянно являет себя то одним, то другим, надо говорить не об "этом", но о "таком"
огне и также воду именовать не "этой", но "такой", да и вообще не надо приписывать
всем подобным вещам устойчивости, выражаемой словами "то" и "это", посредством
которых мы обозначаем нечто определенное.

Не дожидаясь, покуда мы успеем приложить к ним слова "то", "это", "нечто" или любое
другое речение, описывающее их как пребывающие на одном и том же месте сущности,
они от нас ускользают. Значит, таких слов мы и употреблять не будем, а станем
описывать вещи словом "такой", одинаково приложимым ко всем им вместе и к каждой
порознь,- говоря, например, об огне как о вечно "таком" и соответственно обо всех
вещах, которые имеют рождение. Только сущность, внутри которой они получают
рождение и в которую возвращаются, погибая, мы назовем "то" и "это"; но любые
качества, будь то теплота, белизна или то, что им противоположно либо из них
слагается, ни в коем случае не заслуживают такого наименования . Надо, однако,
постараться сказать о том же самом еще яснее.

Положим, некто, отлив из золота всевозможные фигуры, без конца бросает их в
переливку, превращая каждую во все остальные; если указать на одну из фигур и
спросить, что же это такое, то будет куда осмотрительнее и ближе к истине, если он
ответит "золото" и не станет говорить о треугольнике и прочих рождающихся фигурах
как о чем-то сущем, ибо в то мгновение, когда их именуют, они уже готовы перейти во
что-то иное, и надо быть довольным, если хотя бы с некоторой долей уверенности
можно допустить выражение "такое". Вот так обстоит дело и с той природой, которая
приемлет все тела. Ее следует всегда именовать тождественной, ибо ома никогда не
выходит за пределы своих возможностей; всегда воспринимая все, она никогда и
никоим образом не усваивает никакой формы, которая была бы подобна формам
входящих в нее вещей. Природа эта по сути своей такова, что принимает любые
оттиски, находясь в движении и меняя формы под действием того, что в нее входит, и
потому кажется, будто она в разное время бывает разной; а входящие в нее и
выходящие из нее вещи - это подражания вечносущему, отпечатки по его образцам,
снятые удивительным и неизъяснимым способом, к которому мы еще вернемся. Теперь
же нам следует мысленно обособить три рода: то, что рождается, то, внутри чего
совершается а рождение, и то, по образцу чего возрастает рождающееся.
Воспринимающее начало можно уподобить матери, образец - отцу, а промежуточную
природу - ребенку. Помыслим при этом, что, если отпечаток должен явить взору
пестрейшее разнообразие, тогда то, что его приемлет, окажется лучше всего
подготовленным к своему делу в случае, если оно будет чуждо всех форм, которые ему
предстоит воспринять, ведь если бы оно было подобно чему-либо привходящему, то
всякий раз, когда на него накладывалась бы противоположная или совершенно иная
природа, оно давало бы искаженный отпечаток, через который проглядывали бы
собственные черты этой природы.

Начало, которому предстояло вобрать в себя все роды вещей, само должно было быть
лишено каких-либо форм, как при выделывании благовонных притираний прежде всего
заботятся о том, чтобы жидкость, в которой должны растворяться благовония, по
возможности но имела своего запаха. Или это можно сравнить с тем, как при
вычерчивании фигур на каких-либо мягких поверхностях не допускают, чтобы на них
уже заранее виднелась та или иная фигура, но для начала делают все возможно более
гладким. Подобно этому и начало, назначение которого состоит в том, чтобы во всем
своем объеме хорошо воспринимать отпечатки всех вечно сущих вещей, само должно
быть по природе своей чуждо каким бы то ни было формам. А потому мы по скажем,
будто мать и восприемница всего, что рождено видимым и вообще чувственным,- это
земля, воздух, огонь, вода или какой-либо другой [вид], который родился из этих
четырех [стихий] либо из которого сами они родились.

Напротив, обозначив его как незримый, бесформенный и всевосприемлющий вид,
чрезвычайно странным путем участвующий в мыслимом и до крайности неуловимый,
мы не очень ошибемся. Если только предыдущие наши рассуждения помогают нам
напасть на след этой природы, справедливее всего было бы, пожалуй, сказать о ней
так: огнем всякий раз является ее воспламеняющаяся часть, водой - ее
увлажняющаяся часть, землей же и воздухом - те ее части, которые подражают этим
[стихиям].

Однако нам следует определить наш предмет еще более точно и для этого
рассмотреть, есть ли такая вещь, как огонь сам по себе, и обстоит ли дело таким же
образом с прочими вещами, о каждой из которых мы привыкли говорить как о
существующей самой по себе? Или же только то, что мы видим либо вообще
воспринимаем телесными ощущениями, обладает подобной истинностью, а помимо
этого вообще ничего и нигде нет? Может быть, мы понапрасну говорим об
умопостигаемой идее каждой вещи, и идея эта не более чем слово? Нехорошо было бы
оставить такой вопрос неисследованным и нерешенным, ограничившись простым
утверждением, что дело-де обстоит так и не иначе; с другой стороны, не стоит
отягощать нашу и так пространную речь еще и пространным отступлением. Поэтому,
если бы удалось в немногих словах определить многое, это было бы наилучшим
выходом. Итак, вот каков мой приговор. Если ум и истинное мнение - два разных рода,
в таком случае идеи, недоступные нашим ощущениям и постигаемые одним лишь
умом, безусловно, существуют сами по себе; если же, как представляется некоторым,
истинное мнение ничем не отличается от ума, тогда следует приписать наибольшую
достоверность тому, что воспринимается телесными ощущениями. Но следует
признать, что это - два различных [рода]: они и рождены порознь, и осуществляют себя
неодинаково. Так, ум рождается в пас от наставления, а истинное мнение - от
убеждения; первый всегда способен отдать себе во всем правильный отчет, второе -
безотчетно; первый не может быть сдвинут с места убеждением, второе подвластно
переубождению; наконец, истинное мнение, как приходится признать, дано любому
человеку, ум же есть достояние богов и лишь малой горстки людей.

Если все это так, приходится признать, во-первых, что есть тождественная идея,
нерожденная и негибнущая, ничего не воспринимающая в себя откуда бы то ни было и
сама ни во что не входящая, незримая и никак иначе не ощущаемая, но отданная на
попечение мысли. Во-вторых, есть нечто подобное этой идее и носящее то же имя -
ощутимое, рожденное, вечно движущееся, возникающее в некоем месте и вновь из него
исчезающее, и оно воспринимается посредством мнения, соединенного с ощущением.
В-третьих, есть еще один род, а именно пространство: оно вечно, не приемлет
разрушения, дарует обитель всему роду, но само воспринимается вне ощущения,
посредством некоего незаконного умозаключения, и поверить в пего почти невозможно.
Мы видим его как бы в грезах и утверждаем, будто всякому бытию непременно должно
быть где-то, в каком-то месте и занимать какое-то пространство, а то, что не находится
ни на земле, ни па небесах, будто бы и не существует. Эти и родственные им понятия
мы в сонном забытьи переносим и на непричастную сну природу истинного бытия, а
пробудившись, оказываемся не в силах сделать разграничение и молвить истину, а
именно что, поскольку образ но в себе самом носит причину собственного рождения, но
неизменно являет собою призрак чего-то иного, ему и должно родиться внутри чего-то
иного, как бы прилепившись к сущности, или вообще не быть ничем.

Между тем на подмогу истинному бытию выступает тот безупречно истинный довод,
согласно которому, если некая вещь представляется то чем-то одним, то другим,
причем ни то, ни другое взаимно друг друга не порождает, то вещь эта будет
одновременно единой и раздельной. Итак, согласно моему приговору, краткий вывод
таков: есть бытие, есть пространство и есть возникновение, и эти три [рода] возникли
порознь еще до рождения неба. А о Кормилице рождения скажем вот что: поскольку
она и растекается влагой, и пламенеет огнем, и принимает формы земли и воздуха, и
претерпевает всю чреду подобных состояний, являя многообразный лик, и поскольку
наполнявшие ее силы не были ни взаимно подобны, ни взаимно уравновешены и сама
она ни в одной своей части не имела равновесия, она повсюду была неравномерно
сотрясаема и колеблема этими силами и в свою очередь сама колебала их своим
движением.

То, что приводилось в движение, все время дробилось, и образовавшиеся части
неслись в различных направлениях точно так, как это бывает при провеивании зерна и
отсеивании мякины: плотное и тяжелое ложится в одном месте, рыхлое и легкое
отлетает в сторону и находит для себя иное пристанище. Вот наподобие этого и четыре
упомянутых рода [стихии] были тогда колеблемы Восприемницей, которая в движении
своем являла собой как бы сито: то, что наименее сходно между собой, она
разбрасывала дальше всего друг от друга, а то, что более всего сходно, просеивала
ближе всего друг к другу; таким образом, четыре рода обособились в пространстве еще
до того, как пришло время рождаться устрояемой из них Вселенной. Ранее в них не
было ни разума, ни меры: хотя огонь и вода, земля и воздух являли кое-какие приметы
присущей им своеобычности, однако они пребывали всецело в таком состоянии, в
котором свойственно находиться всему, чего еще не коснулся бог. Поэтому последний,
приступая к построению космоса, начал с того, что упорядочил эти четыре рода с
помощью образов и чисел.

То, что они были приведены богом к наивысшей возможной для них красоте и к
наивысшему совершенству из совсем иного состояния, пусть останется для нас
преимущественным и незыблемым, утверждением; но теперь мне следует попытаться
пояснить вам устройство и рождение каждого из четырех родов. Рассказ мой будет
непривычен, но, раз вы сроднились с теми путями научения, без которых но обойтись
моим речам, вы последуете за мной.

Во-первых, каждому, разумеется, ясно, что огонь и земля, вода и воздух суть тела, а
всякое тело имеет глубину. Между тем любая глубина по необходимости должна быть
ограничена некоторыми поверхностями; притом всякая прямолинейная поверхность
состоит из треугольников. Однако все вообще треугольники восходят к двум, из
которых каждый имеет по одному прямому углу и по два острых, но при этом у одного
по обе стороны от прямого угла лежат равные углы величиной в одну и ту же долю
прямого угла, ограниченные равными сторонами, а у другого - неравные углы,
ограниченные неравными сторонами. Здесь-то мы и полагаем начало огня и всех
прочих тел, следуя в этом вероятности, соединенной с необходимостью; те же начала,
что лежат еще ближе к истоку, ведает бог, а из людей разве что тот, кто друг богу.
Теперь должно сказать, каковы же те четыре рожденных тела, прекраснейшие из всех,
которые не подобны друг другу, однако способны, разрушаясь, друг в друга
перерождаться. Если нам удастся попасть в точку, у нас в руках будет истина о
рождении земли и огня, а равно и тех [стихий], что стоят между ними как средние члены
пропорции. Тогда мы никому не уступили бы в том, что нет видимых тел более
прекрасных, чем эти, притом каждое из них прекрасно в своем роде.

Поэтому надо приложить старания к тому, чтобы привести в соответствие четыре
отличающихся красотой рода тел и доказать, что мы достаточно уразумели их природу.
Из двух названных раньше треугольников равнобедренный получил в удел одну
природу, тогда как неравнобедренный - бесчисленное их множество. Из этого
множества нам должно избрать наилучшее, если мы хотим приступить к делу
надлежащим образом. Что ж, если кто-нибудь выберет и назовет нечто еще более
прекрасное, предназначенное для того, чтобы создавать эти [четыре тела], мы
подчинимся ему не как неприятелю, но как другу; нам же представляется, что между
множеством треугольников есть один, прекраснейший, ради которого мы оставим все
прочие, а именно тот, который в соединении с подобным ему образует третий
треугольник - равносторонний.

Обосновывать это было бы слишком долго (впрочем, если бы кто изобличил нас и
доказал обратное, мы охотно признали бы его победителем). Итак, нам приходится
отдать предпочтение двум треугольникам как таким, из которых составлено тело огня и
[трех] прочих тел: один из них равнобедренный, а другой таков, что в нем квадрат
большой стороны в три раза больше квадрата меньшой. Но мы обязаны более четко
определить одну вещь, о которой прежде говорилось неясно. В самом деле, нам
казалось, будто все четыре рода могут последовательно перерождаться друг в друга,
но такая видимость была с неправильной. Ведь четыре рода действительно рождаются
из выбранных нами треугольников: три рода слагаются из одного и того же
неравнобедренного треугольника и только четвертый род - из равнобедренного, а
значит, но все роды могут разрешаться друг в Друга и рождаться один из другого путем
соединения большого количества малых [величин] в малое количество больших, и
обратно. Если это и возможно, то лишь для вышеназванных первых трех [родов], ведь
коль скоро все они произошли из единой [основы], то при разрушении более крупных
[тел] из их [частей] составится множество малых, принимающих свойственные им
очертания; и, напротив, если разъять много л малых [тел] на отдельные треугольники,
они образуют единое количество однородной массы, из которой возникнет единое
большое [тело] иного вида. Вот как обстоит дело с их переходом друг в друга.

Следующей нашей задачей будет изложить, какой вид имеет каждое тело и из
сочетания каких чисел оно рождается. Начнем с первого вида, состоящего из самых
малых частей: его первоначало - треугольник, у которого гипотенуза вдвое длиннее
меньшего катета. Если такие треугольники сложить, совмещая их гипотенузы, и
повторить такое действие трижды, притом так, чтобы меньшие катеты и гипотенузы
сошлись в одной точке как в своем центре, то из шестикратного числа треугольников
будет рожден один, и он будет равносторонним. Когда же четыре равносторонних
треугольника окажутся соединенными в три двугранных угла, они образуют один
объемный угол, а именно такой, который занимает место вслед за самым тупым из
плоских углов. Завершив построение четырех таких углов, мы получаем первый
объемный вид, имеющий свойство делить всю описанную около него сферу па равные
и подобные части.

Второй вид строится из таких же исходных треугольников, соединившихся в восемь
равносторонних треугольников и образующих каждый раз из четырех плоских углов по
одному объемному; когда таких объемных углов шесть, второе тело получает
завершенность.

Третий вид образуется из сложения ста двадцати исходных треугольников и
двенадцати объемных углов, каждый из которых охвачен пятью равносторонними
треугольными плоскостями, так что все тело имеет двадцать граней, являющих собой
равносторонние треугольники. На этом порождении и кончилась задача первого из
первоначал. Но равнобедренный треугольник породил природу четвертого [вида], и
притом так, что четыре треугольника, прямые углы которых встречались в одном
центре, образовывали квадрат; а из сложения шести квадратов возникало восемь
объемных углов, каждый из с которых гармонично охватывается тремя плоскими
прямыми углами. Составившееся таким образом тело имело очертания куба,
наделенного шестью квадратными плоскими гранями. В запасе оставалось еще пятое
многогранное построение, его бог определил для Вселенной и прибегнул к нему в
качестве образца. Если бы теперь кто-нибудь, тщательно обдумывая все сказанное,
задался вопросом, следует ли допустить бесчисленные космосы или ограниченное их
число, ему пришлось бы заключить, что вывод относительно неограниченности этого
числа позволительно делать разве что ii тому, кто сам очень ограничен, и притом в
вопросах, которые следовало бы знать. Если, однако, поставить иной вопрос -
существует ли один космос или их на самом деле пять, то здесь, естественно, причин
для затруднения было бы куда больше. Что касается нас, то мы, согласно
правдоподобным словам и указаниям бога, утверждаем, что существует один космос;
но другой, взглянув на вещи иначе, составит себе, пожалуй, иное мнение. Как бы то ни
было, оставим этот вопрос и начнем разделять роды, только что рожденные в нашем
слове, на огонь, землю, воду и воздух. Земле мы, конечно, припишем вид куба, ведь из
всех четырех родов наиболее неподвижна и пригодна о к образованию тел именно
земля, а потому ей необходимо иметь самые устойчивые основания.

Между тем не только из наших исходных треугольников равнобедренный, если взять
его как основание, по природе устойчивее неравностороннего, но и образующийся из
сложения двух равнобедренных треугольников квадрат с необходимостью более
устойчив, нежели равносторонний треугольник, причем соотношение это сохраняет
силу как для частей, так и для целого. Значит, мы не нарушим правдоподобия, если
назначим этот удел земле, а равно и в том случае, если наименее подвижный из
остальных видов отведем воде, наиболее подвижный - огню, а средний - воздуху;
далее, наименьшее тело - огню, наибольшее - воде, а среднее - воздуху, и, наконец,
самое остроугольное тело - огню, следующее за ним - воздуху, а третье - воде. Но из
всех вышеназванных тел наиболее подвижно по природе своей и по необходимости то,
у которого наименьшее число оснований, ибо оно со всех сторон имеет наиболее
режущие грани и колющие углы, а к тому же оно и самое легкое, коль скоро в его состав
входит наименьшее число исходных частей. То тело, которое обладает такими же
свойствами, но второго порядка, и место займет второе, а то, которое обладает
третьим порядком этих свойств,- третье. Пусть же объемный образ пирамиды и будет, в
согласии со справедливым рассуждением и с правдоподобием, первоначалом и
семенем огня; второе по рождению тело мы назовем воздухом, третье же - водой. Но
при этом мы должны представить себе, что все эти [тела] до такой степени малы, что
единичное [тело] с каждого из перечисленных родов по причине своей малости для нас
невидимо, и лишь складывающиеся из их множеств массы бросаются нам в глаза. Что
же касается их количественных соотношений, их движений и вообще их сил, то бог
привел все это в правильную соразмерность, упорядочивая все тщательно и
пропорционально, насколько это допускала позволившая себя переубедить природа
необходимости.

Исходя из всего того, что было сказано выше об этих четырех родах, дело наиболее
правдоподобно можно описать следующим образом. Когда земля встречается с огнем и
бывает рассеяна его остротой, она несется, распадаясь либо в самом огне, либо в
толще воздуха или воды, если ей придется там оказаться, покуда ее частицы,
повстречавшись друг с другом, не соединятся сызнова, чтобы она опять стала землей:
ведь она не может принять иную форму. Напротив, вода, дробимая огнем или
воздухом, позволяет образоваться одному телу огня и двум воздушным телам, равно
как и осколки с одной рассеченной части воздуха могут породить из себя два тела огня.
Но и наоборот, когда малая толика огня, оказавшись в больших толщах воздуха, воды
или земли, подхватывается их движением, сокрушается в борьбе и дробится, два тела
огня сплачиваются в единый вид воздуха; или когда воздух претерпевает насилие и
разрушение, из двух его тел с половиной оказывается составлен один цельный вид
воды. И вот что еще нам нужно принять в расчет: когда какой-либо иной род,
охваченный огнем, рассекается лезвиями его граней и остриями его углов, этому роду
достаточно принять природу огня, чтобы его дробление прекратилось, ибо никакой
подобный и тождественный самому себе род не может ни понудить к изменениям такой
же род, ни принять от него какие-либо изменения. Но до тех пор пока нечто, оказавшись
слабее чего-то иного, ведет с этим иным неравную борьбу, оно продолжает
разрушаться.

Поэтому, если немногочисленные и меньшие тела, окруженные многочисленными и
большими, дробятся и уничтожаются ими и в то же время готовы соединиться в вид
возобладавшего [тела], их уничтожение прекратится, с тем чтобы либо из огня родился
воздух, либо из воздуха - вода; но, если они сойдутся вместе и схватятся с каким-либо
из остальных родов, они не перестанут разрушаться, пока не произойдет одно из двух:
либо они, вконец теснимые и разрушающиеся, спасутся бегством к тому, что им сродно,
либо, уступив в борьбе, начнут сплачиваться воедино, уподобляясь возобладавшему
роду, и останутся вместе с ним Претерпевая это, все роды, без сомнения, меняются с
местами, ибо, если их массы в силу движения Восприемницы распределяются в
пространстве отдельно друг от друга, тогда то, что утратило собственное подобие и
восприняло чужое, при каждом сотрясении отбрасывается в область того, чему эти
роды уподобились. Таковы причины, определившие собой рождение тел беспримесных
и первичных. Но если внутри этих [основных] видов выявились еще дальнейшие
родовые различия, виной этому способ построения обоих исходных [треугольников]:
дело в том, что последние первоначально являлись на свет не с единообразными для
каждого рода размерами, но то меньшими, то более крупными, и разных по величине
треугольников было ровно столько, сколько родов различается ныне внутри [основных]
видов. Сочетание их между собой и с другими треугольниками дало беспредельное
многообразие, созерцателем которого надлежит стать любому, кто вознамерится
изречь о природе правдоподобное слово.

Что касается движения и покоя, точнее, того, как и при каких условиях они возникают,
то, но придя здесь к согласию, мы встретим в дальнейшем нашем рассуждении немало
помех. Кое-какие замечания тут уже были сделаны, но сейчас нам необходимо
добавить к сказанному вот что: внутри того, что однородно, движения быть не может.
Ведь трудно, вернее сказать, невозможно представить себе движимое без движущего
или, напротив, движущее без движимого, а движение немыслимо без того и другого;
между тем никак нельзя движущему и движимому быть однородным. Итак, раз и
навсегда отнесем покои к однородному, а движение - к тому, что совсем не однородно.
Причина же отклонений - это неравенство; а как родилось это неравенство, мы уже
описали. Остается необъясненным, почему тела, распределившись по родам, не
прекращают взаимопересекающегося движения и перемещения? Скажем же и об этом.

Дело в том, что круговращение Вселенной, включающее в себя эти роды, по причине
своей закругленности и природного стремления замкнуться на себе все сжимает и не
позволяет ни одной части пространства остаться пустой. Огонь имеет наибольшую
способность во все внедряться, воздух непосредственно за ним следует, ибо занимает
второе место по тонкости своих частиц, и так далее; ведь то, что образовалось из
самых крупных частиц, имеет в своем составе больше всего оставшегося между
частями пустого места, а то, что возникло из самых мелких частиц,- меньше всего.
Значит, когда происходит сжимание, меньшие тела втискиваются в промежутки между
большими: и вот когда они оказываются рядом, так что меньшие силятся расторгнуть
связь между большими, а большие сводят воедино меньшие, происходит перемещение
их всех либо вверх, либо вниз к своим местам. с Ведь каждое тело, меняя свою
величину, меняет и свое местоположение. Таким-то образом и под действием таких-то
причин обеспечивается беспрестанное воспроизведение неоднородности, а уж она в
свою очередь поддерживает и постоянно будет поддерживать вечное движение тел.
Кроме того, должно принять во внимание, что существует много родов огня, из которых
можно назвать пламя, затем истечение пламени, которое не жжет, но доставляет
глазам свет, и, наконец, то, что после угасания пламени остается в тлеющих угольях.

Так обстоит дело и с воздухом, прозрачнейшая разновидность которого зовется
эфиром, а более мутная - туманом и мглой, притом существуют у пего и безымянные
виды, рожденные из неравенства [исходных] треугольников. Что касается воды, то она
делится прежде всего на два рода: жидкий и плавкий. Первый жидок потому, что
содержит в себе исходные тела воды, которые малы и притом имеют разную величину;
благодаря своей неоднородности и форме своих очертаний он легко приходит в
движение как сам по себе, так и под воздействием иного. Напротив, второй род состоит
из крупных и однородных тел; он устойчивее первого и тяжел, ибо однородные частицы
крепко сплачиваются между собою.

Однако от вторжения огня и его разрушительного действия он теряет свою
однородность, вследствие чего обретает большую причастность к движению; а раз став
подвижной, эта вода под давлением окружающего воздуха распространяется по земле.
Каждое из этих состоянии получило свое имя: когда твердая масса разрушается, о ней
говорят, что она плавится, а когда она затем расходится по земле - что она течет. Но
если огонь снова извергнут наружу, он уходит, разумеется, не в пустоту, а потому
окружающий воздух оказывается сдавлен и сам давит па влажную и пока еще
подвижную массу; последняя вынуждена заполнить промежутки, оставленные огнем, и
плотно сосредоточиться в себе. Сдавленная таким образом, она сызнова становится
однородной - ведь огонь, этот виновник неоднородности, ушел - и возвращается к
самотождественному состоянию. Уход огня мы именуем охлаждением, а чтобы
обозначить наступившее после пего уплотнение, мы говорим, что масса отвердевает.
Среди всего того, чему только что было дано название плавких жидкостей, есть и то,
что родилось из самых тонких и самых однородных частиц, а потому плотнее всего; эта
единственная в своем роде разновидность, причастная блеску и желтизне,- самое
высокочтимое из сокровищ, золото, которое застыло, просочась сквозь камень. У
золота есть и производное: по причине своей плотности оно твердо и отливает
чернотой, а наречено оно адамантом. По свойствам своих частиц к золоту ближе всего
[род], который, однако, имеет не одну разновидность, и притом он в некоторых местах
плотнее золота; вдобавок он еще и тверже, ибо в нем есть небольшая примесь с тонкой
земли, но легче по причине больших промежутков в его недрах: это - один из составных
родов блестящих и твердых вод, а именно медь. Когда содержащаяся в меди примесь
земли под действием дряхления снова отделяется и выступает на свет, она именуется
ржавчиной. Было бы не слишком сложным делом перебрать таким образом все прочие
примеры этого рода, продолжая следовать идее правдоподобного сказания. Тот, кто
отдыха ради отложит на время беседу о непреходящих вещах ради этого безобидного
удовольствия - рассматривать по законам правдоподобия происхождение [вещей],
обретет в этом скромную и разумную забаву на всю жизнь.

Поскольку же мы сейчас предаемся именно такой забаве, остановимся по порядку еще
на нескольких вероятностях. Пока вода смешана с огнем, она тонка и текуча - а текучей
она именуется как за свою подвижность, так и за то, что она как бы катится по земле;
притом она еще и размягчена, ибо ее грани менее устойчивы, чем у частиц земли, а
значит, податливы. Но когда она покинута огнем и отделена от воздуха, она становится
более однородной и уплотняется под давлением вышедших из нее частиц огня. Если
она претерпевает сильное уплотнение над землей, она становится градом, а если на
земле - льдом. Если же давление слабее и она уплотняется лишь наполовину, то над
землей она образует снег, в то время как роса на земле застывает в иней. Но самые
многочисленные виды вод, смешиваясь друг с другом, сочатся в произращенных
землей растениях, и оттого их род получил имя соков. Поскольку же от смешений
вышло большое многообразие, то большинство родов осталось без особого названия;
однако четыре вида, таящие в себе огонь, получили, как особенно примечательные,
свои имена.

Первый из них имеет свойство разогревать душу и вместе с ней тело: он наречен
вином. Второй - гладкий и вызывает рассеивание зрительного огня, а потому явлен
глазу прозрачным, блестящим и лоснящимся, это вид подобных елею масел; к нему
относятся смола, касторовое масло, а также сам елей и то, что имеет его свойства.
Третий обладает способностью расширять суженные поры рта до их естественного
состояния, вызывая этим ощущение сладости: он получил родовое наименование
меда. Наконец, четвертый имеет силу разлагать плоть жжением и пениться; он
отличается от прочих соков и назван щелочью. Что касается видов земли, тот из них,
который пропитан водой, претворяется в каменистое тело, и притом вот каким образом.
Примешавшаяся вода как раз по причине смешения дробится и принимает вид воздуха,
а став воздухом, отходит в отведенное ей место. Но вокруг нет пустого пространства,
значит, вновь возникший воздух оказывает давление на окружающий. Последний под
действием давления тяжело налегает отовсюду на толщу земли, сильно сжимает ее и
вдавливает в те помещения, которые только что были покинуты вновь образовавшимся
воздухом. Когда земля сдавлена воздухом до такой степени, что уже не может быть
разрушена водой, она уплотняется в камень, красивая разновидность которого состоит
из равных и однородных частиц и потому прозрачна, а некрасивая отличается
противоположными свойствами. Далее, та разновидность земли, которая
стремительным действием огня избавлена от влаги и потому еще суше, чем
вышеназванная, наречена горшечной глиной; однако подчас немного влаги все же
остается, и тогда рождается земля, расплавленная огнем, которая по охлаждении
превращается в особый камень с черной окраской.

Есть еще две разновидности, из которых точно таким же образом удалена большая
часть примешанной воды, однако частицы земли в их составе тоньше; обе они
отличаются соленым вкусом и затвердели лишь наполовину, так что вода снова может
их разрушить. Первая разновидность пригодна, чтобы отчищать масляные и земляные
пятна; это щелок. Вторая же разновидность весьма хорошо включается во вкусовые
ощущения рта и представляет собой соль; это любезное богам тело, как именуют ее по
обычаю. То, что состоит из соединения обеих последних разновидностей, может быть
разрушено огнем, но не водой, а основывается эта связь вот на чем: прежде всего
земляные толщи не расторжимы ни для огня, ни для воздуха, ибо частицы последних
меньше, нежели пустоты в этой толще, так что они могут свободно проходить насквозь,
не прибегая к насилию, и по этой причине не разлагают и не разрушают землю. Но
частицы воды крупнее, а значит, они прокладывают себе дорогу насилием, рушат
землю и разлагают ее.

Поэтому земля, если она не подвергнута насильственному сжатию, может быть
разрушена только водой, а если подвергнута - только огнем, ибо тогда в нее не
остается доступа ни для чего, кроме огня. Воду же, если она с особой силой уплотнена,
может разрушить один лишь огонь, но если уплотнена слабее, то оба рода - как огонь,
так и воздух; при этом воздух вторгается в пустоты, а огонь также и в треугольники.
Наконец, воздух, если он испытал насильственное сжатие, не может быть разрушен
ничем, разве что только может быть сведен к своему первоначалу; но, если он не
претерпел сжатия, его разлагает один лишь огонь. С толами же, возникшими из
смешения земли и воды, происходит следующее: до тех пор пока вода заполняет все
пустоты в уплотненной с большой силой земле, частицы воды, подступающие извне, не
находят доступа внутрь, обтекают вокруг всей этой массы и не могут ее разложить, в то
время как частицы огня, напротив, внедряются между частицами воды и, воздействуя
на воду точно так же, как вода воздействует на землю, одни оказываются в состоянии
принудить смесь земли с водой расплавиться и растечься. Заметим, что из этих смесей
некоторые содержат меньше воды, нежели земли; таковы все виды, родственные
стеклу, а также все так называемые плавящиеся камни.

Другие, напротив, содержат больше воды; таковы все тела из разряда восков и
благовонных курений. Пожалуй, мы с достаточной полнотой показали разнообразие
видов, вытекающее из сочетаний и взаимопереходов фигур. Теперь попытаемся
выяснить причины воздействий, производимых всем этим на нас. Прежде всего надо
приписать вещам, о которых идет речь, одно свойство - постоянно быть ощущаемыми,
а ведь мы еще не дошли до рождения плоти и всего того, что к ней относится, а также
до рождения смертной части души. Между тем и об этих предметах немыслимо с
должной основательностью рассуждать, отвлекаясь от воздействия ощущений, и
говорить об ощущениях, отвлекаясь от вопросов о плоти и смертной части души, но
вести речь о том и другом сразу едва ли посильно. Значит, нам придется принять одно
из двух в качестве предпосылки, а потом еще раз вернуться к этому. Так вот, чтобы нам
сразу перейти от родов [тел] к оказываемым этими родами воздействиям, пусть нашей
предпосылкой и будет все относящееся к телу и душе.

Для начала посмотрим, почему это об огне говорят, что он горяч? На этот вопрос мы
должны ответить, приняв во внимание режущее и разлагающее воздействие его на
наши тела. Едва ли не все согласятся, что ощущение от огня - пронзительное; при этом
нам следует вспомнить о тонкости его граней и остроте его углов, затем о малости его
частиц и о быстроте их бега, ибо все эти свойства таковы, что сообщают огню напор и
проворство, и потому ничто не может противостоять его режущей силе. Достаточно
вспомнить и принять его в расчет его очертания и то, как они были рождены, чтобы
уразуметь: эта природа, как никакая другая, способна проникать наши тела, тончайшим
образом расщеплять их и доставлять тому, что мы соответственно зовем теплом, и его
свойства и его имя. Противоположное [воздействие] довольно ясно, но все же и его мы
не оставим без объяснения. Когда окружающая тело и состоящая из более крупных
частиц влага проникает внутрь, она вытесняет находящиеся там меньшие частицы,
однако оказывается не в состоянии утвердиться на их местах и только сжимает все, что
ни есть в нас влажного, доводя его до такой плотности, что оно из неоднородного и
подвижного становится однородным, неподвижным и закоченевшим.

Поскольку же это происходит против природы [нашего тела], то оно в согласии со своей
природой вступает в борьбу и силится отвоевать себе прежнее состояние. Эту борьбу и
эти сотрясения нарекли дрожью и ознобом, в то время как все состояние в целом, а
равно и то, чем оно вызывается, именуют холодом. Твердым зовется то, что заставляет
податься пашу плоть, мягким - то, что под воздействием последней подается само; и
вообще названия эти употребляются соотносительно. Но податливо все то, что имеет
малые основания; напротив, вид [тела], покоящегося на квадратных основаниях и
потому особо устойчивого, оказывается самым неподатливым, причем его высокая
способность к отпору объясняется и тем, что как раз он плотнее всех прочих. Что
касается тяжелого и легкого, то эти два состояния могут быть наилучшим образом
выяснены лишь в связи с природой того, что известно под именами "верх" и "низ". Дело
в том, что представление, согласно которому впрямь от природы существуют две
противоположные области, разделяющие надвое Вселенную,- низ, куда устремляется
все наделенное телесной массой, и верх, куда любая вещь может направиться лишь по
принуждению,- оказывается неправильным.

Ведь коль скоро небо в своей целостности имеет вид сферы, значит, все крайние точки,
равно удаленные от центра, по своей природе одинаково крайние, между тем как
центр, на одну и ту же меру отстоящий от них, должен считаться пребывающим прямо
напротив каждой из них. Но если космос действительно имеет такую природу, какую же
из этих точек можно назвать верхом или низом, не навлекая на себя справедливой
укоризны за неуместное употребление слов? Ибо центр космоса, строго говоря, по
природе лежит не внизу и не вверху, но именно в центре, в то время как поверхность
сферы и центром быть не может, и не имеет в себе части, как-либо отличной от других,
скажем более близкой к центру, нежели противоположная ему часть. И коль скоро
космос во всех направлениях по природе своей совершенно единообразен, какую пару
противоположных наименований можно к нему приложить, не погрешая против
правильного словоупотребления? Допустим, что в центре Вселенной покоится некое
равномерно взвешенное твердое тело; оно не могло бы продвинуться ни к одной из
крайних точек, поскольку находится со всеми в совершенно одинаковом отношении, а
если бы кто-нибудь принялся обходить это тело по кругу, вновь и вновь оказываясь
собственным антиподом, ему пришлось бы обозначать одно и то же направление
попеременно то как верх, то как низ. Да, поскольку целое, как только что было сказано,
имеет вид сферы, значит, обозначать одно место как верх, а другое как низ не имеет
смысла. Но откуда же пошли эти обозначения и как мы настолько свыклись с ними, что
перенесли их на небо в целом, разделяя последнее надвое? Прийти к согласию
относительно этого мы сможем, если предварительно сделаем одно допущение.
Вообразим, что некто находится в том месте Вселенной, которое преимущественно
отведено природе огня, сосредоточенного там в огромном количестве и отовсюду туда
устремляющегося; пусть для этого человека оказалось возможным встать там и
отделять части огня, кладя их на чаши весов.

Допустим далее, что он поднимает весы, насильственно водворяя отторгнутый огонь в
несродный ему воздух; очевидно, что в таком случае меньшие части окажутся с
податливее к насилию, нежели большие. Когда одна и та же сила поднимает в высоту
две вещи, меньшая вещь по необходимости больше повинуется принуждению, а
большая - меньше, и отсюда большое именуется тяжелым и стремящимся вниз, а
малое - легким и стремящимся вверх. На том же самом мы можем поймать и самих
себя, когда мы действуем в отведенной нам части Вселенной. В самом деле, если мы
стоим на земле и отделяем части землеподобных тел, а то и самой земли, чтобы
насильственно и наперекор природе ввести их в чуждую среду воздуха, то обе [стихии]
проявят тяготение к тому, что им сродно, однако меньшие части все же легче, нежели
большие, уступят насилию и дадут водворить себя в чужеродную среду; именно
поэтому мы называем их самих легкими и место, в которое мы принуждаем их
направляться,- верхним, а то, что противоположно тому и другому,- соответственно
тяжелым и нижним. Но все это необходимо должно разнообразиться, коль скоро
главные скопления тел каждого рода занимают в пространстве различные места,
лежащие одно против другого: то, что легко или тяжело, высоко или низко в одном
месте, может быть соотнесено с легким и тяжелым, высоким и низким в другом месте,
противоположном первому, и оказаться ему противоположным, несоответствующим и
полностью от него отличным как с точки зрения возникновения, так и с точки зрения
существования. Но одно остается верным для всех случаев: стремление каждой вещи к
своему роду есть то, что делает ее тяжелой, а направление, по которому она
устремляется, есть низ, между тем как противоположное тому и другому и
наименования носит противоположные. Таковы причины этих состояний. Что касается
причины состояний гладкости и шероховатости, то ее каждый сможет усмотреть сам и
разъяснить другому: твердость в соединении с неоднородностью дает шероховатое,
однородность в соединении с плотностью - гладкое. После того как мы рассмотрели
воздействия, распространяющиеся на все тело, нам осталось обсудить самое важное -
причину приятных и болезненных впечатлений, да и вообще все то, что через
посредство частой тела способствует ощущениям, вызывая страдание или
удовольствие. Но причины любых воздействий - ощущаемых или неощущаемых - мы
поймем, если для начала припомним произведенное нами раньше различия между тем,
что по природе своей очень подвижно или, напротив, малоподвижно; именно по этой
тропе следует продвигаться, чтобы изловить выслеживаемую добычу.

Так вот, если хотя бы мимолетное воздействие приходится на то, что по природе своей
очень подвижно, это воздействие разносится по кругу от одних частиц к другим, пока но
дойдет до разумного [начала] и не поведает ему о свойствах воздействующего
предмета; напротив, то, что малоподвижно, слишком устойчиво, чтобы передавать
воздействие по кругу, а потому вынуждено принять его лишь па себя и не приводить в с
движение то, что находится по соседству. Но раз первое воздействие не переходит от
одних частиц к другим, живое существо в целом так и не воспринимает его и остается к
нему нечувствительным. Это верно применительно к костям, волосам и прочим частям
нашего тела, которые состоят главным образом из земли, в то время как первый случай
наиболее характерен для слуха и зрения, ибо в них действеннее всего проявляет себя
сила огня и воздуха. Итак, обо всем, что относится к удовольствию и страданию,
должно мыслить следующим образом. Всякое противное природе воздействие,
оказываемое на нас с большой силой, болезненно, в то время как полное возвращение
к естественному состоянию приятно; то, что совершается тихо и постепенно, остается
неощутимым, в противном же случае дело обстоит наоборот; наконец, все то, что
совершается без труда, может быть весьма ощутимо, по не сопровождается ни
страданием, ни удовольствием.

Примером последнего может служить зрительное впечатление, ведь зрительный луч,
как было сказано прежде, во время дня являет собою сросшееся с нами тело: ни
рассечения, ни ожоги, ни прочие воздействия такого же рода не причиняют ему боли, а
возврат к прежнему состоянию - удовольствия, но при этом он дает самые полные и
ясные ощущения всякий раз, когда испытывает на себе воздействие [тел] или сам к ним
направляется и к ним прикасается. Все дело в том, что его расщепления и
воссоединения чужды насильственности. Напротив, тела, состоящие из более крупных
частиц, сопротивляются воздействию, но при этом передают толчок всему живому
существу в целом, испытывая удовольствие и страдание: страдание - при изменении,
удовольствие - при возврате в прежнее состояние. Но те [органы], в которых
опорожнение и опустошение совершаются постепенно, а наполнение - сразу и с
большой силой, к опустошению нечувствительны, к наполнению же, напротив,
чувствительны и потому не доставляют смертной части души ощущения боли, по
служат источником сильного удовольствия; очевидный пример тому - приятные запахи.
Напротив, когда отход от естественного состояния происходит быстро, а
восстановление мало-помалу и с трудом, перед нами прямо противоположный случай:
его можно наблюдать при ожогах и порезах. Итак, что касается воздействий, общих для
всего тела, и имен, прилагаемых к тому, что эти воздействия вызывает, то об этих
вещах мы сказали почти все.

Теперь попытаемся в меру наших сил сказать что-нибудь об ощущениях, связанных с
определенными частями [тела], а также о причинах воздействий. Во-первых, нам
следует разъяснить, насколько это с возможно, тот предмет, который мы обошли
молчанием во время наших прежних рассуждений о соках, а именно производимые ими
воздействия на язык. По всей видимости, эти воздействия, как и многие другие,
порождены особого рода сжатиями и расширениями, но они более других зависят от
состояний шероховатости и гладкости. Например, когда частицы земли входят в те
жилки, которые служат языку как бы чувствительными волокнами, протянутыми до
самого сердца, они соприкасаются там с влажной, мягкой плотью и на ней растекаются,
отчего жилки сжимаются и как бы высушиваются; если эти частицы земли более
шероховаты, они дают едкий вкус, если менее - терпкий. Далее, те вещества, что
прочищают вышеназванные жилки и прополаскивают всю область языка, проделывая
свою работу не в меру бурно и доводя дело до разрушения самой плоти языка,
именуются горькими, таково свойство щелочи. Но другие вещества, уступающие
щелочи в сило и прочищающие язык лишь умеренно, имеют соленый вкус, чуждый той
жесткости, которая присуща всему горькому, и кажущийся скорее приятным. Вещества
еще одного разряда, приобщившись к теплоте рта и разжижаясь от нее, становятся от
этого огнистыми и в своп черед обжигают то, что их разогрело, а по своей легкости
несутся вверх, к органам ощущения головы, и прорезают все, что ни попадется на их
пути; благодаря этой своей способности они именуются острыми.

Но когда те же самые вещества утончаются от гниения и находят доступ в тесные
жилки, то они застают там земляные частицы и частицы воздуха в правильном
соотношении, приводят эти последние в движение, заставляют перемешиваться друг с
другом и пениться, а вспенившись, образовывать около вторгшихся частиц полости. И
вот при этом влага, иногда землистая, а иногда чистая, обволакивает воздух, создавая
для него как бы жидкие вместилища - водяные шары с пустотами внутри; из них одни
образованы чистой влагой и потому прозрачны, и называются они пузырями, между тем
как другие возникли из землистой влаги, которая при этом подвижна и стремится
кверху, и они-то дают так называемое брожение и закисание. Вещество, повинное во
всех этих состояниях, соответственно называется кислым. Но то воздействие, которое
противоположно всем только что описанным, и с причину имеет противоположную:
когда состав влаги входящих [в тело] веществ по природе своей родствен составу
языка, эта влага смазывает и размягчает огрубевшее, стягивает или, напротив,
расправляет все неестественно раздутое или сведенное и вообще возвращает все к
распорядку природы. Каждое подобное зелье, врачующее насильственные состояния,
для всех приятно и желанно, почему и зовется сладким. Итак, об этом достаточно.

Что касается того рода воздействий, которые относятся к ноздрям, то здесь нет
определенных разновидностей. Всякий запах имеет половинчатую природу, ибо нет
такой формы, которая по своему строению могла бы возбуждать определенный запах.
Те жилы в нашем теле, которые для этого предназначены, слишком тесны для частиц
земли и воды, но слишком просторны для частиц огня и воздуха, а потому никто и
никогда не мог обонять собственного запаха какой-либо из этих [стихий]; запахи
рождаются лишь от таких веществ, которые либо разжижены, либо загнивают, либо
плавятся, либо испаряются. Им дает жизнь то переходное состояние, которое
возникает, когда вода претворяется в воздух либо, напротив, воздух в воду Все запахи
являют собой либо пар, либо туман, ведь туман лежит на полпути от воздуха к воде, а
пар - на полпути от воды к воздуху.

Поэтому они тоньше воды, но грубее воздуха; это становится очевидным, если с
усилием вдыхать воздух сквозь перекрывшую дыхание преграду и наблюдать, как все
пахнущее отсеивается и воздух доходит очищенным от запахов. Понятно, что
многообразие запахов остается безымянным, ибо оно не сводится к большому числу
простых форм. Здесь существует только одно четкое двучленное разделение - на
запахи приятный и неприятный. Последний оказывает насильственное и огрубляющее
действие на всю полость, простирающуюся от макушки до пупа, между тем как первый
смягчает загрубевшее и с приятностью возвращает его к первоначальному состоянию.
Третья область наших ощущений - слух, и для получаемых им воздействий нам тоже
следует отыскать обусловливающие причины. В общих чертах скажем, что звук - это
толчок, производимый воздухом через уши на мозг и кровь и доходящий до самой
души, между тем как вызванное этим толчком движение, которое начинается с головы и
оканчивается в области печени, есть слышание. Если движение быстро, звук высок;
чем оно медленнее, тем ниже звук. Равномерное движение дает ровный и нежный звук,
неравномерное - грубый, с сильное - громкий, слабое - тихий. Что касается созвучий, то
необходимость понуждает нас отложить этот предмет напоследок.

Теперь остался только четвертый род ощущений, но он являет большое многообразие,
требующее расчлененного подхода. Многообразие это имеет общее имя цвета; а цвет -
это пламя, струящееся от каждого отдельного тела и состоящее из частиц,
соразмерных способности нашего зрения ощущать. О причинах зрения мы уже
говорили прежде, а сейчас уместнее и нужнее всего как можно правдоподобнее
объяснить цвета. Те частицы, которые несутся от других тел и сталкиваются со
зрительным лучом, бывают либо меньше, чем частицы последнего, либо крупнее, либо
такой же величины. Те, что имеют такую же величину, неощутимы, и мы называем их
прозрачными. Напротив, те, что больше, сжимают зрительный луч, а те, что меньше,
расширяют его, и действие их можно сравнить с действием холодного и горячего на
нашу плоть, а также с действием терпкого и обжигающего (или "острого", как мы
выражаемся) на наш язык. Это - белое и черное, то есть впечатления, рожденные в
иной области чувств, чем только что перечисленные, и потому кажущиеся иными, но на
самом деле тождественные им. Так мы и назовем их: "белое" - то, что расширяет
зрительный луч, "черное" - то, что его сужает. Когда же огонь иного рода, несущийся
более порывисто, ударяет в зрительный луч, проникает его до самых глаз,
насильственно разверзает глазные проходы и разжижает их вещество, он заставляет
излиться оттуда весь тот огонь и воду, что мы называем слезами.

Поскольку же с двух сторон встречаются два огня, причем один с молниеносной силой
бьет из глаз, а другой входит в глаза и там угасает от влаги, из их смешения рождаются
всевозможнейшие цвета; это называют переливами, а тому, чем вызвано такое
состояние, дали имена блестящего и сверкающего. Есть и такой род огня, который
стоит посередине между двумя вышеназванными; он достигает глазной влаги и
смешивается с ней, но не сияет. Мерцание этого огня сквозь растворившую его
жидкость дает кровавый цвет, который мы нарекли красным. От смешения
сверкающего огня с красным и белым возник желтый цвет; но о соотношении, в котором
они были смешаны, не имело бы смысла толковать даже в том случае, если бы кто-
нибудь его знал, ибо здесь невозможно привести не только необходимые, но даже
вероятные и правдоподобные доводы. Далее, красный с цвет, смешанный с черным и
белым, дает пурпурный или темно-лиловый, если все части смеси сильнее обожжены,
а черного цвета примешано больше. Желтое в смешении с серым дает коричневое,
серое же само есть смесь белого и черного; желтое в смешении с белым дает цвет
охры. Когда же белое, сойдясь с блестящим, ложится на густо-черную основу, тогда
возникает синий цвет, между том как сочетание синего с белым дает голубой, а
коричневого с черным - зеленый цвет.

Из этих примеров достаточно ясно, к каким смешениям можно свести все остальные
цвета, не нарушая при этом правдоподобия. Но тот, кто попытался бы строго проверить
все это на деле, доказал бы, что но разумеет различия между человеческой и
божественной природой, ведь если у бога достанет и знания, и мощи, дабы смесить
множество в единство и сызнова разрешить единство в множество, то нот и никогда не
будет такого человека, которому обе эти задачи оказались бы по силам. о Все
вышеназванные вощи, рожденные в то время под воздействием необходимости, взял в
свои руки демиург самой прекрасной и лучшей из возникших вещей, вознамерившись
породить самодовлеющего и совершеннейшего бога; причинами, которые присущи
самим вещам, он пользовался как вспомогательными, но при этом сам направлял
каждую из возникших вещей ко благу.

Поэтому должно различать два вида причин - необходимые и божественные - и
отыскивать во всем причины второго рода, дабы стяжать через это для себя
блаженную жизнь, насколько природа наша это допускает, а ужо ради них нам следует
заниматься и причинами первого рода, поняв, что при забвении необходимости
немыслимо ни уразуметь, ни схватить, ни вообще как-либо приблизить к себе то
единственное, о чем мы печемся. Теперь заготовленные причины разложены у нас по
родам, как строительные припасы у плотников, и нам остается только выложить из них
дальнейшую часть нашего рассуждения; вернемся, однако, к исходной точке и
повторим вкратце весь наш путь вплоть до того места, которого мы только что
достигли, а уже потом попытаемся дать нашему сказанию подобающее заключение.

Как было упомянуто вначале, все вещи являли состояние полной неупорядоченности, и
только бог привел каждую из них к согласию с самой собою и со всеми другими вещами
во всех отношениях, в каких только они могли быть причастны соотносительности и
соразмерности. Ведь доселе в них но было ничего подобного, разве что по какому-
нибудь случайному совпадению, и вовсе не к чему было применить те имена, которыми
мы ныне именуем огонь и воду, а равно и прочие вещи; бог впервые все это
упорядочил, а затем составил из с этого нашу Вселенную - единое живое существо,
заключающее в себе все остальные живые существа, как смертные, так и бессмертные.
При этом божественные существа создал сам демиург, а порождение смертных он
доверил тем, кого сам породил. И вот они, подражая ему, приняли из его рук
бессмертное начало души и заключили в смертное тело, подарив все это тело душе
вместо колесницы, но, кроме того, они приладили к нему еще один, смертный, вид
души, вложив в пего опасные и зависящие от необходимости состояния: для начала -
удовольствие, эту сильнейшую приманку зла, затем страдание, отпугивающее пас от
блага, а в придачу двух неразумных советчиц - дерзость и боязнь - и, наконец, гнев,
который не внемлет уговорам, и надежду, которая не в меру легко внемлет
обольщениям. Все это они смешали с неразумным ощущением и с готовой на все
любовью и так довершили но законам необходимости смертный род души.

Однако они, несомненно, страшились без всякой необходимости осквернить таким
образом божественное начало и потому удалили от него смертную душу, в устроив для
нее обитель в другой части тела, а между головой и грудью, дабы их разобщить,
воздвигли шею как некий перешеек и рубеж. Ибо именно в грудь и в так называемое
туловище вложили они смертную душу; поскольку одна часть души имеет более
благородную природу, а другая - более низкую, они разделили полость этого туловища
надвое, как бы обособляя мужскую половину дома от женской, а в качестве
средостения поставили грудобрюшную преграду. Ту часть души, что причастив
мужественному духу и возлюбила победу, они водворяли поближе к голове, между
грудобрюшной преградой и шеей, дабы она внимала приказам рассудка и силой
помогала ему сдерживать род вожделений, едва только те не пожелают добровольно
подчиниться властному слову, исходящему из верховной твердыни акрополя. Сердцу
же, этому средоточию сосудов и роднику бурно гонимой по всем членам крови, они
отвели помещение стража; всякий раз, когда дух закипит гневом, приняв от рассудка
весть о некоей несправедливости, совершающейся извне или, может статься, со
стороны своих же вожделении, незамедлительно по всем тесным протокам, идущим от
сердца к каждому органу ощущения, должны устремиться увещевания и угрозы, дабы
все они оказали безусловную покорность и уступили руководство наилучшему из начал.
с Однако боги предвидели наперед, что при ожидании опасностей и возбуждении духа
сердце будет колотиться и что каждое такое вскипание страстей сопряжено с
действием огня. И чтобы оказать сердцу помощь, они произрастили вид легких,
который, во-первых, мягок и бескровен, а к тому же, наподобие губки, наделен порами,
так что может вбирать в себя дыхание и питье, охлаждать сердце и тем самым
доставлять ему в жару отдых и свежесть. Для этой цели они прорубили к легким
проходы от дыхательного горла и легкими, словно бы подушками, обложили сердце,
дабы всякий раз, как в нем играет дух, оно глушило свои удары о податливую толщу и
при этом получало охлаждение, чтобы мучения его уменьшались, а помощь, которую
дух оказывает рассудку, возрастала. Другую часть смертной души, которая несет в себе
вожделение к еде, питью и ко всему прочему, в чем она нуждается по самой природе
тела, oни водворили между грудобрюшной преградой и областью пупа, превратив о
всю эту область в подобие кормушки для питания тела; там они и посадили эту часть
души на цепь, как дикого зверя, которого невозможно укротить, но приходится питать
ради его связи с целым, раз уж суждено возникнуть смертному роду. Они устроили так,
чтобы этот зверь вечно стоял у своей кормушки и обитал подальше от разумной души,
возможно менее досаждая ей своим, шумом и ревом, дабы та могла без помехи
принимать свои решения на благо всем частям тела вместе и каждой из них в
отдельности.

Они знали, что он не будет понимать рассуждения, а даже если что-то из них и дойдет
до него через ощущение, не в его природе будет об этом заботиться; он обречен в ночи
и во время дня обольщаться игрой подобий и призраков. И вот бог, вознамерясь найти
на него управу, построил вид печени и водворил в логово к зверю, постаравшись, чтобы
печень вышла плотной, гладкой, лоснящейся и на вкус сладкой, однако не без горечи.

Цель бога состояла в том, чтобы исходящее из ума мыслительное воздействие
оказалось отражено печенью, словно зеркалом, которое улавливает впечатления и
являет взору призраки, и таким образом на зверя находил бы страх, когда это
воздействие дойдет до него с суровыми угрозами и прибегнет к горькой части,
стремительно разливая ее по всей печени, вызывая появление желчного оттенка и
заставляя печень всю сморщиться и отвердеть; вдобавок это воздействие выводит всю
долю печени из прямого положения, искривляет и гнет ее, зажимает ее сосуды и
сдавливает воротную вену, что приводит к болям и тошноте. Когда же, напротив, от
мыслящей части души повеет дыханием кротости, которое вызовет к жизни видения
совсем иного рода, это дыхание не только не взволнует горькой части печени, но и не
прикоснется к этой противоположной себе природе; напротив, оно прибегнет к
прирожденному печени свойству сладости, дабы распрямить, разгладить и
высвободить все ее части. Благодаря этому обитающая в области печени часть души
должна стать просветленной и радостной, ночью же вести себя спокойно, предаваясь
пророческим снам, коль скоро она ужо непричастна рассудку и мышлению. Ведь боги,
построившие нас, помнили о заповеди своего отца, которая повелевала создать
человеческий род настолько совершенным, насколько это возможно; во исполнение
этого они постарались приобщить к истине даже низменную часть нашего существа и
потому учредили в ней прорицалище. То, что бог уделил пророческий дар
человеческому умопомрачению, может быть бесспорно доказано: никто, находясь в
своем уме, не бывает причастен боговдохновенному и истинному пророчеству, но лишь
тогда, когда мыслительная способность связана сном, недугом либо неким приступом
одержимости. Напротив, дело неповрежденного в уме человека - припомнить и
восстановить то, что изрекла во сне либо наяву эта пророческая и вдохновленная
природа, расчленить все видения с помощью мысли и уразуметь, что же они знаменуют
- зло или добро - и относятся ли они к будущим, к минувшим или к настоящим
временам. Не тому же, кто обезумел и еще пребывает в безумии, судить о собственных
видениях и речениях! Правду говорит старая пословица, что лишь рассудительный в
силах понять сам себя и то, что он делает. Отсюда и возник обычай, чтобы обо всех
боговдохновенных прорицаниях изрекало свой суд приставленное к тому племя
истолкователей; правда, их и самих подчас называют пророками, но только по
неведению, ибо они лишь разгадывают таинственные речения и видения, а потому
должны быть по всей справедливости названы никак не пророками, но толкователями
при тех, кто прорицает. Таковы причины, по которым печень получила вышеописанное
устройство и местоположение; целью было пророчество. И в самом деле, покуда тело
живет, печень дает весьма внятные знамения, с уходом же жизни она становится
слепой, и тогда ее вещания слишком туманны, чтобы заключать в себе ясный смысл. с
Соседствующий с печенью орган был создан и помещен налево от нее ради се блага,
дабы сохранять ее неизменно лоснящейся и чистой, служа ей наподобие губки, которая
всегда лежит наготове подло зеркала. Стоит только каким-либо загрязнениям,
порождаемым недугами тела, появиться близ печени, как их тотчас устраняет
селезенка, вбирая их в свои бескровные полости. Так и получается, что, когда она
наполнена этими отбросами, ее пучит и раздувает, но, когда тело очищено, она
опадает и возвращается к прежним размерам. Вот что мы думаем о душе, о ее
смертной и божественной частях, а равно и о том, как, в каком соседстве и по каким
причинам каждая из этих частей получила свое отдельное местожительство.
Настаивать на том, что сказанное нами - истина, мы отважились бы разве что с прямого
дозволения бога; но правдоподобие нами соблюдено, это мы можем смело сказать уже
сейчас, а тем более имея в виду наше дальнейшее рассуждение.

Так скажем же это! Переходя к следующему вопросу, мы будем держаться прежнего
нашего пути; вопрос же состоит в том, как возникли остальные части тела. Их
устройство правильнее всего объяснить путем следующего умозаключения, творившие
наш род знали заранее, какая безудержность в еде и питье будет обуревать нас; они
предвидели, что по своей жадности мы станем поглощать и того и другого больше, чем
велят умеренность и необходимость. Опасаясь поэтому, как бы не разразился
свирепый мор и еще не завершенный род смертных не исчез навсегда, они
предусмотрительно соорудили для приема излишков питья и еды ту кладовую, что
именуют нижней полостью, и наполнили ее извивами кишок, дабы пища не слишком
быстро покидала тело, принуждая его требовать новой пищи и тем склоняя к
ненасытности, и дабы род человеческий из-за чревоугодия не стал чужд философии и
Музам, явив непослушание самому божественному, что в нас есть. Что касается костей,
мышц и вообще всей подобной природы, то с ней дело обстоит вот как: начало всего
этого - рождение мозга; в нем укоренены те узы жизни, которые связуют душу с телом,
в нем лежат корни рода человеческого. Но сам мозг рожден из другого. Дело было так:
среди всех исходных треугольников бог выбрал и обособил наиболее правильные и
ровные, которые способны были в наибольшей чистоте представлять огонь и воду,
воздух и землю; затем, отделив каждое от своего рода, он соразмерно смесил их,
приготовляя с общее семя для всего смертного рода, и устроил из этого мозг. В нем он
насадил все роды душ, а утвердив их, разъял мозг уже при самом первом рассечении
на такое множество тел, чтобы они своим числом и устройством соответствовали
вышеназванным родам. Ту долю, которой суждено было, как некоей пашне, воспринять
семя божественного начала, он сделал со всех сторон округлой и нарек эту долю
головным мозгом, предвидя, а что вместивший ее сосуд по завершении каждого живого
существа станет головой. Другая доля должна была получить оставшуюся, то есть
смертную, часть души; ее он разъял на округлые, и притом продолговатые, тела, также
наименовав их все в целом мозгом, хоть и не в прямом смысле. От них, как от якорей,
он протянул узы, долженствующие скрепить всю душу, а вокруг этой основы начал
сооружать все наше тело, прежде всего одев мозг твердым костным покровом. Вот как
он построил кость.

Отобрав просеиванием чистую и гладкую землю, он замесил ее и увлажнил мозгом;
после этого он ставит смесь в огонь, затем окунает в воду, потом снова в огонь и снова
в воду. Закалив ее так по несколько раз в огне и воде, он сделал ее неразрушимой и
для того, и для другого. В дело он употребил ее прежде всего затем, чтобы выточить из
нее костную сферу вокруг головного мозга, оставив в этой сфере узкий проход; а для
прикрытия затылочного и спинного мозга он изваял из этой же смеси позвонки, которые
наложил друг на друга, как складывают дверные петли, протянув этот ряд от головы
через все туловище.

Так он замкнул все семя в защитную камнеподобную ограду и в последней построил
суставы, прибегнув к посредствующей силе иного, дабы обеспечить подвижность и
гибкость. Далее он усмотрел, что природа кости сверх должного хрупка и несгибаема и
что, если ей к тому же придется терпеть жар, а после охлаждаться, она не устоит
против костоеды, которая загубит заключенное в ней семя; поэтому он измыслил род
сухожилий и плоти. Сухожилия, связав друг с другом все члены, должны были своими
сокращениями и растяжениями доставить возможность телу сгибаться и разгибаться в
суставах; что до плоти, то ей назначено было служить защитой от жара и укрытием от
холода, а равно и как бы войлочной подушкой, предохраняющей от ушибов, ибо напору
тел она с может противопоставить упругую податливость. К тому же в ней таится
теплая влага, которая летом выступает в виде пота и увлажняет кожу, уготовляя всему
телу приятное охлаждение, а зимой, напротив, наилучшим образом разгоняет
подступающую и обнимающую тело стужу силой скрытого в ней огня.

Таков был замысел Ваятеля, и вот он соединил в должных количествах воду, огонь и
землю, а после замесил их на острой и соленой закваске - так получилась мягкая и
насыщенная соками плоть. Что касается природы сухожилий, то ее он образовал,
смешав кость с еще не заквашенной плотью, и этой промежуточной смеси дал желтый
цвет. Вот почему сухожилия получились более крепкими и тягучими, чем плоть, но
более мягкими и влажными, чем кость. Итак, всем этим он покрыл кости вместе с
лежащим в них мозгом, связуя их посредством сухожилий, а сверху окутывая одеянием
плоти. При этом кости, в которых больше всего души, он окутал наименее толстой
плотью, а самые бездушные - наибольшей и особенно плотной; что касается костных
сочленений, то, когда особые соображения не требовали чего-то иного, он взращивал
на них опять-таки лишь скудную плоть, чтобы она не стеснила сгибание суставов и не
обрекла тело на малоподвижность и беспомощность. Но желал он и того, чтобы
обильные и плотные толщи мышц, налегая друг на друга и грубея от этого, притупили
ощущение, отчего последовало бы угасание памяти и расслабление умственных
способностей.

Вот почему бедренные и берцовые, тазовые, плечевые и локтевые кости, а также и
вообще все кости, которые не имеют сочленении и в своем мозгу содержат мало души,
а значит, лишены, мышления,- все это было щедро покрыто плотью; напротив, то, что
несет в себе разум, покрыто ею куда меньше, кроме тех случаев, когда плоть сама по
себе служит носителем ощущений: таково устройство языка. Но большей частью дело
обстояло так, как сказано выше, ибо в природе, рожденной и живущей в силу
необходимости, плотная кость и обильная плоть никак ь не могут ужиться с тонким и
отчетливым ощущением. Если бы то и другое было совместимо, строение головы было
бы наделено всем этим в преизбытке, и тогда род человеческий, нося на плечах столь
мясистую, жилистую и крепкую голову, получил бы вдвое, а то и во много крат более
долгую, а притом и более здоровую и беспечальную жизнь. И вот, когда демиурги
нашего рождения оказались перед выбором, сообщить ли созидаемому роду больше
долговечности, но меньше совершенства или меньше долговечности, но больше
совершенства, они единодушно решили, что более короткую, но зато лучшую жизнь
каждый, безусловно, должен предпочесть более долгой, но худшей. В соответствии с
этим они покрыли голову рыхлой костью, не наложив сверху плоти и даже не дав ей
сухожилий, ибо суставов здесь все равно не было.

Поэтому голова являет собой самую чувствительную и самую разумную, но также и
намного слабейшую часть каждого мужчины. По тем же причинам бог прикрепил
сухожилия лишь к самому низу головы, однородно обвив ими шею и соединив с ними
края челюстных костей под лицом; весь остальной запас сухожилий он распределил
между прочими членами, связуя суставы. Что касается нашего рта, то строители
снабдили его нынешним его оснащением - зубами, языком и губами, имея в виду как
необходимое, так и наилучшее: вход они созидали ради необходимого, а выход - ради
наилучшего.

В самом деле, все, что входит в тело и питает его, относится к необходимому, между
тем как изливающийся наружу поток речей, служа мысли, являет собою прекраснейший
и наилучший из всех потоков. И все же голову нельзя было оставить при одном голом
костяном покрове, без защиты против годовых чередований жары и стужи, так же как
нельзя было допустить, чтобы от обилия плоти она стала тупой и те бесчувственной.
Между тем от еще не засохшей плоти отслоилась довольно толстая пленка, которая
ныне известна под названием кожи. Благодаря мозговой влаге она прирастала и
разрасталась дальше, так что окружала всю голову, а влага, поднимаясь кверху через
швы, орошала ее и понудила сомкнуться на макушке как бы в узел. Что касается швов,
то различия в их формах обусловлены силой круговращений мысли и питанием: если
противоборство того и другого сильнее, швов больше, а если оно слабее, швов
меньше.

Всю эту кожу божество искололо кругом пронизывающей силой огня, и когда через эти
проколы выступала наружу влага, то все беспримесные и теплые части испарялись; но
примесь, состоявшая из тех же веществ, что и кожа, хотя и устремлялась в высоту,
вытягиваясь в протяженное тело, по тонкости равное проколу, однако из-за
медлительности оказывалась отброшенной окружающим воздухом обратно, врастала в
кожу и пускала в с ней корни. Так возник род волос, произрастающих из кожи; по своей
ремнеобразной природе они близки к коже, но жестче и плотнее, что объясняется
сжимающим воздействием холода на каждый отдельный, обособившийся от кожи
волос. Когда Устроитель делал нашу голову такой косматой, он руководствовался
названными причинами, и умысел его состоял в том, чтобы это а был легкий покров
мозга взамен плоти, затеняющий его летом и утепляющий зимой, но при .этом не
служил бы помехой его чувствительности. Что касается переплетения сухожилий, кожи
и кости на концах пальцев, то там, когда все было перемешано, а смесь высушена,
родилась жесткая кожа.

Таковы были вспомогательные причины, участвовавшие в ее создании, но самой
подлинной из причин была забота о существах, имеющих возникнуть в будущем. Те, кто
устроил нас, ведали, что некогда от мужчин народятся женщины, а также и звери и что
многие твари по многим в причинам ощутят нужду в употреблении ногтей; вот почему
уже при самом рождении человечества они наметили их зачатки. Таковы, стало быть,
те соображения и замыслы, которыми руководились боги, когда создавали кожу,
волосы и ногти на оконечностях членов. Теперь все части и члены смертного живого
существа срослись в единое целое, которому, однако, по необходимости предстояло
жить среди огня и воздуха, а значит, терпеть от них распад и опустошение и потому
погибнуть. Но боги пришли ему на помощь: они произрастили некую природу,
родственную человеческой, но составленную из иных видов и ощущений и потому
являющую собой иной род существ; это были те самые деревья, травы и вообще
растения, которые ныне-облагорожены трудами земледельцев и служат нашей пользе,
но изначально существовали только в виде диких пород, более древних, чем
ухоженные. Все, что причастно жизни, по всей справедливости и правде может быть
названо живым существом; так, и предмет этого нашего рассуждения причастен
третьему виду души, который, согласно сказанному прежде, водворен между
грудобрюшной преградой и пупом и притом не имеет в себе ни мнения, ни рассудка, ни
ума, а только ощущение удовольствия и боли, а также вожделения.

В самом деле, растение проходит свой жизненный путь чисто страдательным образом,
оно движется лишь в самом себе и в отношении себя и противостоит воздействию
внешнего движения, пользуясь собственным, так что оно не видит и не понимает своего
состояния и природы. Поэтому, безусловно, оно живет и являет собой не что иное, как
живое существо, однако прикреплено к своему месту и укоренено в нем, ибо
способности двигаться [вовне] своей силой ему не дано. Итак, все эти породы
растительного царства произрастили они, мощные, нам, менее сильным, для
пропитания. Затем они же прорубили в самом нашем теле протоки, как прорубают в
саду водоотводные канавы, дабы оно орошалось притоком влаги.

Прежде всего они провели два скрытых протека между кожей и сросшейся с нею
плотью - две спинные жилы, соответствующие делению тела на правую и левую
стороны; эти жилы они направили вниз по обе стороны от позвоночного столба,
заключив между ними детородный мозг так, чтобы и он поддерживался в самом
цветущем состоянии, и другие части получали равномерный приток легко
разливающейся книзу крови. После этого они разделили жилы в области головы и
переплели их таким образом, чтобы концы жил пересекали друг друга в
противоположных направлениях; те, которые шли от правой стороны тела, они
направили к левой, а те, которые шли от левой,- соответственно к правой. Это было
сделано, чтобы голова получила помимо кожи лишнюю связь с туловищем, поскольку
она не имеет идущих по кругу до макушки сухожилий; другая цель состояла в том,
чтобы ощущения, исходящие от обеих сторон, отчетливо получало все тело в целом.
Затем они начали устраивать водоснабжение таким способом, который станет нам
понятнее, если мы наперед согласимся, что все тела, составленные из меньших
частиц, непроходимы для больших, между тем как тела, составленные из больших
частиц, проходимы для меньших.

Поскольку же из всех родов самые малые частицы имеет огонь, значит, он прорывается
сквозь воду, землю, воздух, а равно и сквозь все, что состоит из этих трех родов, так
что для него нет ничего непроходимого. Если мы это будем иметь в виду
применительно к нашей брюшной полости, обнаружится следующее: когда в нее входят
яства и напитки, они там и остаются, но воздух и огонь не могут быть ею удержаны,
поскольку имеют меньшие сравнительно с нею частицы. К этим веществам и прибег
бог, вознамерившись наладить отток влаги из брюшной полости в жилы. Он соткал из
воздуха и огня особое плетение, похожее на рыболовную вершу и у входов имевшее
две вставленные воронки, одна из которых в свой черед разделялась на два рукава; от
этих воронок он протянул кругом во все стороны подобия канатиков, доведенные до
самых краев плетения; при. этом всю внутренность верши он составил из огня, а
воровки и оболочку - из воздушных частиц. Затем он взял свое изделие и снабдил им
то существо, что было им изваяно, а действовал при этом вот как: отверстия воронок он
утвердил во рту, поскольку же их было две, то одну из них он вывел через дыхательные
пути в легкие, а другую - мимо дыхательных путей в брюшную полость; при этом
первую он рассек на две части, проведя к обеим общий проход через отверстия носа,
так что, если проход через рот оказывается закрытым, приток воздуха восполняется но
другому проходу.

Далее, всю оболочку верши он прикрепил вокруг полости тела и устроил так, чтобы все
это попеременно то втекало в воронки - притом мягко, ибо последние состоят из
воздуха,- то вытекало из воронок, при этом плетение утопало бы в глубине тела,
которое пористо, а затем сызнова выходило наружу, между тем как огнистые лучи,
заключенные в теле, следовали бы за движением воздуха в том и другом направлении.
Все это должно непрестанно продолжаться, пока не распадутся жизненные связи
смертного существа; и мы беремся утверждать, что именно это учредитель имен нарек
вдыханием и выдыханием.

Благодаря всей этой череде действий и состояний орошаемое и охлаждаемое тело
наше получает питание и жизнь, ибо всякий раз, как дыхание совершает свой путь
внутрь и наружу, сопряженный с ним внутренний огонь следует за ним, вновь и вновь
проходит через брюшную полость, охватывает находящиеся там еду и питье,
разрушает их, разнимая на малые доли, а затем гонит по тем порам, сквозь которые
проходит сам, направляя их в жилы, как воду из родника направляют в протоки, и таким
образом понуждает струиться через тело, словно по водоносному рву, струи, текущие
по жилам. Но рассмотрим еще раз причины, по которым устройство дыхания возникло
именно таким, каким остается поныне.

Дело обстоит следующим образом. Поскольку не существует пустоты, куда могло бы
устремиться движущееся тело, а выдыхаемый нами воздух движется наружу, для
всякого должно быть ясно, что идет он отнюдь не в пустоту, но выталкивает со своего
места соседний воздух; тот в свою очередь гонит с места воздух, который окажется
рядом, а тот передает толчок дальше, так что весь окружающий воздух оказывается
перемещенным в то место, откуда вышло дыхание, а войдя туда и наполнив эту
полость, воздух следует по тому же пути. Все это происходит одновременно, как
поворот колеса, ведь пустоты не существует. Поэтому пространство груди и легких,
откуда вышло дыхание, снова наполняется обступившим тело воздухом, который
погружается в норы плоти и совершает свой круговорота когда же этот воздух
обращается вспять и идет сквозь тело наружу, он в свою очередь становится
виновником кругового толчка, загоняющего дыхание в проходы рта и ноздрей. Следует
предположить, что начало всего этого имеет вот какую д причину: всякое живое
существо обладает очень большим внутренним теплом в крови и в жилах, являющих
собою как бы источник телесного огня; именно его мы уподобляли плетению нашей
верши, когда говорили, что внутренняя ее часть соткана целиком из огня, в то время как
внешние части - из воздуха. Между тем должно признать, что все горячее от природы
стремится наружу, в соответствующее ему по природе место; поскольку же у него есть
лишь два выхода, один из которых ведет наружу сквозь тело, а другой через рот и
ноздри, то стоит горячему устремиться в какой-либо один выход, как оно круговым
толчком гонит воздух в другой, причем вдавленный [воздух] попадает в огонь и
разогревается, а вышедший - охлаждается. И вот когда соотношение теплоты
изменится и [воздух] станет более горячим у другого выхода, он в свою очередь
сильнее устремится туда, куда повлечет его природа, а круговой толчок погонит
[воздух] к противоположному выходу. Бесконечная череда этих действий и
противодействий образует круговорот, направленный то туда, то сюда, который и дал
начало входу и выходу. Здесь же следует искать объяснение тому, что происходит,
когда ставят банки, а равно и при глотании или при метании предметов - несутся ли они
высоко над землей или по ее поверхности. Сюда относятся также звуки, которые в
зависимости от своей быстроты или медленности представляются высокими или
низкими, причем иногда они несозвучны между собой, ибо производимое ими в нас
движение лишено подобия, иногда же, напротив, дают созвучие благодаря
согласованности движения.

Все дело в том, что, когда более медленные звуки настигают движения более быстрых,
ранее дошедших до нашего слуха, те оказываются уже обессилевшими, а их движения
- подобными движениям, которые вносят при своем запоздалом прибытии более
медленные звуки; таким образом, последние не становятся причиной разлада, но
вместо этого начало медленного и конец быстрого движения уподобляются друг другу,
и так возникает единое состояние, в котором высокое и низкое звучания смешаны. При
этом неразумные получают удовольствие, а разумные светлую радость от того, что и
смертные движения через подражание причастны божественной гармонии.

Подобным образом следует объяснять также все, что случается при струении вод и
падении молний, а равно и пресловутое притяжение, будто бы исходящее от янтарей и
гераклейских камней . На деле ничто не обладает притяжением, но по причине
отсутствия пустоты все вещи передают друг другу круговой толчок, то разделяясь при
этом, то сплачиваясь и постоянно меняясь местами; в переплетениях всех этих
состояний истинному исследователю природы и откроются причины всего чудесного.
Ведь и дыхание, с которого у нас началась речь, совершается, как уже было сказано,
таким же образом и в силу тех же причин: огонь рассекает пищу, следует за дыханием
внутрь тела; при этом своем следовании он наполняет жилы, черпая для этого из
брюшной полости вещества, им же разложенные, и таким образом у любого живого
существа происходит обильное орошение питательной влагой. Поскольку же эти
вещества только что претерпели рассечение и притом сродны нам, ибо взяты от
плодов и зелени, произращенных богом нам в пищу, они принимают от перемешивания
всевозможные " цвета, но безусловно преобладающим оказывается красный цвет,
обязанный своим возникновением секущему действию огня, запечатленному и на
жидкости.

Отсюда цвет струящейся по телу влаги таков, как мы только что сказали, а влагу эту мы
зовем кровью, и от нее плоть и все тело получают свое пропитание, причем всякая
истощившаяся часть восполняет свою убыль из орошенных частей. Способ, которым
осуществляет себя это восполнение и опустошение, соответствует общему движению
во Вселенной, где все движется по направлению к тому, что ему родственно. В самом
деле, вещества, окружающие наше тело, непрестанно разлагают его и распределяют
разложившееся таким образом, что каждая частица отходит к родственному виду; с
другой стороны, составные части крови, которые претерпели в нашем нутре дробление
и теперь замкнуты в теле любого существа как в своем собственном небе, принуждены
подражать вселенскому движению: каждая отделившаяся внутри тела частица
устремляется к тому, что ей сродно, и заново восполняет образовавшуюся пустоту.
Если отток частиц превышает приток, любое существо хиреет, в противном случае оно
набирает силы.

Соответственно когда строение всего существа еще юно и треугольники составляющих
его родов новенькие, словно только из мастерской, связь членов обнаруживает
большую прочность, в то время как все тело в целом с нежное, ведь оно недавно
родилось из мозга и было вскормлено молоком. Когда это тело принимает в себя
входящие извне треугольники, из которых состоят еда и питье, то его собственные
треугольники оказываются свежее и сильнее появившихся, а потому одолевают и
рассекают их, благодаря чему живое существо увеличивается от изобилия частиц,
подобных его собственным. Но стоит корням треугольников расслабиться от
нескончаемой и многолетней борьбы с неисчислимыми противниками, как тело уже не
способно рассекать треугольники пищи, доводя их до подобия своим собственным;
напротив, последние сами легко дробятся под напором пришлых.

Тогда всякое живое существо, изнемогши, впадает в то состояние, которое мы именуем
старостью. В конце концов и те узы, что связуют треугольники мозга, не справляются с
напором, размыкаются и в свою очередь дают распуститься узам души, которая
обретает свою природную свободу и отлетает с радостью, ибо все противное природе
тягостно, а все происходящее сообразно с природой приятно. Значит, и смерть тягостна
и насильственна лишь тогда, когда приходит от недугов и ран, когда же она в согласии
с природой замыкает течение старости, это самая безболезненная из всех смертей,
которая совершается скорее с удовольствием, нежели с мукой. Что касается недугов,
то их происхождение, пожалуй, ясно каждому. Поскольку тело наше сплотилось из
четырех родов - земли, огня, воды и воздуха, стоит одному из них оказаться в избытке
или в недостатке или перейти со своего места на чужое, стоит какой-либо части
(вспомнив, что как огонь, так и прочие роды являют не одну разновидность) воспринять
в себя не то, что нужно, тут же, как и в случае других подобных нарушений, возникают
смуты и недуги; от этих несообразных с природой событий и перемещений прохладные
части тела разгорячаются, сухие - набухают влагой, легкие - тяжелеют и вообще все
тело претерпевает всяческие изменения.

Лишь тогда, утверждаем мы, может что-либо сохранить самотождественность и
оставаться целым и невредимым, когда тождественное приближается к
тождественному и удаляется от него тождественно, единообразно и в должном
соотношении; но все, что нарушает это своим притоком или оттоком, становится
причиной неисчислимых и многообразных перемен, недугов и пагуб. Однако в природе
есть и другие соединения; с ними связан второй разряд недугов, и для нашей
любознательности находится и другое объяснение болезней. Правда, поскольку мозг,
кости, мышцы и сухожилия построены из вышеупомянутых [родов] (да и кровь родилась
из них же, хотя и иным способом), недуги поражают все это большей частью именно
так, как мы раньше сказали, однако самые тяжелые из них становятся особо опасными
вот по какой причине: стоит образованию этих частей принять обратный ход, и они
обречены на распад, ведь при естественном порядке вещей мышцы и сухожилия
возникают из крови (причем сухожилия возникают из сродных им кровяных волокон, а
плоть - из сгустков той крови, которая не имеет волокон); далее, от сухожилий и плоти в
свою очередь отделяется клейкое и жирное вещество, которое приклеивает плоть к
кости и одновременно способствует росту последней, заключающей в себе мозг, между
тем как чистейшая его часть, составленная из самых гладких и скользких
треугольников, просачивается сквозь плотную костяную толщу, по капле льется из
кости и орошает мозг; когда рождение каждого из этих веществ происходит в таком
порядке, следствием, как правило, бывает здоровье, но извращение порядка
порождает недуги.

Так, стоит плоти снова растечься и выпустить жижу обратно в жилы, как последние
оказываются переполнены как воздухом, так и самой разнообразной кровью,
различного цвета и степени горечи, а также остроты и солености, несущей в себе
множество видов желчи, сыворотки и флегмы Поскольку все эти вещества возникли в
обратном порядке и таят в себе порчу, они губительно действуют прежде всего на саму
кровь; они не доставляют телу никакого питания, а только носятся по жилам туда и
сюда, не сообразуясь с порядком естественного круговорота. Между собою они в
разладе, ибо не могут получить друг от друга никакой пользы, а всему, что осталось в
теле устойчивого и блюдущего свое место, они враждебны и несут ему пагубу и распад.
Притом та часть разлагаемой плоти, которая достаточно стара, плохо поддается
размягчению; от продолжительного перегорания она чернеет; поскольку же она
насквозь разъедена, ее вкус горек и близость с нею опасна для любой еще не
поврежденной части тела.

Иногда же, если горечь поубавится, черному цвету сопутствует уже не горький, а
острый вкус; в других случаях горькая гниль, погружаясь в кровь, краснеет, и от
смешения красноты с чернотой получается зеленоватый цвет, наконец, если
воспалительный огонь разлагает молодую плоть, с горькой гнилью смешивается
желтый цвет. Общее наименование для всех этих вещей - "желчь"; быть может, оно с
измышлено врачами или просто кем-то, кто сумел увидеть за множеством различий
родовое единство, требующее для себя одного имени. Что касается разновидностей
желчи, то они получили особые названия сообразно своему цвету. Так, сыворотка
черной и острой желчи в отличие от безвредной кровяной сыворотки опасна, если под
действием теплоты восприняла свойство быть соленой; тогда она именуется едкой
флегмой. Другая разновидность образуется из распада молодой и нежной плоти,
.происходящего под воздействием воздуха; она настолько вздута воздушными
веяниями и объята влагой, что образует пузырьки; по отдельности невидимые из-за
малого размера, но в совокупности создающие зримое глазу скопление, которое
состоит из пены и потому на взгляд белое; это пронизанное воздухом разжижение
нежной плоти мы именуем белой флегмой. Водянистая часть новообразовавшейся
флегмы - это в свой черед пот, слезы и сколько ни есть прочих жидкостей,
отделяющихся при повседневном очищении тела. Все они служат орудием недугов,
когда кровь пополняется не из еды и питья, как того требует природа, но возмещает
свою убыль вопреки естественным законам. Впрочем, покуда какая-либо часть плоти,
распадаясь под действием недуга, сохраняет свои основы, это лишь полбеды, можно с
легкостью восстановить разрушенное. 84 Но стоит недугу поразить то, что связует
мышцы с костями, стоит выделениям плоти и сухожилий перестать питать кости и
сращивать их с плотью, стоит плоти под действием недостаточного, вызывающего
сухость питания сменить свою жирность, гладкость и клейкость на грубость и соленый
вкус - и все это вещество, претерпевая описанные несчастья, отпадает от костей,
сызнова распадается на плоть и сухожилия, между тем как плоть, отделяясь от своих
основ, оставляет сухожилия оголенными и наполненными соленой влагой, а сама вновь
подхватывается током крови и умножает недуги, которые мы уже называли. Но сколь ни
тяжелы подобные страдания тела, тяжелее те, которые имеют еще более глубокую
причину и обусловлены чрезмерной плотностью мышц, не дающей костям дышать и
вызывающей в них гнилостный перегрев, а из-за этого - костоеду; больная кость не
только перестает принимать питание, но и сама распадается и в обратной
последовательности переходов с разжижается в долженствующую ее питать влагу; та в
свой черед становится плотью, между тем как плоть, возвращаясь в кровь, уготовляет
такие недуги, которые еще злее, чем названные. Но всего хуже, если из-за
недостаточного или чрезмерного притока каких-либо веществ будет поражена природа
мозга; из этого проистекают тяжелейшие заболевания, самым верным путем ведущие к
смерти, ибо тут уже все совокупное строение тела обречено перерождаться. Для
третьего рода недугов должно предположить троякое происхождение: либо от дыхания,
либо от флегмы, либо от желчи. Так, когда легкое, являющее собою как бы
распределителя дыхания в теле, засоряется истекающими мокротами и потому не
может дать воздуху свободных проходов, дыхание до одних мест вообще не доходит, а
к другим приходит в избытке; и вот в первом случае неохлаждаемые части загнивают,
между тем как во втором дыхание насильственно прорывается сквозь жилы, искривляет
их, разлагает тело и застревает в его середине, у грудобрюшной преграды.

Из этого возникает множество мучительных недугов, чаще всего сопровождающихся
обильным потом. Весьма часто также воздух возникает внутри тела от разложения
плоти; не находя пути наружу, оно доставляет такие же муки, как и воздух, вошедший
извне с дыханием. Эти муки бывают особенно сильны, когда воздух, скопляясь и
разбухая возле сухожилий и окружающих жилок, принуждает суставные связки и
прилежащие к ним сухожилия сгибаться в противоположном направлении. От такого
судорожного натяжения эти недуги и получили свои имена: "тетан" и "опистотон".
Лечить их трудно, чаще всего они проходят под действием лихорадки. Что касается
белой флегмы, то содержащийся в ее в:, пузырьках воздух опасен, когда она заперта
внутри тела; отыскав сквозь отдушины путь наружу, она становится безвредней, но
разукрашивает тело белыми лишаями и другими подобными недугами. Порой она
смешивается с черной желчью и тогда тревожит своими вторжениями самое
божественное, что мы имеем,- круговращения, происходящие в нашей голове; если
такой припадок схватывает во сне, он еще не так страшен, но вот если он нападает на
бодрствующего, бороться с ним куда тяжелее. Поскольку природа поражаемой им
части священна, он по справедливости именуется священной болезнью. Едкая и
соленая флегмы являют собою источник всех недугов катарального свойства; от
множества различных мест, куда может устремиться истечение, недуги эти получили
много разных имен. Напротив, так называемые воспаления различных частей тела,
именуемые так от горения и опаливания, все обязаны своим возникновением желчи.
Если желчь обретает через отдушины тела путь наружу, она в своем с кипении
порождает всевозможные нарывы; заключенная внутри, она производит множество
воспалительных недугов, и притом самый тяжелый из них тогда, когда примешивается к
чистой крови и нарушает правильное соотношение кровяных волокон. Эти волокна
рассеяны по крови для того, чтобы поддерживать равновесие между разреженностью и
плотностью: кровь не должна ни разжижаться от горячего настолько, чтобы
просочиться через вены, ни сгущаться сверх должного и этим мешать собственному
бегу по жилам. К тому, чтобы блюсти эту меру, волокна предназначены уже самым
своим рождением. Если извлечь их даже из холодеющей крови мертвеца, весь остаток
крови разлагается; напротив, если оставить их, они быстро свертывают кровь,
оказавшись в союзе с обступившим ее холодом. Таково действие кровяных волокон;
они оказывают его и на желчь, которая по своему происхождению являет собой старую
кровь, а потом снова становится кровью из плоти. Когда теплая и разжиженная желчь
сначала лишь понемногу поступает в жилы, она терпит под действием волокон
свертывание и насильственное охлаждение, производя в недрах тела озноб и дрожь.

Но стоит ей нахлынуть обильнее, она одолевает волокна своим жаром и, вскипев,
приводит их в полный беспорядок; если же сил ее достанет на окончательную победу,
она проникает до самого мозга и палит его, как бы сжигая корабельные канаты
отчаливающей на волю души. Когда же, напротив, она оказывается слабее, а тело в
достаточной мере сопротивляется ее разлагающему действию, поражение достается
ей, и тогда она либо распространяется по всему телу, либо бывает отброшена по
жилам в верхнюю или нижнюю часть брюшной полости и затем извергнута вон из тела,
словно изгнанник из волнуемого смутой города. При своем удалении она производит
кишечные ев расстройства, кровавые поносы и прочие недуги этого рода.

Заметим, что, если тело заболевает в основном от избытка огня, оно подвержено
непрерывной лихорадке; если от избытка воздуха - лихорадка повторяется каждый
день; если от избытка воды - она бывает трехдневной, ибо вода являет больше
косности, нежели воздух и тем более огонь; если от избытка земли, четвертого по счету
и самого косного рода, требующего для своего изгнания вчетверо больше времени,-
тело подвержено четырехдневной лихорадке и выздоравливает с большим трудом. Так
возникают телесные недуги; что касается недугов души, то они проистекают из
телесных следующим образом. Нельзя не согласиться, что неразумие есть недуг души,
но существуют два вида неразумия - сумасшествие и невежество. Значит, все, что
сродно любому из двух названных состояний, заслуживает имени недуга, и тогда к
самым тяжелым среди этих недугов души придется причислить нарушающие меру
удовольствия и страдания. Когда человек упоен радостью или, напротив, терзается-
огорчением, он в своей неуемной жажде несвоевременно получить одно и
освободиться от другого с не может ничего правильно видеть и слышать; его ум
помрачен, и он в такое время менее всего способен рассуждать. Между тем, если у
кого-нибудь, словно у особо плодоносного дерева, мозг рождает в избытке струящееся
семя, такой человек по различным поводам испытывает много терзаний, но и много
удовольствий, то вожделея, то насыщая вожделение; обуреваемый сильнейшими
удовольствиями и неудовольствиями, он живет в состоянии безумия большую часть
жизни. Итак, душа его больна и безумна по вине тела, однако все видят в нем не
больного, но добровольно порочного человека. На деле же любовная необузданность
есть недуг души, чаще всего рождающийся по вине одного-единственного вещества,
которое сочится сквозь поры костей и разливается по всему телу.

Когда так называемую невоздержность в удовольствиях хулят как добровольную
порочность, хула эта почти всегда несправедлива: никто не порочен по доброй воле, но
лишь дурные свойства тела или неудавшееся воспитание делают порочного человека
порочным, притом всегда к его же несчастью и против его воли. Что касается области
страданий, то и здесь тело зачастую оказывается повинным в пороках души. Так, когда
острая и соленая флегма, а также горькие желчные соки, блуждая по телу, не находят
себе выхода наружу, но скапливаются внутри и возмущают примесью в? своих паров
движения души, они вызывают всевозможные душевные недуги разной силы и
длительности. Поскольку же они могут вторгаться в любую из трех обителей души, то в
зависимости от места, в которое они попадают, рождаются многообразные виды
подавленности и уныния, дерзости и трусости, забытья и тупоумия. Если же к такой
предрасположенности прибавляются порочные государственные установления, а равно
и дурные речи, наполняющие как частную, так и общественную жизнь, и если при этом
не изучаются уже с юных лет те науки, чья целительная сила могла бы противостоять
этому злу, то под воздействием этих двух причин, совершенно неподвластных нашей
воле, и становятся порочными все те из нас, кто порочен. Ответственность за это лежит
скорее на зачавших, нежели на зачатых, и скорее на воспитателях, нежели на
воспитуемых; и все же каждый обязан напрягать свои силы, дабы с помощью
воспитания, упражнений и занятий избегнуть порока и обрести то, что ему
противоположно.

Впрочем, это относится уже к иному роду рассуждений. Напротив, весьма уместно и ко
времени противопоставить всему вышесказанному повествование о средствах, силой
которых поддерживается здоровье тела и здравомыслие; сама справедливость требует
уделять больше внимания доброму, нежели злому. Между тем все доброе, без
сомнения, прекрасно, а прекрасное не может быть чуждо меры. Значит, приходится
признать, что и живое существо, долженствующее оказаться прекрасным, соразмерно.
Но что касается соразмерности, здесь мы привыкли принимать в расчет мелочи, а
самое важное и существенное упускаем из виду. Когда стоит вопрос о здоровье и
болезни, о добродетели и пороке, нет ничего важнее, нежели соразмерность или
несоразмерность между душой и телом как таковыми. Но мы не задумываемся над
этим и не понимаем, что, когда могучая и во всех отношениях великая душа восседает
как бы на колеснице слишком слабого и хилого тела или когда равновесие нарушено в
противоположную

сторону, живое существо в целом не прекрасно, ибо ему не хватает соразмерности как
раз в самом существенном; однако, когда в нем есть эта соразмерность, оно являет
собою для каждого, кто умеет видеть, самое прекрасное и отрадное из всех зрелищ.
Ведь и тело, в котором либо длина ног, либо величина других членов нарушает меру,
не просто безобразно: когда всем его частям приходится работать сообща, оно то и
дело подпадает утомлению или судорогам, делается неустойчивым, падает,
оказываясь само же для себя причиной нескончаемых бед. То же самое следует
предположить и о том двухчастном соединении, которое мы именуем живым
существом. Когда входящая в его состав душа слишком сильна для тела и притом
яростна, она расшатывает тело и наполняет его изнутри недугами; самозабвенно
предаваясь исследованиям и наукам, она его истощает; если же ее распаляют задором
и честолюбием труды учительства и публичные или частные словопрения, тогда она
перегревает тело, сотрясает его устои, вызывает истечения и притом вводит в обман
большинство так называемых врачей, понуждая их винить в происходящем неповинное
тело.

Напротив, когда большое, превосходящее душу тело соединяется со скудными и
немощными мыслительными способностями, то, поскольку людям от природы даны два
вида вожделений - телесное вожделение к еде и божественнейшее в нас вожделение к
разуму,- порывы более сильной стороны побеждают и умножают собственную силу, а
душу между тем делают тупой, непонятливой и забывчивой, навлекая на человека
невежество, этот злейший из всех недугов. От того и другого есть лишь одно спасение -
не возбуждать ни души в ущерб телу, ни тела в ущерб душе, но давать обеим сторонам
состязаться между собой, дабы они пребывали в равновесии и здравии. Скажем, тот,
кто занимается математикой или другим делом, требующим сильного напряжения
мысли, должен давать и телу необходимое упражнение, прибегая к гимнастике;
напротив, тому, кто преимущественно трудится над развитием своего тела, следует в
свой черед упражнять душу, занимаясь музыкой и всем тем, что относится к
философии, если только он хочет по праву именоваться не только прекрасным, но и
добрым. Сообразно с этим должно заботиться и об отдельных частях [тела], подражая
примеру Вселенной. Ведь если то, что входит в тело, изнутри горячит его и охлаждает,
а то, что обступает его извне, сушит и увлажняет и в придачу ому приходится терпеть
последствия и того и другого воздействия, значит, тело, пребывающее в
неподвижности, станет игрушкой этих воздействий, будет ими осилено и погибнет.

Напротив, тот, кто, взяв за пример кормилицу и пестунью Вселенной, как мы ее в свое
время назвали, не дает своему телу оставаться праздным, но без устали упражняет его
и так или иначе заставляет расшевелиться, сообразно природе поддерживает
равновесие между внутренними и внешними движениями и посредством умеренных
толчков принуждает беспорядочно блуждающие но телу состояния и частицы стройно
располагаться в зависимости от взаимного сродства, как мы об этом говорили раньше
применительно ко Вселенной,- тот, кто все это делает, не допустит враждебное
соединиться с враждебным для порождения в теле раздоров и недугов, но
дружественное сочетает с дружественным во имя собственного здоровья.

Что касается движений, наилучшее из них то, которое совершается [телом] внутри себя
и самим по себе, ибо оно более всего сродно движению мысли, а также Вселенной;
менее совершенно то, которое вызвано посторонней силой, но хуже всего то, при
котором тело покоится в бездействии, между тем как посторонняя сила движет
отдельные его части. Соответственно из всех видов очищения и укрепления тела
наиболее предпочтительна гимнастика; на втором месте стоит колебательное
движение при морских или иных поездках, если только они не приносят усталости; а
третье место занимает такой род воздействий, который, правда, приносит пользу в
случаях крайней необходимости, но в остальное время, безусловно, неприемлем для
разумного человека: речь идет о врачебном очищении тела силой лекарств. Если
только недуг не представляет чрезвычайной опасности, не нужно дразнить его
лекарствами. Дело в том, что строение любого недуга некоторым образом сходно с
природой живого существа; между тем последняя устроена так, что должна пройти
определенную последовательность жизненных сроков, причем как весь род в целом,
так и каждое существо в отдельности имеет строго положенный ему предел времени,
которого и достигает, с если не вмешается сила необходимости. Сами составляющие
это существо треугольники при своем соединении наделены способностью держаться
только до назначенного срока и не могут продлить свою жизнь долее.

Таким же образом устроены и недуги, и потому обрывать их течение прежде
положенного предела силой лекарств может лишь тот, кто хочет, чтобы из легких
расстройств проистекли тяжелые, а из немногих - бесчисленные. Следовательно,
лучше руководить недугом с помощью упорядоченного образа жизни, насколько это
позволяют нам обстоятельства, нежели дразнить его лекарствами, делая тем самым
беду закоренелой.

На этом мы кончим наши рассуждения о живом существе в целом и о частях его тела, а
равно и о том, как жить сообразно с рассудком, в одно и то же время осуществляя
руководство самим собой и оказывая себе послушание. Но что касается того [начала],
которому предстоит быть руководящим, то его чрезвычайно важно наперед снабдить
силой, дабы оно смогло наипрекраснейшим и наилучшим образом осуществить свое
руководительство.

Впрочем, обстоятельный разбор этого предмета сам по себе составил бы особую
задачу; если же коснуться дела лишь попутно, то имело бы смысл в связи с
предшествующим заметить вот что: как мы уже не раз повторяли, в нас обитают три
различных между собой вида души, каждый из которых имеет собственные движения. В
соответствии с этим мы должны сейчас совсем вкратце сказать, что тот вид души,
который пребывает в праздности и забрасывает присущие ему движения, по
необходимости оказывается слабейшим, а тот, который предается упражнениям,
становится сильнейшим; поэтому надо строго следить за тем, чтобы движения их
сохраняли должную соразмерность. Что касается главнейшего вида нашей души, то ее
должно мыслить себе как демона, приставленного к каждому из нас богом; это тот вид,
который, как мы говорили, обитает на вершине нашего тела и устремляет нас от земли
к родному небу как небесное, а не земное порождение; и эти наши слова были
совершенно справедливы, ибо голову, являющую собою наш корень, божество
простерло туда, где изначально была рождена душа, а через это оно сообщило всему
телу прямую осанку.

Правда, у того, кто погряз в вожделениях или тщеславии и самозабвенно им служит,
все мысли могут быть только смертными, и он не упустит случая, чтобы стать,
насколько это возможно, еще более смертным и приумножить в себе смертное начало.
Но если человек отдается любви к учению, стремится к истинно разумному и упражняет
соответствующую способность души преимущественно перед всеми прочими, он,
прикоснувшись к истине, обретает бессмертные и божественные мысли, а значит,
обладает бессмертием в такой полноте, в какой его может вместить человеческая
природа; поскольку же он неизменно в себе самом пестует божественное начало и
должным образом ублажает сопутствующего ему демона, сам он не может не быть в
высшей степени блаженным.

Вообще говоря, есть только один способ пестовать что бы то ни было - нужно
доставлять этому именно то питание и то движение, которые ему подобают. Между тем
если есть движения, обнаруживающие сродство с божественным началом внутри нас,
то это мыслительные круговращения Вселенной; им и должен следовать каждый из
нас, дабы через усмотрение гармоний и круговоротов мира исправить круговороты в
собственной голове, нарушенные уже при рождении, иначе говоря, добиться, чтобы
созерцающее, как и требует изначальная его природа, стало подобно созерцаемому, и
таким образом стяжать ту совершеннейшую жизнь, которую боги предложили нам как
цель на эти и будущие времена.

Вот мы, кажется, и покончили с той задачей, которую взяли на себя в самом начале:
довести рассказ о Вселенной до возникновения человека. Что касается вопроса о том,
как возникли прочие живые существа, его можно рассмотреть вкратце, не вдаваясь без
особой нужды в многословие, чтобы сохранить в этих наших речах должную меру. Вот
что скажем мы об этом: среди произошедших на свет мужей были и такие, которые
оказывались трусами или проводили свою жизнь в неправде, и мы не отступим от
правдоподобия, если предположим, что они при следующем рождении сменили свою
природу на женскую, между тем как боги, воспользовавшись этим, Как раз тогда
создали влекущий к соитию эрос и образовали по одному одушевленному существу
внутри наших и женских [тел], построив каждое из них следующим образом. В том
месте, где проток для выпитой влаги, миновав легкие, подходит пониже почек к
мочевому пузырю, чтобы извергнуть оттуда под напором воздушного давления
воспринятое, они открыли вывод для спинного мозга, который непрерывно тянется от
головы через шею вдоль позвоночного столба и который мы ранее нарекли семенем.
Поскольку же мозг этот одушевлен, он, получив себе выход, не преминул возжечь в
области своего выхода животворную жажду излияний, породив таким образом
детородный эрос. Вот почему природа срамных частей мука строптива и своевольна,
словно зверь, неподвластный рассудку, и под стрекалом непереносимого вожделения
способна на все.

Подобным же образом и у женщин та их часть, что именуется маткой, или утробой, есть
не что иное, как поселившийся внутри них зверь, исполненный детородного
вожделения; когда зверь этот в поре, а ему долго нет случая зачать, он приходит в
бешенство, рыщет по всему телу, стесняет дыхательные пути и не дает женщине
вздохнуть, доводя ее до последней крайности и до всевозможных недугов, пока
наконец женское вожделение и мужской эрос не сведут чету вместе и не снимут как бы
урожай с деревьев, чтобы засеять пашню утробы посевом живых существ, которые по
малости своей пока невидимы и бесформенны, однако затем обретают расчлененный
вид, вскармливаются в чреве матери до изрядной величины и после того выходят на
свет, чем и завершается рождение живого существа.

Итак, вот откуда пошли женщины и все, что принадлежит к женскому полу. Растить на
себе перья вместо волос и дать начало племени птиц пришлось мужам незлобивым,
однако легкомысленным, а именно таким, которые любили умствовать о том, что
находится над землей, но в простоте душевной полагали, будто наивысшая
достоверность в таких вопросах принадлежит зрению. А вот племя сухопутных
животных произошло из тех, кто был вовсе чужд философии и не помышлял о
небесном, поскольку утратил потребность в присущих голове круговращениях и
предоставил руководительство над собой тем частям души, которые обитают в груди.
За то, что они вели себя так, их передние конечности и головы протянулись к сродной
им земле и уперлись в нее, а череп вытянулся или исказил свой облик каким-либо
иным способом, в зависимости от того насколько совершающиеся в черепе
круговращения сплющились под действием праздности. Вот причина, почему род их
имеет по четыре ноги или даже более того: чем неразумнее существо, тем щедрее бог
давал ему опоры, ибо его сильнее тянуло к земле. Те, которые были еще неразумнее и
всем телом прямо-таки распластывались по земле, уже не имели нужды в ногах, и
потому бог породил их безногими и пресмыкающимися. Четвертый, или водный, род
существ произошел от самых скудоумных неучен, души которых были так нечисты из-за
всевозможных заблуждений, что ваятелям тел стало жалко для них даже чистого
воздуха, и потому их отправили в глубины - вдыхать мутную воду, позабыв о тонком и
чистом воздушном дыхании. Отсюда ведет начало порода рыб, устриц и вообще всех
водяных животных, глубинные жилища которых являют с собою возмездие за глубину
их невежества.

Сообразно этому все живые существа и поныне перерождаются друг в друга, меняя
облик по мере убывания или возрастания своего ума или глупости. Теперь мы скажем,
что наше рассуждение пришло к концу. Ибо, восприняв в себя смертные и бессмертные
живые существа и пополнившись ими, наш космос стал видимым живым существом,
объемлющим все видимое, чувственным богом, образом бога умопостигаемого,
величайшим и наилучшим, прекраснейшим и совершеннейшим, единородным небом.


ТИРТЕЙ.

Печатается по книге: Эллинские поэты. - М.:
Ладомир, 1999, - с. 232-236, 478.

Фрагменты Тиртея даются в переводах В. Латышева (2),
Г. Церетели (1, 5—7), В. Ярхо (3,4,8-11).

ТИРТЕЙ

БЛАГОЗАКОНИЕ

1(1а)

Сам ведь Кронион, супруг прекрасноувенчанной Геры,
    Зевс Гераклидам вручил город, нам ныне родной.
С ними, оставив вдали Эриней, обдуваемый ветром,
    Мы на широкий простор в землю Пелопа пришли.

2(1в)

Так нам из пышного храма изрек Аполлон-дальновержец,
    Златоволосый наш бог, с луком cepeбряным царь:
«Пусть верховодят в совете цари богочтимые, коим
    Спарты всерадостный град на попечение дан,
Вкупе же с ними и старцы людские, а люди народа,
[10]Договор праведный чтя, пусть в одномыслии с ним
Только благое вещают и правое делают дело»
    Умыслов злых не тая против отчизны своей, —
И не покинет народа тогда ни победа, ни сила!»
    Так свою волю явил городу нашему Феб.

3(2-4)

ВОЙНА С МЕССЕНИЕЙ

С нашим царем и вождем, любезным богам Феопомпом,
    Взяли Мессению мы, землю широких равнин.
Ту, что для пашни годна, для садов и для овощи всякой.
    Чтобы ее покорить, все девятнадцать годов
Бились упорно, лелея в груди терпеливое сердце,
    Наших могучих отцов их копьеносцы - отцы.
Лишь на двадцатом году, покинув пышные нивы,
    Враг от Ифомы-горы, с круч неприступных бежал.

4(5)

ДОЛЯ ПОБЕЖДЕННЫХ

    Словно ослы, что несут тяжкую ношу свою,
Волей владык отдают, уступая мрачной судьбине,
    Равную долю плодов пашни своей господам.

            * * *

Горько оплакать должны покоренные сами и жены,
    Если кому из господ жребий смертельный падет.

[232]

К СОГРАЖДАНАМ

5(8)

Так как потомки вы все необорного в битвах Геракла,
    Будьте бодры, еще Зевс не отвратился от нас!
Вражеских полчищ огромных не бойтесь, не ведайте страха,
    Каждый пусть держит свой щит прямо меж первых бойцов,
Жизнь ненавистной считая, а мрачных посланниц кончины —
    Милыми, как нам милы солнца златые лучи!
Опытны все вы в делах многослезного бога Арея,
    Ведомы вам хорошо ужасы тяжкой войны,
Юноши, вы и бегущих видали мужей и гонящих;
[10]Зрелищем тем и другим вдоволь насытились вы!
Воины те, что дерзают, смыкаясь плотно рядами,
    В бой рукопашный вступить между передних бойцов,
В меньшем числе погибают, а сзади стоящих спасают;
    Труса презренного честь гибнет мгновенно навек:
Нет никого, кто бы мог рассказать до конца все мученья,
    Что достаются в удел трусу, стяжавшему стыд!
Трудно решиться ведь честному воину с тылу ударить
    Мужа, бегущего вспять с поля кровавой резни:
Срамом покрыт и стыдом мертвец, во прахе лежащий,
    Сзади пронзенный насквозь в спину копья острием!
Пусть же, широко шагнув и ногами в землю упершись,
    Каждый на месте стоит, крепко губу закусив,
Бедра и голени снизу и грудь свою вместе с плечами
    Выпуклым кругом щита, крепкого медью, прикрыв;
Правой рукою пусть он потрясает могучую пику,
    Грозный шелома султан над головой всколебав;
Пусть среди подвигов ратных он учится мощному делу
    И не стоит со щитом одаль летающих стрел;
Пусть он идет в рукопашную схватку и длинною пикой
[20]Или тяжелым мечом насмерть врага поразит!
Ногу приставив к ноге и щит свой о щит опирая,
    Грозный султан — о султан, шлем — о товарища шлем,
Плотно сомкнувшись грудь с грудью, пусть каждый дерется
                                с врагами,
    Стиснув рукою копье или меча рукоять!
Вы же, гимниты, иль здесь, иль там, под щиты припадая,
    Вдруг осыпайте врагов градом огромных камней
Или мечите в них легкие копья под крепкой защитой
    Воинов тех, что идут во всеоружии в бой!

[233]

6(6)

Да, хорошо умереть для того, кто за землю родную
    Бьется и в первых рядах падает, доблести полн.
Тот же, кто город родной и тучные нивы покинув,
    Станет с сумою ходить, — горькую вкусит судьбу,
С матерью милой, с детьми неразумными, с юной супругой
    И с одряхлевшим отцом жалким скитальцем бродя.
Всюду, куда ни придет он под бременем бедности горькой
    И безысходной нужды, всюду он будет врагом.
Доблестный род обесчестит и лик опозорит блестящий,
[10]И вслед за ним по следам горе с бесчестьем пойдет.
Если же странник бездомный нигде не найдет ни заботы,
    Ни уваженья — ни он, ни все потомство его, —
Будем за эту страну с отвагою биться и сгибнем
    За малолетних детей, жизни своей не щадя!
Юноши, не отходя ни на шаг друг от друга, сражайтесь,
    И да не ляжет на вас в бегстве позорном почин, —
Нет, себе в грудь вы вложите великое, мощное сердце,
    В битву вступая с врагом, жизнь не щадите свою
И не бегите из боя, старейших годами покинув,
[20]Старцев, чьи ноги уже легкости чужды былой!
Это — позор, если старый боец впереди молодежи
    В битве падет посреди первого ряда бойцов;
Если, с могучей душою простясь, распрострется во прахе
    Воин, чьи кудри белы, чья в седине борода,
Голое тело и член детородный, обрызганный кровью,
    Дланью прикрывши своей, — тяжко на это глядеть.
Тяжко и стыдно! А юным, пока они цветом блестящим
    Младости дивной цветут, все к украшенью идет!
Жив если юноша, дорог мужам он и сладостен женам,
[30]Сгибнет он в первых рядах — смерть красоты не возьмет!
Пусть же, шагнув широко, обопрется о землю ногами
    Каждый и крепко стоит, губы свои закусив!

7(9)

Не вспомяну я бойца, и во мне не найдет уваженья
    Он ни за ног быстроту, ни за искусство в борьбе,
Хоть бы Киклопам он был и ростом и силой подобен
    И уступал бы ему в беге фракийский Борей;
Хоть бы Тифона красу он своею затмил красотою
    Или богаче в сто крат был, чем Мидас и Кинир;
Хоть бы он царственней был Пелопа, Танталова сына,
    И сладкоречьем своим вровень с Адрастом стоял;
Хоть бы он славою всякой блистал, кроме воинской мощи,
    Ибо тому не бывать воином храбрым в бою,
Кто не дерзнет смелым оком взглянуть на кровавую сечу

[234]

    Или, к врагу подойдя, руку над ним занести.
В этом вся честь, и лишь это сочтется за подвиг отменный,
    Лучший из подвигов всех для молодого бойца.
Гордостью будет служить и для города и для народа
    Тот, кто, шагнув широко, в первый продвинется ряд;
И, преисполнен упорства, забудет о бегстве позорном,
    Жизни своей не щадя и многомощной души;
Кто ободрить может речью стоящего рядом гоплита, —
[20]Доблестным будет бойцом воин подобный в бою.
Миг, и он вспять обратит густые ряды супостатов
    И, не смущаясь душой, выдержит битвы волну.
Тот же, кто в первых рядах, распростившися с жизнью
                          желанной,
    Сгибнет, прославив отца, город и граждан своих,
Грудью удары приняв, что пронзили и щит закругленный,
    И крепкий панцирь ему, — стоном застонут о нем
Все без разбора, и дряхлый старик, и юноша крепкий,
    И сокрушенный тоской город родной заскорбит.
Будет в чести и могила героя, отведают чести
[30]Дети, и дети детей, и все потомство его,
И не погибнет вовек ни громкая слава, ни имя, —
    Будет бессмертным всегда, даже под землю сойдя,
Тот, кто был доблести полн, кто в схватке за землю родную
    И малолетних детей злым был Ареем сражен.
Если ж боец, избежав усыпляющей смерти, победой
    В ратном стяжает бою громкую славу себе,
Чтят его все, и дряхлый старик, и юноша крепкий,
    И, сладость жизни вкусив, тихо он сходит в Аид.
Он и стареясь меж граждан всегда пребывает в почете,
[40]Чести и прав у него не отнимает никто, —
Нет, перед ним каждый отрок, и сверстник, и ветхий годами
    Встанут, и место свое все предоставят ему.
Пусть же отныне всем сердцем стремится до доблести высшей
    Каждый дойти, позабыв про нерадивость в бою!

8(11)

С неукротимой душою, как лев, на охоту идущий...

9 (12)

Прежде доблесть явить, смерть ли в бою повстречать.

10 (10)

    ...Стойте под сводом щитов, ими прикрывши ряды,
Каждый в строю боевом: Памфилы, Гиллеи, Диманы,
    Копья, угрозу мужам, крепко сжимая в руках.

[235]

И на бессмертных богов храбро во всем положившись,
    Без промедленья словам будем послушны вождей.
Тотчас все вместе ударим..........................
    Возле копейщиков свой близко поставивши строй.
Скоро с обеих сторон железный поднимется грохот:
    Это по круглым щитам круглые грянут щиты.
[10]Воины копья метнут, друг друга железом сражая,
    В панцири, что у мужей сердце в груди берегут.
Вот уж колеблется враг, отступая с пробитым доспехом,
    Каменный сыплется град, шлемы стремясь поразить,
Медный разносится звон...

11
(Папирусный отрывок, опубликованный в 47-м томе Оксиринхских
папирусов (1980), # 3316.)

    ...И совоокая дочь Зевса с эгидой его.
Многие, дроты метнув...
    Острым ударом копья, воины...
Пусть впереди выступают легкоснаряженные...
    Дети аргосцев...
...............................................
Или их всех перебьют...
    Тех из спартанцев, кого...
Сзади бегущих всегда поражает...

[236]

ПРИМЕЧАНИЯ О.Цыбенко, В.Ярхо.

    Тиртей, согласно античному анекдоту, был хромым учителем,
которого афиняне послали на подмогу спартанцам, когда те находились
в тяжелом положении во время 2-й Мессенской войны (сер. VII в.).
Однако тон и содержание элегий Тиртея выдают в нем исконного спартан-
ца, занимавшего достаточно высокое положение, чтобы давать советы
своим согражданам и побуждать их к бою. Словарь «Суда» определяет
время «расцвета» Тиртея 640—637 гг.

Фр. 1—2. 2. ...Зевс Гераклидам вручил... — Спартанцы возводили свое
происхождение к детям Геракла (ср. фр. 5).
3. Эриней — город в среднегреческой области Дориде, откуда, по
преданию, спартанцы пришли в Пелопоннес.
4. Пелоп — сын лидийского царя Тантала, переселившийся в Южную Грецию
и подчинивший себе Пелопоннес («остров Пелопа»).
5. ...из пышного храма... — из храма Аполлона в Дельфах, обще-
греческого пророческого центра. Текст фрагмента переведен здесь
по цитате у Диодора, VII, 12, 6; однако 4 последних стиха отсутствуют
в той же цитате у Плутарха («Ликург», VI, 7) и считаются позднейшим
добавлением.

Фр. 3. Речь идет о первой войне с Мессенией (ок. 736—715 гг.),
которую спартанцы во главе со своим царем Феопомпом закончили
успешно, подчинив себе мессенян (ср. фр. 4). Одна из важнейших
кампаний этой войны — осада занятой мессенянами горы Ифомы.

Фр. 5. 35. Гимниты — легковооруженные воины.

Фр. 7. 4. Борей. — 6. Мидас — легендарный фригийский царь, славив-
шийся своим богатством. Кинир — столь же сказочно богатый царь с
о-ва Кипр.
8. Адраст — аргосский царь, предводитель первого похода «семерых
против Фив».
19. Гоплит — тяжеловооруженный воин.

Фр. 10. Папирусные отрывки из элегий Тиртея. 2. Памфилы, Гиллеи,
Диманы — названия трех фил — родовых объединений, из которых
сложилось спартанское государство.

Фр. 11.1. Совоокая дочь Зевса — богиня Афина.

[478]


Гесиод. Труды и дни.

Гесиод. Труды и дни

 Гесиод (кон. VIII - нач. VII вв. до н. э.)
 "Труды и дни" - земледельческая поэма;
 Перевод В.В. Вересаева
 По книге "Эллинские поэты" серии "Библиотека античной литературы",
 1963 г.

Вас, пиерийские Музы, дающие песнями славу,
Я призываю,- воспойте родителя вашего Зевса!
Слава ль кого посетит, неизвестность ли, честь иль бесчестье -
Все происходит по воле великого Зевса-владыки.
Силу бессильному дать и в ничтожество сильного ввергнуть,
Счастье отнять у счастливца, безвестного вдруг возвеличить,
Выпрямить сгорбленный стан или спину надменному сгорбить -
Очень легко громовержцу Крониду, живущему в вышних.

Глазом и ухом внимай мне, во всем соблюдай справедливость,
Я же, о Перс, говорить тебе чистую правду желаю.

Знай же, что две существует различных Эриды на свете,
А не одна лишь всего. С одобреньем отнесся б разумный
К первой. Другая достойна упреков. И духом различны:
Эта - свирепые войны и злую вражду вызывает,
Грозная. Люди не любят ее. Лишь по воле бессмертных
Чтут они против желанья тяжелую эту Эриду.
Первая раньше второй рождена многосумрачной Ночью;
Между корнями земли поместил ее кормчий всевышний,
Зевс, в эфире живущий, и более сделал полезной:
Эта способна понудить к труду и ленивого даже;
Видит ленивец, что рядом другой близ него богатеет,
Станет и сам торопиться с насадками, с севом, с устройством
Дома. Сосед соревнует соседу, который к богатству
Сердцем стремится. Вот эта Эрида для смертных полезна.

Зависть питает гончар к гончару и к плотнику плотник;
Нищему нищий, певцу же певец соревнуют усердно.

Перс! Глубоко себе в душу сложи, что тебе говорю я:
Не поддавайся Эриде злорадной, душою от дела
Не отвращайся, беги словопрений судебных и тяжеб.
Некогда времени тратить на всякие тяжбы и речи
Тем, у кого невелики в дому годовые запасы
Вызревших зерен Деметры, землей посылаемых людям,
Пусть, кто этим богат, затевает раздоры и тяжбы
Из-за чужого достатка. Тебе же совсем не пристало б
Сызнова так поступать: но давай-ка рассудим сейчас же
Спор наш с тобою по правде, чтоб было приятно Крониду.
Мы уж участок с тобой поделили, но много другого,
Силой забравши, унес ты и славишь царей-дароядцев,
Спор наш с тобою вполне, как желалось тебе, рассудивших.

Дурни не знают, что больше бывает, чем все, половина,
Что на великую пользу идут асфодели и мальва.

Скрыли великие боги от смертных источники пищи:
Иначе каждый легко бы в течение дня наработал
Столько, что целый бы год, не трудяся, имел пропитанье.
Тотчас в дыму очага он повесил бы руль корабельный,
Стала б ненужной работа волов и выносливых мулов.
Но далеко Громовержец источники пищи запрятал,
В гневе на то, что его обманул Прометей хитроумный.
Этого ради жестокой заботой людей поразил он...

* * * * * * * * * * *
Спрятал огонь. Но опять благороднейший сын Напета
Выкрал его для людей у всемудрого Зевса-Кронида,
В нарфекс порожний запрятав от Зевса, метателя молний.
В гневе к нему обратился Кронид, облаков собиратель:

"Сын Иапета, меж всеми искуснейший в замыслах хитрых!
Рад ты, что выкрал огонь и мой разум обманом опутал
На величайшее горе себе и людским поколеньям!
Им за огонь ниспошлю я беду. И душой веселиться
Станут они на нее и возлюбят, что гибель несет им".

Так говоря, засмеялся родитель бессмертных и смертных.
Славному отдал приказ он Гефесту, как можно скорее
Землю с водою смешать, человеческий голос и силу
Внутрь заложить и обличье прелестное девы прекрасной,
Схожее с вечной богиней, придать изваянью. Афине
Он приказал обучить ее ткать превосходные ткани,
А золотой Афродите - обвеять ей голову дивной
Прелестью, мучащей страстью, грызущею члены заботой.
Аргоубийце ж Гермесу, вожатаю, разум собачий
Внутрь ей вложить приказал и двуличную, лживую душу.

Так он сказал. И Кронида-владыки послушались боги.
Зевсов приказ исполняя, подобие девы стыдливой
Тотчас слепил из земли знаменитый хромец обеногий.
Пояс надела, оправив одежды, богиня Афина.
Девы-Хариты с царицей Пейто золотым ожерельем
Нежную шею обвили. Прекрасноволосые Оры

Пышные кудри цветами весенними ей увенчали.
[Все украшенья на теле оправила дева Афина.]
Аргоубийца ж, вожатай, вложил после этого в грудь ей
Льстивые речи, обманы и лживую, хитрую душу.
Женщину эту глашатай бессмертных Пандорою назвал,
Ибо из вечных богов, населяющих домы Олимпа,
Каждый свой дар приложил, хлебоядным мужам на погибель.

Хитрый, губительный замысел тот приводя в исполненье,
Славному Аргоубийце, бессмертных гонцу, свой подарок
К Эпиметею родитель велел отвести. И не вспомнил
Эпиметей, как ему Прометей говорил, чтобы дара
От олимпийского Зевса брать никогда, но обратно
Тотчас его отправлять, чтобы людям беды не случилось.
Принял он дар и тогда лишь, как зло получил, догадался.

В прежнее время людей племена на земле обитали,
Горестей тяжких не зная, не зная ни трудной работы,
Ни вредоносных болезней, погибель несущих для смертных.
Снявши великую крышку с сосуда, их все распустила
Женщина эта и беды лихие наслала на смертных.
Только Надежда одна в середине за краем сосуда
В крепком осталась своем обиталище,- вместе с другими
Не улетела наружу: успела захлопнуть Пандора
Крышку сосуда, по воле эгидодержавного Зевса.
Тысячи ж бед улетевших меж нами блуждают повсюду,
Ибо исполнена ими земля, исполнено море.
К людям болезни, которые днем, а которые ночью,
Горе неся и страданья, по собственной воле приходят
В полном молчании: не дал им голоса Зевс-промыслитель.
Замыслов Зевса, как видишь, избегнуть никак невозможно.

Если желаешь, тебе расскажу хорошо и разумно
Повесть другую теперь. И запомни ее хорошенько.

Создали прежде всего поколенье людей золотое
Вечноживущие боги, владельцы жилищ олимпийских,
Был еще Крон-повелитель в то время владыкою неба.
Жили те люди, как боги, с спокойной и ясной душою,
Горя не зная, не зная трудов. И печальная старость
К ним приближаться не смела. Всегда одинаково сильны
Были их руки и ноги. В пирах они жизнь проводили.
А умирали, как будто объятые сном. Недостаток
Был им ни в чем неизвестен. Большой урожай и обильный
Сами давали собой хлебодарные земли. Они же,
Сколько хотелось, трудились, спокойно сбирая богатства,-
Стад обладатели многих, любезные сердцу блаженных.
После того как земля поколение это покрыла,
В благостных демонов все превратились они наземельных
Волей великого Зевса: людей на земле охраняют,
Зорко на правые наши дела и неправые смотрят.
Тьмою туманной одевшись, обходят всю землю, давая
Людям богатство. Такая им царская почесть досталась.

После того поколенье другое, уж много похуже,
Из серебра сотворили великие боги Олимпа.
Было не схоже оно с золотым ни обличьем, ни мыслью.
Сотню годов возрастал человек неразумным ребенком,
Дома близ матери доброй забавами детскими тешась.
А наконец, возмужавши и зрелости полной достигнув,
Жили лишь малое время, на беды себя обрекая
Собственной глупостью: ибо от гордости дикой не в силах
Были они воздержаться, бессмертным служить не желали,
Не приносили и жертв на святых алтарях олимпийцам,
Как по обычаю людям положено. Их под землею
Зевс-громовержец сокрыл, негодуя, что почестей люди
Не воздавали блаженным богам, на Олимпе живущим.
После того как земля поколенье и это покрыла,
Дали им люди названье подземных смертных блаженных,
Хоть и на месте втором, по в почете у смертных и эти.

Третье родитель Кронид поколенье людей говорящих,
Медное создал, ни в чем с поколеньем несхожее прежним.
С копьями. Были те люди могучи и страшны. Любили
Грозное дело Арея, насильщину. Хлеба не ели.
Крепче железа был дух их могучий. Никто приближаться
К ним не решался: великою силой они обладали,
И необорные руки росли на плечах многомощных.
Были из меди доспехи у них и из меди жилища,
Медью работы свершали: никто о железе не ведал.
Сила ужасная собственных рук принесла им погибель.
Все низошли безыменно: и, как ни страшны они были,
Черная смерть их взяла и лишила сияния солнца.

После того как земля поколенье и это покрыла,
Снова еще поколенье, четвертое, создал Кронион
На многодарной земле, справедливее прежних и лучше,-
Славных героев божественный род. Называют их люди
Полубогами: они на земле обитали пред нами.
Грозная их погубила война и ужасная битва.
В Кадмовой области славной одни свою жизнь положили,
Из-за Эдиповых стад подвизаясь у Фив семивратных;
В Трое другие погибли, на черных судах переплывши
Ради прекрасноволосой Елены чрез бездны морские.
Многих в кровавых боях исполнение смерти покрыло;
Прочих к границам земли перенес громовержец Кронион,
Дав пропитание им и жилища отдельно от смертных.
Сердцем ни дум, ни заботы не зная, они безмятежно
Близ океанских пучин острова населяют блаженных.
Трижды в году хлебодарная почва героям счастливым
Сладостью равные меду плоды в изобилье приносит.

Если бы мог я не жить с поколением пятого века!
Раньше его умереть я хотел бы иль позже родиться.
Землю теперь населяют железные люди. Не будет
Им передышки ни ночью, ни днем от труда и от горя,
И от несчастий. Заботы тяжелые боги дадут им.
[Все же ко всем этим бедам примешаны будут и блага.
Зевс поколенье людей говорящих погубит и это
После того, как на свет они станут рождаться седыми.]
Дети - с отцами, с детьми -их отцы сговориться не смогут.
Чуждыми станут товарищ товарищу, гостю - хозяин.
Больше не будет меж братьев любви, как бывало когда-то.
Старых родителей скоро совсем почитать перестанут;
Будут их яро и зло поносить нечестивые дети
Тяжкою бранью, не зная возмездья богов; не захочет
Больше никто доставлять пропитанья родителям старым.
Правду заменит кулак. Города подпадут разграбленью.
И не возбудит ни в ком уваженья ни клятвохранитель,
Ни справедливый, ни добрый. Скорей наглецу и элодею
Станет почет воздаваться. Где сила, там будет и право.
Стыд пропадет. Человеку хорошему люди худые
Лживыми станут вредить показаньями, ложно кляняся.
Следом за каждым из смертных бессчастных пойдет неотвязно
Зависть злорадная и злоязычная, с ликом ужасным.
Скорбно с широкодорожной земли на Олимп многоглавый,
Крепко плащом белоснежным закутав прекрасное тело,
К вечным богам вознесутся тогда, отлетевши от смертных,
Совесть и Стыд. Лишь одни жесточайшие, тяжкие беды
Людям останутся в жизни. От зла избавленья не будет.

Басню теперь расскажу я царям, как они ни разумны.
Вот что однажды сказал соловью пестрогласному ястреб,
Когти вонзивши в него и неся его в тучах высоких.
Жалко пищал соловей, пронзенный кривыми когтями,
Тот же властительно с речью такою к нему обратился:

"Что ты, несчастный, пищишь? Ведь намного тебя я сильнее!
Как ты ни пой, а тебя унесу я, куда мне угодно,
И пообедать могу я тобой, и пустить на свободу.
Разума тот не имеет, кто мериться хочет с сильнейшим:
Не победит он его - к униженью лишь горе прибавит!"

Вот что стремительный ястреб сказал, длиннокрылая птица.

Слушайся голоса правды, о Перс, и гордости бойся!
Гибельна гордость для малых людей. Да и тем, кто повыше,
С нею прожить нелегко; тяжело она ляжет на плечи,
Только лишь горе случится. Другая дорога надежней:
Праведен будь! Под конец посрамит гордеца непременно
Праведный. Поздно, уже пострадав, узнает это глупый.

Ибо тотчас за неправым решением Орк поспешает.
Правды же путь неизменен, куда бы ее ни старались
Неправосудьем своим своротить дароядные люди.
С плачем вослед им обходит она города и жилища,
Мраком туманным одевшись, и беды на тех посылает,
Кто ее гонит и суд над людьми сотворяет неправый.

Там же, где суд справедливый находят и житель туземный,
И чужестранец, где правды никто никогда не преступит,-
Там государство цветет, и в нем процветают народы;
Мир, воспитанью способствуя юношей, царствует в крае;
Войн им свирепых не шлет никогда Громовержец-владыка.
И никогда правосудных людей ни несчастье, ни голод
Не посещают. В пирах потребляют они, что добудут:
Пищу обильную почва приносит им; горные дубы
Желуди с веток дают и пчелиные соты из дупел.
Еле их овцы бредут, отягченные шерстью густою,
Жены детей им рожают, наружностью схожих с отцами.
Всякие блага у них в изобилье. И в море пускаться
Нужды им нет: получают плоды они с нив хлебодарных.

Кто же в надменности злой и в делах нечестивых коснеет,
Тем воздает по заслугам владыка Кронид дальнозоркий.

Целому городу часто в ответе бывать приходилось
За человека, который грешит и творит беззаконье.

Беды великие сводит им с неба владыка Кронион,-
Голод совместно с чумой. Исчезают со света народы.
Женщины больше детей не рожают, и гибнут дома их
Предначертаньем владыки богов, олимпийского Зевса.
Или же губит у них он обильное войско, иль рушит
Стены у города, либо им в море суда потопляет.

Сами, цари, поразмыслите вы о возмездии этом.
Близко, повсюду меж нас, пребывают бессмертные боги
И наблюдают за теми людьми, кто своим кривосудьем,
Кару презревши богов, разоренье друг другу приносит.
Посланы Зевсом на землю-кормилицу три мириады
Стражей бессмертных. Людей земнородных они охраняют,
Правых и злых человеческих дел соглядатаи, бродят
По миру всюду они, облеченные мглою туманной.
Есть еще дева великая Дике, рожденная Зевсом,
Славная, чтимая всеми богами, жильцами Олимпа.
Если неправым деяньем ее оскорбят и обидят,
Подле родителя-Зевса немедля садится богиня
И о неправде людской сообщает ему. И страдает
Целый народ за нечестье царей, злоумышленно правду
Неправосудьем своим от прямого пути отклонивших.
И берегитесь, цари-дароядцы, чтоб так не случилось!
Правду блюдите в решеньях и думать забудьте о кривде.

Зло на себя замышляет, кто зло на другого замыслил.
Злее всего от дурного совета советчик страдает.
Зевсово око все видит и всякую вещь примечает;
Хочет владыка, глядит,- и от взоров не скроется зорких,
Как правосудье блюдется внутри государства любого.
Нынче ж и сам справедливым я быть меж людей не желал бы,
Да заказал бы и сыну; ну, как же тут быть справедливым,
Если чем кто неправее, тем легче управу находит?
Верю, однако, что Зевс не всегда же терпеть это будет.

Перс! Хорошенько запомни душою внимательной вот что:
Слушайся голоса правды и думать забудь о насилье.
Ибо такой для людей установлен закон Громовержцем:
Звери, крылатые птицы и рыбы, пощады не зная,
Пусть поедают друг друга: сердца их не ведают правды.
Людям же правду Кронид даровал - высочайшее благо.
Если кто, истину зная, правдиво дает показанья -
Счастье тому посылает Кронион широкоглядящий.
Кто ж в показаньях с намереньем лжет и неправо клянется,
Тот, справедливость разя, самого себя ранит жестоко.
Жалким, ничтожным у мужа такого бывает потомство;
А доброклятвенный муж и потомков оставит хороших.

С доброю целью тебе говорю я, о Перс безрассудный!
Зла натворить сколько хочешь - весьма немудреное дело.
Путь не тяжелый ко злу, обитает оно недалеко.
Но добродетель от нас отделили бессмертные боги
Тягостным потом: крута, высока и длинна к ней дорога,
И трудновата вначале. Но если достигнешь вершины,
Легкой и ровною станет дорога, тяжелая прежде.

Тот - наилучший меж всеми, кто всякое дело способен
Сам обсудить и заране предвидит, что выйдет из дела.
Чести достоин и тот, кто хорошим советам внимает.
Кто же не смыслит и сам ничего и чужого совета
К сердцу не хочет принять- совсем человек бесполезный.

Помни всегда о завете моем и усердно работай,
Перс, о потомок богов,- чтобы голод тебя ненавидел,
Чтобы Деметра в прекрасном венке неизменно любила
И наполняла амбары тебе всевозможным припасом.
Голод, тебе говорю я, всегдашний товарищ ленивца.

Боги и люди по праву на тех негодуют, кто праздно
Жизнь проживает, подобно безжальному трутню, который,
Сам не трудяся, работой питается пчел хлопотливых.
Так полюби же дела свои вовремя делать и с рвеньем.
Будут ломиться тогда у тебя от запасов амбары.

Труд человеку стада добывает и всякий достаток,
Если трудиться ты любишь, то будешь гораздо милее
Вечным богам, как и людям: бездельники всякому мерзки.

Нет никакого позора в работе: позорно безделье,
Если ты трудишься - скоро богатым, на зависть ленивцам,
Станешь. А вслед за богатством идут добродетель с почетом.
Хочешь бывалое счастье вернуть, так уж лучше работай,
Сердцем к чужому добру перестань безрассудно тянуться
И, как советую я, о своем пропитанье подумай.

Стыд нехороший повсюду сопутствует бедному мужу,-
Стыд, от которого людям так много вреда, но и пользы.
Стыд - удел бедняка, а взоры богатого смелы.
Лучше добром богоданным владеть, чем захваченным силой.
Если богатство великое кто иль насильем добудет,
Пли разбойным своим языком,- как бывает нередко
С теми людьми, у которых стремлением жадным к корысти
Ум отуманен и вытеснен стыд из сердца бесстыдством,-
Боги легко человека такого унизят, разрушат
Дом,- и лишь краткое время он тешиться будет богатством.
То же случится и с тем, кто обидит просящих защиты
Иль чужестранцев, кто к брату на ложе взойдет, чтобы тайно
Совокупиться с женою его,- что весьма непристойно! -
Кто легкомысленно против сирот погрешит малолетних,
Кто нехорошею бранью отца своего обругает,-
Старца, на грустном пороге стоящего старости тяжкой.
Истинно, вызовет гнев самого он Кронида, и кара
Тяжкая рано иль поздно постигнет его за нечестье!

Этого ты избегай безрассудной своею душою.
Жертвы бессмертным богам приноси, сообразно достатку,
Свято и чисто, сжигай перед ними блестящие бедра.
Кроме того, возлиянья богам совершай и куренья,
Спать ли идешь, появленье ль священного света встречаешь,
Чтобы к тебе относились они с благосклонной душою,
Чтоб покупал ты участки других, а не твой бы - другие.

Друга зови на пирушку, врага обходи приглашеньем.
Тех, кто с тобою живет по соседству, зови непременно:
Если несчастье случится,- когда еще пояс подвяжет
Свойственник твой! А сосед и без пояса явится тотчас.

Истая язва - сосед нехороший; хороший - находка.

В жизни хороший сосед приятнее почестей всяких.

Если бы не был сосед твой дурен, то и бык не погиб бы.

Точно отмерив, бери у соседа взаймы: отдавая,
Меряй такою же мерой, а можешь,- так даже и больше,
Чтобы наверно и впредь получить, коль нужда приключится.

Выгод нечистых беги: нечистая выгода - гибель.

Тех, кто любит,- люби; если кто нападет,- защищайся.
Только дающим давай; ничего не давай не дающим.

Всякий дающему даст, не дающему всякий откажет.

Дать - хорошо; но насильно берущего смерть ожидает.

Тот, кто охотно дает, если даже дает он и много,-
Чувствует радость, давая, и сердцем своим веселится.
Если же кто своевольно берет, повинуясь бесстыдству,-
Пусть и немного он взял,- но печалит нам милое сердце.

Если и малое даже прикладывать к малому будешь,
Скоро большим оно станет; прикладывай только почаще.

Жгучего голода тот избежит, кто копить приучился.

Если что заперто дома, об этом заботы немного.

Дома полезнее быть, оставаться снаружи опасно.

Брать - хорошо из того, что имеешь. Но гибель для духа
Рваться к тому, чего нет. Хорошенько подумай об этом.

Пей себе вволю, когда начата иль кончается бочка,
Будь на середке умерен; у дна же смешна бережливость.

Другу всегда обеспечена будь договорная плата.

С братом и с тем, как бы в шутку, дела при свидетелях делай.

Как подозрительность, так и доверчивость гибель приносит.

Женщин беги вертихвосток, манящих речей их не слушай.
Ум тебе женщина вскружит и живо амбары очистит.
Верит поистине вору ночному, кто женщине верит!

Единородным да будет твой сын. Тогда сохранится
В целости отческий дом и умножится всяким богатством.
Пусть он умрет стариком, и опять одного лишь оставит.
Впрочем, Крониду легко осчастливить богатством и многих:
Больше о многих заботы, однако и выгоды больше.
_________

Если к богатству в груди твоей сердце стремится, то делай,
Как говорю я, свершая работу одну за другою.

Лишь на востоке начнут всходить Атлантиды-Плеяды,
Жать поспешай; а начнут заходить - за посев принимайся.
На сорок дней и ночей совершенно скрываются с неба
Звезды-Плеяды, потом же становятся видными глазу
Снова в то время, как люди железо точить начинают,
Всюду таков на равнинах закон,- и для тех, кто у моря
Близко живет, и для тех, кто в ущелистых горных долинах,
От многошумного моря седого вдали, населяет
Тучные земли. Но сеешь ли ты, или жнешь, или пашешь -
Голым работай всегда! Только так приведешь к окончанью
Вовремя всякое дело Деметры. И вовремя будет
Все у тебя возрастать. Недостатка ни в чем не узнаешь
И по чужим безуспешно домам побираться не будешь.
Так ведь ко мне ты теперь и пришел. Но тебе ничего я
Больше не дам, не отмерю: работай, о Перс безрассудный!
Вечным законом бессмертных положено людям работать.
Иначе вместе с детьми и женою, в стыде и печали,
По равнодушным соседям придется тебе побираться.
Разика два или три подадут вам, но если наскучишь,
То ничего не добьешься, напрасно лишь речи потратишь.
Пастбище слов твоих будет без пользы. Подумай-ка лучше,
Как расплатиться с долгами и с голодом больше не знаться.

В первую очередь - дом и вол работящий для пашни,
Женщина, чтобы волов подгонять: не жена - покупная!
Все же орудия в доме да будут в исправности полной,
Чтоб не просить у другого; откажет он,- как обернешься?
Нужное время уйдет, и получится в деле заминка.
И не откладывай дела до завтрава, до послезавтра:
Пусты амбары у тех, кто работать ленится и вечно
Дело откладывать любит: богатство дается стараньем.
Мешкотный борется с бедами всю свою жизнь непрерывно.

В позднюю осень, когда ослабляет палящее солнце
Жгучий свой зной потогонный, и льется на землю дождями
Зевс многомощный, и снова становится тело людское
Быстрым и легким,- недолго тогда при сиянии солнца
Над головами рожденных для смерти людей совершает
Сириус путь свой, но больше является на небе ночью.
Леса, который теперь ты подрубишь, червяк не источит.
Сыплются листья с деревьев, побеги свой рост прекращают.
Самое время готовить из дерева нужные вещи.
Срезывай ступку длиной в три стопы, а пестик - в три локтя;
Ось - длиною в семь стоп,- всего это будет удобней;
Если жив восемь, то выйдет еще из куска колотушка.
Режь косяки по три пяди к колесам в десять ладоней.
Режь и побольше суков искривленных из падуба; всюду
В поле ищи и в горах и, нашедши, домой относи их:
Нет превосходнее скрепы для плуга, чем скрепа такая,
Если рабочий Афины, к рассохе кривую ту скрепу
Прочно приладив, гвоздями прибьет ее к плужному дышлу.
Два снаряди себе плуга, чтоб были всегда под рукою,-
Цельный один, а другой составной; так удобнее будет:
Если сломаешь один, остается другой наготове.
Дышло из вяза иль лавра готовь,- не точат их черви;
Скрепу из падуба делай, рассоху - из дуба. Быков же
Девятилетних себе покупай ты, вполне возмужалых:
Сила таких немала, и всего они лучше в работе.
Драться друг с другом не станут они в борозде, не сломают
Плуга тебе, и в работе твоей перерыва не будет.
Сорокалетний за ними да следует крепкий работник,
Съевший к обеду четыре куска восьмидольного хлеба,
Чтобы работал усердно и борозду гнал бы прямую,
Вбок на приятелей глаз не косил бы, но душу в работу
Вкладывал. Лучше его никогда молодой не сумеет
Поля засеять, чтоб не было нужды в посеве вторичном.
Кто помоложе, тот больше на сверстников в сторону смотрит.

Строго следи, чтобы вовремя крик журавлиный услышать,
Из облаков с поднебесных высот ежегодно звучащий;
Знак он для сева даст, провозвестником служит дождливой
Зимней погоды и сердце кусает мужам безволовным.
Дома корми у себя в это время волов криворогих.
Слово нетрудно сказать: "Одолжи мне волов и телегу!"
Но и нетрудно отказом ответить: "Волы, брат, в работе!"
Самонадеянно скажет иной: "Сколочу-ка телегу!"
Но ведь в телеге-то сотня частей! Иль не знает он, дурень?
Их бы вот загодя он на дому у себя заготовил!

Только что время для смертных придет приниматься за вспашку,
Ревностно все за работу берись,- батраки и хозяин.
Влажная ль почва, сухая ль - паши, передышки не зная,
С ранней вставая зарею, чтоб пышная выросла нива.
Вспашешь весною, а летом вздвоишь,- и обманут не будешь.
Передвоив, засевай, пока еще борозды рыхлы.
Пар вздвоенный детей от беды защитит и утешит.
Жарко подземному Зевсу молись и Деметре пречистой,
Чтоб полновесными вышли священные зерна Деметры.
В самом начале посева молись им, как только, за ручку
Плужную взявшись рукой, острием батога прикоснешься
К спинам волов, на ярмо налегающих. Сзади с мотыгой
Мальчик-невольник пускай затруднение птицам готовит,
Семя землей засыпая. Для смертных порядок и точность
В жизни полезней всего, а вреднее всего беспорядок.
Склонятся так до земли наливные колосья на ниве,-
Только бы добрый конец пожелал даровать Олимпиец!
От паутины очисти сосуды. И будешь, надеюсь,
Всею душой веселиться, припасы из них доставая.
В полном достатке до светлой весны доживешь, и не будет
Дела тебе до соседей,- в тебе они будут нуждаться.

Если священную почву засеешь при солновороте,-
Жать тебе сидя придется, помалу горстями хватая;
Пылью покрытый, не очень-то радуясь, свяжешь колосья
И понесешь их в корзине; никто на тебя и не взглянет.
Впрочем, изменчивы мысли у Зевса-эгидодержавца,
Людям, для смерти рожденным, в решенья его не проникнуть.
Если посеешься поздно, то вот что помочь тебе может:
В пору, когда куковать начинает кукушка в дубовой
Темной листве, услаждая людей на земле беспредельной,
К третьему дню пусть Кронид задождит и струится, доколе
В уровень станет с воловьим копытом,- не выше, не ниже.
Так и посеявший поздно сравняется с сеявшим рано.
Все это в сердце своем сбереги и следи хорошенько
За наступающей светлой весной, за дождливыми днями.

Не заходи ни в корчму, разогретую жарко, ни в кузню
Зимней порою, когда человеку работать мешает
Холод: прилежный работу найдет и теперь себе дома.
Бойся, чтоб бедность жестокой зимою тебя не настигла:
Будешь ты тискать рукой исхудалой опухшие ноги.
Часто лентяй, исполненья надежды пустой ожидая,
Впавши в нужду, на дела нехорошие сердцем склонялся.
Трудно тому бедняку, кто в корчмах заседает, надеждой
Тешится доброй, когда он и хлеба куска не имеет.
Предупреждай домочадцев, когда еще лето в разгаре:
"Помните, лето не вечно продлится,- готовьте запасы!"
Месяц очень плохой - ленеон, для скотины тяжелый.
Бойся его и жестоких морозов, которые почву
Твердою кроют корой под дыханием ветра Борея:
К нам он из Фракии дальней приходит, кормилицы коней,
Море глубоко взрывает, шумит по лесам и равнинам.
Много высоковетвистых дубов и раскидистых сосен
Он, налетев безудержно, бросает на тучную землю
В горных долинах. И стонет под ветром весь лес неиссчетный.
Дикие звери, хвосты между ног поджимая, трясутся,-
Даже такие, что мехом одеты. Пронзительный ветер
Их продувает теперь, хоть и густокосматы их груди.
Даже сквозь шкуру быка пробирается он без задержки,
Коз длинношерстных насквозь продувает. И только не может
Стад он овечьих продуть, потому что пушисты их руна,-
Он, даже старцев бежать заставляющий силой своею.
Не продувает он также и девушки с кожею нежной;
Дома сидеть остается она подле матери милой,
Чуждая мыслей пока о делах многозлатной Киприды;
Тщательно нежное тело омывши и смазавши жирно
Маслом, во внутренней комнате спать она мирно ложится
В зимнюю пору, когда в своем доме холодном и темном
Грустно безкостый ютится и сам себе ногу кусает;
Солнце не светит ему и не кажет желанной добычи:
Ходит оно далеко-далеко, над страной и народом
Черных людей, и приходит к всеэллинам много позднее.
Все обитатели леса, без рог ли они иль с рогами,
Щелкая жалко зубами, скрываются в чащи лесные.
Всем одинаково душу тревожит им та же забота:
Как бы в лесистом ущелье каком иль скалистой пещере
Скрыться от холода. Выглядят люди тогда, как триногий
С сгорбленной круто спиной, с головою, к земле обращенной:
Бродят, подобно ему, избегая блестящего снега.

В эту бы пору советовал я, для укрытия тела,
Мягкий плащ надевать и хитон, до земли доходящий,
Вытканный густо уточною нитью по редкой основе,
В них одевайся, чтоб волосы кожи твоей не дрожали
И не стояли по телу торчмя, не ерошились зябко.
На ноги - обувь из кожи быка, что не сдох, а зарезан;
Впору тебе чтоб была и выстлана войлоком мягким.
Шкуры козлят первородных, лишь холод осенний наступит,
Сшей сухожильем бычачьим и на спину их и на плечи,
Если под дождь попадаешь, накидывай. Голову сверху
Войлочной шляпой искусной покрой, чтобы уши не мокли.
Холодны зори в то время, как наземь Борей упадает.
Зорями с звездного неба на землю туман благодатный
Сходит и нивам владельцев блаженных несет плодородье.
С рек, непрерывно текущих, набравши воды изобильно
И высоко от земли унесенный дыханием ветра,
То он вечерним дождем проливается, то улетает,
Если подует фракийский Борей, разгоняющий тучи.
Раньше тумана работу кончай и домой отправляйся,
Чтоб непроглядный туман тот, спустившись, тебя не окутал,
Не промочил бы одежды и влажным не сделал бы тела.
Этого ты избегай. Тяжелейший за целую зиму
Названный месяц; тяжел для людей он, тяжел для скотины.
Корму довольно волам половины теперь, человеку ж
Больше давай: тут поможет сама долгота благосклонной.

Строго за этим следи, и до самого нового года
Ночи выравнивай с днями, пока не родит тебе снова
Общая матерь-земля пищевых всевозможных припасов.
Только лишь царственный Зевс шестьдесят после солноворота
Зимних отмеряет дней, как выходит с вечерней зарею
Из океанских священных течений Арктур светоносный
И в продолжение ночи все время сверкает на небе.
Следом за ним, с наступившей весною, является к людям
Ласточка-Пандионида с звенящею, громкою песнью;
Лозы подрезывать лучше всего до ее появленья.

В пору, когда, от Плеяд убегая, с земли на растенья
Станет всползать домоносец, не время окапывать лозы.
Нужно серпы навострять и рабочих будить спозаранку;
Долгого сна по утрам избегай и тенистых местечек
В жатву, когда иссыхает от солнца и морщится кожа.
Утром пораньше вставай и старайся домой поскорее
Весь урожай увезти, чтобы пищей себя обеспечить.
Добрую треть целодневной работы заря совершает.
Путь ускоряет заря, ускоряет и всякое дело.
Только забрезжит заря,- и выводит она на дорогу
Много людей и на многих волов ярмо налагает.

В пору, когда артишоки цветут и, на дереве сидя,
Быстро, размеренно льет из-под крыльев трескучих цикада
Звонкую песню свою средь томящего летнего зноя,-
Козы бывают жирнее всего, а вино всего лучше,
Жены всего похотливей, всего слабосильней мужчины:
Сириус сушит колени и головы им беспощадно,
Зноем тела опаляя. Теперь для себя отыщи ты
Место в тени под скалой и вином эапасися библинским.
Сдобного хлеба к нему, молока от козы некормящей,
Мяса кусок от телушки, вскормленной лесною травою,
Иль первородных козлят. И винцо попивай беззаботно,
Сидя в прохладной тени и, насытивши сердце едою,
Свежему ветру Зефиру навстречу лицо повернувши,
Глядя в прозрачный источник с бегущею вечно водою.
Часть лишь одну ты вина наливай, воды же три части.

Только начнет восходить Орионова сила, рабочим
Тотчас вели молотить священные зерна Деметры
На округленном и ровном току, не закрытом от ветра.
Тщательно вымерив, ссыпь их в сосуды. А после того как
Кончишь работу и дома припасы готовые сложишь,
Мой бы совет,- батраком раздобудься бездомным да бабой,
Но чтоб была без ребят! С сосунком неудобна прислуга.
Псом заведись острозубым, да с кормом ему не скупися,-
Спящего днем человека ты можешь тогда не бояться.
Сена к себе наноси и мякины, чтоб на год хватило
Мулам твоим и волам. И тогда пусть рабочие отдых
Милым коленям дадут и волов отпрягут подъяремных.

Вот высоко середь неба уж Сириус стал с Орионом,
Уж начинает Заря розоперстая видеть Арктура:
Режь, о Перс, и домой уноси виноградные гроздья.
Десять дней и ночей непрерывно держи их на солнце,
Дней на пяток после этого в тень положи, на шестой же
Лей уже в бочки дары Диониса, несущего радость.
После ж того, как Плеяды, Гиады и мощь Ориона
Станут на западе,- помни, что время посева настало.

Вот как дели полевые работы в течение года.

Если же по морю хочешь опасному плавать, то помни:
После того как ужасная мощь Ориона погонит
С неба Плеяд и падут они в мглисто-туманное море,
С яростной силою дуть начинают различные ветры.
На море темном не вздумай держать корабля в это время,
Не забывай о совете моем и работай на суше.
Черный корабль из воды извлеки, обложи отовсюду
Камнем его, чтобы ветра выдерживал влажную силу;
Вытащи втулку, иначе сгниет он от Зевсовых ливней;
После того отнесешь к себе в дом корабельные снасти,
Да поладнее свернешь корабля мореходного крылья;
Прочно сработанный руль корабельный повесишь над дымом
И дожидайся, пока не настанет для плаванья время.
В море тогда свой корабль быстроходный спускай и такою
Кладью его нагружай, чтоб домой с барышом воротиться,
Как это делал отец наш с тобою, о Перс безрассудный,
В поисках добрых доходов на легких судах разъезжая.
Некогда так и сюда вот на судне заехал он черном
Длинной дорогой морской, эолийскую Киму покинув.
Не от избытка, богатства иль счастья оттуда бежал он,
Но от жестокой нужды, посылаемой людям Кронидом.
Близ Геликона осел он в деревне нерадостной Аскре,
Тягостной летом, зимою плохой, никогда не приятной.

В памяти сроки держи и ко времени всякое дело
Делай, о Перс. В мореходстве особенно все это важно.
Малое судно хвали, но товары грузи на большое:
Больше положишь товару - и выгоды больше получишь;
Только бы ветры сдержали дурные свои дуновенья!

Если же в плаванье вздумаешь ты безрассудно пуститься,
Чтоб от долгов отвертеться и голода злого избегнуть,
То покажу я тебе многошумного моря законы,
Хоть ни в делах корабельных, ни в плаванье я неискусен.
В жизнь я свою никогда по широкому морю не плавал,
Раз лишь в Евбею один из Авлиды, где некогда зиму
Пережидали ахейцы, сбирая в Элладе священной
Множество войск против славной прекрасными женами Трои.

На состязание в Память разумного Амфидаманта
Ездил туда я в Халкиду; заране объявлено было
Призов немало сынами его большедушными. Там-то,
Гимном победу стяжав, получил я ушатый треножник.
Этот треножник в подарок я Музам принес Геликонским,
Где они звонкому пенью впервые меня обучили.
Вот лишь насколько я ведаю толк в кораблях многогвоздных,
Все ж и при этом тебе сообщу я, что в мыслях у Зевса,
Ибо обучен я Музами петь несравненные гимны.

Вот пятьдесят уже минуло дней после солноворота,
И наступает конец многотрудному, знойному лету.
Самое здесь-то и время для плаванья: ни корабля ты
Не разобьешь, ни людей не поглотит пучина морская,
Разве нарочно кого Посейдон, сотрясающий землю,
Пли же царь небожителей Зевс погубить пожелают.
Ибо в руке их кончина людей и дурных и хороших.
Море тогда безопасно, а воздух прозрачен и ясен.
Ветру доверив без страха теперь свой корабль быстроходный,
В море спускай и товаром его нагружай всевозможным.
Но воротиться обратно старайся как можно скорее:
Не дожидайся вина молодого и ливней осенних,
И наступленья зимы, и дыханья ужасного Нота;
Яро вздымает он волны и Зевсовым их поливает
Частым осенним дождем и тягостным делает море.

Плавают по морю люди нередко еще и весною.
Только что первые листья на кончиках веток смоковниц
Станут равны по длине отпечатку вороньего следа,
Станет тогда же и море для плаванья снова доступным.
В это-то время весною и плавают. Но не хвалю я
Плаванья этого; очень не по сердцу как-то оно мне:
Краденым кажется. Трудно при нем от беды уберечься,
Но в безрассудстве своем и на это пускаются люди:
Ныне богатство для смертных самою душою их стало.
Страшно в волнах умереть. Не забудь же моих увещаний,
Все хорошенько обдумай в уме, что тебе говорю я.
И на чреватое судно всего не грузи, что имеешь;
Большую часть придержи, нагрузи же лишь меньшую долю:
Страшно несчастью подпасть на волнах многобурного моря.
Страшно, когда на телегу чрезмерную тяжесть наложишь,
Н переломится ось под телегой, и груз твой погибнет.
Меру во всем соблюдай и дела свои вовремя делай.
___________

В дом свой супругу вводи, как в возраст придешь подходящий.
До тридцати не спеши, но и за тридцать долго не медли:
Лет тридцати ожениться - вот самое лучшее время.
Года четыре пусть зреет невеста, женитесь на пятом.
Девушку в жены бери - ей легче внушить благонравье.
Взять постарайся из тех, кто с тобою живет по соседству.
Все обгляди хорошо, чтоб не на смех соседям жениться.
Лучше хорошей жены ничего не бывает на свете,
Но ничего не бывает ужасней жены нехорошей,
Жадной сластены. Такая и самого сильного мужа
Высушит пуще огня и до времени в старость загонит.

Кару блаженных бессмертных навлечь на себя опасайся,

Также не ставь никогда наравне товарища с братом.
Раз же, однако, поставил, то зла ему первым не делай
И не обманывай, чтобы язык потрепать. Если ж сам он
Первый тебя обижать или словом начнет, или делом,
Это попомнив, вдвойне отплати ему. Если же снова
В дружбу с тобой он захочет вступить и обиду загладить,
Не уклоняйся: друзей то и дело менять не годится.
Только чтоб видом наружным не ввел он тебя в заблужденье!

Слыть нелюдимым не надо, не надо и слыть хлебосолом;
Бойся считаться товарищем злых, ненавистником добрых.

Также людей не дерзай попрекать разрушащей душу,
Гибельной бедностью: шлют ее людям блаженные боги.

Лучшим сокровищем люди считают язык неболтливый.
Меру в словах соблюдешь - и всякому будешь приятен;
Станешь злословить других - о себе еще хуже услышишь.

На многолюдном, в складчину устроенном пире не хмурься;
Радостей очень он много дает, а расход пустяковый.

Также, не вымывши рук, не твори на заре возлияний
Черным вином ни Крониду, ни прочим блаженным бессмертным;
Так они слушать не станут тебя и молитвы отвергнут.

Стоя, и к солнцу лицом обратившись, мочиться не гоже.
Даже тогда на ходу не мочись, как зайдет уже солнце,
Вплоть до утра - все равно по дороге ль идешь, без дороги ль;
Не обнажайся при этом: над ночью ведь властвуют боги.
Мочится чтущий богов, рассудительный муж либо сидя,
Либо - к стене подойдя на дворе, огороженном прочно.

Совокупившись, не стой неодетый, с ........
Перед огнем очага, но держись в это время подальше.

Также, не с похорон грустно-зловещих домой воротившись,
Сей потомство свое, а с пира пришедши бессмертных.

Прежде чем в воду струистую рек, непрерывно текущих,
Ступишь ногой, помолись, поглядев на прекрасные струи,
И многомилою, светлой водою умой себе руки.
Рук не умывши, души не очистив, пойдешь через реку,-
Боги тебя покарают, несчастье пославши вдогонку.

На пятипалом суку средь цветущего пира бессмертных
Светлым железом не надо с зеленого срезывать суши.
Также, в то время как пьют, черпака на кратерную крышку
Не помещай никогда: не весельем окончится это.

Дом себе строить начав, приводи к окончанью постройку,
Чтобы не каркала, сидя на доме, болтушка ворона.

Также не ешь и не мойся из тех горшконогов, в которых
Не приносилося жертв: и за это последует кара.

Мало хорошего, если двенадцатидневный ребенок
Будет лежать на могиле,- лишится он мужеской силы;
Или двенадцатимесячный: это нисколько не лучше.
Также не мой себе тело водою, которою мылась
Женщина: ибо придет и за это со временем кара
Тяжкая. Если увидишь горящую жертву, не смейся
Над непонятною тайной: воздаст тебе бог и за это.
Также, смотри, не мочись никогда ни в истоки, ни в устье
В море впадающих рек,- берегись и подумать об этом!
Не опоражнивай в них и желудка,- то будет не лучше.

Так поступай: от ужасной молвы человеческой бегай.
Слава худая мгновенно приходит, поднять ее людям
Очень легко, но нести тяжеленько и сбросить не просто.
И никогда не исчезнет бесследно молва, что в народе
Ходит о ком-нибудь: как там никак, и Молва ведь богиня.
______________

Тщательно Зевсовы дни по значенью и сам различай ты
И обучай домочадцев. Тридцатое - день наилучший
Для обозренья свершенных работ, для дележки припасов.
Вот что различные дни у Кронида всемудрого значат,
Если в сужденьях народов об этом содержится правда.

Дни священные: день перед первым числом и четвертый.
День седьмой,- в этот день родился Аполлон златолирный,
Также восьмой и девятый. Особенно ж в месяце два есть
Дня при растущей луне, превосходных для смертных свершений,
День одиннадцатый и двенадцатый; оба счастливы
Для собиранья плодов и для стрижки овец густорунных.
Но между ними двоими - двенадцатый много счастливей.
Ткет паутину высоко парящий паук в это время,
Летом,- в ту пору, когда запасливый кучу готовит.
Женщина пусть в этот день к тканью на станке приступает.

Сев начинать на тринадцатый день опасайся всемерно;
Но для посадки растений тринадцатый день превосходен.

В среднем десятке шестое число для растений опасно,
Но хорошо для зачатия мальчика. Девочке вредно
Замуж идти в этот день, равно как и на свет рождаться.

Также и в первом десятке шестое число для рожденья
Девочек мало полезно; козлят вылегчать и баранов
В это число хорошо и поскотину строить для стада.
День недурен для зачатия мальчика: будет любить он
Шутки, лукавые речи, обманы и шепот любовный.

В день восьмой кабанов подрезай и протяжно мычащих,
Крепких быков, а в двенадцатый день - выносливых мулов.

День наиболее длинный меж чисел двадцатых рождает
Мужа искусного,- будет весьма он умом выдаваться.
День недурной мужеродный - десятый; а день женородный -
В среднем десятке четвертый; овец и собак острозубых,
Тяжелоногих, рогатых быков и выносливых мулов
В этот же день хорошо приручать. Берегися в четвертый
День после новой иль волной луны допускать себе в сердце
Скорби, грызущие дух: ибо день этот очень священный.

Также в четвертый вводи к себе в дом молодую супругу,
Птиц перед тем вопросив, наилучших для этого дела.

Пятых же дней избегай: тяжелы эти дни и ужасны;
В пятый день, говорят, Эриннии пестуют Орка,
Клятвопреступным на гибель рожденного на свет Эридой.

В среднем десятке седьмого священные зерна Деметры
Вей на току округленном, душою отдавшись работе.
В этот же день лесорубы пусть рубят домовые бревна
И деревянные части для стройки судов быстроходных.
А за постройку саму приниматься четвертого надо.

В среднем десятке девятка лишь к вечеру лучше бывает.
Что же до первой девятки - вреда не несет она людям:
День для посадки растений хорош, для рожденья ребенка -
Мальчика ль, девочки ль. Очень он плох никогда не бывает.

Мало кто знает, как в месяце третья девятка полезна:
Бочку ль с вином начинать, налагать ли ярмо на затылки
Мулам, быкам и коням быстроногим, спускать ли на воду
Многоскамейчатый, быстрый корабль - в этот день превосходно.
Мало, однако, таких, кто про день этот правильно скажет.

Винную бочку вскрывай четвертого; самый священный
День меж четвертыми - средний; про тот, что идет за двадцатым,
Мало кто знает, что утром хорош он, но к вечеру хуже.

Эти вот дни для людей земнородных - великая польза.
Прочие все - ничего не несущие дни, без значенья.
Каждый различное хвалит. Но толком лишь мало кто знает.
То, словно мачеха, день, а другой раз - как мать, человеку,

Тот меж людьми и блажен и богат, кто, все это усвоив,
Делает дело, вины за собой пред богами не зная,
Птиц вопрошает и всяких деяний бежит нечестивых.

     О происхождении богов (Теогония)

С Муз, геликонских богинь, мы песню свою начинаем.
На Геликоне они обитают высоком, священном.
Нежной ногою ступая, обходят они в хороводе
Жертвенник Зевса-царя и фиалково-темный источник...

* * * * * * * * * * * *
Нежное тело свое искупавши в теченьях Пермесса,
Иль в роднике Иппокрене, иль в водах священных Ольмея,
На геликонской вершине они хоровод заводили,
Дивный для глаза, прелестный, и ноги их в пляске мелькали.
Снявшись оттуда, туманом одевшись густым, непроглядным,
Ночью они приходили и пели чудесные песни,
Славя эгидодержавца Кронида с владычицей Герой,
Города Аргоса мощной царицею златообутой,
Зевса великую дочь, синеокую деву Афину,
И Аполлона-царя с Артемидою стрелолюбивой,
И земледержца, земных колебателя недр Посейдона,
И Афродиту с ресницами гнутыми, также Фемиду,
Златовенчанную Гебу-богиню с прекрасной Дионой,
С ними - Лето, Иапета и хитроразумного Крона,
Эос-Зарю и великого Гелия с светлой Селеной,
Гею-мать с Океаном великим и черною Ночью,
Также и все остальное священное племя бессмертных.

Песням прекрасным своим обучили они Гесиода
В те времена, как овец под священным он пас Геликоном.
Прежде всего обратились ко мне со словами такими
Дщери великого Зевса-царя, олимпийские Музы:

"Эй, пастухи полевые,- несчастные, брюхо сплошное!
Много умеем мы лжи рассказать за чистейшую правду.
Если, однако, хотим, то и правду рассказывать можем!"

Так мне сказали в рассказах искусные дочери Зевса.
Вырезав посох чудесный из пышнозеленого лавра,
Мне его дали, и дар мне божественных песен вдохнули,
Чтоб воспевал я в тех песнях, что было и что еще будет.
Племя блаженных богов величать мне они приказали,
Прежде ж и после всего - их самих воспевать непрестанно.,
Впрочем, ну, как я могу говорить о скале или дубе?

С Муз песнопенье свое начинаем, которые пеньем
Радуют разум великий отцу своему на Олимпе,
Все излагая подробно, что было, что есть и что будет,
Хором согласно звучащим. Без устали сладкие звуки
Льют их уста. И смеются палаты родителя - Зевса
Тяжкогремящего, лишь зазвучат в них лилейные песни
Славных богинь. И ответно звучат им жилища блаженных
И олимпийские главы. Богини же гласом бессмертным
Прежде всего воспевают достойное почестей племя
Тех из богов, что Землей рождены от широкого Неба,
И благодавцев-богов, что от этих богов народились.
Зевса вторым после них, отца и бессмертных и смертных,
В самом начале и в самом конце воспевают богини,-
Сколь превосходнее всех он богов и могучее силой.
Племя затем воспевая людей и могучих Гигантов,
Радуют разум великий отцу своему на Олимпе
Дщери великого Зевса-царя, олимпийские Музы.
Семя во чрево приняв от Кронида-отца, в Пиерии
Их родила Мнемосина, царица высот Елевфера,
Чтоб улетали заботы и беды душа забывала.
Девять ночей сопрягался с богинею Зевс-промыслитель,
К ней вдалеке от богов восходя на священное ложе.
После ж того как исполнился год, времена обернулись,
Месяцы круг совершили и дней унеслося немало,
Единомысленных девять она дочерей народила,
С рвущейся к песням душой, с беззаботным и радостным духом,
Близ высочайшей вершины одетого снегом Олимпа.
Светлые там хороводы у них и прекрасные домы.
Рядом жилища имеют Хариты и Гимер-Желанье,
В празднествах жизнь проводя. Голосами прелестными Музы
Песни поют о законах, которые всем управляют,
Добрые нравы богов голосами прелестными славят.

Песнью бессмертной своею и голосом тешась прекрасным,
Музы к Олимпу пошли. И далеко звучали их гимны,
Милый их топот по черной земле раздавался в то время,
Как возвращались богини к родителю. В небе царит он,
Громом владеющий страшным и молнией огненно-жгучей,
Силою верх одержавший над Кроном-отцом. Меж богами
Все хорошо поделил он и каждому почесть назначил.

Это вот пели в дворцах олимпийских живущие Музы,
Девять богинь, дочерей многославного Зевса-владыки,-
Девы Клио и Евтерпа, и Талия, и Мельпомена,
И Эрато с Терпсихорой, Полимния и Урания,
И Каллиопа,- меж всеми другими она выдается:
Шествует следом она за царями, достойными чести.
Если кого отличить пожелают Кронидовы дщери,
Если увидят, что родом от Зевсом вскормленных царей он,-
То орошают счастливцу язык многосладкой росою.
Речи приятные с уст его льются тогда. И народы
Все на такого глядят, как в суде он выносит решенья,
С строгой согласные правдой. Разумным, решительным словом
Даже великую ссору тотчас прекратить он умеет.
Ибо затем и разумны цари, чтобы всем пострадавшим,
Если к суду обратятся они, без труда возмещенье
Полное дать, убеждая обидчиков мягкою речью.
Благоговейно его, словно бога, приветствуют люди.
Как на собранье пойдет он: меж всеми он там выдается.
Вот сей божественный дар, что приносится Музами людям.
Ибо от Муз и метателя стрел, Аполлона-владыки,
Все на земле и певцы происходят и лирники-мужи.
Все же цари от Кронида. Блажен человек, если Музы
Любят его: как приятен из уст его льющийся голос!
Если нежданное горе внезапно душой овладеет,
Если кто сохнет, печалью терзаясь, то стоит ему лишь
Песню услышать служителя Муз, песнопевца, о славных
Подвигах древних людей, о блаженных богах олимпийских,
И забывает он тотчас о горе своем; о заботах
Больше не помнит: совсем он от дара богинь изменился.

Радуйтесь, дочери Зевса, даруйте прелестную песню!
Славьте священное племя богов, существующих вечно,-
Тех, кто на свет родился от Земли и от звездного Неба,
Тех, кто от сумрачной Ночи, и тех, кого Море вскормило.
Все расскажите,- как боги, как наша земля зародилась,
Как беспредельное море явилося шумное, реки,
Звезды, несущие свет, и широкое небо над нами;
Кто из бессмертных подателей благ от чего зародился,
Как поделили богатства и почести между собою,
Как овладели впервые обильноложбинным Олимпом.
С самого это начала вы все расскажите мне, Музы,
И сообщите при этом, что прежде всего зародилось.

Прежде всего во вселенной Хаос зародился, а следом
Широкогрудая Гея, всеобщий приют безопасный,
Сумрачный Тартар, в земных залегающий недрах глубоких,
И, между вечными всеми богами прекраснейший,- Эрос.
Сладкоистомный - у всех он богов и людей земнородных
Душу в груди покоряет и всех рассужденья лишает.
Черная Ночь и угрюмый Эреб родились из Хаоса.
Ночь же Эфир родила и сияющий День, иль Гемеру:
Их зачала она в чреве, с Эребом в любви сочетавшись.

Гея же прежде всего родила себе равное ширью
Звездное Небо, Урана, чтоб точно покрыл ее всюду
И чтобы прочным жилищем служил для богов всеблаженных;
Нимф, обитающих в чащах нагорных лесов многотонных;
Также еще родила, ни к кому не всходивши на ложе,
Шумное море бесплодное, Поит. А потом, разделивши
Ложе с Ураном, на свет Океан породила глубокий,
Коя и Крия, еще - Гипериона и Напета,
Фею и Рею, Фемиду великую и Мнемосину,
Златовенчанную Фебу и милую видом Тефию.
После их всех родился, меж детей наиболе ужасный,
Крон хитроумный. Отца многомощного он ненавидел.

Также Киклопов с душою надменною Гея родила,-
Счетом троих, а по имени - Бронта, Стеропа и Арга.
Молнию сделали Зевсу-Крониду и гром они дали.
Были во всем остальном на богов они прочих похожи,
Но лишь единственный глаз в середине лица находился:
Вот потому-то они и звались "Круглоглазы", "Киклопы",
Что на лице по единому круглому глазу имели.
А для работы была у них сила, и мощь, и сноровка.

Также другие еще родилися у Геи с Ураном
Трое огромных и мощных сынов, несказанно ужасных,-
Котт, Бриарей крепкодушный и Гиес - надменные чада.
Целою сотней чудовищных рук размахивал каждый
Около плеч многомощных, меж плеч же у тех великанов
По пятьдесят поднималось голов из туловищ крепких.
Силой они неподступной и ростом большим обладали.

Дети, рожденные Геей-Землею и Небом-Ураном,
Были ужасны и стали отцу своему ненавистны
С первого взгляда. Едва лишь на свет кто из них появился,
Каждого в недрах Земли немедлительно прятал родитель,
Не выпуская на свет, и злодейством своим наслаждался.
С полной утробою тяжко стонала Земля-великанша.
Злое пришло ей на ум и коварно-искусное дело.
Тотчас породу создавши седого железа, огромный
Сделала серп и его показала возлюбленным детям
И, возбуждая в них смелость, сказала с печальной душою:

"Дети мои и отца нечестивого! Если хотите
Быть мне послушными, сможем отцу мы воздать за злодейство
Вашему: ибо он первый ужасные вещи замыслил".

Так говорила. Но, страхом объятые, дети молчали.
И ни один не ответил. Великий же Крон хитроумный,
Смелости полный, немедля ответствовал матери милой:
"Мать! С величайшей охотой за дело такое возьмусь я.
Мало меня огорчает отца злоимянного жребий
Нашего. Ибо он первый ужасные веши замыслил".

Так он сказал. Взвеселилась душой исполинская Гея.
В место укромное сына запрятав, дала ему в руки
Серп острозубый и всяким коварствам его обучила.

Ночь за собою ведя, появился Уран, и возлег он
Около Геи, пылая любовным желаньем, и всюду
Распространился кругом. Неожиданно левую руку
Сын протянул из засады, а правой, схвативши огромный
Серп острозубый, отсек у родителя милого быстро
Член детородный и бросил назад его сильным размахом.
И не бесплодно из Кроновых рук полетел он могучих:
Сколько на землю из члена ни вылилось капель кровавых,
Все их земля приняла. А когда обернулися годы,
Мощных Эринний она родила и великих Гигантов
С длинными копьями в дланях могучих, в доспехах блестящих,
Также и нимф, что Мелиями мы на земле называем.
Член же отца детородный, отсеченный острым железом,
По морю долгое время носился, и белая пена
Взбилась вокруг от нетленного члена. И девушка в пене
В той зародилась. Сначала подплыла к Киферам священным,
После же этого к Кипру пристала, омытому морем.
На берег вышла богиня прекрасная. Ступит ногою -
Травы под стройной ногой вырастают. Ее Афродитой,
"Пенорожденной", еще "Кифереей" прекрасновенчанной
Боги и люди зовут, потому что родилась из пены.
А Кифереей зовут потому, что к Киферам пристала,
"Кипророжденной",- что в Кипре, омытом волнами, родилась.
К племени вечных блаженных отправилась тотчас богиня.
Эрос сопутствовал деве, и следовал Гимер прекрасный.
С самого было начала дано ей в удел и владенье
Между земными людьми и богами бессмертными вот что:
Девичий шепот любовный, улыбки, и смех, и обманы,
Сладкая нега любви и пьянящая радость объятий.

Детям, на свет порожденным Землею, названье Титанов
Дал в поношенье отец их, великий Уран-повелитель.
Руку, сказал он, простерли они к нечестивому делу
И совершили злодейство, и будет им кара за это.

Ночь родила еще Мора ужасного с черною Керой.
Смерть родила она также, и Сон, и толпу Сновидений.
Мома потом родила и Печаль, источник страданий,
И Гесперид,- золотые, прекрасные яблоки холят
За океаном они на деревьях, плоды приносящих.
Мойр родила она также и Кер беспощадно казнящих.
[Мойры - Клофо именуются, Лахесис, Атропос. Людям
Определяют они при рожденье несчастье и счастье.]
Тяжко карают они и мужей и богов за проступки,
И никогда не бывает, чтоб тяжкий их гнев прекратился
Раньше, чем полностью всякий виновный отплату получит.
Также еще Немезиду, грозу для людей земнородных,
Страшная Ночь родила, а за нею - Обман, Сладострастье,
Старость, несущую беды, Эриду с могучей душою.

Грозной Эридою Труд порожден утомительный, также
Голод, Забвенье и Скорби, точащие слезы у смертных,
Схватки жестокие, Битвы, Убийства, мужей Избиенья,
Полные ложью слова, Словопренья, Судебные Тяжбы,
И Ослепленье души с Беззаконьем, родные друг другу,
И, наиболее горя несущий мужам земнородным,
Орк, наказующий тех, кто солжет добровольно при клятве.

Понт же Нерея родил, ненавистника лжи, правдолюбца,
Старшего между детьми. Повсеместно зовется он старцем,
Ибо душою всегда откровенен, беззлобен, о правде
Не забывает, но сведущ в благих, справедливых советах.
Вслед же за этим Тавманта великого с Форкием храбрым
Понту Земля родила, и прекрасноланитную Кето,
И Еврибию, имевшую в сердце железную душу.

Многожеланные дети богинь родились у Нерея
В темной морской глубине от Дориды прекрасноволосой,
Дочери милой отца-Океана, реки совершенной.
Дети, рожденные ею: Плото, Сао и Евкранта,
И Амфитрита с Евдорой, Фетида, Галена и Главка,
Дальше - Спейо, Кимофоя, и Фоя с прелестной Галией,
И Эрато с Пасифеей и розоворукой Евникой,
Дева Мелита, приятная всем, Евлимена, Агава,
Также Дото и Прото, и Феруса, и Динамина,
Дальше - Несся с Актеей и Протомедея с Доридой,
Также Панопейя и Галатея, прелестная видом,
И Гиппофоя, и розоворукая с ней Гиппоноя,
И Кимодока, которая волны на море туманном
И дуновения ветров губительных с Киматолегой
И с Амфитритой прекраснолодыжной легко укрощает.
Дальше - Кимо, Эиона, в прекрасном венке Галимеда,
И Главконома улыбколюбивая, Понтопорея,
И Леагора, еще Евагора и Лаомедея,
И Пулиноя, а с ней Автоноя и Лиспанасса,
Ликом прелестная и безупречная видом Еварна,
Милая телом Псамата с божественной девой Мениппой,
Также Несо и Евпомпа, еще Фемисто и Проноя,
И, наконец, Немертея с правдивой отцовской душою.
Вот эти девы, числом пятьдесят, в беспорочных работах
Многоискусные, что рождены беспорочным Нереем.

Дочь Океана глубокотекущего, деву Электру
Взял себе в жены Тавмант. Родила она мужу Ириду
Быструю и Аэлло с Окипетою, Гарпий кудрявых.
Как дуновение ветра, как птицы, на крыльях проворных
Носятся Гарпии эти, паря высоко над землею.

Граий прекрасноланитных от Форкия Кето родила.
Прямо седыми они родились. Потому и зовут их
Граями боги и люди. Их двое,- одета в изящный
Пеплос одна, Пемфредо, Энио же, другая,- в шафранный.
Также Горгон родила, что за славным живут Океаном
Рядом с жилищем певиц Гесперид, близ конечных пределов
Ночи: Сфенно, Евриалу, знакомую с горем Медузу.
Смертной Медуза была. Но бессмертны, бесстаростны были
Обе другие. Сопрягся с Медузою той Черновласый
На многотравном лугу, средь весенних цветов благовонных.

После того как Медузу могучий Персей обезглавил,
Конь появился Пегас из нее и Хрисаор великий.
Имя Пегас - оттого, что рожден у ключей океанских,
Имя Хрисаор - затем, что с мечом золотым он родился.
Землю, кормилицу стад, покинул Пегас и вознесся
К вечным богам. Обитает теперь он в палатах у Зевса.
И Громовержцу всемудрому молнию с громом приносит.

Этот Хрисаор родил трехголового Герионея,
Соединившись в любви с Каллироею Океанидой.
Герионея того умертвила Гераклова сила
Возле ленивых коров на омытой водой Ерифее.
В тот же направился день к Тиринфу священному с этим
Стадом коровьим Геракл, через броды пройдя Океана,
Орфа убивши и стража коровьего Евритиона
За Океаном великим и славным, в обители мрачной.

Кето ж в пещере большой разрешилась чудовищем новым,
Ни на людей, ни на вечноживущих богов не похожим,-
Неодолимой Ехидной, божественной, с духом могучим,
Наполовину - прекрасной с лица, быстроглазою нимфой,
Наполовину - чудовищным змеем, большим, кровожадным,
В недрах священной земли залегающим, пестрым и страшным.
Есть у нея там пещера внизу глубоко под скалою,
И от бессмертных богов, и от смертных людей в отдаленье:
В славном жилище ей там обитать предназначили боги.
Так-то, не зная ни смерти, ни старости, нимфа Ехидна,
Гибель несущая, жизнь под землей проводила в Аримах.

Как говорят, с быстроглазою девою той сочетался
В жарких объятиях гордый и страшный Тифон беззаконный.
И зачала от него, и детей родила крепкодушных.
Для Гериона сперва родила она Орфа-собаку;
Вслед же за ней - несказанного Цербера, страшного видом,
Медноголосого адова пса, кровожадного зверя,
Нагло-бесстыдного, злого, с пятьюдесятью головами.
Третьей потом родила она злую Лернейскую Гидру.
Эту вскормила сама белорукая Гера-богиня,
Неукротимою злобой пылавшая к силе Геракла.
Гибельной медью, однако, ту Гидру сразил сын Кронида,
Амфитрионова отрасль Геракл, с Полаем могучим,
Руководимый советом добычницы мудрой Афины.
Также еще разрешилась она изрыгающей пламя,
Мощной, большой, быстроногой Химерой с тремя головами:
Первою - огненноокого льва, ужасного видом,
Козьей - другою, а третьей - могучего змея-дракона.
Спереди лев, позади же дракон, а коза в середине;
Яркое, жгучее пламя все пасти ее извергали.
Беллерофонт благородный с Пегасом ее умертвили.
Грозного Сфинкса еще родила она в гибель кадмейцам,
Также Немейского льва, в любви сочетавшися с Орфом.
Лев этот, Герой вскормленный, супругою славною Зевса,
Людям на горе в Немейских полях поселен был богиней.
Там обитал он и племя людей пожирал земнородных,
Царствуя в области всей Апесанта, Немей и Трета.
Но укротила его многомощная сила Геракла.

Форкию младшего сына родила владычица Кето,-
Страшного змея: глубоко в земле залегая и свившись
В кольца огромные, яблоки он сторожит золотые.
Это - потомство, рожденное на свет от Форкия с Кето.

От Океана ж с Тефией пошли быстротечные дети,
Реки Нил и Алфей с Эриданом глубокопучинным,
Также Стримон и Меандр с прекрасноструящимся Истром,
Фазис и Рее, Ахелой серебристопучинный и быстрый,
Несс, Галиакмон, а следом за ними Гептапор и Родий,
Граник-река с Симоентом, потоком божественным, Эсеп,
Реки Герм и Пеней и прекрасноструящийся Каик,
И Сангарийский великий поток, и Парфений, и Ладон,
Быстрый Эвен и Ардеск с рекою священной Скамандром.

Также и племя священное дев народила Тефия.
Вместе с царем Аполлоном и с Реками мальчиков юных
Пестуют девы,- такой от Кронида им жребий достался.
Те Океановы дщери: Адмета, Пейто и Электра,
Янфа, Дорида, Примно и Урания с видом богини,
Также Гиппо и Климена, Родеия и Каллироя,
Дальше - Зейксо и Клития, Идийя и с ней Пасифоя,
И Галаксавра с Плексаврой, и милая сердцу Диона,
Фоя, Мелобозис и Подидора, прекрасная видом,
И Керкеида с прелестным лицом, волоокая Плуто,
Также еще Персеида, Янира, Акаста и Ксанфа,
Милая дева Петрея, за ней - Менесфо и Европа,
Полная чар Калипсо, Телесто в одеянии желтом,
Азия, с ней Хрисеида, потом Евринома и Метис.
Тиха, Евдора, и с ними еще -Амфиро, Окироя,
Стикс, наконец: выдается она между всеми другими.
Это - лишь самые старшие дочери, что народились
От Океана с Тефией. Но есть и других еще много.
Ибо всего их три тысячи, Океанид стройноногих.
Всюду рассеявшись, землю они обегают, а также
Бездны глубокие моря, богинь знаменитые дети.
Столько же есть на земле и бурливо текущих потоков,
Также рожденных Тефией,- шумливых сынов Океана.
Всех имена их назвать никому из людей не под силу.
Знает названье потока лишь тот, кто вблизи обитает.

Фейя - великого Гелия с яркой Соленой и с Эос,
Льющею сладостный свет равно для людей земнородных
И для бессмертных богов, обитающих в небе широком,
С Гиперионом в любви сочетавшись, на свет породила.

С Крием в любви сочетавшись, богиня богинь Еврибия
На свет родила Астрея великого, также Палланта
И между всеми другими отличного хитростью Перса.

Эос-богиня к Астрею взошла на любовное ложе,
И родились у нее крепкодушные ветры от бога,-
Быстролетящий Борей, и Нот, и Зефир белопенный.
Также звезду Зареносца и сонмы венчающих небо
Ярких звезд родила спозаранку рожденная Эос.

Стикс, Океанова дочерь, в любви сочетавшись с Паллантом,
Зависть в дворце родила и прекраснолодыжную Нике.
Силу и Мощь родила она также, детей знаменитых.
Нет у них дома отдельно от Зевса, пристанища нету,
Нет и пути, по которому шли бы не следом за богом;
Но неотступно при Зевсе живут они тяжкогремящем.
Так это сделала Стикс, нерушимая Океанида,
В день тот, когда на великий Олимп небожителей вечных
Созвал к себе молневержец Кронид, олимпийский владыка,
И объявил им, что тот, кто пойдет вместе с ним на Титанов,
Почестей прежних не будет лишен и удел сохранит свой,
Коим дотоле владел меж богов, бесконечно живущих.
Если же кто не имел ни удела, ни чести при Кроне,
Тот и удел и почет подобающий ныне получит.
Первой тогда нерушимая Стикс на Олимп поспешила
Вместе с двумя сыновьями, совету отца повинуясь.
Щедро за это ее одарил и почтил Громовержец:
Ей предназначил он быть величайшею клятвой бессмертных,
А сыновьям приказал навсегда у него поселиться.
Также и данные всем остальным обещанья сдержал он,
Сам же с великою властью и силой царит над вселенной.

Феба же к Кою вступила па многожеланное ложе
И, восприявши во чрево,- богиня в объятиях бога,-
Черноодежной Лето разрешилася, милою вечно,
Милою искони, самою кроткой на целом Олимпе,
Благостной к вечноживущим богам и благостной к людям.
Благоименную также она родила Астерию,-
Ввел ее некогда Перс во дворец свой, назвавши супругой.

Эта, зачавши, родила Гекату,- ее перед всеми
Зевс отличил Громовержец и славный удел даровал ей:
Править судьбою земли и бесплодно-пустынного моря.
Был ей и звездным Ураном почетный удел предоставлен,
Более всех почитают ее и бессмертные боги.
Ибо и ныне, когда кто-нибудь из людей земнородных,
Жертвы свои принося по закону, о милости молит,
То призывает Гекату: большую он честь получает
Очень легко, раз молитва его принята благосклонно.
Шлет и богатство богиня ему: велика ее сила.
Долю имеет Геката во всяком почетном уделе
Тех, кто от Геи-Земли родился и от Неба-Урана,
Не причинил ей насилья Кронид и не отнял обратно,
Что от Титанов, от прежних богов, получила богиня.
Все сохранилось за ней, что при первом разделе на долю
Выпало ей из даров на земле, и на небе, и в море.
Чести не меньше она, как единая дочь, получает,-
Даже и больше еще: глубоко она чтима Кронидом.
Пользу богиня большую, кому пожелает, приносит.
Хочет,- в народном собранье любого меж всех возвеличит.
Если на мужегубительный бой снаряжаются люди,
Рядом становится с теми Геката, кому пожелает
Дать благосклонно победу и славою имя украсить.
Возле достойных царей на суде восседает богиня.
Очень полезна она, и когда состязаются люди:
Рядом становится с ними богиня и помощь дает им.
Мощью и силою кто победит - получает награду,
Радуясь в сердце своем, и родителям славу приносит.
Конникам также дает она помощь, когда пожелает,
Также и тем, кто, средь синих, губительных волн промышляя,
Станет молиться Гекате и шумному Энносигею.
Очень легко на охоте дает она много добычи,
Очень легко, коль захочет, покажет ее - и отнимет.
Вместе с Гермесом на скотных дворах она множит скотину;
Стадо ль вразброску пасущихся коз иль коров круторогих,
Стадо ль овец густорунных, душой пожелав, она может
Самое малое сделать великим, великое ж - малым.
Так-то,- хотя и единая дочерь у матери,- все же
Между бессмертных богов почтена она всяческой честью.
Вверил ей Зевс попеченье о детях, которые узрят
После богини Гекаты восход многовидящей Эос.
Искони юность хранит она. Вот все уделы богини.

Рея, поятая Кроном, детей родила ему светлых,-
Деву-Гестию, Деметру и златообутую Геру,
Славного мощью Аида, который живет под землею,
Жалости в сердце не зная, и шумного Энносигея,
И промыслителя Зевса, отца и бессмертных и смертных,
Громы которого в трепет приводят широкую землю.
Каждого Крон пожирал, лишь к нему попадал на колени
Новорожденный младенец из матери чрева святого:
Сильно боялся он, как бы из славных потомков Урана
Царская власть над богами другому кому не досталась.
Знал он от Геи-Земли и от звездного Неба-Урана,
Что суждено ему свергнутым быть его собственным сыном,
Как он сам ни могуч,- умышленьем великого Зевса.
Вечно на страже, ребенка, едва только на свет являлся,
Тотчас глотал он. А Рею брало неизбывное горе.
Но наконец, как родить собралась она Зевса-владыку,
Смертных отца и бессмертных, взмолилась к родителям Рея,
К Гее великой, Земле, и к звездному Небу-Урану,-
Пусть подадут ей совет рассудительный, как бы, родивши,
Спрятать ей милого сына, чтоб мог он отметить за злодейство
Крону-владыке, детей поглотившему, ею рожденных.
Вняли молениям дщери возлюбленной Гея с Ураном
И сообщили ей точно, какая судьба ожидает
Мощного Крона-царя и его крепкодушного сына.
В Ликтос послали ее, плодородную критскую область,
Только лишь время родить наступило ей младшего сына,
Зевса-царя. И его восприяла Земля-великанша,
Чтобы на Крите широком владыку вскормить и взлелеять.
Быстрою, черною ночью сначала отправилась в Дикту
С новорожденным богиня и, на руки взявши младенца,
Скрыла в божественных недрах земли, в недоступной пещере,
На многолесной Эгейской горе, середь чащи тенистой.
Камень в пеленки большой завернув, подала его Рея
Мощному сыну Урана. И прежний богов повелитель
В руки завернутый камень схватил и в желудок отправил.
Злой нечестивец! Не ведал он в мыслях своих, что остался
Сын невредимым его, в безопасности полной, что скоро
Верх над отцом ему взять предстояло руками и силой
С трона низвергнуть и стать самому над богами владыкой.

Начали быстро расти и блестящие члены, и сила
Мощного Зевса-владыки. Промчались года за годами.
Перехитрил он отца, предписаний послушавшись Геи:
Крон хитроумный обратно, великий, извергнул потомков,
Хитростью сына родного и силой его побежденный.
Первым извергнул он камень, который последним пожрал он.
Зевс на широкодорожной земле этот камень поставил
В многосвященном Пифоне, в долине под самым Парнасом,
Чтобы всегда там стоял он как памятник, смертным на диво.

Братьев своих и сестер Уранидов, которых безумно
Вверг в заключенье отец, на свободу он вывел обратно.
Благодеянья его не забыли душой благодарной
Братья и сестры и отдали гром ему вместе с палящей
Молнией: прежде в себе их скрывала Земля-великанша.
Твердо на них полагаясь, людьми и богами он правит.

Океаниду прекраснолодыжную, деву Климену,
В дом свой увел Иапет и всходил с ней на общее ложе.
Та же ему родила крепкодушного сына Атланта,
Также Менетия, славой затмившего всех, Прометея
С хитрым, искусным умом и недальнего Эпиметея.
С самого этот начала несчастьем явился для смертных:
Первый от Зевса он девушку, им сотворенную, принял
В жены. Менетия ж наглого Зевс протяженногремящий
В мрачный отправил Эреб, ниспровергнувши молнией дымной
За нечестивость его и чрезмерную, страшную силу.
Держит Атлант, принужденный к тому неизбежностью мощной,
На голове и руках неустанных широкое небо
Там, где граница земли, где певицы живут Геспериды.
Ибо такую судьбу ниспослал ему Зевс-промыслитель.
А Прометея, на выдумки хитрого, к средней колонне
В тяжких и крепких оковах Кронид привязал Громовержец
И длиннокрылого выслал орла: бессмертную печень
Он пожирал у титана, но за ночь она вырастала
Ровно настолько же, сколько орел пожирал ее за день.
Сыном могучим Алкмены прекраснолодыжной, Гераклом,
Был тот орел умерщвлен, а сын Иапета избавлен
От жесточайших страданий и тяжко-мучительной скорби,-
Не против воли высокоцарящего Зевса-Кронида:
Ибо желалось Крониду, чтоб сделалась слава Геракла
Фиворожденного больше еще на земле, чем дотоле;
Честью великой решив отличить знаменитого сына,
Гнев прекратил он, который дотоле питал к Прометею
Из-за того, что тягался он в мудрости с Зевсом могучим.
Ибо в то время, как боги с людьми препирались в Меконе,
Тушу большого быка Прометей многохитрый разрезал
И разложил на земле, обмануть домогаясь Кронида.
Жирные в кучу одну потроха отложил он и мясо,
Шкурою все обернув и покрывши бычачьим желудком,
Белые ж кости собрал он злокозненно в кучу другую
И, разместивши искусно, покрыл ослепительным жиром.
Тут обратился к титану родитель бессмертных и смертных:

"Сын Иапета, меж всеми владыками самый отличный!
Очень неровно, мой милый, на части быка поделил ты!"

Так насмехался Кронид, многосведущий в знаниях вечных.
И, возражая, ответил ему Прометей хитроумный,
Мягко смеясь, но коварных повадок своих не забывши:

"Зевс, величайший из вечно живущих богов и славнейший!
Выбери то для себя, что в груди тебе дух твой укажет!"

Так он сказал. Но Кронид, многосведущий в знаниях вечных,
Сразу узнал, догадался о хитрости. Злое замыслил
Против людей он и замысел этот исполнить решился.
Правой и левой рукою блистающий жир приподнял он -
И рассердился душою, и гнев ворвался ему в сердце,
Как увидал он искусно прикрытые кости бычачьи.
С этой поры поколенья людские во славу бессмертных
На алтарях благовонных лишь белые кости сжигают.
В гневе сказал Прометею Кронид, облаков собиратель:

"Сын Иапета, меж всех наиболе на выдумки хитрый!
Козней коварных своих, мой любезный, еще не забыл ты!"

Так говорил ему Зевс, многосведущий в знаниях вечных.
В сердце великом навеки обман совершенный запомнив,
Силы огня неустанной решил ни за что не давать он
Людям ничтожным, которые здесь на земле обитают.
Но обманул его вновь благороднейший сын Иапета:
Неутомимый огонь он украл, издалека заметный,
Спрятавши в нартексе полом. И Зевсу, гремящему в высях,
Дух уязвил тем глубоко. Разгневался милым он сердцем,
Как увидал у людей свой огонь, издалека заметный.
Чтоб отплатить за него, изобрел для людей он несчастье:
Тотчас слепил из земли знаменитый хромец обеногий,
Зевсов приказ исполняя, подобие девы стыдливой;
Пояс на ней застегнула Афина, в сребристое платье
Деву облекши; руками держала она покрывало
Ткани тончайшей, с главы ниспадавшее,- диво для взоров:
Голову девы венцом золотым увенчала богиня.
Сделал венец этот сам знаменитый хромец обеногий
Ловкой рукою своей, угождая родителю Зевсу.
Много на нем украшений он вырезал,- диво для взоров,-
Всяких чудовищ, обильно питаемых сушей и морем.
Много их тут поместил он, сияющих прелестью многой,
Дивных: казалось, что живы они и что голос их слышен.

После того как создал он прекрасное зло вместо блага,
Деву привел он, где боги другие с людьми находились,-
Гордую блеском нарядов Афины могучеотцовной.
Диву бессмертные боги далися и смертные люди,
Как увидали приманку искусную, гибель для смертных.

Женщин губительный род от нее на земле происходит.
Нам на великое горе, они меж мужчин обитают,
В бедности горькой не спутницы,- спутницы только в богатстве.
Так же вот точно в покрытых ульях хлопотливые пчелы
Трутней усердно питают, хоть пользы от них и не видят;
Пчелы с утра и до ночи, покуда не скроется солнце,
Изо дня в день суетятся и белые соты выводят;
Те же все время внутри остаются под крышею улья
И пожинают чужие труды в ненасытный желудок.
Так же высокогремящим Кронидом, на горе мужчинам,
Посланы женщины в мир, причастницы дел нехороших.
Но и другую еще он беду сотворил вместо блага:
Кто-нибудь брака и женских вредительных дел избегает
И не желает жениться: приходит печальная старость -
И остается старик без ухода! А если богат он,
То получает наследство какой-нибудь родственник дальний!
Если же в браке кому и счастливый достанется жребий,
Если жена попадется ему сообразно желаньям,
Все же немедленно зло начинает с добром состязаться
Без передышки. А если жену из породы зловредной
Он от судьбы получил, то в груди его душу и сердце
Тяжкая скорбь наполняет. И нет от беды избавленья!

Не обойдет, не обманет никто многомудрого Зевса!
Сам Иапетионид Прометей, благодетель великий,
Тяжкого гнева его не избег. Как разумен он ни был,
Все же хотел не хотел - а попал в неразрывные узы.

К Обриарею, и Котту, и Гиесу с первого взгляда
В сердце родитель почуял вражду и в оковы их ввергнул,
Мужеству гордому, виду и росту сынов удивляясь.
В недрах широкодорожной земли поселил их родитель.
Горестно жизнь проводили они глубоко под землею,
Возле границы пространной земли, у предельного края,
С долгой и тяжкою скорбью в душе, в жесточайших страданьях,
Всех их, однако, Кронид и другие бессмертные боги,
Реей прекрасноволосой рожденные на свет от Крона,
Вывели снова на землю, совета послушавшись Геи:
Точно она предсказала, что с помощью тех великанов
Полную боги победу получат и громкую славу.
Ибо уж долгое время сражалися друг против друга
В ярых, могучих боях, с напряжением, ранящим душу,
Боги-Титаны и боги, рожденные на свет от Крона:
Славные боги-Титаны - с Офрийской горы высочайшей,
Боги, рожденные Реей прекрасноволосой от Крона,
Всяких податели благ,- с вершин многоснежных Олимпа.
Гневом, душе причиняющим боль, пламенея друг к другу,
Десять уж лет непрерывно они меж собою сражались,
А разрешенья тяжелой вражды иль ее окончанья
Не приходило, и не было видно конца межусобью.
Вызволив тех великанов могучих, подали им боги
Нектар с амвросией - пищу, которой питаются сами.
И преисполнилось сердце у каждого смелостью мощной.
После того как амвросией с нектаром те напитались,
Слово родитель мужей и богов обратил к великанам:

"Слушайте, славные чада, рожденные Геей с Ураном!
Слово скажу я, какое душа мне в груди приказала.
Очень уж долгое время, сражаяся друг против друга,
Бьемся мы все эти дни непрерывно за власть и победу,-
Боги-Титаны и мы, рожденные на свет от Крона.
Встаньте навстречу Титанам, в жестоком бою покажите
Страшную силу свою и свои необорные руки.
Вспомните нашу любовь к вам, припомните, сколько страданий
Вы претерпели, пока мы вам тягостных уз не расторгли
И из подземного мрака сырого не вывели на свет".

Так он сказал. И ответил тотчас ему Котт безупречный:

"Мало, божественный, нового нам говоришь ты: и сами
Ведаем мы, что и духом и мыслью ты всех превосходишь,
Злое проклятие разве не ты отвратил от бессмертных?
И не твоим ли советом из тьмы преисподней обратно
Возвращены мы сюда из оков беспощадных и тяжких,
Вынесши столько великих мучений, владыка, сын Крона!
Ныне разумною мыслью, с внимательным духом тотчас же
Выступим мы на защиту владычества вашего в мире
И беспощадной, ужасной войною пойдем на Титанов".

Так он сказал. И одобрили слово, его услыхавши,
Боги, податели благ. И войны возжелали их души
Пламенней даже, чем раньше. Убийственный бой возбудили
Все они в этот же день,- мужчины, равно как и жены,-
Боги-Титаны и те, что от Крона родились, а также
Те, что на свет из Эреба при помощи Зевсовой вышли,-
Мощные, ужас на всех наводящие, силы чрезмерной.
Целою сотней чудовищных рук размахивал каждый
Около плеч многомощных, меж плеч же у тех великанов
По пятьдесят поднималось голов из туловищ крепких.

Вышли навстречу Титанам они для жестокого боя,
В каждой из рук многомощных держа по скале крутобокой.
Также Титаны с своей стороны укрепили фаланги
С бодрой душою. И подвиги силы и рук проявили
Оба врага. Заревело ужасно безбрежное море,
Глухо земля застонала, широкое ахнуло небо
И содрогнулось; великий Олимп задрожал до подножья
От ужасающей схватки. Тяжелое почвы дрожанье,
Ног топотанье глухое и свист от могучих метании
Недр глубочайших достигли окутанной тьмой преисподней.
Так они друг против друга метали стенящие стрелы.
Тех и других голоса доносились до звездного неба.
Криком себя ободряя, сходилися боги на битву.

Сдерживать мощного духа не стал уже Зевс, но тотчас же
Мужеством сердце его преисполнилось, всю свою силу
Он проявил. И немедленно с неба, а также с Олимпа,
Молнии сыпля, пошел Громовержец-владыка. Перуны,
Полные блеска и грома, из мощной руки полетели
Часто один за другим; и священное взвихрилось пламя.
Жаром палимая, глухо и скорбно земля загудела,
И затрещал под огнем пожирающим лес неиссчетный.
Почва кипела кругом. Океана кипели теченья
И многошумное море. Титанов подземных жестокий
Жар охватил, и дошло до эфира священного пламя
Жгучее. Как бы кто ни был силен, но глаза ослепляли
Каждому яркие взблески перунов летящих и молний.
Жаром ужасным объят был Хаос. И когда бы увидел
Все это кто-нибудь глазом иль ухом бы шум тот услышал,
Всякий, наверно, сказал бы, что небо широкое сверху
Наземь обрушилось,- ибо с подобным же грохотом страшным
Небо упало б на землю, ее на куски разбивая,-
Столь оглушительный шум поднялся от божественной схватки.
С ревом от ветра крутилася пыль, и земля содрогалась;
Полные грома и блеска, летели на землю перуны,
Стрелы великого Зевса. Из гущи бойцов разъяренных
Клики неслись боевые. И шум поднялся несказанный
От ужасающей битвы, и мощь проявилась деяний.
Жребий сраженья склонился. Но раньше, сошедшись друг с другом
Долго они и упорно сражалися в схватках могучих.
В первых рядах сокрушающе-яростный бой возбудили
Котт, Бриарей и душой ненасытный в сражениях Гиес.
Триста камней из могучих их рук полетело в Титанов
Быстро один за другим, и в полете своем затенили
Яркое солнце они. И Титанов отправили братья
В недра широкодорожной земли и на них наложили
Тяжкие узы, могучестью рук победивши надменных.
Подземь их сбросили столь глубоко, сколь далеко до неба,
Ибо настолько от нас отстоит многосумрачный Тартар:
Если бы, медную взяв наковальню, метнуть ее с неба,
В девять дней и ночей до земли бы она долетела;
Если бы, медную взяв наковальню, с земли ее бросить,
В девять же дней и ночей долетела б до Тартара тяжесть.
Медной оградою Тартар кругом огорожен. В три ряда
Ночь непроглядная шею ему окружает, а сверху
Корни земли залегают и горько-соленого моря.
Там-то под сумрачной тьмою подземною боги Титаны
Были сокрыты решеньем владыки бессмертных и смертных
В месте угрюмом и затхлом, у края земли необъятной.
Выхода нет им оттуда - его преградил Посидаон
Медною дверью; стена же все место вокруг обегает.
Там обитают и Котт, Бриарей большедушный и Гиес,
Верные стражи владыки, эгидодержавного Зевса.
Там и от темной земли, и от Тартара, скрытого в мраке,
И от бесплодной пучины морской, и от звездного неба
Все залегают один за другим и концы и начала,
Страшные, мрачные. Даже и боги пред ними трепещут.
Бездна великая. Тот, кто вошел бы туда чрез ворота,
Дна не достиг бы той бездны в течение целого года:
Ярые вихри своим дуновеньем его подхватили б,
Стали б швырять и туда и сюда. Даже боги боятся
Этого дива. Жилища ужасные сумрачной Ночи
Там расположены, густо одетые черным туманом.

                      Сын Иапета пред ними бескрайне широкое небо
                 На голове и на дланях, не зная усталости, держит
       В месте, где с Ночью встречается День: чрез высокий ступая
                Медный порог, меж собою они перебросятся словом -
                   И разойдутся; один поспешает наружу, другой же
            Внутрь в это время нисходит: совместно обоих не видит
              Дом никогда их под кровлей своею, но вечно вне дома
                   Землю обходит один, а другой остается в жилище
                  И ожидает прихода его, чтоб в дорогу пуститься.
            К людям на землю приходит один с многовидящим светом"
             С братом Смерти, со Сном на руках, приходит другая,-
                     Гибель несущая Ночь, туманом одетая мрачным.

                   Там же имеют дома сыновья многосумрачной Ночи,
                     Сон со Смертью - ужасные боги. Лучами своими
                    Ярко сияющий Гелий на них никогда не взирает,
             Всходит ли на небо он иль обратно спускается с неба.
                Первый из них по земле и широкой поверхности моря
             Ходит спокойно и тихо и к людям весьма благосклонен-
               Но у другой из железа душа и в груди беспощадной -
                Истинно медное сердце. Кого из людей она схватит,
              Тех не отпустит назад. И богам она всем ненавистна.

                    Там же стоят невдали многозвонкие гулкие домы
                          Мощного бога Аида и Персефонеи ужасной.
          Сторожем пес беспощадный и страшный сидит перед входом.
         С злою, коварной повадкой: встречает он всех приходящих,
                    Мягко виляя хвостом, шевеля добродушно ушами.
              Выйти ж назад никому не дает, но, наметясь, хватает
                И пожирает, кто только попробует царство покинуть
                          Мощного бога Аида и Персефонеи ужасной.

                  Там обитает богиня, будящая ужас в бессмертных,
                  Страшная Стикс,- Океана, текущего кругообразно,
           Старшая дочь. Вдалеке от бессмертных живет она в доме,
               Скалы нависли над домом. Вокруг же повсюду колонны
                Из серебра, и на них высоко он вздымается к небу.
                 Быстрая на ноги дочерь Тавманта Ирида лишь редко
              С вестью примчится сюда по хребту широчайшему моря.
                Если раздоры и спор начинаются между бессмертных,
              Если солжет кто-нибудь из богов, на Олимпе живущих,
                   С кружкою шлет золотою отец-молневержец Ириду,
                 Чтобы для клятвы великой богов принесла издалека
                       Многоименную воду холодную, что из высокой
             И недоступной струится скалы. Под землею пространной
                Долго она из священной реки протекает средь ночи,
                 Как океанский рукав. Десятая часть ей досталась:
              Девять частей всей воды вкруг земли и широкого моря
                В водоворотах серебряных вьется и в море впадает.
               Эта ж одна из скалы вытекает, на горе бессмертным.
                Если, свершив той водой возлияние, ложною клятвой
              Кто из богов поклянется, живущих на снежном Олимпе,
                 Тот бездыханным лежит в продолжение целого года.
          Не приближается к пище,- к амвросии с нектаром сладким,
                Но без дыханья и речи лежит на разостланном ложе.
              Сон непробудный, тяжелый и злой, его душу объемлет.
             Медленный год протечет,- и болезнь прекращается эта.
                        Но за одною бедою другая является следом:
              Девять он лет вдалеке от бессмертных богов обитает,
               Ни на собрания, ни на пиры никогда к ним не ходит.
                  Девять лет напролет. На десятый же год начинает
             Вновь посещать он собранья богов, на Олимпе живущих.
                  Так-то вот клясться богами положено ненарушимой
            Стиксовой древней водою, текущей меж скал каменистых.

           Там и от темной земли, и от Тартара, скрытого в мраке,
              И от бесплодной пучины морской, и от звездного неба
                   Все залегают один за другим и концы и начала,-
               Страшные, мрачные; даже и боги пред ними трепещут.
             Там же - ворота из мрамора, медный порог самородный,
                Неколебимый, в земле широко утвержденный корнями.
               Перед воротами теми снаружи, вдали от бессмертных,
                   Боги-Титаны живут, за Хаосом угрюмым и темным.
             Там же, от них невдали, в глубочайших местах Океана,
               В крепких жилищах помощники славные Зевса-владыки,
                     Котт и Гиес живут. Бриарея ж могучего сделал
                 Зятем своим Колебатель земли протяженногремящий.
                     Кимополею отдав ему в жены, любезную дочерь.

               После того как Титанов прогнал уже с неба Кронион,
                   Младшего между детьми, Тифоея, Земля-великанша
            Па свет родила, отдавшись объятиям Тартара страстным.
                        Силою были и жаждой деяний исполнены руки
              Мощного бога, не знал он усталости ног; над плечами
                   Сотня голов поднималась ужасного змея-дракона.
                В воздухе темные жала мелькали. Глаза под бровями
                Пламенем ярким горели на главах змеиных огромных.
             Взглянет любой головою,- и пламя из глаз ее брызнет.
              Глотки же всех этих страшных голов голоса испускали
                         Невыразимые, самые разные: то раздавался
           Голос, понятный бессмертным богам, а за этим как будто
              Яростный бык многомощный ревел оглушительным ревом;
            То вдруг рыканье льва доносилось, бесстрашного духом,
                     То, к удивлению, стая собак заливалася лаем,
                  Или же свист вырывался, в горах отдаваяся эхом.
               И совершилось бы в этот же день невозвратное дело,
                  Стал бы владыкою он над людьми и богами Олимпа,
            Если б остро не удумал отец и бессмертных и смертных.
                    Загрохотал он могуче и глухо, повсюду ответно
                  Страшно земля зазвучала, и небо широкое сверху,
                    И Океана теченья, и море, и Тартар подземный.
           Тяжко великий Олимп под ногами бессмертными вздрогнул,
          Только лишь с места Кронид поднялся. И земля застонала.
               Жаром сплошным отовсюду и молния с громом, и пламя
                        Чудища злого объяли фиалково-темное море.
             Все вкруг бойцов закипело - и почва, и море, и небо.
           С ревом огромные волны от яростной схватки бессмертных
              Бились вокруг берегов, и тряслася земля непрерывно.
              В страхе Аид задрожал, повелитель ушедших из жизни,
                      Затрепетали Титаны под Тартаром около Крона
                  От непрерывного шума и страшного грохота битвы.
       Зевс же владыка, свой гнев распалив, за оружье схватился,-
                     За грозовые перуны свои, за молнию с громом.
             На ноги быстро вскочивши, ударил он громом с Олимпа,
                   Страшные головы сразу спалил у чудовища злого.
                      И укротил его Зевс, полосуя ударами молний.
                   Тот ослабел и упал. Застонала Земля-великанша.
               После того как низвергнул перуном его Громовержец,
                   Пламя владыки того из лесистых забило расселин
                 Этны, скалистой горы. Загорелась Земля-великанша
              От несказанной жары и, как олово, плавиться стала,-
                     В тигле широком умело нагретое юношей ловким
             Так же совсем и железо - крепчайшее между металлов,-
               В горных долинах лесистых огнем укрощенное жарким,
             Плавится в почве священной под ловкой рукою Гефеста.
               Так-то вот плавиться стала земля от ужасного жара.
                Пасмурно в Тартар широкий Кронид Тифоея забросил.

                        Влагу несущие ветры пошли от того Тифоея,
                    Все, кроме Нота, Борея и белого ветра Зефира:
               Эти - из рода богов и для смертных великая польза.
                Ветры же прочие все - пустовеи, и без толку дуют.
                     Сверху они упадают на мглисто-туманное море,
                  Вихрями злыми крутясь, на великую пагубу людям;
                   Дуют туда и сюда, корабли во все стороны гонят
                  И мореходчиков губят. И нет от несчастья защиты
                Людям, которых те ветры ужасные в море застигнут.
               Дуют другие из них на цветущей земле беспредельной
                    И разоряют прелестные нивы людей земнородных,
                   Пылью обильною их заполняя и тяжким смятеньем.

                 После того как окончили труд свой блаженные боги
                И в состязанье за власть и почет одолели Титанов,
                    Громогремящему Зевсу, совету Земли повинуясь,
                Стать предложили они над богами царем и владыкой.
                 Он же уделы им роздал, какой для кого полагался.

              Сделалась первою Зевса супругой Метида-Премудрость;
                Больше всего она знает меж всеми людьми и богами.
                       Но лишь пора ей пришла синеокую деву-Афину
              На свет родить, как хитро и искусно ей ум затуманил
                Льстивою речью Кронид и себе ее в чрево отправил,
                       Следуя хитрым Земли уговорам и Неба-Урана.
              Так они сделать его научили, чтоб между бессмертных
           Царская власть не досталась другому кому вместо Зевса.
               Ибо премудрых детей предназначено было родить ей,-
                          Деву-Афину сперва, синеокую Тритогенею,
                  Равную силой и мудрым советом отцу Громовержцу;
                  После ж Афины еще предстояло родить ей и сына -
        С сердцем сверхмощным, владыку богов и мужей земнородных.
                Раньше, однако, себе ее в чрево Кронион отправил,
                      Дабы ему сообщала она, что зло и что благо.

                Зевс же второю Фемиду блестящую взял себе в жены.
                           И родила она Ор - Евномию, Дику, Ирену
                    (Пышные нивы людей земнородных они охраняют),
              Также и Мойр, наиболе почтенных всемудрым Кронидом.
               Трое всего их: Клофо и Лахесис с Атропос. Смертным
                        Людям они посылают и доброе все и плохое.

                      Трех ему розовощеких Харит родила Евринома,
                 Славная дочь Океана с прелестным лицом. Имена их
            Первой - Аглая, второй - Евфросина и третьей - Фалия.
     Взглянут - и сладко-истомая страсть из-под век их прелестных
            Льется на всех, и блестят под бровями прекрасные очи.

             После того он на ложе взошел к многокормной Деметре,
                       И Персефоной его белолокотной та подарила:
                       Деву похитил Аид у нее с дозволения Зевса.

               Тотчас затем с Мнемосиной сошелся он пышноволосой.
                   Муз родила ему та, в золотых диадемах ходящих,
                   Девять счетом. Пиры они любят и радости песни.

               С Зевсом эгидодержавным в любви и Лето сочеталась.
                       Феба она родила с Артемидою стрелолюбивой;
             Всех эти двое прелестней меж славных потомков Урана.

                   Самой последнею Геру он сделал своею супругой.
                          Гебой, Ареем его и Илифией та подарила,
         Совокупившись в любви с владыкой бессмертных и смертных,

                      Сам он родил из главы синеокую Тритогенею,-
                      Неодолимую, страшную, в битвы ведущую рати,
               Чести достойную,- милы ей войны и грохот сражений.
              В гневе великом на это, поссорилась Гера с супругом
                 И, не познавши любовных объятий, родила Гефеста.
             Между потомков Урана в художествах всех он искусней.

                         От Амфитриты и тяжко гремящего Энносигея
                Широкомощный, великий Тритон родился, что владеет
              Глубью морской. Близ отца он владыки и матери милой
                   В доме живет золотом,- ужаснейший бог. Киферея
                     Щитодробителю Аресу Страх родила и Смятенье,
                  Ужас вносящих в густые фаланги мужей-ратоборцев
          В битвах кровавых, совместно с Ареем, рушителем градов.
                   Дочь родила она также Гармонию, Кадма супругу.

                 Майя, Атлантова дочерь, взошла па священное ложе
          К Зевсу и вестником вечных богов разрешилась, Гермесом.
           Кадмова дочерь Семела, в любви сочетавшись с Кронидом,
                       Сына ему родила Диониса, несущего радость,
                Смертная - бога. Теперь они оба бессмертные боги.

                    Мощную силу Геракла на свет породила Алкмена,
           В жаркой любви сочетавшись с Кронидом, сбирающим тучи.

                 Сделал Аглаю Гефест, знаменитый хромец обеногий,
                    Младшую между Харит, своею супругой цветущей.

                       А Дионис златовласый Миносову дочь Ариадну
                      Русоволосую сделал своею супругой цветущей.
             Зевс для него даровал ей бессмертье и вечную юность.

                  Сын необорно-могучий Алкмены прекраснолодыжной,
               Сила Геракла, приведши к концу многостопные битвы,
                Сделал супругой почтенной своею на снежном Олимпе
                       Златообутою Герой от Зевса рожденную Гебу.
                 Дело великое между богов совершил он, блаженный,
        Ныне ж, бесстаростным ставши навеки, живет без страданий.

                      Кирку на свет родила Океанова дочь Персеида
                           Неутомимому Гелию, также Эета-владыку.
                   Царь же Эет, лучезарного Гелия сын знаменитый,
                   Взял себе в жены Идию, прекрасноланитную деву,
                  Дочь Океана, реки совершенной, богам повинуясь.
                     Та же его подарила Медеей прекраснолодыжной,
                Силою чар Афродиты любви его страстной отдавшись.

                Всем вам великая слава, живущие в домах Олимпа...

* * * * * * * * * * *
Материки, острова и соленое море меж ними.
Ныне ж воспойте мне племя богинь, олимпийские Музы,
Сладкоречивые дщери эгидодержавного Зевса,-
Тех, что, с мужчинами смертными ложе свое разделивши,-
Сами бессмертные,- на свет родили детей богоравных.

Плутос-богатство рожден был Деметрой, великой богиней.
С Иасионом-героем в любви сопряглась она страстной
В критской богатой округе на три раза вспаханной нови.
Бродит он, благостный бог, по земле и широкому морю
Всюду. И кто его встретит, кому попадется он в руки,
Тот богатеет и много добра наживать начинает.

Кадму Гармония, дочь золотой Афродиты, родила
В Фивах, стеною прекрасно венчанных, Ино и Семелу,
Также Агаву с прелестным и милым лицом, Полидора
И Автоною (супругом ей был Аристей длинновласый).

Силой Кипридиных чар Океанова дочь Каллироя
Соединилась в любви с крепкодушным Хрисаором мощным
И родила Гериона ему,- между смертными всеми
Самого мощного. Сила Геракла его умертвила
Из-за коров тяжконогих в омытой водой Эрифее.

Эос-Заря от Тифона родила царя эфиопов
Мемнона меднооружного с Эмафионом-владыкой.
После того от Кефала она родила Фаетона,
Светлого, мощного сына, бессмертным подобного мужа.
Был он с земли унесен Афродитой улыбколюбивой
В то еще время, как был беззаботно-веселым ребенком,
В нежном цветении детства прекрасного. Храмы святые
Он по ночам охраняет, божественным демоном ставши.

Деву, дочерь Эета-владыки, вскормленного Зевсом,
Внявши совету бессмертных богов, у Эета похитил
Сын благородный Эсона, труды многостопные кончив;
Много ему поручил совершить их владыка сверхмощный,
Мыслей и дел нечестивых исполненный, Пелий надменный.
Их совершивши и бед претерпевши немало, к Иолку
Прибыл на резвом своем корабле Эсонид с быстроглазой
Девой и сделал цветущей своею супругой ту деву.
И сочетался с ней пастырь народов Ясон. И родила
Сына Медея она. В горах Филиридом Хароном
Был он вскормлен. И свершилось решенье великого Зевса.

Из дочерей же Нерея, великого старца морского,
Сына Фока на свет породила богиня Псамата,
Чрез золотую Киприду в любви сочетавшись с Эаком.
Со среброногой богиней Фетидой Полей сочетался,
И родился Ахиллес, львинодушный рядов прерыватель.

Славный Эней был рожден Кифереей прекрасновенчанной.
В страстной любви сопряглася богиня с Анхизом-героем
На многолесных вершинах богатой оврагами Иды.

Кирка же, Гелия дочь, рожденного Гиперионом,
Соединилась в любви с Одиссеем, и был ею на свет
Агрий рожден от него и могучий Латин безупречный.
[И Телегона она родила чрез Киприду златую.]
Оба они на далеких святых островах обитают
И над тирренцами, славой венчанными, властвуют всеми.
В жаркой любви с Одиссеем еще Калипсо сочеталась
И Навсифоя - богиня богинь - родила с Навсиноем.

Эти, с мужчинами смертными ложе свое разделивши,-
Сами бессмертные, на свет родили детей богоравных.
Ныне же племя воспойте мне жен, олимпийские Музы,
Сладкоречивые дщери эгидодержавного Зевса...


ВЕРГИЛИЙ

ЭНЕИДА

КНИГА ПЕРВАЯ

КНИГА ВТОРАЯ

КНИГА ТРЕТЬЯ

КНИГА ЧЕТВЕРТАЯ

КНИГА ПЯТАЯ

КНИГА ШЕСТАЯ

КНИГА СЕДЬМАЯ

КНИГА ВОСЬМАЯ

КНИГА ДЕВЯТАЯ

КНИГА ДЕСЯТАЯ

КНИГА ОДИННАДЦАТАЯ

КНИГА ДВЕНАДЦАТАЯ


ВОЙНА МЫШЕЙ И ЛЯГУШЕК.

Печатается по книге: Эллинские поэты. М.:
Ладомир, 1999, с. 417-423, 508.
Перевод М. Альтмана.

ВОЙНА МЫШЕЙ И ЛЯГУШЕК

К первой строке приступая, я Муз хоровод с Геликона
Сердце мое вдохновить умоляю на новую песню, —
С писчей доской на коленях ее сочинил я недавно, —
Песню о брани безмерной, неистовом деле Арея.
Я умоляю, да чуткие уши всех смертных услышат,
Как, на лягушек напавши с воинственной доблестью, мыши
В подвигах уподоблялись землею рожденным гигантам.
Дело, согласно сказанью, начало имело такое.
    Раз как-то, мучимый жаждою, только что спасшись от кошки,
[10] Вытянув жадную мордочку, в ближнем болоте мышонок
Сладкой водой упивался, — его на беду вдруг увидел
Житель болота болтливый и с речью к нему обратился:
    «Странник, ты кто? Из какого ты роду? И прибыл откуда?
Всю ты мне правду поведай, да лживым тебя не признаю.
Если окажешься дружбы достойным, сведу тебя в дом свой
И, как любезного гостя, дарами почту торовато.
Сам я прославленный царь Вздуломорда и здесь на болоте
Искони всепочитаемый вождь и владыка лягушек.
Родом же я от Грязного, который с царевною Водной
[20] На берегах Эридана в любви сочетался счастливо.
Впрочем, и ты, полагаю, из роду не вовсе простого:
Может быть, царь-скиптродержец и мощный в боях
                          предводитель?
Ну, не таи же, открой мне скорее свой род именитый».
     Тут на расспросы лягушки мышонок пространно ответил:
«Что ты о роде моем все пытаешь? Он всюду известен:
Людям, бессмертным богам и под небом витающим птицам.
Имя мое — Крохобор, я горжусь быть достойным потомком
Храброго духом отца Хлебогрыза и матери милой,
Ситолизуньи, любезнейшей дочки царя Мясоеда.
[30] А родился в шалаше я и пищей обильной взлелеян:
Смоквою нежною, сочным орехом и всяческой снедью.
Дружба же вряд ли меж нами возможна: мы слишком несхожи.
Жизнь вся твоя на воде протекает, а мне вот на суше
Пища привычна людей, и меня на дозоре не минет:
Ни из красивоплетеной корзины калач белоснежный,
Ни с чечевичной начинкой пирог с творогом многослойный,

417

Ни окровавленный окорок, ни с белым жиром печенка,
Ни простокваша, ни сыр молодой, ни парная сметана,
Ни пирожочки медовые — их же вкушают и боги, —
[40] Словом, ничто из того, что к пирам повара припасают,
Вкусно приправами всякими пищу людей услащая.
Не убегал никогда я с опасного поля сраженья,
Первому следуя зову, я в первых рядах подвизаюсь.
Даже его не страшусь, человека с огромнейшим телом:
Смело на ложе взобравшись, цепляюсь за кончики пальцев
Или пяту ухвачу, и, хоть боль до людей не доходит,
Скованный сном человек моего не избегнет укуса.
Но, признаюсь, опасаюсь и я двух чудовищ на свете:
Ястреба в небе и кошки — великое с ними мне горе, —
[50] Также и скорбной ловушки, где рок затаился коварный.
Эти напасти — все страшные, наистрашнейшая — кошка:
Даже к зарытым в норе норовит она ловко пробраться.
Редьки же грызть я не склонен, ни толстой капусты, ни тыквы,
И не питаюсь ни луком зловоннейшим, ни сельдереем —
Яства отменные, впрочем, для тех, кто живет у болота...»
     На Крохобора слова Вздуломорда со смехом ответил:
«Что ты, о друг, все о брюхе толкуешь? Поверь мне, немало
Есть и у нас, на воде и на суше, чему подивиться.
Жизнь нам, лягушкам, завидно-двойную назначил Кронион:
[60] Можем мы прыгать по суше, можем плясать под водою
И обитаем в жилищах, обеим стихиям открытых.
Если желаешь, ты можешь и сам в том легко убедиться:
На спину только мне прыгни, держись, ненадежней усевшись,
А уже я тебя с радостью в самый свой дом переправлю».
     Так убеждал он и спину подставил, и тотчас мышонок,
Лапками мягкую шейку обняв, на лягушку взобрался.
Был он вначале доволен: поблизости виделась пристань,
Плыл на чужой он спине с наслажденьем... Но, как внезапно
Буйной хлестнуло волною в него, проклиная затею,
[70] Жалобно тут завопил он, стал волосы рвать и метаться,
Горестно лапки под брюхом ломать, а трусливое сердце
Билось неистово и порывалось на берег желанный.
От леденящего страха стенаньями глушь оглашая,
Правит меж тем он подвижным хвостом, как послушным
                        кормилом,
И умоляет богов привести его на берег целым.
Так, чем он более тонет, тем стонет безудержней, громче
И, наконец, исторгает из уст своих слово такое:
     «Верно, не так увозил на хребте свою милую ношу
Вол, что по волнам провел до далекого Крита Европу,
[30] Как, свою спину подставивши, в дом свой меня перевозит
Сей лягушонок, что мордой противною воду пятнает!»
     Вдруг над равниною водной, высокую вытянув шею, —
Вот уж где ужас обоих, — явилася грозная гидра.

418

     Гидру увидев, нырнул Вздуломорда, о том и не вспомнив,
Гостя какого, коварный, на верную смерть обрекает.
Сам углубился в болото и гибели близкой избегнул,
Мышь же, опоры лишившись, немедленно навзничь упала,
Лапками лагодя влагу и жалобный писк испуская.
Часто ее заливала волна, но, живучая, снова
[90] Наверх она выплывала... Однако судьбы не избегнешь...
Шерстка намокшая с большей все тяжестью книзу тянула,
И, уж волной заливаем, пред смертью промолвил мышонок:
     «Ты, Вздуломорда, не думай, что скроешь коварством
                            проступок:
Как со скалы — потерпевшего в море кораблекрушенье,
С тела меня ты низвергнул... В открытой борьбе или беге
Не превзошел бы меня ты на суше. Так наглым обманом
В воду меня заманил... Но всевидящий бог покарает
(Грозного не избежишь ты возмездья от рати мышиной)!»
      Так он сказал и свой дух на воде испустил. Но случайно
[l00] Это узрел Блюдолиз, на крутом побережье сидевший.
С писком ужасным пустился он весть сообщить всем мышатам.
Эти же, новость проведав, вспылали ужаснейшим гневом
И повелели глашатаям громко прокликать, чтоб утром
Прибыли все на собранье в палаты царя Хлебогрыза,
Старца, отца Крохобора, которого труп по болоту
Выплывший жалко носился — не к брегу родному, однако,
Нет, уносился, несчастный, в открытого моря пучину.
Спешно, с зарей, все явились, и первым в собранье поднялся,
Скорбью по сыну томимый, отец Хлебогрыз и промолвил:
[110] «Други, хотя и один я теперь претерпел от лягушек,
Лютая может беда приключиться внезапно со всяким,
Жалкий, несчастный родитель, троих сыновей я лишился:
Первого сына сгубила, свирепо похитив из норки,
Нашему роду враждебная, неукротимая кошка.
Сына второго жестокие люди на смерть натолкнули,
С необычайным искусством из дерева хитрость устроив,
Эту-то пагубу нашу ловушкой они называют.
Третий же сын — был и мой он любимец, и матери нежной...
Ах, и его погубил Вздуломорда, сманивши в пучину.
[120] Но ополчимся, друзья, и грянем в поход на лягушек,
Тело, как должно, свое облачив в боевые доспехи».
      Речью такою он всех убедил за оружие взяться.
Их возбуждал и Арей, постоянный войны подстрекатель.
Прежде всего облекли они ноги и гибкие бедра,
Ловко для этого стручья зеленых бобов приспособив, —
Их же в течение ночи немало они понагрызли.
А с камышей прибережных сняв шкуру растерзанной кошкой
Мыши, ее разодравши, искусно сготовили латы.
Вместо щита был блестящий кружочек светильни, а иглы —
[130] Всякою медью владеет Арей — им как копья служили.

419

Шлемом надежным для них оказалась скорлупка ореха.
Во всеоружье таком на войну ополчились мышата.
      Живо узнали про это лягушки, и, вынырнув, тотчас
В место одно собрались, и совет о войне учредили.
Только пошли пересуды, откуда и кто неприятель,
Вражий внезапно явился, жезлом потрясая, глашатай —
Творогоеда бесстрашного сын, Горшколаз знаменитый.
Он, объявляя войну, к ним со словом таким обратился:
«Я от мышей к вам, лягушки, и послан я с вызовом грозным:
[140] Вооружайтесь поспешно, готовьтесь к войне и сраженьям.
Ибо в воде увидали они Крохобора, в чьей смерти
Царь Вздуломорда повинен. Так будьте теперь все в ответе.
Тот же из вас, кто храбрее, на бой пусть скорее дерзает».
      Так объявил им глашатай, и, грозное слово услышав,
Затрепетали сердца и у самых бесстрашных лягушек,
Но Вздуломорда, поднявшись, их речью такой успокоил:
      «Друга, не я убивал Крохобора и даже не видел,
Как он погиб: верно, сам утонул он, резвясь у болота,
В плаванье нам подражая. А эти гнуснейшие мыши
[150] Вздумали ныне меня обвинять. Ну, тем лучше. Изыщем
Способ мы раз навсегда весь их род уничтожить коварный.
Вот что я вам предложу и что кажется мне наилучшим:
В броню себя заковавши, мы сомкнутым строем, все рядом
Станем у края болота, на самом обрывистом месте,
Чтобы, когда устремятся на нас ненавистные мыши,
Каждый ближайшего мог супостата, за шлем ухвативши,
Вместе с оружием грозным низвергнуть в пучину болота.
Там уже, плавать бессильных, мы быстро их всех перетопим,
Сами же мы, мышебойцы, трофей величавый воздвигнем».
[160] Речью такой убедил он лягушек облечься в доспехи:
Голени прежде всего они листьями мальвы покрыли,
Крепкие панцири соорудили из свеклы зеленой,
А для щитов подобрали искусно капустные листья.
Вместо копья был тростник у них, длинный и остроконечный,
Шлем же вполне заменяла улитки открытой ракушка.
Так на высоком прибрежье стояли, сомкнувшись, лягушки,
Копьями все потрясали, и каждый был полон отваги.
      Зевс же богов и богинь всех на звездное небо сзывает
И, показав им величье войны и воителей храбрых,
[170] Мощных и многих, на битву огромные копья несущих,
Рати походной кентавров подобно иль гордых гигантов,
С радостным смехом спросил, не желает ли кто из лягушек
Иль за мышей воевать. А Афине промолвил особо:
      «Дочка, быть может, прийти ты на помощь мышам
                        помышляешь,
Ибо под храмом твоим они пляшут всегда с наслажденьем,
Жиром, тебе приносимым, и вкусною снедью питаясь?»
Так посмеялся Кронид, и ему отвечает Афина:

420

      «Нет, мой отец, никогда я мышам на подмогу не стану,
Даже и в лютой беде их: от них претерпела я много:
[180] Масло лампадное лижут, и вечно венки мои портят,
И еще горшей обидою сердце мое уязвили:
Новенький плащ мой изгрызли, который сама я, трудяся,
Выткала тонким утком и основу пряла столь усердно.
Дыр понаделали множество, и за заплаты починщик
Плату великую просит, а это богам всего хуже.
Да и за нитки еще я должна, расплатиться же нечем.
Так вот с мышатами... Все ж и лягушкам помочь не желаю:
Не по душе мне их нрав переменчивый, да и недавно,
C битвы когда, утомленная, я на покой возвращалась,
[190] Кваком своим оглушительным не дали спать мне лягушки,
Глаз из-за них не сомкнувши, я целую ночь протомилась.
И, когда петел запел, поднялась я с больной головою.
Да и зачем вообще помогать нам мышам иль лягушкам:
Острой стрелою, поди, и бессмертного могут поранить.
Бой у них ожесточенный, пощады и богу не будет.
Лучше, пожалуй, нам издали распрей чужой наслаждаться».
      Так говорила Афина. И с ней согласились другие.
Тотчас все боги, собравшись, пошли в безопасное место.
      Временем тем комары в большие трубы к сраженью
[200] Вражеским станам обоим знак протрубили, а с неба
Зевс загремел Громовержец, начало войны знаменуя.
      Первым Квакун Сластолиза — тот в первых рядах
                        подвизался-
Метким копьем поражает в самую печень по чреву:
Навзничь упал он, и нежная шерстка его запылилась.
С грохотом страшным скатился, доспехи на нем зазвенели.
Этому вслед Норолаз поражает копьем Грязевого
Прямо в могучую грудь. Отлетела от мертвого тела
Живо душа, и упавшего черная смерть осеняет.
Острой стрелою тут в сердце Свекольник убил Горшколаза.
[210] [В брюхо удар Хлебоеда на смерть Крикуна повергает:
Наземь упал он стремглав, и от тела душа отлетела.
Гибель героя увидев и мщеньем за друга пылая,
Камень огромный, на жернов похожий, схватил Болотняник,
В шею метнул Норолазу; в глазах у того потемнело.
Тут уже жалость взяла Травоглода, и дротиком острым
Он упредил нападенье врага. Но и сам поплатился:
Ловко копьем дальнолетным в него размахнулся Облиза,
Меток удар был, под самую печень копье угодило.
Он на Капустника, по побережью бежавшего, яро
[220] Ринулся, но, не смутившись, тот сам обратил его в бегство.
В воду злосчастный упал и живой уж не выплыл, багровой
Кровью окрасил болото, и, вздутый, с кишками наружу,
Долго еще труп героя у берега горестно бился.]
      Творогоед же от смерти и на берегу не сберегся.

421

В ужас пришел Мятолюб, когда Жирообжору увидел:
Бросивши щит, он проворно спасается бегством к болоту.
Соня Болотный убил знаменитого Землеподкопа
[А Водорад поразил беспощадно царя Лизопята,]
Тяжким булыжником череп ему раскроив. Размягченный
[230] Из носу мозг его вытек, и кровью земля обагрилась.
Соне Болотному смерть причинил Блюдолиз безупречный,
Дротик свой бросив, и тьма ему взоры навеки покрыла.
Это увидел Чесночник и, за ноги труп расторопно
Крепкой рукою схвативши, в болото Болотного бросил.
Тут за убитого друга герой Крохобор заступился,
Ранил жестоко Чесночника в печень, под самое чрево.
Тело простерлось бессильно, душа же в Аид отлетела.
Болотолаз, то увидев, горсть грязи швырнул в Крохобора:
Тина лицо облепила, он зрения чуть не лишился.
[240] Гневом вспылал Крохобор и, могучей рукой ухвативши
Камень из долу огромный — земли многолетнее бремя —
В Болотолаза метнул его яростно. Вся раздробилась
Правая голень его, и, подрубленный, пал он на землю.
Тут и Пискун на него напустился и сильно ударил
В чрево. Проникло в утробу копье глубоко, и, как только
Крепкой рукою копье извлек из брюха противник,
Тотчас наружу за ним и все внутренности потянулись.
Видя, что на побережье от смерти не убережешься,
Еле плетясь и измученный страшно, сраженье покинув,
[250] В ров Зерногрыз пробирался, чтоб гибели лютой избегнуть.
В пятку копьем уязвив, поразил Хлебогрыз Вздуломорду.
[Позже, хоть раненный тяжко, он вынырнул вновь из болота.]
Видя, что дышащий трудно во прахе простерт Вздуломорда,
К первым рядам устремившись, копье в него Луковник бросил,
Но уцелел крепкий щит, и копья острие в нем застряло.
Также и дивный Полынник, в сражениях равный Арею,
Сбросить не смог с головы Вздуломорды тяжелого шлема,
Хоть средь лягушек воинственных витязем первым считался:
Слишком уж много врагов на него устремилось. Пред грозным
[260] Натиском не устоял он и спешно в болоте укрылся.
      Был средь мышей еще юный, но храбростью всех
                        превзошедший,
Славный герой Блюдоцап, знаменитого сын Хлебоскреба.
Из дому вызвавши сына, отец его в бой посылает.
Этот же витязь, с угрозою весь истребить род лягушек,
Гордо вперед выступает, пылая с врагами сразиться.
Тотчас лягушки, объятые ужасом, в бегство пустились.
Силой владея великою, тут бы их всех погубил он,
Если бы зоркий Кронион, отец и бессмертных и смертных,
Гибнущих видя лягушек, к ним жалостью вдруг не проникся
[270] И, головой сокрушенно качая, богам не промолвил:
      «Боги! Великое диво я вижу своими глазами.

422

Скоро, пожалуй, побьет и меня самого сей разбойник,
Что на болоте свирепствует. Впрочем, его успокоим.
Тотчас Афину пошлем или шумного в битвах Арея:
Эти его, хоть отважного, живо от битвы отвадят».
      Кроноса сын так промолвил. Арей же ему возражает:
      «Ныне, Кронид, уж ни мудрость Афины, ни сила Арея
Лютую смерть отвратить не сумеют от жалких лягушек,
Разве на помощь им все мы направимся, да и оружье,
[280] Коим когда-то сразил Капанея, могучего мужа,
Дерзостного Энкелада и дикое племя гигантов,
Ты и теперь пустишь в ход — перед этим и храбрый смирится».
Только промолвил Арей, громовою молнией грянул
Кроноса грозного сын, — и великий Олимп содрогнулся,
Знаменье страшное в ужас повергло мышей и лягушек,
Все же мышиное войско сражения не прекращало,
Крепко надеясь лягушачий род истребить совершенно,
Что и могло бы случиться, если б с Олимпа Кронион,
Сжалившись, в помощь лягушкам не выслал защитников новых.
[290] Вдруг появились создания странные: кривоклешневы,
В латы закованы, винтообразны, с походкой кривою,
Рот словно ножницы, кожа — как кости, а плечи лоснятся,
Станом искривлены, спины горбаты, глядят из-под груди,
Рук у них нет, зато восьмеро ног, и к тому двуголовы —
Раками их называют... И тотчас они начинают
Мышьи хвосты отгрызать, заодно уж и ноги и руки.
Струсили жалкие мыши и, копья назад повернувши,
В бегство пустились постыдное... Солнце меж тем закатилось,
И однодневной войне волей Зевса конец наступает.

ПРИМЕЧАНИЯ (В. Ярхо).

Эту пародийную поэму в древности приписывали наряду с «Маргитом» Гоме-
ру, однако уже в прошлом веке возобладало мнение, что «Война...» напи-
сана в V в. или несколько раньше. Между тем стилистические и лингви-
стические наблюдения над текстом, начавшиеся с конца XIX в. и особенно
усилившиеся во второй половине нашего столетия, показали, что поэма
эта создана в позднеэллинистическое время, если не в эпоху Августа.
Пародия на гомеровский эпос, достигаемая перенесением его героического
содержания на низменный сюжет войны мышей с лягушками, не носит харак-
тера идейной полемики с эпическими идеалами, а представляет собой ско-
рее литературную игру с использованием гомеровской фразеологии — гоме-
ровских полустиший, формул, отдельных слов, из которых составляются
стихи-центоны. Цельные стихи, заимствованные у Гомера, встречаются
очень редко (152, 205).

Ст. 1. ...муз хоровод с Геликона... — Ср.: «Теогония», 1 сл.
Ст. 9. ...от кошки — собственно, от ласки, которых греки держали в
доме для защиты от мышей.
Ст. 19. Родам же я от Грязного... — Намек на имя отца Ахилла,
по-гречески Peleus, обручившегося с морской нимфой Фетидой — здесь:
царевной Водной.
Ст. 20. Эридан. — См.: «Теогония», 337 и примеч.
Ст. 39. Пирожочки медовые — подношение богам. Бедные люди нередко
вылепляли их в форме того животного, которого положено было приносить
в жертву богу.
Ст. 50. Также и скорбной ловушки... — Ср. Каллимах. «Победа Берени-
ки», фр. 3—4.
Ст. 79. Вол, что по волнам провел... — Зевс, похитивший Европу.
Ст. 83. Грозная гидра — то есть водяной уж.
Ст. 210—223 изымаются рядом издателей как поздняя вставка.
Ст. 228 считается неподлинным.
Ст. 252 считается неподлинным.
Ст. 280 сл. Капаней — участник похода семерых против Фив, отличавшийся
надменностью. Зевс сразил его молнией. Энкелад. — См. Каллимах. «При-
чины», фр. 1, 36.

508


ВОЙНА МЫШЕЙ С ЛАСКОЙ.

Печатается по книге: Эллинские поэты. М.:
Ладомир, 1999, с. 423-424, 509.
Перевод В. Ярхо.

ВОЙНА МЫШЕЙ С ЛАСКОЙ

[3] ...........среди первых Пискун подвизался,
...............был из мышей он храбрейшим.
Но не вернулся он больше в отчую землю родную,
Ибо, схватив посеред, раньше всех его ласка загрызла.
Дома осталась супруга, нещадно терзая ланиты,
В гладкообкусанной спальне. Хоть в мыслях была и разумна
Дочь ...сеона царя, все ж наружу она выбегала.
[10] Вот какое несчастье от ласки мышам приключилось.
Тотчас стремительным шагом помчался к супруге глашатай
..............в мышином народе.
И, обратившися к ней, слова он крылатые молвил:
«Умер Пискун, что в сраженьях всегда у нас был безупречен»
Горько стенать, власы вырывая и щеки терзая,
Стала она по супругу...
"............обуздай..................
...............не тревожь наши души».

423

Боги меж тем пировали на гордой вершине Олимпа.
[20] К месту, где сушатся фиги, Гермес поспешил илленийский,
............(из всех своих нор) показались,
Где полевой виноград ........на всех........
Лозы оставивших, — к бою судьба их и боги сбирали.
Тотчас мышиные рати, грядущие купно на вече,
Ласка, увидев, рекла своему беспокойному сердцу:
«Горе мне, что это мыши во множестве здесь собралися?
Вижу я, грозная брань и сражение тяжкое грянет,
Ежели мне и мышам за победу придется бороться.
[29] .............гложет забота мне сердце».
[31] .............под корнями оливы сокрылась.
[51] ...Спарту они населяли и Пилоса город священный,
И не в подвалах ютились, и на чердаки не взбирались —
Жили в равнинах привольных и средь лесов густолистых.
С лаской на страшную битву так они собирались.
Мельничий им возвещал, который.....
Не был он в беге искусен, но мыслил инаких мудрее —
Этим средь всех выделялся и многое прошлое ведал.
Он, благомыслия полный, витийствовал так перед сонмом:
«Ведал я все это, мыши, отца поучения помня
[60] Нашего, он...»

424

ПРИМЕЧАНИЯ (В. Ярхо).

Папирусный отрывок, опубликованный в 1983 г. (См.: Вестник древней
истории. - 1985. - #2. - С. 52 - 66. Папирус, извлеченный из кар-
тонажа мумии, относится ко II — I вв. Вероятно, и время создания
поэмы — около II в. Из сохранившихся на обрывках папируса стихомет-
рических пометок 400 и 900 видно, что поэма превышала «Войну мышей
и лягушек» более чем в три раза, а нашему отрывку предшествовали 360
стихов. Содержание его представляется в следующем виде: мышиный герой
Пискун отправился на разведку и попал в зубы к ласке; об этом стано-
вится известно его соплеменникам. Параллельно происходит совет богов
на Олимпе, и Гермес отправляется передать мышам их волю. Начинается
описание сбора мышей, напоминающее знаменитый каталог кораблей из II
книги «Илиады». К собравшимся обращается Мельничий — видимо, из тех
мышей, что живут на мельнице и питаются просыпавшимся зерном.