А

А.А.Нейхардт

Легенды и сказания древнего Рима

Изд: "Правда", М., 1987

OCR: Michael Seregin

* БОГИ. ДРЕВНИЕ ИТАЛИЙСКИЕ БОЖЕСТВА *

Юпитер

Могущественный властитель неба, олицетворение солнечного света, грозы, бури, в гневе метавший молнии, поражая ими непокорных его божественной воле, - таков был верховный владыка богов Юпитер. Его обитель находилась на высоких горах, оттуда он обнимал взглядом весь мир, от него зависела судьба отдельных людей и народов.

Свою волю Юпитер выражал раскатами грома, блеском молнии, полетом птиц (особенно появлением орла, ему посвященного); иногда он посылал вещие сны, в которых открывал грядущее. Жрецы грозного бога - понтифики совершали особо торжественные церемонии в тех местах, куда ударяла молния. Этот участок огораживался, чтобы никто не мог по нему пройти и, таким образом, осквернить священное место. Земля бережно собиралась и закапывалась вместе с куском кремня - символом молнии. Жрец воздвигал на этом месте жертвенник и приносил в жертву двухгодовалую овцу. Юпитеру - могущественному защитнику, дарующему победу и богатую военную добычу, на Капитолийском холме в Риме был воздвигнут грандиозный храм, куда полководцы, возвращаясь из победоносных походов, приносили доспехи побежденных вождей и самые ценные сокровища, отнятые у врагов. Юпитер одновременно покровительствовал людям и освящал их взаимоотношения. Он жестоко карал клятвопреступников и нарушителей обычаев гостеприимства. В честь этого высочайшего бога всего древнего Лациума несколько раз в году проводились общие празднества - при начале посева и окончании жатвы, при сборе винограда. В Риме устраивались ежегодно Капитолийские и Большие игры с конными состязаниями и соревнованиями атлетов. Величайшему и прозорливому Юпитеру, управляющему судьбами мира и людей, были посвящены самые важные дни года - иды[*] каждого месяца. Имя Юпитера упоминалось при всяком значительном деле - государственном или частном. Его именем клялись, и клятва считалась нерушимой, ибо скорый на расправу и раздражительный бог неумолимо карал нечестивца. Поскольку основные черты италийского Юпитера были очень сходны с образом верховного божества греков Зевса, то с усилением влияния греческой культуры в римскую религию влились элементы греческой мифологии. И многие сказания, связанные с Зевсом, были перенесены на Юпитера. Его отцом стали называть Сатурна, бога посевов, который первый дал людям пищу и правил ими во времена золотого века, подобно греческому Кроносу. Таким образом, и жена Сатурна, богиня богатой жатвы Опс, стала считаться матерью Юпитера, а поскольку при обращении к богине предписывалось касаться земли, то ее образ, естественно, слился с образом богини Реи, супруги Кроноса.

[* Дни, приходящиеся на середину месяца (13 - 15-е числа).]

Особенно яркими были празднества в честь Сатурна и его супруги - сатурналии, начинавшиеся 17 декабря после окончания жатвы и продолжавшиеся семь дней. Во время этих празднеств люди стремились воскресить память о золотом веке царствования Сатурна, когда, по словам римского поэта Овидия, "вечно стояла весна" и "урожай без распашки Земля приносила", "сладкий вкушали покой безопасно живущие люди"[*]. И действительно в дни сатурналий люди проводили время в беззаботном веселье, играх, плясках, пирах. Они делали своим близким подарки и даже рабов, освободив от работ, сажали с собой за стол и угощали, считая, что отдают этим дань существовавшему некогда равенству между людьми.

[* Публий Овидий Назон. Метаморфозы (Превращения).]

Янус

Янус был прежде Юпитера божеством неба и солнечного света, открывавшим небесные врата и выпускавшим солнце на небосвод, а на ночь запиравшим эти врата. Затем он уступил свое место владыке неба Юпитеру, а сам занял не менее почетное - владыки всех начал и начинаний во времени. Под его покровительством находились все входы и выходы, будь то двери частного дома, храма богов или ворота городских стен. Именем Януса, призываемого жрецами, начинался каждый день; первый месяц года и первый день года также назывались его именем[*] и праздновались в его честь. Богу Янусу приносились жертвы в виде медовых пирогов, вина, плодов. Люди желали друг другу счастья, дарили сладости как символ того, чтобы весь наступивший год проходил под знаком счастливого (и сладкого) удовлетворения всех желаний. Ссоры и раздоры с криком и шумом были запрещены законом, чтобы не омрачить ими доброжелательное отношение Януса, который, разгневавшись, мог ниспослать дурной год для всех. В этот знаменательный день жрецы приносили Янусу в жертву белого быка в присутствии всех должностных лиц и возносили молитвы о благополучии римского государства. Храм Януса представлял собой две большие арки, соединенные поперечными стенами, с двумя воротами, находившимися друг против друга. Внутри стояла статуя бога, у которого было два лица, обращенных в противоположные стороны (одно - в прошлое, другое - в будущее). В руке у Януса был ключ, которым он отпирал и запирал небесные врата. Поскольку Янус был богом времени, ведущим счет дням, месяцам и годам, то на его правой руке (на пальцах) было начертано число 300 (латинские цифры = CCC), а на левой - 65 (латинские цифры - LXV), что означало число дней в году. Особую роль храм Януса играл в военных делах Древнего Рима[**]. Когда принималось решение объявить войну какому-либо государству, главное в государстве лицо, будь то царь или консул, отпирал ключом двойные двери храма и перед ликами Януса под арками проходили вооруженные воины, отправлявшиеся в поход, а также юноши, впервые взявшиеся за оружие. В продолжение всей войны ворота храма стояли открытыми. Когда же заключался мир, то вооруженные войска вновь проходили перед статуей бога, возвращаясь из победоносного похода, и тяжелые двойные дубовые двери храма, украшенные золотом и слоновой костью, вновь запирались на ключ.

[* Януарис - латинское название, от которого произошло название одного из зимних месяцев "январь".]

[** Первый храм богу Янусу был воздвигнут по преданию царем Нумой Помнилием (см. с. 537). На удивление современникам и потомкам врата его были закрыты на протяжении 43 лет.]

Бог Янус, кроме того, считался покровителем дорог и путников. Его почитали и италийские мореходы, верившие, что именно он научил людей строить первые корабли. Существовало также поверье, что Янус царствовал на земле еще до Сатурна и всем навыкам обработки земли, знаниям ремесел и исчислению времени люди обязаны этому благожелательному и справедливому божеству. Женой Януса была нимфа вод Ютурна, покровительница источников, а сын их Фоне почитался как бог фонтанов и бьющих из-под земли родников. В честь Фонса в октябре устраивались празднества - фонтиналии. Колодцы окружали гирляндами цветов, а в источники бросали венки. Потому и Янусу, отцу Фонса, приписывали создание всех рек и ручьев.

Марс

Яростный и неукротимый бог войны Марс почитался как отец великого и воинственного римского народа, чья слава началась с основателя города Рима

- Ромула (Ромул со своим братом-близнецом Ремом, согласно преданию, были сыновьями Марса). Благодаря покровительству могучего бога войны римляне

одерживали победы над соседними племенами, а затем и другими народами. У Марса были два прозвища - Марс Шествующий в бой (Градивус) и Марс Копьеносный (Квиринус). После смерти Ромула и его обожествления появился бог Квирин, в которого обратился Ромул, став таким образом двойником Марса.

Троице богов - покровителей воинской доблести и охранителей римского государства - Юпитеру, Марсу и Квирину посвящались специальные жертвоприношения, к ним взывали о победе в сражениях. Именем Марса был назван третий месяц года (март), и в первые его числа проводились конные состязания, поскольку кони - верная опора воина в бою, были посвящены богу Марсу. Первого марта в честь воинственного бога происходило шествие его жрецов - салиев, которые со священными плясками и песнопениями двигались, ударяя копьями в щиты, один из которых, согласно преданию, упал прямо с неба при царе Нуме Помпилии Слова этих гимнов, распеваемых салиями, были непонятны уже самим жрецам, что, конечно, указывало на магический смысл этого обряда, уходившего, по-видимому, в глубокую древность. В этот день мужчины дарили своим женам подарки, а женщины - рабыням. У бога войны были и другие, более мирные обязанности; он воплощал производительные силы природы, мужскую мощь и почитался как бог весны. Кроме того, он считался охранителем полей и стад от вредителей и волков. Поэтому Марсу приносили жертвы земледельцы и пастухи, а посвящены ему были дятел и волк. Но, конечно, преобладала его военная мощь, и, когда полководец отправлялся в поход, он шел в храм Марса и, потрясая священным щитом и копьем бога, обращался к нему, призывая: "Бодрствуй, Марс!" , Неизменными спутниками Марса в бою были - его супруга Нериена (сила), Паллор (бледность) и Па-вор (ужас). Дочерью или сестрой Марса была богиня войны Беллона (от латинского слова беллум - война). У задней стены ее храма, где римские правители принимали чужеземных послов или возвращавшихся из похода полководцев, находилась колонна, возле которой жрец - фециал свершал церемонию объявления войны. Поскольку римский Марс и греческий Арес были очень схожими, то многое из того, что рассказывалось в греческих мифах об Аресе, было перенесено на Марса.

Юнона

Божественная супруга Юпитера царица неба Юнона, так же как и он, дарующая людям благоприятную погоду, грозы, дожди и урожаи, ниспосылающая успех и победы, почиталась, кроме того, и в качестве покровительницы женщин, в особенности замужних. Юнона была хранительницей брачных союзов, помощницей при родах. Ее чтили и как великую богиню плодородия. Культом Юпитера ведал жрец - фламин, а культом Юноны - жена фламина (фламиника). Замужние женщины ежегодно праздновали первого марта в честь Юноны так называемые матроналии. С венками в руках они шествовали к храму Юноны на Эсквилинском холме и вместе с молениями о счастье в семейной жизни приносили в жертву богине цветы. При этом в празднестве принимали участие и рабыни. Большим авторитетом пользовалась Юнона как подательница разумных советов. К ней обращались в трудные минуты не только простые люди, но и государственные деятели. На Капитолийском холме был воздвигнут храм Юноны Монеты (убеждающей). Там же находился монетный двор римского государства[*], которому она, согласно легенде, оказывала покровительство. Птицами, посвященными Юноне, были павлин и гуси. С этими гусями связана известная легенда о спасении Рима при нашествии галлов. Когда в V веке до н.э. Рим был захвачен неожиданно напавшими на него галльскими полчищами, оставшиеся в живых римские воины укрепились на Капитолийском холме и жестоко голодали, ожидая помощи от союзных войск. Чтобы сообщить осажденным о близкой помощи, нужно было пробраться через лагерь галлов и одолеть отвесные стены Капитолийской крепости. Этот подвиг удался римскому юноше Коминию, с большим риском и смелостью осуществившему недоступный подъем. Галлы заметили место, где Коминию удалось подняться, и их вождь Бренн объявил, что тем воинам, которые сумеют захватить неприступную крепость, он обещает великую награду. И вот под покровом ночной темноты галлы, перебираясь с одних горизонтально повернутых щитов стоящих внизу воинов на другие, достигли по этой своеобразной пирамиде вершины холма и перебили сонных часовых. Но когда они стали продвигаться дальше, чтобы неожиданным броском захватить крепость, голодные гуси, посвященные Юноне, находившиеся при ее храме, начали громко гоготать и разбудили римских воинов. Те сразу же кинулись на поднимающихся галлов и сбросили их со скалы. Падая, галлы разрушили ряды пирамиды.

[* От этого прозвища Юноны пошло и общее название денег - " монета".]

Первый из римлян, бросившийся на неожиданно появившихся галлов, Марк Манлий, получил от каждого из воинов однодневную порцию хлеба и вина.

Минерва

Богиней, покровительствовавшей городам и мирным занятиям их жителей, была дочь Юпитера Минерва. Ее особым расположением пользовались ремесленники, художники и скульпторы, поэты и музыканты, врачи, учителя и искусные рукодельницы. Празднества в честь прекрасной и мудрой богини проводились во второй половине марта, назывались квинкватрии и продолжались пять дней. Учащиеся в первый день квинкватрии освобождались от занятий и приносили своим учителям плату за ученье. На этот день прерывались военные действия, если они имели место, и происходило общее бескровное жертвоприношение лепешками, медом и маслом. Затем устраивались гладиаторские игры, а в последний день приносились жертвы Минерве, в специальном помещении сапожников и происходило торжественное освящение труб, состоявших под особым покровительством богини, поскольку сословие трубачей играло большую роль в городской жизни, участвуя в торжественных церемониях, похоронах и различных обрядах. Флейтисты же считали своими главными праздниками малые квинкватрии в честь Минервы, праздновавшиеся с 13 июня и продолжавшиеся в течение трех дней. Минерва входила в божественную троицу, куда, кроме нее, включали Юпитера и Юнону[*]. В их честь был воздвигнут великолепный храм на Капитолийском холме, начатый постройкой еще при царе Тарквинии Гордом. Этот храм, воздвигнутый на высоком постаменте, имел три святилища - Юпитера, Юноны и Минервы. В храме находилась статуя Юпитера, изваянная знаменитым этрусским скульптором Вулкой из обожженной глины и покрытая киноварью[**]. Верховный бог был изображен сидящим на троне, в венце со скипетром и молнией в руках. Храм сгорел, подожженный злоумышленником. После его восстановления на центральном тимпане было помещено рельефное изображение Рима, расположившегося на щитах, а перед ним - волчицы, вскармливающей Ромула и Рема. На двускатной крыше, покрытой позолоченной медью, в центре была помещена квадрига[*] с Юпитером, вооруженным молниями и скипетром, слева от него - статуя Минервы, а справа - Юноны. На краях кровли - два сидящих орла. Между четырьмя средними колоннами висело три диска на цепях (всего по фасаду было шесть колонн).

[* По-видимому, это было прямое заимствование у этрусков их божественной троицы: Тини (Юпитер), Уни (Юноны) и Менрвы (Минервы).]

[** Отсюда древний обычай покрывать лицо полководца-триумфатора красной краской, ибо он одеждой, регалиями и лицом уподоблялся Юпитеру.]

[*** Колесница, запряженная четверкой лошадей.]

Возле Капитолийского холма находилось святилище бога Термина, покровителя межи, пограничных камней между земельными участками и границ города и государства. Священные церемонии по установлению границ и межевых камней были введены царем Нумой Помпилием. В яме, вырытой для межевого камня, разводили огонь; над ним закалывали жертвенное животное так, чтобы его кровь, стекая в яму, не тушила огня. Туда же лили мед, благовония и вино, бросали плоды и, наконец, ставили камень, украшенный венком. В день праздника Терминалий владельцы смежных полей собирались у своих межевых камней, украшая их цветами, и приносили в жертву богу Термину лепешку, мед и вино. Затем начинался веселый и дружный пир. Самым главным воплощением бога Термина был священный камень, находившийся у Капитолийского храма.

Диана

Богиней - покровительницей животных, цветущих полей, зеленых рощ и лесов, где она иногда охотилась, была Диана. Ее особенно почитали сельские жители, которым она облегчала тяжелые труды и помогала при врачевании болезней людей и животных.

Царь Сервий Туллий воздвиг первый храм Дианы на Авентинском холме в Риме, и поскольку этот холм был заселен людьми среднего достатка или просто бедняками, то она стала покровительницей низших классов (плебеев и рабов). Одновременно ее почитали как богиню Луны и подательницу света и жизни. Возле храма Дианы в Ариции, неподалеку от Рима, били целебные ключи, и жрецы богини успешно лечили многие болезни. Была даже устроена специальная лечебница, куда стекались в поисках исцеления поклонники Дианы, верившие в ее врачевательную силу. Те, кто получал помощь от богини, приносили ей, кроме обычных даров, еще и изображения исцеленных ею частиц тела, сделанные из глины. Само святилище Дианы Арицийской находилось неподалеку от прекрасного озера[*], окруженного лесистыми горами. Здесь же, за храмом, зеленела роща у источника нимфы Эгерии. В этой роще мог укрыться любой беглый раб или преступник, но для того, чтобы получить убежище, он должен был стать жрецом богини, сорвав ветвь со священного дерева. При этом он был обязан вступить в бой со жрецом, который охранял священную рощу, и убить его, чтобы занять освободившееся место. Этот кровавый обряд, несомненно, сохранял черты первобытного культа Дианы Неморензис, требовавшей когда-то человеческих жертв. Он очень сближал культ римской Дианы с культом греческой Артемиды в Тавриде.

[* Современное озеро Неми.]

Венера

Венера была покровительницей цветущих садов, богиней весны, плодородия, произрастания и расцвета всех плодоносящих сил природы. Ее почитали как божество женщины и как благодетельницу счастливой супружеской любви в календы (первые числа) апреля месяца, посвященного Венере. В честь прекрасной богини совершали торжественные жертвоприношения, возносили ей молитвы о продлении молодости, красоты и о достижении супружеского счастья. Согласно преданию, Венера (Афродита) была матерью троянского героя Энея, приплывшего из-под Трои в Италию, чьи потомки основали Рим. Поэтому римляне чтили Венеру, как прародительницу римского народа. Ее святилищ и алтарей было в Риме великое множество, но самый роскошный храм Венере Прародительнице был построен в I в. до н. э. Юлием Цезарем[*]. Ведь род Юлиев вел свое начало от сына Энея, Аскания-Юла, который являлся внуком самой богини Венеры. Символами богини были голубь и заяц (как знак плодовитости), из растений ей были посвящены мак, роза, мирт. Сына Венеры, бога любви Амура, римляне почитали так же, как греки - Эрота.

[* Цезарь, Гай Юлий (102 или 100 - 44 г. до н.э.) - полководец, государственный деятель и диктатор Древнего Рима.]

Флора

Юная богиня распускающихся цветов, которая властвует над всеми живыми существами с приходом весны, - такой была Флора в представлении римлян. В честь этой богини легендарными римскими царями был воздвигнут храм, где культом Флоры руководил жрец - фламин. Были установлены специальные празднества, которые назывались флоралии и длились с 28 апреля по 3 мая. В эти дни двери всех домов были украшены цветочными гирляндами и венками, женщины в разноцветных пестрых платьях (что было строго запрещено в обычные дни), в душистых венках предавались веселым пляскам и шуткам. Весь народ на празднествах в честь прекрасной и дарующей радость богини веселился и пировал. В один из дней флоралий устраивались игры и состязания.

Теллура

Теллура, мать-земля, была одной из древнейших италийских богинь. Она олицетворяла собой ту плодородную землю, на которой произрастает все, все, что нужно человеку для существования. Она же считалась владычицей землетрясений и властительницей живых и мертвых. По преданию первой служительницей Теллуры (ее называли еще "Светлой богиней") была жена пастуха Фаустула (нашедшего и воспитавшего близнецов Ромула и Рема), которую звали Акка Ларенция. У нее было 12 своих сыновей, и все они дружно помогали матери при жертвоприношениях в честь богини Теллуры. Когда один из братьев умер, его место занял Ромул. Став римским царем, Ромул учредил жреческую коллегию из 12 человек, которая называлась коллегией арвальских братьев (от латинского слова арвум - пахотный, полевой). Раз в году совершался торжественный обряд жертвоприношения "Светлой богине", чтобы она ниспослала хороший урожай на поля римских земледельцев. О времени проведения этого празднества, приходившегося обычно на вторую половину мая, перед наступлением жатвы, объявлял заранее глава арвальских братьев. Ритуал соблюдался очень строго, так как малейшее нарушение могло навлечь недовольство богини и, следовательно, угрозу урожаю. Вся церемония длилась три дня. В первый и последний день жрецы собирались в городе, в доме главы арвальских братьев. В парадных одеждах они возносили жертву Теллуре вином и благовониями. Затем происходил обряд благословения хлебов, увенчанных лавровыми листьями, и колосьев прошлого и нового урожая. Несколько позже устраивалась общая трапеза жрецов с совместными молениями и возлияниями вина на алтарь Теллуры. По окончании обряда участники его с пожеланиями счастья подносили друг другу розы. На второй день праздник переносился в священную рощу "Светлой богини", где находился ее храм и здание с пиршественным залом для священных трапез. Ранним утром глава коллегии приносил очистительную жертву - двух свиней и одну телку. После полудня, надев венцы из колосьев, с покрытой головой они все направлялись в рощу, где приносили в жертву жирную овцу, ладан и вино. Затем совершалось возлияние, и арвальские братья направлялись на ближайшее поле за колосьями, срезали их и передавали, перекладывая из левой руки в правую. Эта процедура повторялась дважды, после чего ее проделывали с хлебцами, которые жрецы, войдя в храм, распределяли между собой. Заперев храм и удалив оттуда всех посторонних, арвальские братья начинали священную пляску, распевая при этом гимн, слова которого им самим были уже непонятны. И поскольку запомнить их было трудно, а ошибка грозила гневом богини, то у всех были специальные богослужебные записи, которым они строго следовали. Безусловно, это были древние заклинания о ниспослании урожая, обращенные к земле.

Церера

Богиню жатвы, покровительницу плодородия - Цереру глубоко почитали римские земледельцы. В честь ее устраивались торжественные празднества - цереалии, начинавшиеся 11 или 12 апреля и продолжавшиеся 8 дней. Цереалии особенно ревностно соблюдались низшими классами - плебеями. Они наряжались в белые одежды (в отличие от обычной рабочей), украшали себя венками и после торжественных жертвоприношений (подносили свиней, плоды, медовые соты) восемь дней развлекались скачками в цирке. Римский люд устраивал у себя праздничные трапезы, приглашая всех проходящих, чтобы умилостивить Цереру, дающую сытную пищу. Постепенно культ богини Цереры слился с культом "Светлой богини" (Теллуры) и греческой Деметры, но праздник цереалии с его весельем и широким гостеприимством сохранился.

Бахус

Бахус - бог - покровитель виноградников, виноделия и вина, почитавшийся под именем Либера[*]. Его женой была богиня Либера, помогавшая виноградарям и виноделам. Праздник в честь этой супружеской пары отмечался 17 марта и назывался либералии. В городах в этот день, кроме торжественных жертвоприношений, устраивались театральные представления, а в сельской местности он знаменовался веселыми шествиями, шутками, плясками и пирушками с изобилием возлияний Бахусу-Либеру, освобождающему человека от всяческих забот своим чудесным напитком, и его доброй и прекрасной жене Либере. Во время либералии приносились жертвы и богине Церере. Святилище Либера и Либеры помещалось в храме Цереры. Культ Бахуса-Либера был очень близок к культу греческого Диониса.

[* Либер - по-латыни означает "свободный". По-видимому, это название содержало намек на некоторую свободу и распущенность проводившихся в честь Бахуса празднеств.]

Вертумн и Помона

Вертумн был богом смены времен года и превращений, которые происходят с земными плодами - сначала они цветут, затем зреют и, наконец, падают со склонившихся под их тяжестью ветвей. Вертумн ниспосылал на землю цветение весны, летнюю жатву и осеннее изобилие плодов. Но о плодовых деревьях, особенно яблонях, тщательно заботилась юная и трудолюбивая богиня Помона. Она успевала во всех садах подрезать сухие сучья, прививать новые черенки, поить прозрачной водой засыхающие деревья. Занятая своими хлопотами, она совершенно не замечала, как старались привлечь ее внимание такие полевые и лесные божества, как Пик[*], живший в роще у Авентинского холма, и Сильван, а также шаловливые сатиры. Но более всех пленился юной красотой Помоны бог Вертумн. Пользуясь своим даром перевоплощения, он стал являться Помоне в самых разных обличьях - от воина до рыбака и простого садовника, предлагая ей свою любовь, но никто не мог завладеть сердцем Помоны и хоть на мгновение отвлечь ее от любимого дела. Вертумн решился воздействовать на упрямицу силой чужого убеждения. Превратившись в дряхлую старуху, он пришел к Помоне и, пока она предлагала почтенной гостье свежие фрукты, стал дребезжащим старческим голосом убеждать ее выйти замуж за славного бога Вертумна. Помона и тут решительно отказалась, сославшись на то, что никогда не видела бога и не может судить о его достоинствах. Тогда Вертумн предстал перед смущенной Помоной во всем блеске своей красоты. Золотом сияли его кудри, любовью горели глаза. В одной руке юноша держал садовый нож, в другой - полную корзину благоухающих плодов. Пленившись прекрасным богом, юная Помона согласилась стать его женой. Соединившись навсегда, они с жаром продолжали заботиться о процветании и свежести плодоносных садов италийской земли. Римляне глубоко почитали эту юную божественную пару. Храм Вертумна был воздвигнут на Авентинском холме, Помона же имела своего собственного жреца - фламина. Когда начиналось созревание плодов, садоводы приносили жертвы этим богам, а 13 августа происходило празднество в честь Вертумна и его прекрасной жены.

[* Божество полей и лесов, обладавшее даром прорицания. Пик отверг любовь волшебницы Кирки (Цирцеи), и она в наказание превратила его в дятла, который у римлян считался вещей птицей.]

Фавн

Фавн был добрым, веселым и деятельным богом лесов, рощ и полей. Он бдительно охранял пастушьи стада от хищников, за что пастухи почитали его под именем бога Луперка (защитника от волков)[*] и для его умилостивления приносили в жертву козлов и коз. Ежегодно 15 февраля весь Рим праздновал священные луперкалии, учрежденные, по преданию, еще Ромулом и Ремом, которые в младенчестве были выкормлены волчицей и сами выросли среди пастухов. Святилище Фавна - Луперкал - находилось у грота на Палатинском холме, в котором были найдены пастухом младенцы Ромул и Рем. Начиналось празднование луперкалий с принесения в жертву коз и козлов, причем возле алтаря стояли два юноши, ко лбам которых жрецы - луперки прикасались покрытым кровью жертвенным ножом и немедленно стирали эти кровавые полосы козьей шерстью, намоченной в молоке. При этом юноши должны были смеяться. Закончив обряд жертвоприношения и священного пиршества, жрецы, вырезав из шкур принесенных в жертву козлов набедренные повязки - передники и ремни, которые назывались фебруа[**], с криками и шумом выбегали из Луперкала и мчались вокруг Палатинского холма, нанося удары всем встречным ремнями. Это был древний очистительный и искупительный обряд, и римляне охотно подставляли себя под удары священных ремней, будто бы снимающих с них всю скверну, накопившуюся за год. Женщины, желавшие сохранения супружеского счастья, мира в семье и увеличения семейства, старались непременно получить удар козьего ремня и выходили навстречу бегущим луперкам. Любя и почитая расположенного к ним бога Фавна, римские земледельцы и пастухи праздновали еще и фавналии, которые справляли 5 декабря под открытым небом. Жертвоприношения, состоявшие из вина, молока и заколотых козлов, заканчивались веселым пиром, в котором символически принимал участие и сам веселый и добрый Фавн. В этот день скоту дозволялось бродить по полям и лесам без пастухов, пахотные животные отдыхали, а рабам разрешалось веселиться на лугах и перекрестках дорог. Хотя Фавн был доброжелательным божеством, но иногда он любил позабавиться и напугать человека, забредшего в глубину леса и нарушившего его покой. Любил он нашептывать всевозможные страшные истории спящим. Тем, к кому он был благосклонен, Фавн сообщал свои предсказания особым шелестом листьев. Ведь Фавн был сыном бога Пика и от него унаследовал пророческий дар. Если человек хотел получить ответ на мучившие его вопросы, он должен был без страха, находясь в священной роще, лечь на шкуру принесенной в жертву овцы и получить пророчество Фавна в сновидении.

[* "Волк" по-латыни "люпус".]

[** Отсюда название месяца - фебруарий (февраль).]

Очень близок к богу Фавну был Сильван, который почитался как бог - покровитель леса. Он так же, как и Фавн, оберегал стада, пасущиеся в лесах, и любил простую пастушескую свирель. Его постоянным спутником был пес - верный помощник пастухов. Сильван также обладал даром пророчества, и иногда из глубины леса раздавался громкий и наводящий страх голос бога, предвещавшего важные события. К празднествам в честь бога Сильвана допускались только мужчины. Женщинам это было строго запрещено.

Фавна

Под покровительством богини Фавны находились поля, леса и сады, которые она щедро наделяла плодородием, будучи супругой бога Фавна и разделяя с ним его заботы. Под именем "Доброй богини" (Бона Деа) она оказывала особое благоволение женщинам, которые справляли в ее честь два торжественных праздника. Один из них происходил первого мая в храме богини, находившемся на Авентинском холме, куда стекались толпы римлянок, желавших почтить свою высокую покровительницу и принести ей положенные обычаем жертвы. Второе торжество приходилось на первые числа декабря и справлялось в доме одного из высших должностных лиц (консула или претора). Мужчины должны были покинуть дом на всю ночь. Руководили таинствами церемонии жрицы богини Весты и хозяйка дома, где совершалось богослужение. Присутствовать могли только женщины, причем они настолько свято хранили тайны этого обряда, что до сей поры так никто и не смог выяснить, что именно там происходило. Известно было лишь, что шатер, где стояло изображение богини, украшался виноградными лозами, у ног статуи насыпалась священная земля и все жертвоприношения сопровождались музыкой и пением гимнов. В истории этого культа известен лишь единственный случай, когда юноша попытался проникнуть в дом, где происходило таинство, переодевшись в женское платье и выдавая себя за музыкантшу. Обман был разоблачен служанками, и виновный обвинен в святотатстве[*].

[* Эту дерзость позволил себе молодой римский аристократ Клодий, подкупивший одну из прислужниц в доме Юлия Цезаря, где происходило таинство в честь "Доброй богини". Клодию было предъявлено обвинение в нечестивости, по этому поводу вспыхнула волна негодования. Тогда Юлий Цезарь развелся со своей женой. Его спросили, почему он это сделал, ведь она ни в чем не была виновата. Цезарь ответил фразой, которая стала поговоркой: "Я сделал это потому, что жена Цезаря должна быть вне подозрений".]

Веста

Богиня домашнего очага и огня, горевшего в нем, Веста почиталась как покровительница государства, и огонь, пылавший в ее храме, считался вечным и неугасимым. Он был воплощением самой великой богини, поэтому ее статуи в храме не было. В сокровенном месте храма, называвшемся "Пен" (Пентралия), хранились священные предметы, среди которых находились пенаты - изображения богов-покровителей, привезенные, по преданию, героем Энеем из разрушенной Трои. Об этих предметах знали только верховный жрец - великий понтифик и весталки - жрицы богини Весты.

Главной обязанностью весталок (их было шесть) было поддержание неугасимого пламени в храме богини. Жриц подбирали очень тщательно, из хороших семей, без физических недостатков. Великий понтифик сам отбирал шестерых девочек от 6 до 10 лет из 20, выбранных по жребию. Они поступали в обучение к старшим весталкам на десять лет, сначала пройдя церемонию посвящения Весте. Им обрезали волосы, которые подвешивали в качестве жертвы богине на священном дереве, затем одевали в белую одежду и нарекали именем Амата, которое прибавлялось к их собственному. Проучившись десять лет, молодые жрицы приступали к своим обязанностям, которые должны были выполнять в течение следующего десятилетия. Самой тяжкой провинностью весталки было "осквернение огня Весты" - нарушение данного ею обета целомудрия. Виновная наказывалась страшной смертью - ее зарывали живой в землю. Возле Коллинских ворот, у городской стены, в земляном валу выкапывали небольшой погреб, куда спускались по земляным ступеням. В этом погребе стелили постель, ставили зажженный светильник и оставляли небольшой запас еды - хлеб, воду, кувшин молока и немного масла. Это делалось для того, чтобы не оскорблять богиню, уморив голодом священную особу ее жрицы. Нарушившую обет весталку в полном молчании помещали в наглухо закрытые и завязанные кожаными ремнями носилки. Оттуда не было слышно даже ее голоса. Весь город был погружен в глубокую печаль. Когда носилки достигали места заточения, ремни развязывали. Великий понтифик возносил молитвы, воздевая руки к небу перед исполнением страшного приговора, затем вел от носилок весталку, закутанную с ног до головы в покрывало, к роковым ступеням, прямо в могилу. Обреченная молча спускалась вниз, и отверстие закрывали, засыпая его землей.

За другие провинности юных весталок беспощадно секли, а если у какой-нибудь нерадивой жрицы священный огонь угасал, то ее бичевал сам великий понтифик. Угасший огонь на очаге Весты считался дурным предзнаменованием для государства, и разжечь его можно было лишь путем трения древесных палочек, что свидетельствовало о глубокой древности обряда, ибо таким способом огонь добывался в первобытные времена. Прослужив десять лет, весталки еще десять лет должны были посвятить воспитанию и обучению вновь принятых девочек. Таким образом, в течение тридцати лет весталки служили своей богине. После этого они имели право возвратиться в свой дом и даже выйти замуж. Но по большей части весталки оставались при храме, поскольку занимали чрезвычайно почетное положение в Риме. Когда они ехали по улице, то все должны были уступать им дорогу. Их показания в суде имели решающее значение. Оскорбление весталки каралось смертью. Если весталка встречала преступника, осужденного на казнь, то казнь отменялась. Особо уважаемым весталкам, оказавшим какие-либо важные услуги, воздвигались статуи[*]. Старшая по возрасту среди них называлась главной весталкой и руководила всеми остальными. В Риме ежегодно 9 июня справлялись празднества в честь богини - хранительницы государства и семейного очага. Они назывались весталиями и сопровождались обрядами и жертвоприношениями, состоявшими из годовалых телок, плодов, вина, воды и масла. Веста была символом, объединявшим римских граждан в одну большую семью вокруг общего очага. Потому культ этой богини имел столь важное значение в жизни римского государства. Пока пылал огонь Весты в ее святилище и хранились в ее храме священные реликвии, Рим, охраняемый этими святынями, был крепок и могуч.

[* Подобных статуй было найдено несколько, и хотя лица их повреждены, но прекрасно сохранились все детали одежды и головных уборов этих жриц.]

Вулкан

С государственным культом огня и очага связано также почитание римлянами бога Вулкана. Храма Вулкана в самом городе не было, но в центре Рима на возвышении над форумом находилась священная площадка, так называемый вулканал, где, словно у государственного очага, проводились совещания сената. Все храмы Вулкана, как божества, связанного с огнем и пожарами, находились за пределами городских стен. Вулкан, подобно греческому богу Гефесту, был искуснейшим кузнецом, покровителем ремесленников и ювелиров. Женой его была прекрасная богиня Венера. Празднества, проводимые в честь Вулкана, происходили 23 августа и отмечались жертвоприношениями и шумны- ми играми в большом цирке. Вулкан почитался и как бог подземного огня, который вечно грозил извержениями. Считалось, что его божественная кузница находится в недрах горы Этны в Сицилии, где ему помогают в работе гиганты-циклопы.

Пенаты, лары, маны

С почитанием домашнего очага был связан и культ пенатов - добрых домашних богов, охранявших единство и благополучие каждой семьи. Их изображения обычно помещались в закрытом шкафчике возле очага, где собирались все члены семьи. При радостных событиях в семье пенатам приносились благодарственные жертвы. Хранителями дома были лары, добрые духи, никогда не покидавшие дом в отличие от пенатов, которых можно было взять с собой при переезде на другое место. Лары также хранились возле очага в особом шкафчике-ларарии, дверцы которого при семейных праздниках открывали, чтобы лары могли принять участие в общем веселье и трапезе. Перед ними ставилась в особой посуде пища и питье, а в дни рождения членов их семьи украшали цветами. Когда сын в первый раз надевал мужскую тогу, то он посвящал свой детский амулет - буллу[*] ларам, совершая при этом возлияния и молитвы. При вступлении в дом мужа новобрачная непременно приносила жертву ларам, под покровительство которых поступала. Лары охраняли всех членов семьи и в путешествиях, и в военных походах. Следовало только не забывать о жертвоприношениях. Кроме домашних ларов, особо почитались лары римского государства, воплощавшие духов древних героев - Ромула, Рема, Тита Тация, которые считались основателями и защитниками города Рима. К ларам была причислена и Акка Ларенция, вырастившая вместе со своим мужем Ромула и Рема. В торжественный праздник ларенталий, отмечавшийся 23 декабря, ей специально приносили заупокойную жертву. Кроме того, поскольку часовни ларов, охраняющих жителей улиц, стояли на перекрестках, то им также воздавались почести, их алтари украшали цветами в праздник компиталий, совершали возлияния вином и маслом. Беднота римских кварталов при этом от души веселилась, глядя на представления комедиантов и акробатов, состязания атлетов и принимая участие в развлечениях в честь добрых ларов.

[* Булла - золотой круглый медальон-шарик, в котором находился амулет. Его носили на тесьме вокруг шеи все свободнорожденные римские мальчики.]

Маны были также добрыми покровителями семьи, но в них воплощались души умерших предков. Их умилостивляли возлияниями из воды, вина и молока, а 21 февраля общим празднеством - февралией и торжественной трапезой в честь мертвых предков.

Маны обитали в подземном мире, и на Палатинском холме находилась глубокая яма, прикрытая камнем, которая называлась мундус. Это было священное обиталище манов. Открывалось оно три раза в году, чтобы свершить торжественные церемонии для умилостивления богов-манов. Приносились жертвы

- вино, вода, молоко, кровь черных овец, быков и свиней. В то время, когда совершались празднества в честь манов, храмы всех остальных богов были закрыты, свадебные церемонии запрещались. Все государство возносило моления благодетельным и доброжелательным манам.

Но не только добрым духам умерших полагалось приносить жертвы. Злобные и мстительные духи умерших дурных людей не только терзались сами. но и вымещали свои страдания на живущих. По ночам эти злые духи, называемые ларвами, покидали подземный мир и преследовали тех, кого они считали своими врагами, мучая их кошмарами и страшными видениями. Римляне называли их также лемурами[*]. В дни лемурий, праздника мертвых, который отмечался три дня или, вернее, ночи (9, 11 и 13, мая), чтобы умилостивить злых духов, толпами бродящих в это время по земле, глава каждой семьи должен был совершить один и тот же древний обряд. Ровно в полночь он вставал, босиком обходил все помещения и выходил за порог. Омывшись родниковой водой, хозяин девять раз бросал через плечо, не оглядываясь, черные бобы, каждый раз повторяя: "Эти бобы я даю вам и этими бобами выкупаю себя и своих близких". Считалось, что лемуры следуют за ним и охотно поедают жертвенные бобы. Затем глава дома вновь омывался водой и, чтобы отогнать лемуров от дома, ударял одним медным тазом о другой, девять раз повторяя просьбу злым духам покинуть его жилище. Этот обряд, повторявшийся трижды без каких-либо изменений, свидетельствовал о том, что в римской религии сохранилось много первобытных магических черт.

[* Лемуры - страшные привидения, появляющиеся в виде скелетов или вампиров и высасывающие кровь у живых людей.]

Гении и юноны

У каждого римлянина был свой гений - божество, сопровождавшее его в течение всей жизни - от колыбели до могилы, побуждая человека к тем поступкам, которые он совершал на жизненном пути. Поэтому в день своего рождения каждый римлянин приносил своему гению жертвы - цветы, плоды, воскурения и возлияния. Все значительные события в жизни отмечались жертвоприношением гению. Римляне пировали с друзьями, желая доставить гению радость. После смерти человека его гений оставался на земле, пребывая возле его могилы. Такую же роль в жизни римских женщин играли их юноны - гении женского рода. Были гении, под покровительством которых находились государство, город и даже отдельные местности. Обычно гением местности считалась красивая змея, которой в жертву приносились спелые прекрасные плоды.

Кроме гения, ребенка в младенчестве окружали заботливые боги и богини. Одни помогали новорожденному издать первый крик, другие охраняли колыбель, учили пить, есть, двигаться, говорить, выходить из дома и возвращаться назад. Таким же образом рассматривалась и жизнь природы - потому-то и насчитывалось у римлян такое множество богов и богинь, заботившихся, казалось бы, об одном и том же - чтобы зерно было брошено в землю, чтобы злаки поднялись, заколосились и были убраны, чтобы распускались цветы, завязывались плоды садовых деревьев, плодоносили виноградники. Весь мир для римлянина был наполнен божествами, с которыми он все время сталкивался и которым должен был угождать, чтобы его жизнь протекала благополучно. Для этого нужно было точно знать, к какому божеству и как обратиться, чтобы вместо ожидаемой милости не получить наказания. Запомнить все эти установления, порядок принесения жертвоприношений и произнесения молитв практически было невозможно, а потому и приходилось обращаться к жрецам, твердо знавшим правила общения с божеством. Жрецы и жрицы различных богов

- понтифики, фламины, фециалы, луперки, салии, весталки, арвальские братья, авгуры[*], гаруспики[**] играли огромную роль в общественной и частной жизни римлян. Они точно знали формулы молитв, все, что следует делать и обещать богу, чтобы получить от него желаемое. Главным в отношении к божеству было строгое выполнение предписанных обрядов, верность, благочестие и соблюдение наложенных богами запретов. Тщательно соблюдая все условия, предписанные божеством, верующий римлянин ожидал столь же скрупулезного выполнения того, что он испрашивал со стороны бога. Все это напоминало деловой договор между молящимся и богом. При этом молящийся должен был точно указать, что он приносит в жертву, чтобы боги не поняли его неправильно. Так, например, совершая возлияние, следовало сказать: "Прими вот это вино, которое я тебе приношу", - чтобы божество не подумало, что ему обещано все вино, находящееся в погребе у молящегося. Вознося молитву, римлянин покрывал голову плащом, чтобы лучше сосредоточиться и соблюсти все формальности. И даже обращаясь к Юпитеру, самому главному божеству римлян, всем хорошо известному, наиболее предусмотрительные просители соблюдали осторожность, употребляя следующую формулу: "Могущественный Юпитер, или как назвать тебя по другому имени, тому, которое тебе более нравится..." Таким образом, вся римская религия сводилась к строго выработанным обрядам и священным формулам, знать которые могли лишь люди, специально этим занимавшиеся, то есть жрецы. Они брали на себя истолкование магических заклинаний и обрядов, пришедших из глубокой древности и сохранившихся в религии римлян.

[* Жрецы, предсказывавшие будущее по полету птиц и по их отношению к священному корму.]

[** Жрецы, предсказывавшие будущее по внутренностям животных, истолковывавшие тайный смысл удара молний в соответствии с местом их попадания и цветом. Особенно славились гаруспики из Этрурии, которая вообще была колыбелью всяческих суеверий и магических обрядов, перешедших в римские верования.]

* ГЕРОИ И ЛЕГЕНДЫ *

Эней

[Изложено по поэме римского поэта Публия Марона Вергилия (I в. до н. э.) "Энеида" и "Римской истории от основания города" Тита Ливия (59 г. до н.э. - 17 г. н.э.).]

Могущественная и прекрасная супруга громовержца Юпитера, богиня Юнона, издавна ненавидела троянцев за нанесенное ей царевичем Парисом несмываемое оскорбление: он присудил золотое яблоко не ей, владычице богов, а богине Венере. Кроме этой обиды, знала Юнона о предсказании, сулившем любимому ею городу Карфагену, богатому и славному своей доблестью, которому она сама покровительствовала, гибель от потомков троянцев, ускользнувших из разрушенной греками Трои. Да к тому же и троянец Эней, который стал во главе спасшихся жителей Трои, был сыном Венеры, посрамившей Юнону в споре богинь за титул прекраснейшей. Обуреваемая желанием отомстить за старые обиды и предотвратить грядущие, богиня Юнона ринулась к острову Эолии, родине туч и туманов. Там, в необъятной пещере, царь ветров Эол держал закованные в тяжкие цепи "междоусобные ветры и громоподобные бури". Она стала просить Эола, чтобы он выпустил на волю ветры и в страшной буре потопил корабли троянцев. Эол покорно выполнил просьбу великой богини. Он ударил трезубцем в стену огромной пещеры ветров, и все они с ревом и воем рванулись на морской простор, высоко вздымая волны, сталкивая их друг с другом, нагоняя отовсюду грозные тучи, кружа и разбрасывая корабли троянцев, как жалкие щепки. Эней, объятый ужасом, смотрел, как погибают его товарищи по оружию, как в клокочущей пучине исчезают один за другим троянские корабли. Изредка появлялись на поверхности волн тонущие пловцы, сорванные паруса, доски кораблей. И все это поглощалось морской бездной без остатка. Три корабля были выброшены огромной волной на отмель, и обломки весел, мачт и трупы троянцев затянуты песком, три - брошены на прибрежные скалы. Властитель морей Нептун, потревоженный бешеной бурей, разыгравшейся без его ведома, поднявшись на поверхность и увидев разметавшиеся по волнам корабли Энея, понял, что это козни Юноны. Мощным ударом трезубца он укротил бешенство волн и безумство ветров и с грозным окриком: "Вот я вас!" - велел им немедленно возвратиться в пещеру к Эолу. Сам же Нептун, промчавшись по волнам в колеснице, запряженной гиппокампами[*], успокоил взволнованную поверхность моря, своим трезубцем снял со скал засевшие в них корабли, остальные осторожно сдвинул с мели и повелел волнам пригнать троянские суда к берегу Африки. Здесь стоял великолепный город Карфаген, основанный царицей Дидоной, бежавшей из Сидона[**], где постигло ее тяжкое горе - горячо любимого ею мужа Сихея коварно убил возле алтаря ее собственный брат. Троянцы во главе с Энеем высадились на берег, приветливо встреченные жителями Карфагена. Гостеприимно открыла для них двери своего великолепного дворца прекрасная Дидона.

[* Гиппокампы - водные кони из упряжки Нептуна, с рыбьим хвостом и перепончатыми лапами вместо передних ног с копытами.]

[** Город в Финикии.]

На устроенном в честь спасшихся троянцев пиру по просьбе Дидоны Эней начал рассказывать о захвате благодаря хитрости царя Одиссея Трои греками, разрушении древней твердыни троянцев и своем бегстве из охваченного пожаром города по повелению тени Гектора, явившейся Энею в вещем сне в ночь коварного нападения греков на спящих троянцев. Тень Гектора приказала Энею спасти от врагов троянских пенатов и вывести из города своего отца - престарелого Анхиса и маленького сына Аскания-Юла[*]. Эней с жаром живописал взволнованной Дидоне страшную картину ночной битвы в городе, захваченном врагами. Эней проснулся от стонов и звона оружия, которые слышал сквозь сон. Взобравшись на крышу дома, он понял смысл губительного дара данайцев (греков), понял и страшный смысл своего сновидения. Охваченный яростью, Эней собрал вокруг себя молодых воинов и ринулся во главе их на отряд греков. Истребив врагов, троянцы надели доспехи греков и уничтожили многих, введенных в заблуждение этой хитростью. Однако пожар разгорался все сильнее, улицы были залиты кровью, трупы лежали на ступенях храмов, на порогах домов. Плач, крики о помощи, лязг оружия, вопли женщин и детей - что может быть ужаснее! Пламя пожарища, вырывавшее из ночной темноты кровавые сцены убийства и насилия, усугубляли ужас и растерянность оставшихся в живых. Эней, набросив львиную шкуру, посадил на плечи своего отца Анхиса, который не имел сил идти, взял за руку маленького Аскания. Вместе с женой Креузой и несколькими слугами он пробрался к воротам и вышел из погибающего города. Когда все они добрались до храма Цереры, стоявшего далеко на холме, Эней заметил, что Креузы нет среди них. В отчаянии, оставив в безопасном месте своих спутников, он вновь пробрался в Трою. Там Эней увидел страшную картину полного разгрома. И его собственное жилище, и дворец Приама были разграблены и подожжены греками. Женщины и дети смиренно стояли, ожидая своей участи, в храме Юноны были сложены сокровища, награбленные греками в святилищах и дворцах. Блуждая среди обгорелых развалин, Эней неустанно призывал Креузу, надеясь, что она откликнется. Он решил, что жена заблудилась в темноте или просто отстала в пути. Неожиданно перед Энеем предстала тень его супруги и тихо попросила не горевать о ней, поскольку ему предназначено богами царство на чужбине, а супруга его должна быть царского рода. Креуза, взглянув на Энея с нежностью, завещала ему заботу о маленьком сыне. Тщетно пытался Эней удержать ее в своих объятьях; она рассеялась в воздухе как легкий туман.

[* Имя Юл не случайно, поскольку он считался основоположником рода Юлиев, к которому принадлежал римский император Октавиан Август, божественное происхождение которого воспевал Вергилий в своей поэме.]

Эней, погруженный в скорбь, не заметил, как вышел за пределы города и добрался до условленного места, где ожидали его близкие. Вновь подняв на могучие плечи старого Анхиса и взяв за руку сына, Эней ушел в горы, где ему пришлось долго скрываться. К нему присоединились те из троянцев, кому удалось спастись из разрушенного города. Построив под руководством Энея корабли, они незамеченными отплыли от родных берегов, навсегда оставив отчизну. Долго блуждал по бурным просторам вечношумящего моря Эней со своими спутниками. Их корабли миновали многочисленные острова Эгейского моря и с попутным ветром пристали к берегам острова Делоса, где находилось знаменитое святилище Аполлона. Там Эней обратился с молениями к светлому богу, умоляя даровать несчастным троянцам новую родину, город и святилища, где они могли бы закончить свои тяжкие странствия. В ответ, потрясая храм и окружающие его горы, разверзлись завесы пред статуей Аполлона и голос бога провещал, что обретут троянцы ту землю, откуда ведут они свой род, и воздвигнут в ней город, где будут властителями Эней и его потомки. И городу этому покорятся впоследствии все народы и земли. Обрадованные предсказанием, троянцы стали гадать, какую же землю предназначил им Аполлон. Мудрый Анхис, зная, что основателем священной Трои считался критянин Тевкр, решил направить троянские корабли к берегам Крита. Но когда они прибыли на остров, то на Крите разразилась чума. Энею и его спутникам, пришлось оттуда бежать. В смятении Анхис решил вновь вернуться на Делос и снова обратиться к Аполлону. Но Энею во сне открыли боги, что истинная прародина троянцев находится в Италии, которую греки называют Гесперией, и что именно туда следует ему направить свои корабли. И вот снова доверились троянцы морским волнам. Много чудес они видели, многих опасностей удалось им избегнуть. С трудом миновали они хищные пасти Сциллы и водовороты Харибды, пробрались мимо опасного берега, населенного злобными циклопами, избежали лютости чудовищных гарпий и, наконец, видели страшное извержение вулкана Этны, этой "матери ужасов". Бросив якорь у берегов Сицилии, чтобы дать отдых своим спутникам, Эней понес здесь страшную утрату - старец Анхис, его отец, не вынес всех тягот бесконечных странствий. Его страдания окончились. Эней похоронил его на сицилийской земле, а сам, стремясь попасть в Италию, был благодаря козням богини Юноны заброшен к берегам Африки.

С волнением внимала царица Дидона рассказу Энея. И когда кончился пир и все разошлись, не могла она отвлечься мыслью от прекрасного мужественного чужеземца, с такой простотой и достоинством поведавшего ей о своих страданиях и злоключениях. В ушах звучал его голос, виделись ей высокое чело и ясный твердый взор знатного родом и украшенного доблестью гостя. Никто из многочисленных вождей - ливийцев и нумидийцев, предлагавших ей вступить в брак после смерти мужа, не вызывал в ее душе таких чувств. Конечно, не могла знать Дидона, что эта внезапная страсть, охватившая ее, была внушена ей матерью Энея, богиней Венерой. Не в силах бороться с нахлынувшими на нее чувствами, Дидона решила признаться во всем своей сестре, которая стала убеждать царицу не противиться этой любви, не увядать в одиночестве, постепенно утрачивая молодость и красоту, а вступить в брак со своим избранником. Ведь не случайно боги пригнали корабли троянцев к Карфагену - видно, такова их воля. Терзаемая страстью и сомнениями, Дидона то водила с собой Энея по Карфагену, показывая ему все богатство города,. его изобилие и могущество, то устраивала пышные игрища и охоты, то снова приглашала его на пиры и слушала его речи, не сводя с рассказчика пылающего взора. К сыну Энея, Асканию-Юлу, особенно привязалась Дидона потому, что он и осанкой, и лицом своим живо напоминал ей отца. Мальчик был смел, с удовольствием принимал участие в охоте и отважно скакал на горячем коне по следам поднятого зверя.

Богиня Юнона, не желавшая, чтобы Эней основал новое царство в Италии, решила задержать его в Карфагене, обручив его с Дидоной. Юнона обратилась к Венере с предложением закончить вражду Карфагена с Италией путем соединения брачными узами Энея и Дидоны. Венера, поняв хитрость Юноны, согласилась с усмешкой, поскольку знала, что предсказание оракула неизбежно сбудется и Эней попадет в Италию.

В очередной раз Дидона пригласила Энея на охоту. Оба они, блистая красотой и пышностью одежд, напоминали окружающим самих бессмертных богов. В самый разгар охоты началась страшная гроза. Дидона и Эней укрылись в пещере и здесь при покровительстве Юноны вступили в брак. Повсюду разнеслась молва, что прекрасная и неприступная царица Карфагена назвала себя супругой троянца Энея, что оба, забыв о делах своих царств, думают только о любовных утехах. Но недолгим было счастье Дидоны и Энея.

По воле Юпитера Меркурий примчался в Африку и, застав Энея за достройкой карфагенской крепости, стал упрекать его за забвение указаний оракула, за роскошь и изнеженность жизни. Эней долго терзался, выбирая между любовью к Дидоне и чувством долга перед доверившими ему свою судьбу троянцами, терпеливо ожидавшими прибытия на обещанную им родину. И чувство долга победило. Он приказал тайно готовить корабли к отплытию, все еще не решаясь сообщить любящей Дидоне страшную весть о вечной разлуке. Но Дидона сама догадалась об этом, узнав о приготовлениях троянцев. Как безумная металась она по городу и, пылая от гнева, упрекала Энея в черной неблагодарности и бесчестии. Она предрекала ему страшную гибель на море и на суше, сожаления о покинутой им любимой, бесславный конец. Много горьких слов излила Дидона на Энея. Спокойно, хотя и с душевной болью - ибо он любил великодушную и прекрасную царицу, - отвечал ей Эней. Не может он противиться воле богов, его родная земля там, за морем, и туда обязан он отвезти свой народ и его пенатов, иначе поистине окажется бесчестным. Если здесь, в Карфагене, - его любовь, то там, в Италии, - его отчизна. И выбора у него нет. Горе окончательно помутило рассудок Дидоны. Она велела воздвигнуть огромный костер из гигантских стволов дуба и сосны и положить сверху оружие Энея, оставшееся у нее в спальне. Своими руками она украсила костер цветами, словно погребальное сооружение. Эней, боясь, что его решимость могут поколебать слезы и страдания любимой им царицы, решил провести ночь на своем корабле. И, едва он сомкнул веки, как явился ему Меркурий и предупредил, что царица задумала помешать отплытию троянских кораблей. Поэтому следует немедленно с зарей отчалить и выйти в открытое море.

Эней перерубил канаты, дал команду гребцам и вывел корабли из гавани Карфагена. А Дидона, не сомкнувшая глаз, метавшаяся всю ночь на роскошном ложе, подошла к окну и в лучах утренней зари увидела паруса Энея далеко в море. В бессильной ярости стала она раздирать на себе одежды, рвала пряди золотистых волос, выкрикивала проклятия Энею, его роду и земле, к которой он стремился. Она призывала Юнону, Гекату, фурий в свидетельницы ее бесчестья и молила их безжалостно отомстить виновнику ее страданий. Приняв страшное решение, она поднялась на костер и вонзила себе в грудь меч Энея. Страшный вопль пронесся по дворцу, зарыдали служанки, завопили рабы, весь город был охвачен смятением. В этот миг Эней бросил последний взгляд на карфагенский берег. Он увидел, как осветились пламенем стены дворца Дидоны. Не знал он, что там произошло, но понял, что царица совершила нечто страшное, равное ее отвергнутой любви и поруганной гордости.

И вновь корабли троянцев попали в страшную бурю, словно вняли боги проклятиям гневной Дидоны. Эней пристал к берегам Сицилии и, поскольку исполнилась годовщина со дня смерти его отца Анхиса, почтил его гробницу жертвоприношениями и воинскими играми. А затем, повинуясь воле богов, направился в город Кумы, где находился храм Аполлона с прорицавшею его волю Сивиллою[*]. Эней направился в таинственную пещеру, где обитала Сивилла.

[* Сивилла - пророчица, вдохновленная богами и предсказывавшая их волю. Их было несколько, самой престарелой из них была Кумекая Сивилла, к которой пришел Эней. Она была жрицей святилища Аполлона в Кумах.]

Там она предсказала вождю троянцев тяжкий, но славный удел. Эней обратился к Сивилле с просьбой помочь ему спуститься в подземное царство и встретиться с умершим отцом Анхисом. Сивилла ответила Энею, что вход в подземное царство открыт для всех, но возвратиться оттуда живым для смертного невозможно. Прежде всего следовало умилостивить грозных богов царства. Под руководством Сивиллы Эней добыл священную золотую ветвь, которую следовало принести в дар владычице подземного царства Прозерпине. Затем по указанию древней прорицательницы он сотворил все необходимые обряды и совершил жертвоприношения. Послышались леденящие ужасом звуки - загудела земля, завыли зловещие псы богини Гекаты, и сама она стала отворять вход в подземное царство. Сивилла велела Энею обнажить меч, ибо для того пути, по которому он намеревался направиться, нужна твердая рука и крепкое сердце. Прокладывая себе дорогу среди всевозможных чудовищ - гидр, химер, горгон, Эней направлял свой верный меч против них, но Сивилла разъяснила ему, что это лишь призраки чудищ, бродящие в пустой оболочке. Так добрались они до того места, где подземная река Ахеронт - мутный от грязи поток впадает в реку Коцит[*]. Здесь увидел Эней бородатого, в грязных лохмотьях, перевозчика душ умерших - Харона, который принимал в свою ладью одних, а других оставлял на берегу, несмотря на их рыдания и мольбы. И вновь разъяснила Энею вещая Сивилла, что вся эта толпа - души непогребенных мертвецов, чьи кости на земле не получили вечного успокоения. Увидев золотую ветвь в руках Энея, Харон беспрекословно принял его и Сивиллу в свою лодку. Лежа в пещере на другом берегу, трехглавый пес Цербер, вздыбив висящих на его шеях змей, свирепым лаем стал оглашать берега мрачной реки. Но Сивилла бросила ему куски волшебных растений, смешанных с медом. С жадностью проглотили все три пасти адского пса это лакомство, и чудовище, сраженное сном, распростерлось на земле. Эней и Сивилла выскочили на берег. Тут уши Энея наполнились стенаниями невинно казненных и пронзительным плачем умерших младенцев. В миртовой роще увидел Эней тени тех, кто погиб от несчастной любви. И неожиданно лицом к лицу встретил он Дидону со свежей раной в груди. Проливая слезы, тщетно молил Эней простить ему невольную измену, к которой вынудили его боги. Молча отошла прекрасная тень, отвернувшись от Энея, ничто не дрогнуло в ее бледном лице. В отчаянье благородный Эней забыл о цели своего прихода. Но Сивилла твердо повела его мимо кованых дверей Тартара, из-за которых неслись стоны, душераздирающие вопли и звуки страшных ударов. Там в чудовищных муках терзались злодеи, виновные в тяжких преступлениях перед богами и людьми. Следуя за Сивиллой, Эней подошел к порогу дворца владыки подземного царства и совершил обряд приношения золотой ветви Прозерпине. И вот наконец перед ним открылась прекрасная страна с лавровыми рощами, зелеными лужайками. И звуки, наполнявшие ее, говорили о блаженстве, разлитом в самом воздухе, окутывавшем холмы и луга этой светлой земли. Щебетали птицы, журча, лились прозрачные ручьи, слышались волшебные песни и звучные струны лиры Орфея. На берегах полноводного Эридана, среди благоухающих трав и цветов проводили свои дни души тех, кто оставил после себя на земле добрую славу, - те, кто пал в честном бою за отечество, кто творил добро и красоту, кто нес людям радость, - художники, поэты, музыканты. И вот в одной из зеленых лощин увидел Эней своего отца Анхиса. Старец встретил сына счастливой улыбкой и приветливыми речами, но как ни пытался Эней обнять нежно любимого отца, тот ускользал из его рук, подобно легкому сновидению. Только ласковый взгляд и мудрые речи были доступны для чувств Энея. Вдалеке увидел Эней медленно струящуюся реку Лету. На ее берегах теснились души героев, которые второй раз должны были появиться в мире живых. Но чтобы забыть все, что видели они в прежней жизни, пили они воду Леты. Среди них Анхис назвал Энею многих из его потомков, которые после того, как он обоснуется в Италии, воздвигнут вечный город на семи холмах[**] и прославят себя в веках искусством "народами править, утверждать обычаи мира, покоренных щадить и сражать непокорных". На прощание Анхис дал Энею наставления - где ему высадиться в Италии, как бороться с враждебными племенами, чтобы достичь прочной победы. Так, беседуя, проводил он сына до дверей Элизиума, выточенных из слоновой кости. Эней, сопровождаемый Сивиллой, вышел в мир живых и смело двинулся навстречу ожидавшим его испытаниям.

[* Река слез.]

[** Анхис имел в виду Рим, расположенный на семи холмах - Палатинском, Капитолийском, Авентинском, Квиринальском, Виминальском, Эсквилинском и Целийском.]

Его корабли быстро достигли устья реки Тибр и поднялись вверх по течению, достигнув области, называвшейся Лациум. Здесь Эней и его спутники высадились на берег, и троянцы, как люди, слишком долго скитавшиеся по морям и давно не видевшие настоящей пищи, захватили скот, пасшийся на берегах. Царь этой области Латин явился с вооруженными воинами, чтобы защитить свои владения. Но когда войска выстроились, готовые к битве, Латин вызвал вождя пришельцев для переговоров. И, выслушав повествование о злоключениях знатного гостя и его спутников, царь Латин предложил Энею свое гостеприимство, а затем, заключив дружеский союз между латинами и троянцами, пожелал скрепить этот союз браком Энея с царской дочерью Лавинией (так исполнилось предсказание несчастной Креузы, первой жены Энея). Но дочь царя Латина до появления Энея была просватана за вождя племени рутулов, могучего и смелого Турна. Этого брака хотела и мать Лавинии, царица Амата. Подстрекаемый богиней Юноной, разгневанной тем, что Эней вопреки ее воле достиг Италии, Турн поднял рутулов на борьбу с чужестранцами. Ему удалось привлечь на свою сторону и многих латинов. Царь Латин, разгневанный враждебным отношением к Энею, заперся в своем дворце.

И вновь боги приняли самое непосредственное участие в войне, разгоревшейся в Лациуме. На стороне Турна была Юнона, Энея же поддерживала Венера. Долго шла война, погибли многие троянские и италийские герои, в том числе и юный Паллант, выступавший в защиту Энея, сраженный могучим Турном. В решающем сражении перевес был на стороне воинов Энея. И когда к нему явились послы от латинов с просьбой выдать тела павших в битве для погребения, Эней, исполненный самых дружелюбных намерений, предложил прекратить всеобщее кровопролитие, решив спор его единоборством с Турном. Выслушав предложение Энея, переданное послами, Турн, видя слабость своих войск, согласился на поединок с Энеем.

На следующий день, едва взошла заря, в долине собрались войска рутулов и латинов, с одной стороны, и троянцы с союзниками Энея - с другой. Латины и троянцы стали размечать место для поединка. Блистая на солнце оружием, воины окружили стеной поле битвы. На колеснице, запряженной четверкой коней, прибыл царь Латин, нарушивший свое затворничество ради столь важного события. И вот появился Турн в блестящем вооружении с двумя тяжелыми копьями в руках. Его белые кони стремительно принесли могучего воина к месту битвы. Еще блистательнее был Эней в новых доспехах, подаренных ему матерью Венерой, которые выковал по ее просьбе сам бог Вулкан. Не успели опомниться многочисленные зрители, как стремительно сблизились оба вождя и зазвенели мечи от мощных ударов, засверкали щиты, которыми умелые воины отражали вражеские выпады. Уже оба получили легкие раны. И вот Турн, не сомневаясь в своей мощи, высоко поднял свой огромный меч для решающего удара. Но сломался меч о несокрушимый щит, выкованный Вулканом, и Турн, оставшись безоружным, пустился бежать от неумолимо настигавшего его Энея. Пять раз обежали они все поле битвы, Турн в отчаянии схватил огромный камень и швырнул его в Энея. Но камень не долетел до вождя троянцев. Эней же, метко нацелив тяжелое копье, издали бросил его в Турна. И хоть прикрылся щитом Турн, но мощный бросок пробил чешуйчатый щит, и вонзилось копье в бедро вождя рутулов. Подогнулись колени могучего Турна, он склонился к земле. Раздался отчаянный вопль рутулов, потрясенных поражением Турна. Приблизившись к поверженному наземь врагу, Эней готов был пощадить его, но внезапно увидел на плече Турна блеснувшую знакомым узором перевязь, которую тот снял с убитого Палланта, друга Энея. Безудержный гнев охватил Энея, и, не внимая мольбам о пощаде, он вонзил меч в грудь поверженного Турна. Устранив своего страшного соперника, Эней вступил в брак с Лавинией и основал новый город Лациума - Лавинии. После смерти царя Латина Энею, ставшему во главе царства, пришлось отражать нападения могущественных этрусков, не желавших терпеть пришельцев, завоевавших славу доблестных и отважных воинов. Заключив союз с племенем рутулов, этруски решили покончить с дерзкими чужеземцами и их вождем. Но троянцы и латины, вдохновляемые своим мужественным царем, одержали верх в решительной битве с врагами. Битва эта была последней для Энея и последним подвигом, совершенным им. Воины Энея считали его погибшим, но многие рассказывали, что он явился своим сподвижникам прекрасный, полный сил, в сияющих доспехах и сказал, что боги взяли его к себе, как равного им. Во всяком случае, народ стал почитать его под именем Юпитера[*]. Сын Энея Асканий еще не достиг того возраста, в котором можно было юноше вручить всю полноту власти, и его именем управляла царица Лавиния, умная и дальновидная женщина. Ей удалось сохранить государство в целости и процветании. Возмужав, Асканий оставил царицу управлять городом Лавинием, а сам со своими друзьями и сподвижниками переселился к подножию Альбанской горы, основав город, названный Альбой-Лонгой[**], поскольку он протянулся вдоль горного хребта. Несмотря на свою юность, Асканий сумел добиться признания со стороны могущественных соседних племен, и граница между латинами и этрусками была обозначена по течению реки Тибр. Асканию наследовал его сын Сильвий, названный так потому, что он родился в лесу[***]. Царство Сильвия переходило от одного потомка Энея к другому. Среди них были цари Тиберин (утонувший в Тибре и ставший богом этой реки) и Авентин (его именем был назван один из холмов, на которых впоследствии расположился великий город Рим). И, наконец, власть получил царь Нумитор, в правление которого произошли все события, связанные с историей основания города Рима.

[* В данном случае "местного" бога.]

[** Лонга - в переводе с латинского "длинная".]

[*** Сильва - в переводе с латинского "лес".]

Ромул и Рем. Основание Рима

[Изложено по "Римской истории от основания города" римского историка Тита Ливия (59 г. до н. э. - 17 г. н. э.) и "Сравнительным жизнеописаниям" греческого писателя Плутарха (I в. н.э.).]

В славном городе Альба-Лонге царствовал потомок великого троянского героя Энея - Нумитор, который был справедливым и милостивым правителем. Но брат его Амулий, завидовавший Нумитору и сам стремившийся к царской власти, подкупил приближенных царя и, воспользовавшись доверчивостью Нумитора, свергнул его с престола. Однако убить брата Амулий, не осмелился. Для того, чтобы царскую власть закрепить за собой, он решил убить сына Нумитора, а прекрасную Рею Сильвию, дочь царя, сделал жрицей богини Весты.

Жрицы этой богини должны были давать обет безбрачия и сохранять неугасимый священный огонь, горевший день и ночь в святилище. Весталка, нарушившая обет чистоты и осквернившая таким образом святость очага Весты, осуждалась на страшную казнь - ее зарывали живой в землю. Пленившись красотой Реи Сильвии, бог Марс вступил с нею в связь, и у дочери свергнутого царя родились мальчики-близнецы. Едва родившись, они поразили царя Амулия своим необычным видом: исходила от них какая-то непонятная

сила.

Взбешенный и напуганный появлением близнецов, в которых он увидел претендентов на престол, Амулий приказал бросить новорожденных в воды Тибра, а мать их за нарушение обета зарыть в землю. Однако бог Марс не допустил гибели своих детей и их возлюбленной матери[*]. Когда по приказу Амулия царский раб принес корзину с плачущими младенцами на берег Тибра, он увидел, что вода стоит высоко и бушующие волны грозят каждому, кто дерзнет приблизиться к реке. Испуганный раб, не решившись спуститься близко к воде, бросил корзину на берегу и убежал. Разбушевавшиеся волны захлестнули корзину с лежащими в ней младенцами и унесли бы ее по течению, если бы не задержали ее ветви смоковницы, росшей у самой воды. И тут, как по волшебству, вода в реке стала убывать, буря прекратилась, а близнецы, выпав из наклонившейся корзины, подняли громкий крик. В это время к реке подошла волчица, у которой недавно родились волчата, чтобы утолить жажду. Она согрела близнецов, которые с жадностью приникли к ее сосцам, полным молока. Волчица принесла их в свое логово, где в скором времени их обнаружил царский свинопас по имени Фаустул. Увидев двух прекрасных младенцев в волчьем логове, Фаустул забрал их в свою хижину и вместе со своей женой воспитал мальчиков, которых назвали Ромулом и Ремом. Близнецы и тогда, когда они были детьми, и тогда, когда стали юношами, выделялись своей красотой, силой и горделивой осанкой среди других детей пастухов. Молоко вскормившей их волчицы сделало юных Ромула и Рема смелыми и дерзкими перед лицом любой оппасности, сердца их были мужественны, руки и ноги крепки и мускулисты. Правда, оба они были вспыльчивы и упрямы, но Ромул все же оказался рассудительнее брата. И на общинных сходках, когда речь шла об охоте или выпасе скота, Ромул не только выступал с мудрыми советами, но и давал окружавшим понять, что он скорее рожден повелевать, нежели находиться в подчинении у других. Оба брата пользовались всеобщей любовью, они отличались силой и ловкостью, были прекрасными охотниками, защитниками от разбойников, опустошавших их родные края. И Ромул и Рем вступались за несправедливо обиженных, и вокруг них охотно собирались самые разные люди, среди которых можно было встретить не только пастухов, но и бродяг и даже беглых рабов. Таким образом, у каждого из братьев оказалось по целому отряду. Случилось так, что Рем в одной из стычек был схвачен пастухами Нумитора. Когда его привели к свергнутому царю, тот был поражен красотой и благородным обликом Рема. На вопрос о том, кто он и откуда родом, Рем ответил откровенно. Он рассказал, что ранее они с братом считали себя сыновьями пастуха, воспитавшего их. Потом они узнали, что их выкормила волчица своим молоком, что дятлы носили им пищу и бурная река пощадила беспомощных младенцев. Тогда братья поняли, что их появление на свет связано с глубокой тайной, которую они разгадать не могут. Внимая рассказу юноши, Нумитор заподозрил, что по возрасту, тайне, окружающей их появление на свет, чудесному спасению близнецы вполне могут быть его внуками, которых все считали погибшими и которых он оплакивал. Пока Рем рассказывал свою историю Нумитору, проникавшемуся к рассказчику все большей лаской и доверием, пастух Фаустул, услыхав, что Рем захвачен слугами царя, и опасаясь коварства Амулия, бросился за помощью к Ромулу. Фаустул рассказал Ромулу все, что знал о тайне рождения братьев. Ромул, собрав свой отряд, двинулся к городу, чтобы освободить брата. На пути к Альба-Лонге из окрестностей города к нему стало присоединяться местное население, ненавидевшее алчного и вероломного царя Амулия, жестоко притеснявшего своих подданных. Жители Альба-Лонги под предводительством Ромула освободили Рема и свергли с престола Амулия. Он был убит, а Нумитору вновь возвращен царский трон. Но ни Ромул, ни Рем не пожелали остаться в Альба-Лонге даже под благосклонным правлением своего деда. Для них нестерпимой была мысль о зависимости от кого-либо. Они хотели основать новый город и властвовать над теми, кого привели с собой, - пастухами, бродягами и рабами, видевшими в братьях-близнецах своих предводителей. Да и жители города Альба-Лонги не захотели бы принять к себе как равноправных граждан весь тот пестрый сброд, который привел Ромул.

[* Согласно другим вариантам сказания о Ромуле и Реме, их мать была заключена в темницу или брошена в реку Тибр. Ее спас бог этой реки Тиберин и сделал Рею Сильвию своей супругой.]

Братья решили построить новый город на том самом месте, куда они были выброшены водами Тибра (это и был древний Палатинский холм - колыбель великого города Рима). Однако сама мысль о постройке города сразу же вызвала разногласия между столь дружными прежде братьями. Они стали спорить о том, откуда начинать постройку, чьим именем будет называться заложенный город и кто из них станет в нем царствовать. После долгих пререканий братья решили ждать указания богов и стали гадать по полету птиц. В ожидании божественного предзнаменования они сели поодаль друг от друга. Рем радостно вскрикнул - он первым увидел шесть коршунов, медленно круживших в ясном небе. Спустя мгновение мимо Ромула с шумом, сопровождаемым грозовыми раскатами, пролетело двенадцать коршунов. Братья вновь стали спорить. Рем, которому первому явились вестники воли богов, считал, что царем должен быть он. Ромул же, поскольку коршунов мимо него пролетело вдвое больше, настаивал на том, что решение богов было вынесено в его пользу. Оба брата были упрямы, и ни один не хотел уступить другому. Когда Ромул, желая настоять на своем, принялся копать ров, который должен был очертить контуры будущего города, Рем, раздосадованный упорством брата, начал издеваться над ним и, легко перескакивая через ров и насыпанный вал, с насмешкой приговаривал, что никогда не видел столь мощных укреплений. Взбешенный Ромул, не помня себя от гнева, вскричал: "Так будет с каждым, кто осмелится переступить стены моего города!" и обрушил на Рема страшный удар, от которого тот упал замертво.

Похоронив Рема, Ромул самым тщательным образом выполнил предписанный богами обряд основания города. Прежде всего сам Ромул и его спутники прошли очищение священным огнем - каждый из них перепрыгнул через пылающий костер, чтобы с чистыми помыслами приступить к закладке города. Затем Ромул вырыл небольшую круглую яму, куда бросил комок земли, принесенный им из Альба-Лонги, где жили его предки. Точно так же поступили и все остальные. Это было сделано для того, чтобы для каждого поселенца земля, на которой он собирался жить, стала родной почвой. Древние верили, что вместе с горстью родной земли они переносят и души предков, охраняющие их (своих манов). Именно на этом месте Ромулом был устроен алтарь и зажжен жертвенный огонь. Так возник священный очаг нового города, его центр, вокруг которого должны были быть воздвигнуты жилые дома. Вслед за этим Ромул провел священную борозду, очертившую границы города. Белый бык и белая корова, запряженные в плуг с медным сошником, направляемые Ромулом в одежде жреца с покрытой головой, медленно вели глубокую борозду. Вслед за Ромулом двигались его спутники, ревностно следя за тем, чтобы комья взрытой лемехом земли были отброшены внутрь проводимой черты. Переступить эту борозду не имел права ни местный житель, ни чужестранец. Такой поступок почитался бы великим бесчестием, и, возможно, Рем поплатился так жестоко именно потому, что совершил его. В тех местах, где должен был находиться вход и выход из города, борозда прерывалась - так обозначалось местонахождение городских ворот. Для этого Ромул приподнимал плуг и оставлял невспаханное пространство. Стены, воздвигнутые на этой освященной борозде, также считались священными. Ромул, совершивший обряд основания города по всем требованиям религиозных представлений того времени, сделался его первым царем. И дал ему свое имя. Город стал называться Римом (по-латински - Рома).

* СЕМЬ ЦАРЕЙ ДРЕВНЕГО РИМА *

Ромул и Тит Таций

Палатинский холм, на котором Ромул основал свой город, имел четырехугольную форму. Соответственно были построены и древние стены, сложенные из каменных глыб, вырубленных на склонах самого холма. Поэтому и сам город назвали "квадратным Римом".

Воцарившись в Риме, Ромул, следуя обычаям, принятым у вождей соседних племен, в особенности богатых этрусских царей, решил окружить свой трон не меньшей пышностью и великолепием. У него была свита особых телохранителей, которые назывались ликторами. Каждый ликтор носил. связку прутьев с воткнутой в середину секирой. По приказанию царя ликторы бросались на виновного, секли его прутьями, а за особо тяжкое преступление тут же отсекали голову. Царь появлялся перед народом в пурпурном плаще, с жезлом в руках, окруженный ликторами и приближенными.

Ромул был дальновидным и разумным правителем. Желая укрепить мощь основанного им города, он разделил всех жителей, которые могли носить оружие, на отряды, состоявшие по 3000 пехотинцев и 300 всадников. Каждый такой отряд назывался легионом. Из ста наиболее авторитетных граждан Ромул составил совет старейшин, который был назван сенатом, а члены сената - патрициями в отличие от простого народа, стекавшегося в новый город из самых различных мест и зачастую совершенно неимущего. Для того, чтобы укрепить связи с соседними племенами, Ромул направлял к ним посольства с предложениями заключить брачные союзы женщин из этих племен с его подданными. Однако соседи, считая римлян неимущими беглецами, отказывались выдавать своих девушек за этот "подозрительный сброд". Но хитроумный Ромул решил поставить на своем и залучить к себе женщин под предлогом празднества, на которое были созваны жители соседних городов и поселений. Ромул велел распустить слух о том, что на его земле найден зарытый алтарь бога Посейдона. Были принесены щедрые жертвы и устроены игры и конные состязания. Самую многочисленную часть гостей составили сабиняне, которые привели на праздник своих жен и дочерей. Сам Ромул, сидевший в пурпурном плаще, дожжен был подать условный знак воинам, поднявшись на месте, свернув плащ и снова накинув его на плечи. Множество римлян не спускали глаз с царя и по его сигналу с криком бросились на сабинянок, увлекая их за собой. Никто не преследовал обратившихся в бегство сабинян. И хотя сабиняне пытались договориться о возвращении им похищенных дочерей, Ромул отказался это сделать. Он предложил сабинянам переселиться к нему в Рим. Тогда негодующие сабиняне стали готовиться к походу на город.

Они двинулись под предводительством Тита Тация. Но путь им преградили укрепления на Капитолийском холме, где размещался караул, выставленный римлянами. Сабинянам удалось взять его лишь путем подкупа дочери начальника караула - Тарпеи. У сабинян был обычай носить на левой руке тяжелые золотые запястья. Тарпея; прельстившись драгоценными украшениями, согласилась открыть ночью ворота, потребовав взамен у Тация то, что его воины носят на левой руке. Таций согласился, но, презирая предательство, велел своим воинам последовать его примеру - он бросил в Тарпею не только золотой браслет, но и тяжелый щит, надетый на его левую руку. Таким образом предательницу засыпали золотыми украшениями и задавили тяжелыми щитами. Тарпея была погребена на одной из скал Капитолийского холма, которая получила название Тарпейской и стала потом местом казни - с нее сбрасывали приговоренных к смерти преступников.

После того как сабиняне овладели укреплением, Ромул вне себя от ярости стал вызывать Тита Тация на бой. Закипела ожесточенная битва, схватка непрерывно следовала за схваткой. Ромул был ранен камнем в голову и едва не рухнул на землю, не находя в себе сил продолжать сражение. Римляне дрогнули и бросились бежать к Палатинскому холму. Напрасно Ромул, собрав последние силы, бросился наперерез бегущим воинам, пытаясь обратить их лицом к врагу. В отчаянии он простер руки к небу и громовым голосом стал взывать к Юпитеру, моля его вернуть римлянам мужество и спасти Рим от гибели. Юпитер вселил стыд перед царем и отвагу в сердца отступающих воинов. Они остановились, сомкнули ряды и вновь отбросили сабинян[*]. В это время произошло нечто неожиданное как для римлян, так и для их врагов. Словно вдохновленные божеством, с мольбами, слезами, воплями, прижимая к груди младенцев, скользя в крови поверженных воинов, с холмов ринулись сабинянки, похищенные римлянами. Они бросились между сражающимися, умоляя их, отцов своих детей, пощадить малолетних младенцев, которые неизбежно осиротеют, если битва, столь жестокая, будет продолжаться. Одна из сабинянок, Герсилия, была особенно красноречива в своих мольбах и упреках. Остальные женщины, взволнованные, плачущие, прекрасные в своем негодовании и отчаянии, смело преграждали путь сражающимся, и им удалось остановить кровопролитие. Римляне и сабиняне заключили мир. Было принято решение о совместном правлении, войсками стали командовать Ромул и Тит Таций. Сабиняне переселились в Рим. Таким образом удвоилось число жителей города, патрициев и воинов в легионах. Женщины стали пользоваться особым уважением

- им уступали дорогу, никто не смел в их присутствии говорить непристойности, привлекать их к суду по обвинению в убийстве. Дети их имели право носить на шее украшение-буллу. В честь женщин, столь героически положивших конец войне, был устроен особый праздник - матроналии.

[* В память этого события Ромул построил храм Юпитера-Статора (Останавливающего) на том самом месте, где римские воины, остановившись, отбросили сабинян.]

Оба царя, и Ромул и Тит Таций, почитали друг друга и правили в полном согласии. За время их совместного правления Рим значительно разросся, одержав большое количество славных побед над соседними племенами. Ромул, проявивший себя как выдающийся военачальник, занятые им города не разрушал, а превращал их в римские поселения, отправляя туда на жительство своих подданных. После смерти Тита Тация Ромул стал управлять Римом единолично. Однако всевозраставшее могущество Ромула сделало его гордыню непереносимой не только для народа, но и для сенаторов, с мнением которых Ромул перестал считаться. Когда в Альба-Лонге скончался его дед, царь Нумитор, Ромул, который должен был ему наследовать, предоставил ее жителям право самим распоряжаться своими делами и лишь ежегодно назначал им наместника. Тогда сенаторам Рима пришла в голову мысль, что они и сами могут обойтись без единовластия царя. Кроме того, Ромул оскорбил их своим самоуправством, поделив между воинами земли, захваченные в войне с этрусками, не только не посоветовавшись с сенаторами, но и вообще без их ведома. Это вызвало такое возмущение в сенате, что, когда Ромул внезапно и таинственно исчез, народ стал волноваться и обвинять сенаторов в убийстве царя. Поскольку исчезновение Ромула произошло во время бури, налетевшей внезапно, сопровождавшейся затмением солнца, глубокой тьмой и грозовыми раскатами, то один из сенаторов, ближайший друг Ромула, явившись на форум, перед всем народом и клятвенно заявил, что он на дороге встретил Ромула, прекрасного, в блистающем вооружении, который объявил ему, что по воле бессмертных богов, долго прожив на земле и основав великий город, он, Ромул, вновь вернулся на небеса и будет теперь милостивым к римлянам божеством Квирином, под покровительством которого Рим достигнет небывалого могущества[*].

[* С именем Ромула легенды связывали многие достопримечательности Палатинского холма. На одном из его склонов находился грот, осененный смоковницей, где укрывалась волчица, вскормившая своим молоком младенцев Ромула и Рема. Там же росло кизиловое дерево, чудесным образом пустившее корни из древка копья, брошенного могучей рукой Ромула с Авентинского холма на Палатин. На самой вершине Палатина стояла хижина Ромула - одна из самых значительных для римлян реликвий.]

Нума Помпилий и нимфа Эгерия

[Изложено по "Римской истории" Тита Ливия и "Сравнительным жизнеописаниям" Плутарха.]

Нума Помпилий, сабинянин, славившийся своими высокими нравственными достоинствами, был избран вторым царем Рима всем народом. Однако его согласие стать царем послы, прибывшие из Рима в город Куры, где жил Нума, получили далеко не сразу. Нума, потеряв горячо любимую жену, дочь царя Тация, которая не поехала в Рим за отцом, а осталась жить в родном городе и нашла счастье в браке с Нумой, в свою очередь, покинул город и предпочел одинокую созерцательную жизнь под сенью священных рощ, на берегах прозрачного ручья. Нимфа этого источника, которую звали Эгерией, полюбила одинокого и прекрасного человека, искавшего покоя и мудрости в общении с природой. Ее близость с Нумой сделала будущего римского царя еще более мудрым и человечным.

Нуме шел уже сороковой год, когда прибывшие из Рима послы предложили ему римский трон. В присутствии своего отца и родственников он отказался, говоря, что не пристало ему, человеку, ставящему мир и справедливость превыше всего, взять власть в государстве, которое живет войнами и раздорами и нуждается скорее в царе-полководце, нежели в наставнике, учащем ненавидеть насилие и войны. Послы стали просить Нуму не ввергать народ в новые несчастья междоусобных раздоров; к их мольбам присоединились и его родственники, убеждавшие, что народ, пресыщенный победами и триумфами, сам утомлен бесконечными кровопролитиями и ищет путей к миру и спокойной жизни под руководством кроткого и разумного царя. И что, возможно, сами боги направили этих людей к Нуме для того, чтобы он обратил силы римлян не на истребление и завоевание себе подобных, а на создание процветающего государства, связав крепкими узами доброжелательства и дружбы сабинян с римлянами и другими соседями.

После долгих колебаний Нума внял настояниям сограждан и благоприятным знамениям, посланным богами, и согласился отправиться в Рим. Навстречу ему вышел весь народ и сенаторы, чтобы приветствовать избранного всеми царя. Но когда Нуме были поднесены знаки царского достоинства, он попросил подождать проявления благосклонности богов. Вместе с жрецами и прорицателями Нума поднялся на Капитолийский холм. Там главный из прорицателей, закрыв Нуме лицо покрывалом и обратив его к югу, стал за спиной царя, возложив ему руку на голову. Вознеся молитву богам, прорицатель принялся сосредоточенно наблюдать, не появится ли в небе какое-либо знамение, которое можно истолковать как волеизъявление богов. Тысячная толпа народа стояла внизу, затаив дыхание и ожидая, запрокинув головы, божественного знамения. Лишь когда вещие птицы появились в небе с правой стороны, стало ясно, что боги посылают благоприятный знак. Тогда Нума был облечен в царские одежды и спустился с холма к народу, приветствовавшему его как "благочестивейшего из смертных" и "любимца богов".

Первым действием Нумы Помпилия после принятия им власти был роспуск отряда трехсот телохранителей, состоявшего при Ромуле. Нума заявил, что он считает для себя невозможным не доверять народу, который оказал ему доверие. К двум уже бывшим у римлян жрецам богов Юпитера и Марса он присоединил еще одного - Квирина. Таким образом, он возвысил дух римлян, официально признав их царя Ромула божеством, с одной стороны, а с другой - пытался смягчить воинственный и буйный нрав этого разношерстного населения, стекавшегося в Рим, устремляя его силы на более мирные занятия

- благоустройство города, обработку земли, развитие ремесла. Нума устраивал празднества в честь богов с пышными жертвоприношениями и состязаниями, плясками и хороводами. Иногда же он усмирял строптивый дух римлян, угрожая им карами богов, грозными пророчествами и видениями, наводя на своих подданных суеверный ужас. Словом, царь обращался с ними как любящий, но строгий отец, стараясь привить жителям любовь к порядку и справедливости, воздействуя на них личным примером. Боги явно высказывали свое благосклонное отношение к мудрому царю. Когда к Риму подошла страшная моровая язва, терзавшая все италийские племена, то неожиданно с небес прямо в руки царя упал медный щит. Нума сообщил народу, что, по словам нимфы Эгерии и муз, щит послан во спасение городу. Но чтобы сберечь его, следует сделать одиннадцать подобных щитов, чтобы ни один злоумышленник не смог узнать щит, низринутый с небес самим Юпитером. И, действительно, один из самых искусных художников того времени добился такого сходства, что сам царь не сумел определить, какой щит послужил образцом для остальных. Хранителями и стражами этих щитов Нума сделал жрецов - салиев. Луг, на который упал щит, надлежало посвятить музам, а источник, орошающий эти места, объявить священным. Отсюда жрицы богини Весты ежедневно должны будут черпать священную воду для очищения и окропления храма богини, в котором горел неугасимый огонь. По повелению Нумы был воздвигнут круглый храм Весты, храмы Верности и бога границ - Термина. Царь стремился внушить своим необузданным подданным, что клятва Верностью - самая величайшая. Построив храм бога рубежей Термина, Нума убедил своих сограждан, что бог рубежей одновременно является стражем мира и блюстителем справедливости. Если соблюдать границу - это будет сдерживать силы, а нарушить ее - уличит в стремлении к насилию. Ромул не хотел определять границы, ибо это показывало, какое количество земли он отнял у своих соседей насильственным путем. Нума же прекрасно понимал, что ничто так не обращает человека к миру, как труд на земле. Он сохраняет воинскую доблесть как средство защиты своих владений, но одновременно искореняет кичливую воинственность, вызванную самой низменной корыстью.

За все долгое время правления Нумы Помпилия не возникало ни мятежей, ни выступлений злоумышленников, ни войн. Ворота храма бога Януса, стоявшие открытыми в период войны, при Нуме были закрыты в течение сорока трех лет. Подданные мудрого царя считали, что боги ему покровительствуют и что всякий злой умысел бессилен перед их защитой. Люди рассказывали о многих чудесных явлениях, происходивших с Нумой. Так, однажды, собрав народ на пир, он принял всех за скромно убранными столами, уставленными простой, непритязательной пищей. Когда трапеза уже началась, царь объявил, что пир удостоила своим посещением его возлюбленная - богиня, и тут же на столах появилась богатая утварь и роскошные яства. Известно также, что Нуме удалось смягчить гнев Юпитера и находчивостью и смелостью в обращении с высшим божеством склонить его к милосердию при установлении страшного обряда очищения, который следовало совершать после удара молнии[*]. Когда на Авентинском холме Нума хитростью изловил двух лесных богов - Фавна и Пика, которые владели даром колдовских заклинаний и тайнами волшебных снадобий, то разгневанный Юпитер, сойдя на землю, грозно возвестил, что очищение следует производить головами. "Луковичными?" - быстро спросил Нума, наученный мудрой Эгерией. - " Нет, человеческими..." - продолжал Юпитер. Нума, желая предотвратить ужасающее по жестокости повеление бога, быстро договорил: "Волосами?" - "Нет, живыми..." - прогремел Юпитер. - "Рыбешками?" - вновь подхватил Нума, не давая Юпитеру закончить свои слова" каким-либо ужасным предписанием. Грозного бога умиротворила находчивость и кроткая настойчивость царя. Юпитер, смилостивившись, удалился, а обряд очищения так и стали производить с помощью головок лука, человеческих волос и мелких рыбешек.

[* Удар молнии считался знамением гнева или волеизъявлением громовержца Юпитера.]

Так, почитаемый и уважаемый не только теми, кем он управлял, но и многими соседними народами, Нума дожил до восьмидесяти лет. На его торжественное погребение собрались все, кто чтил престарелого царя, принесшего мир и благоденствие на истерзанную беспрерывными войнами италийскую землю.

Тулл Гостилий

[Изложено по "Римской истории" Тита Ливия.]

После смерти Нумы Помпилия народ избрал царем Тулла, внука одного из прославленных соратников Ромула - Гостилия, погибшего в знаменитой битве римлян с сабинянами. Тулл Гостилий был молод и храбр. Его воодушевляли бранные подвиги, свершенные дедом. Молодой царь считал, что государство, ведущее мирную жизнь, ослабевает и утрачивает военную мощь. И Тулл Гостилий повсюду искал предлогов для того, чтобы начать военные действия против соседних племен. Так, он объявил войну жителям города Альба-Лонга, обвиняя их в угоне скота у римских поселян (хотя римляне сами также угоняли стада с альбанских полей). Царь отправил послов к правителю Альба-Лонги Гаю Клуилию с требованием возместить нанесенный ущерб. Поскольку альбанцы отказались выполнить это требование, римляне объявили, что через 30 дней начнут военные действия. Однако альбанцы первые с огромным войском вступили в римские земли и расположились лагерем. Неожиданно вождь альбанцев умер, и они избрали предводителем Меттия. Узнав о смерти альбанского вождя, Тулл Гостилий, обойдя вражеский лагерь, вторгся в альбанскую область, заявив во всеуслышание, что всемогущие боги, покарав вождя альбанцев, накажут и весь народ за нечестивую войну с римлянами. Меттий двинулся за римским войском, и когда обе армии выстроились в боевом порядке лицом к лицу, Меттий обратился к Туллу Гостилию с просьбой - прежде чем вступать в битву, обсудить его предложение. И когда оба вождя, окруженные ближайшими советниками, сошлись в середине бранного поля, Меттий сказал: "Битва должна быть тяжелой и кровопролитной. Когда она кончится, то все будут истощены - и победители, и побежденные. И тогда этруски, народ сильный и на суше, и на море, нападут и поработят всех нас. Не лучше ли нам решить спор о том, кому над кем господствовать, без большого кровопролития и страшных бедствий?". И хотя Тулл Гостилий по своему характеру был склонен к военным действиям, он не мог не оценить разумности сказанного вождем альбанцев. Случилось так, что и в войске римлян и в войске альбанцев находилось по три брата, которые к тому же еще были близнецами. Римские близнецы были из семьи Горациев, альбанские - из дома Куриациев. Вожди подозвали юношей к себе и спросили, согласны ли они сразиться за свободу и честь своих родных городов. Кто одержит победу, тот и принес=т родине славу и господство над городом противника. Когда римские и альбанские юноши выразили свою готовность, было условлено между предводителями, что тот народ, воины которого выйдут победителями в этом сражении, будет повелевать другим народом с его полного согласия. Обеими сторонами была принесена в этом торжественная клятва, скрепленная обращением к Юпитеру с мольбой покарать ударом молнии того, кто осмелится ее нарушить. Сопровождаемые одобряющими возгласами своих товарищей по оружию, напутствиями вождей, напоминавших юношам о том, что на их военную доблесть взирают отчие боги, родители и сограждане, шестеро молодых воинов стали друг против друга посередине между армиями римлян и альбанцев. Трое Горациев против троих Куриациев, охваченные жаждой победить во что бы то ни стало в этой беспощадной битве, исход которой решал участь их родного города и народа. Мужественные и прекрасные в своей готовности пожертвовать жизнью, чтобы сохранить военную мощь своих сограждан, стояли юноши, словно два первых строя враждебных войск, ожидая условного знака, чтобы кинуться в бой. Лишь только сверкнули обнаженные мечи и началось сражение, всех зрителей охватил трепет. - так свирепо и искусно бились юные воины. А ведь смотрели на эту битву опытные и бывалые бойцы и военачальники. И у каждого из них захватывало дыхание и прерывался от волнения голос. Воины обеих армий невольно сжимали рукоятки мечей и древки копий, но никто не смел ни прийти на помощь, ни двинуться с места. Уже стала ослабевать сила ударов, наносимых друг другу сражающимися, уже заструилась кровь по их телам. Все три Куриация получили раны, но, к ужасу римлян, двое из Горациев один за другим пали мертвыми. Из трех братьев Горациев остался один против трех Куриациев. Альбанские воины испустили радостный клич, считая, что победа у них в руках. Однако все братья Куриации были ранены, а последнему Горацию удалось остаться невредимым. Понимая, что троих противников сразу ему не одолеть, он решил сразиться с ними поочередно. Для этого последний из Горациев обратился в притворное бегство. Куриации бросились вслед за ним, но догнал Горация первым тот, кто получил наиболее легкую рану. Обернувшись, Гораций напал на подбежавшего к нему противника и сильным ударом меча сразил его насмерть. Затем, как вихрь, Гораций налетел на второго Куриация и, не дожидаясь, пока подоспеет третий на помощь брату, нанес ему смертельную рану. Одушевленный этой двойной победой Гораций бросился навстречу третьему Куриацию. Но тот, потрясенный столь молниеносной смертью двух братьев, обессиленный ранами и погоней за врагом, уже не мог дать достойный отпор Горацию. Его меч скользнул по щиту врага, Гораций же, опьяненный кровью, охваченный жаждой убийства, рассек ему голову мечом и воскликнул: "Двух братьев я предал подземным богам! Третьего же я приношу в жертву, чтобы римляне повелевали альбанцами!" Ликующие римляне окружили покрытого вражеской кровью юного героя, который в качестве трофея взял доспехи последнего сраженного им Куриация. Похоронив убитых на тех местах, где они пали, войска разошлись по домам. Впереди римского войска шел Гораций, неся доспехи трех поверженных Куриациев. На его плечах развевался роскошный плащ, снятый с последнего врага. У ворот города героя ожидала толпа, приветствовавшая мужественного воина, спасшего Рим от господства альбанцев. Но сестра Горация, Камилла, узнав на плечах брата плащ своего жениха Куриация, вытканный ею самой, разразилась душераздирающими рыданиями. Распустив в знак отчаяния волосы, она стала призывать погибшего жениха, оплакивая его цветущую юность, сраженную безжалостной рукой ее брата. Гораций, все еще не остывший от ярости сражения, возмущенный этими скорбными воплями среди всеобщего ликования, в негодовании выхватил меч, еще не просохший от крови Куриациев, и вонзил в грудь своей сестры. При виде такой жестокости по отношению к несчастной девушке народ ужаснулся. Гораций же воскликнул: "Иди за своим женихом, ты, забывшая о павших братьях и отечестве. Так погибнет всякая римлянка, которая станет оплакивать врага!" Хотя только что совершенный подвиг и смягчал вину Горация, но тем не менее его схватили и привели к царю, чтобы предать суду. Тулл Гостилий предоставил народу решение о казни или помиловании Горация. Перед народом выступил отец трех братьев Горациев, который заявил, что, по его мнению, дочь заслужила свою смерть. И если бы он счел поступок сына неправым, то сам и наказал бы виновного. И затем, обняв сына за плечи, Гораций-отец стал просить народ не лишать его последнего из оставшихся детей. Ведь его сын теми руками, которые должен связать ликтор, чтобы предать позорной казни[*], только что завоевал свободу Риму. Ведь двое братьев Горация только что отдали свою жизнь за родной город. Народ был тронут слезами и просьбами отца и спокойствием доблестного юноши. Младший Гораций был оправдан и искупил убийство, принеся очистительные жертвы. Сестра Горация была погребена там, где ее настиг беспощадный меч родного брата.

[* По римским законам человек, совершивший убийство, как Гораций, присвоил себе право государства судить виновного и сам стал государственным преступником. Его должны были с закрытой головой повесить на дереве, посвященном подземным богам, и бить палками ликторы.]

Однако мир с альбанцами продолжался недолго. Альбанцы роптали на то, что судьба целого народа была поставлена в зависимость от смелости и удачливости трех молодых воинов, чья гибель привела к господству римлян над Альба-Лонгой, и осуждали своего вождя Меттия. Тулл Гостилий, зная об этом, целым рядом хитрых уловок сумел убедить и римлян, и альбанцев, что Меттий нарушил договор между двумя народами, скрепленный священной клятвой. Он публично объявил Меттия предателем, мешающим единству римлян и альбанцев. Несчастный Меттий был привязан к двум колесницам, направленным в разные стороны, и растерзан на части. Это была первая и последняя публичная казнь подобного рода в ранней истории римлян.

Устрашив этой казнью альбанцев, Тулл Гостилий заявил, что все жители Альба-Лонги будут переселены в Рим, чтобы с этого времени был один город и одно государство в Лации. Римские воины, всадники и пехотинцы, были направлены в Альба-Лонгу, чтобы изгнать из города жителей, а затем разрушить сам город. Население Альба-Лонги в глубокой растерянности и смятении покидало навсегда родные стены. Женщины с плачущими детьми бродили по своим жилищам, не зная, что взять с собой из самых дорогих им вещей. Некоторые стояли неподвижно, глядя, как непрерывная вереница людей, покидающих обреченный на разрушение город, бредет по пыльной дороге с тихими вздохами и плачем. И лишь когда послышался треск разрушаемых римскими воинами зданий, последние из несчастных обитателей обреченного города покинули его, окутанные клубами пыли, поднявшейся от падающих стен и крыш. Римляне сравняли с землей все общественные и частные постройки Альба-Лонги, города, сооружавшегося и украшавшегося на протяжении четырех столетий. Только храмы богов побоялся разрушить грозный царь.

С переселением альбанского народа в Рим мощь государства усилилась. Увеличилось войско, поскольку Тулл Гостилий набрал из альбанцев 300 всадников в конницу и пополнил число легионов. Однако боги стали являть свое недовольство целым рядом грозных знамений - на альбанской горе шел дождь из камней. Из рощи, лежавшей на вершине горы, раздавался страшный голос, повелевавший альбанцам совершать священнодействия по обычаям их отцов. Боги наслали на Лаций моровую язву, страшную болезнь, которой не избежал и Тулл Гостилий. И вот, ослабев телом и душой, он решил умилостивить богов, прогневавшихся на Рим и его царя. Воинственный дух Тулла Гостилия был сломлен охватившими его суевериями. Он понял, что, казнив Меттия, прогневил Юпитера, который сам должен был покарать клятвопреступника. Поэтому царь, вычитав в записях, оставшихся после Нумы Помпилия о существовании каких-то таинственных священнодействий в честь Юпитера, отправился совершать жертвоприношения. Но поскольку все было начато и проводилось Туллом Гостилием не так, как следовало[*], то Юпитер, нисколько не умилостивленный, а разгневанный извращением установленного обряда, метнул молнию в дом царя и испепелил его. Так погиб Тулл Гостилий, процарствовавший над римлянами 32 года.

[* Религия римлян предписывала приносящим жертву строжайшее соблюдение всех правил обряда. Малейшее отклонение от выработанной жрецами формулы могло навлечь на молящегося гнев божества вместо милости.]

Анк Марций

[Изложено по "Римской истории" Тита Ливия.]

Согласно установленному обычаю, народом был избран на царство внук царя Нумы Помпилия, Анк Марций. По своему характеру Анк Марций был скорее миролюбив, как его дед, но он понимал, что в случае нападений соседей будет вынужден дать им должный отпор. Иначе, испытывая меру его терпения и убедившись в своей безнаказанности, враги Рима станут презирать то, перед чем недавно смирялись. Страшная смерть Тулла Гостилия показала, что не следует пренебрегать всеми правилами богослужений и принесения жертв. Поэтому Анк Марций распорядился, чтобы понтифик[*] выписал на специальной доске уставы Нумы Помпилия для свершения священнодействий, выставив ее в общественном месте. Забота нового римского царя о богослужениях и жертвоприношениях вселила в сердца латинян (с которыми Туллом Гостилием был заключен мирный договор) уверенность, что можно безнаказанно разорять римские поля и угонять скот, поскольку царь собирается проводить свою жизнь среди храмов и жертвенников. Однако Анк Марций двинулся с войском на земли латинян, и после многих кровопролитных сражений ему удалось взять их укрепленные города, разрушить их, как некогда была разрушена Альба-Лонга, и переселить всех жителей в Рим. Анк Марций вернулся с огромной добычей, захваченной у врага. По приказанию царя через реку Тибр был построен первый мост на сваях, чтобы соединить вновь укрепленный Яникульский холм с городом. Для устрашения преступников, которых много развелось в столь населенном городе, как Рим, была сооружена тюрьма, высеченная в Капитолийском холме со сводами в два этажа. В ее нижней части совершалась смертная казнь[**]. С расширением границ после удачных войн Римское государство достигло моря. Анк Марций основал в устье Тибра город Остию - морской порт Рима. Остерегаясь гнева богов, особенно раздражительного и быстрого на расправу Юпитера, Анк Марций в знак благодарности за блестящие военные успехи римлян велел расширить и украсить храм Юпитера Феретрия[***]. Следуя в своей деятельности примеру славного деда, Анк Марций, подобно Нуме Помпилию, устроителю мирных церемоний и обрядов, ввел специальную воинскую церемонию - порядок объявления войны, целый ритуал, которому с этого времени римляне неуклонно стали следовать. По этому ритуалу, специальный посол, обвязав голову шерстяной лентой, должен был приблизиться к границе народа, которому предъявлялись претензии римлян, и произнести следующую формулу: "Услышь, Юпитер, услышь, народ (здесь называлось имя племени), услышь, священное право! Я, вестник, явившийся от лица всего римского народа. Согласно с божественными и человеческими законами, я являюсь послом, и да будут выслушаны мои слова с доверием". После этого излагались требования. Заключалось все следующей фразой: "Если я против законов божественных и человеческих требую все перечисленное, то не дай мне, Юпитер, никогда больше видеть отечество!" Эти слова посол повторяет первому, кто встретится ему на пути к городу, вступая в город и прибыв на форум. Если же в течение тридцати трех дней посол не получает требуемого, то он объявляет войну, произнося следующие слова: "Услышь, Юпитер, и ты, Янус Квирин, и все боги-небожители, и вы, обитающие на земле, и боги подземного царства, услышьте! Вас я призываю в свидетели, что этот народ не исполняет долга, а о том, как добиться принадлежащего нам по праву, посоветуемся дома со старейшинами". После этого вестник должен был возвратиться в Рим для совещания. Затем царь, собрав сенат опрашивал всех сенаторов, начиная с самого уважаемого, и если они отвечали, что все требования следует удовлетворить "войной честной и законной", то выносилось решение об объявлении войны. После этого фециал[****] нес к границе враждебного племени копье, запятнанное кровью, и в присутствии трех вооруженных воинов бросал его во вражескую землю со словами: "Я и римский народ объявляю и открываю войну против народа и граждан (следовало название племени) за то, что они погрешили против римского народа Квиритов, так как римский народ и сенат римского народа Квиритов повелел быть войне"[*****]. Введение этого торжественного ритуала снискало в римском народе еще большее уважение к Анку Марцию, поскольку видимость законности снимала с римлян тяготевшее на них со дня основания города клеймо народа с разбойничьими наклонностями, буйного и беззаконного.

[* Член жреческой коллегии, наблюдавший за всей религиозной жизнью римлян, за правильным выполнением общественных и частных богослужений.]

[** Эта тюрьма (Мамертинская) сохранилась до нашего времени.]

[*** Феретрий ("несущий победу", "податель военной добычи") - эпитет Юпитера, первый храм которого был воздвигнут на Капитолийском холме царем Ромулом.]

[**** Фециал - член коллегии жрецов, ведавших международными отношениями в римском государстве, вопросами войны и мира.]

[***** В более позднее время, когда Рим вел войны с отдаленными от него народами и государствами, этот обряд, сохранившись, носил чисто формальный характер. Фециал в знак объявления войны бросал копье от "воинской колонны" у храма богини войны Беллоны.]

Анк Марций умер, процарствовав 24 года, оставив по себе славу властителя, умевшего разумно править и в мирные, и в военные времена.

Тарквиний Древний

[Изложено по "Римской истории" Тита Ливия.]

Где-то в конце царствования Анка Марция в Рим переселился из этрусского города Тарквиний богатый вельможа, сын выходца из греческого города Коринфа и знатной этрурянки. Этот человек, женатый на женщине по имени Танаквиль, происходившей из знатного этрусского рода, по настоянию властной и гордой жены уехал из города, жители которого постоянно напоминали ему, что он - сын изгоя, и не оказывали должных почестей и уважения. Танаквиль, возмущенная и униженная отношением к Тарквинию своих соотечественников, уверенная в счастливом жребии своего мужа, одаренного умом и доблестью, выбрала для нового жительства Рим, считая, что среди народа, где еще мало. знатных людей, энергичному и честолюбивому человеку легко занять одно из первых мест, которое подобает ему по достоинству. Подтверждение честолюбивым своим замыслам Танаквиль увидела в знамении богов, ниспосланном на пути в Рим. Когда Тарквиний ехал с женой в повозке, орел, паривший в воздухе, спустился над ними и взмыл вверх, унося в когтях войлочную дорожную шапку с головы -Тарквиния. Не успели муж и жена опомниться от испуга, как орел с громким криком вновь возвратился и возложил шапку на голову Тарквиния, словно увенчивая его по повелению богов[*]. Трепещущая Танаквиль с торжеством объявила мужу, что теперь, судя по полету птицы и ее действиям, в Риме его ожидают высокие почести и слава.

[* Орел считался птицей, посвященной Юпитеру.]

Приехав в город и купив дом, Тарквиний сразу сделался известным человеком. Он был гостеприимен, охотно оказывал помощь нуждающимся и вскоре вошел в доверие к царю Анку Марцию настолько, что тот сделал Тарквиния наставником двух своих сыновей. Спустя некоторое время царь проникся к нему столь глубокими дружескими чувствами, что назначил его опекуном детей до их совершеннолетия. Живя в Риме, Тарквиний взял себе имя Тарквиния Древнего[*]. Своим добрым обхождением он привлек к себе симпатии и знатных римлян, и простого народа. Под непосредственным руководством царя Анка Марция Тарквиний прекрасно изучил все римские законы и обычаи. Он деятельно участвовал и в гражданской, и в военной жизни римского народа, а повиновением и почтительностью к царю соперничал со всеми его подданными.

[* Скорее всего его так прозвали позднее, чтобы отличить от последующего царя с тем асе именем.]

Как только Анк Марций умер, Танаквиль, храня в памяти знамение, полученное на пути в Рим, желая высочайших почестей для мужа, стала укреплять в Тарквиний честолюбивые замыслы. Она твердила, что в Риме привыкли к иноземным царям - и Тит Таций и Нума Помпилий не были римлянами, а получили высшую власть над римским народом. Поддавшись уговорам жены, отвечавшим, впрочем, его собственным честолюбивым стремлениям, Тарквиний, отослав опекаемых им царских сыновей на охоту на время избрания царя, сам выступил с речью перед народом. В красноречивых выражениях он обрисовал свои заслуги перед Римом, свою преданность царю и делам римского народа, напомнил, что он не первый иноземец, который в случае избрания станет у власти. Словом, все те доводы, которые они вместе с Танаквиль хорошо обдумали, Тарквиний высказал на собрании столь убедительно, что римский народ единодушно предложил передать ему царские полномочия[*]. Проведя несколько победоносных войн с сабинянами и латинянами, Тарквиний Древний присоединил их области к Риму, захватив большое количество богатой добычи. По возвращении в Рим Тарквиний приступил к мирным делам с не меньшей энергией, которую он отдал делам военным. Он считал, что народ всегда должен быть занят полезным делом - будь то отпор врагам или укрепление собственного жилища. По приказу Тарквиния началась достройка каменных стен там, где были лишь земляные укрепления; работы по осушению болотистых мест в равнинах, лежащих между холмами. Были проведены специальные каналы, спускавшие воду в Тибр, построен большой цирк для конских бегов и кулачных боев, проводившихся ежегодно (Великие или Римские игры).

[* Современные историки считают, что легенды, связанные с правлением Тарквиния, отражают исторически достоверный факт временного подчинения Рима этрускам, народу могущественному и с гораздо более развитой культурой.]

Тарквиний Древний, у которого было двое сыновей и дочь, выдал ее замуж за своего воспитанника Сервия Туллия, выросшего в семье Тарквиния после смерти своей матери, взятой в плен при захвате одного из городов, принадлежавших латинянам. Отец Сервия Туллия был убит, а мать родила мальчика в доме царя. Однажды, когда мальчик спал, увидели, что вокруг его головы пылает пламя. Испуганные слуги принесли воду, чтобы затушить огонь, но мудрая царица Танаквиль велела не будить ребенка, пока он сам не проснется. И, действительно, огонь пылал, не обжигая, и исчез, когда маленький Сервий открыл глаза. Танаквиль, уведя мужа в уединенную комнату, объяснила ему, что этот огонь - знамение, посланное богами. Оно свидетельствует о том, что мальчик в минуту грозной опасности может стать их спасителем. Поэтому следует дать ему не то обычное воспитание, которое получают все дети, а тщательно заботиться о нем, развивая ум и доблесть. Так и было сделано, и Сервий Туллий стал юношей действительно царственного ума и высоких достоинств. По всем этим причинам и отдано было ему предпочтение перед остальными знатными юношами Рима, которые могли претендовать на руку царской дочери.

Уже тридцать восемь лет царствовал Тарквиний Древний в Риме, и государство процветало под его мудрым правлением. Любимец царя, Сервий Туллий, пользовался и у народа и у сенаторов величайшим уважением. Но сыновья Анка Марция, давно затаившие злобу на Тарквиния, обманом лишившего их отцовского трона, на который (как они полагали) имели право, поняли, что и после смерти Тарквиния безродный пришелец снова может захватить власть. Злобствуя против Сервия Туллия, которого они везде ославляли как сына рабыни и раба[*], сыновья Анка Марция опасались все же больше Тарквиния, понимая, что если они убьют Сервия Туллия, то ужасной мести царя им не миновать. Кроме того, убийство Сервия Туллия привело бы лишь к появлению другого преемника, назначенного Тарквинием. Стало быть, начинать следовало с Тарквиния. Для совершения задуманного злодеяния были выбраны два самых отчаянных пастуха. Взяв с собой обычные орудия труда, они подняли притворную драку у самого царского дома, сопровождая ее отчаянным шумом и криками. Оба они призывали царя, требуя, чтобы тот разрешил их спор. Переполошившиеся слуги сообщили об этом Тарквинию, и он велел позвать пастухов в дом. Они продолжали перебранку и спор, перебивая друг друга. После того, как ликтор остановил их и потребовал, чтобы пастухи объяснили царю поочередно, в чем суть дела, один из них стал плести какую-то чепуху и тем отвлек внимание царя. А второй, подойдя близко и улучив удобный момент, нан=с Тарквинию удар секирой, разрубив ему голову. Оба пастуха бросились бежать, но были схвачены ликторами. На отчаянные вопли слуг сбежался народ. Однако мужественная Танаквиль велела запереть дом и удалить из него всех свидетелей случившегося. Поняв сразу же, что рана, нанесенная Тарквинию, смертельна, она послала за Сервием Туллием. Когда тот явился, то указывая ему на почти бездыханное тело царя, Танаквиль стала умолять Сервия отомстить за смерть человека, заменившего ему отца. Она напомнила о знамении, посланном богами, когда Сервий был еще ребенком, и заклинала взять власть в свои руки, чтобы не оставить семью царя и римский народ на произвол убийц, свершивших злодеяние чужими руками. Она обещала Сервию свою поддержку, чтобы укрепить его дух, смятенный страшной неожиданностью. Поскольку тревога и шум на улице возрастали и слуги уже не в состоянии были сдерживать натиск встревоженного народа, то царица подошла к окну дома, которое находилось на втором этаже[**], и обратилась к толпе, успокаивая ее. Танаквиль объявила, что царь был лишь ошеломлен внезапным ударом, рана не опасна и народ скоро сможет вновь увидеть Тарквиния. Но пока что он повелевает повиноваться Сервию Туллию, который будет во всем испрашивать царского совета и решения при исполнении своих обязанностей. Таким образом, в течение нескольких дней Сервий Туллий, сидя на царском месте, в плаще, в сопровождении ликторов одни дела решал сразу, другие откладывал для того, чтобы якобы посоветоваться с Тарквинием, который был уже мертв. Когда же смерть царя была обнародована и во дворце начался погребальный плач, Сервий Туллий, достаточно укрепив свое положение и проявив себя, как достойный преемник Тарквиния, с согласия сенаторов принял царскую власть. Боясь новых покушений, он окружил себя надежной стражей, тем более что сыновья Анка Марция не были схвачены, а бежали и жили изгнанниками в приютившем их отдаленном городе. Мудрый Сервий Туллий для того, чтобы избежать измены со стороны сыновей Тарквиния - Луция и Аррунса, ввел их в свою семью, выдав за них своих дочерей. Но здесь он просчитался, ибо стремление властвовать было гораздо сильнее родственных связей и впоследствии заключение этих браков послужило причиной гибели царя.

[* Сервус - раб (лат.).]

[** Окна первого этажа в римских домах обычно выходили во внутренний двор.]

Военные успехи Сервия Туллия в его борьбе с этрусскими городами принесли ему огромную добычу и любовь народа, поскольку он проявил себя как доблестный военачальник, вполне достойный высокого сана царя римлян. Водворив мир в своих владениях и обезопасив их границы, Сервий Туллий приступил к упорядочению внутренней жизни римских граждан. Поскольку Рим был притягательным центром, куда охотно стекались новые поселенцы из самых разных областей и сами римские властители зачастую переселяли в Рим жителей покоренных ими городов, то среди населения города образовалось значительное число людей, которые, представляя массу свободных, не обладали правами граждан Рима. Они не участвовали в народном собрании, которое по существу было сходкой вооруженного народа, не могли занимать общественные должности и не имели никаких политических прав. В отличие от полноправных римских граждан их называли плебеями. Царь Сервий Туллий учел, что большое число свободных, но бесправных людей, недовольных своим положением, может представлять значительную опасность для интересов государства. Он продумал и провел в жизнь новое устройство римского общества, разделив всех граждан на пять классов, куда входило все мужское население города в зависимости от имущественного положения. К первому классу относились самые богатые люди, обладавшие наибольшими правами и почетом. В соответствии с классом налагались и военные обязанности. Наиболее состоятельные обязаны были иметь дорогостоящее вооружение. Пятый класс, многочисленный и бедный, был вооружен только пращами. Права граждан уменьшались в зависимости от получаемых доходов, хотя, казалось бы, никто из римлян не был лишен их полностью. Лишь жители совершенно неимущие оставались вне классов, не имея никаких прав; их называли пролетариями[*].

[* От латинского "пролес" - "потомство", т. е. все богатство и имущество, которым располагали пролетарии, заключалось в их потомстве.]

Упорядочив таким образом внутренние дела государства, Сервий Туллий решил достичь усиления Рима среди остальных племен мирным путем. Он взял за образец прославленный на весь мир как одно из чудес света знаменитый храм Артемиды Эфесской, построенный сообща всеми государствами Азии. Восхваляя перед всеми, с кем он старался поддерживать дружеские отношения, пример подобного согласия и общего почитания божества, Сервий Туллий добился того, что в Риме общими силами был воздвигнут храм богини Дианы. Таким путем Сервию Туллию удалось добиться признания главенства Рима в Лациуме, из-за чего ранее возникали вооруженные столкновения. Царя, чтившего законы государства, которым он управлял, беспокоила мысль о том, что он по сути дела отстранил сыновей Тарквиния от власти, а сам был выдвинут не народным собранием, а всего лишь сенаторами. Поэтому, зная, что Луций Тарквиний распускает слухи о незаконности его власти и рабском происхождении, Сервий Туллий обратился к народу с вопросом: желают ли граждане Рима продолжения его царствования. И Сервий Туллий был провозглашен царем с редкостным единодушием.

Но это не отрезвило властолюбивого и коварного Луция Тарквиния. Поддержку своим замыслам он нашел у дочери царя Туллии, жены своего брата Аррунса. В противоположность спокойному и кроткому мужу Туллию снедали честолюбивые мечты. В тайных беседах с Луцием она выказывала бесконечное презрение к малодушию Аррунса и к жене Луция, своей собственной сестре, которая не в состоянии была оценить смелости и истинно царственных достоинств своего мужа.

Этот тайный сговор двух честолюбцев привел к страшному злодеянию, совершившемуся в царской семье. Тайно были убиты Аррунс и старшая сестра Туллии, а убийцы, Луций и Туллия, вступили в брак. И здесь безрассудная жажда власти и почестей овладела обоими. Туллия, видя, что престарелый отец не в силах противостоять ей, неустанно твердила Луцию, что следует скорее двигаться к цели, ибо совершенные уже преступления могут стать бесцельными. Сын Тарквиния, говорила она, должен не смиренно надеяться на милость старого царя, а взять власть в своя руки. Не видя иного средства, чтобы подтолкнуть Луция на решительный шаг, Туллия стала упрекать его в трусости, недостойной сына Тарквиния, в том, что он ввел ее в заблуждение и она сменяла малодушного мужа на малодушного преступника. Угрозами, лестью, уговорами добилась Туллия того, что Луций стал искать популярности, заискивая перед теми, кто был обласкан его отцом, раздавая ценные подарки и щедрые обещания. Перед Туллией же всегда стоял образ властной царицы Танаквиль, жены Тарквиния Древнего, чужестранки, поднявшейся на римский престол благодаря своему властолюбию, настойчивости и влиянию на мужа. Такую долю предначертала себе и дочь царя Сервия, забыв о доброте и благородстве своего отца.

Луций, подстрекаемый Туллией, перешел к решительным действиям, и во главе вооруженной толпы ворвался на форум. Он сел на царский трон и приказал созвать сенаторов к царю Тарквинию. Ошеломленный народ, полагая, что Сервий Туллий умер, собрался на площади и внимал злословию Тарквиния, который стал поносить Сервия Туллия, как раба и сына рабыни, незаконно присвоившего себе царскую власть. Он обвинил его в покровительстве людям низшего класса в ущерб богатым и достойным. Во время сбивчивой и яростной речи Тарквиния внезапно появился старый царь и потребовал, чтобы дерзкий юноша немедленно покинул царский трон и удалился с форума. Но Луций Тарквиний дерзко отказался, и между его вооруженными сторонниками и народом начались столкновения. Луций, для которого успех решался минутами, неожиданно схватил старого царя, поднял на руках и с размаху швырнул его вниз по ступеням.' Когда слуги и сторонники Сервия Туллия подбежали к нему, он был уже мертв, ибо посланные вдогонку убийцы были проворнее - они закололи оглушенного старика. Рассказывали даже, что убийцы были посланы самой Туллией, которая, вопреки обычаям, на колеснице примчалась на форум, чтобы первой приветствовать мужа как царя Рима. Когда Тарквиний, недовольный ее появлением, приказал ей возвратиться домой, возница, перед тем как подняться на Эсквилинский холм, придержал храпящих коней, объятых ужасом, так как на дороге лежало тело Сервия Туллия, возле которого хлопотали его слуги. Туллия, охваченная злорадным торжеством, выхватив вожжи, погнала лошадей через труп отца. Кровь жертвы забрызгала одежду преступной дочери, колесницу и испуганных лошадей. Эту кровь Туллия принесла на колеснице к своим пенатам, осквернившись сама и осквернив домашних богов. Разгневанные, они предопределили дурное начало нового царствования и трагический его конец. Улица же, на которой произошло неслыханное поругание тела достойного царя родной дочерью, с тех пор стала называться Злодейской.

Тарквиний Гордый и падение царской власти в Риме

Луций Тарквиний, получив царскую власть ценой преступления, окружил себя целым отрядом телохранителей, понимая, что сам подал пример тому, каким путем можно занять царский трон. Кроме того, он истребил тех сенаторов, которых считал сторонниками убитого им Сервия Туллия, поскольку захватил царскую власть, не будучи избран ни сенаторами, ни народным собранием. Понимая, что после всего происшедшего, усугубленного тем, что он запретил с почетом похоронить старого царя, Луций вряд ли мог рассчитывать на уважение своих сограждан, он решил держать подданных в повиновении страхом. Луций Тарквиний, вопреки законам, творил суд и приговаривал граждан к казням и изгнанию, лишал жизни, имущества и отчества всех тех, кто был ему неугоден или подозрителен. Независимо от совета сенаторов он объявлял и заканчивал военные действия, произвольно заключал договоры и нарушал их. Ко всем без исключения Тарквиний относился высокомерно, не считаясь ни с заслугами, ни с достоинством своих сограждан. Волю сената и народа он не принимал во внимание и искал опоры не в Риме, а за его пределами, рассчитывая на помощь знати соседних племен против своего собственного отечества. Он даже выдал свою дочь за богатого и знатного тускуланца, ища союза с его сильной родней. Но не будучи в силах смирить свой дурной нрав, Тарквиний унижал и своих союзников при каждом удобном случае. Его коварство превосходило его непомерную гордость, за которую Луций Тарквиний и получил свое прозвище Гордого. Ему ничего не стоило подстроить подлую ловушку и казнить ни в чем не повинного человека, имевшего дерзость укорить римского царя в неуважении к собравшимся по его собственному повелению вождям, как это было с Турном из Ариции. Тарквиний обвинил его в заговоре против царя и покушении на убийство, подкупив раба, который подложил в палату Турна большое количество мечей, будто бы принадлежавших заговорщикам.

Расправившись таким образом с Турном из Ариции, Тарквиний Гордый запугал остальных вождей, и те вынуждены были согласиться на возобновление длительного договора с Римом. И хотя, как рассказывали, он был не таким дурным военачальником, как несправедливым правителем и успешно провел несколько войн с соседними городами и даже взял большую добычу, разгромив племя вольсков, но военные его замыслы также строились на хитрости и коварстве. Такова была его война с сильным и богатым городом Габиями, который римские воины взять не смогли. Туда бежал его младший сын Секст Тарквиний, притворившись, что спасается от невыносимой жестокости отца, якобы желавшего навести порядок в собственном доме путем уничтожения сыновей, неугодных царю. Жители Габий поверили жалобам Секста Тарквиния, тем более что он, завоевывая расположение граждан, почтительно выслушивал старейших, принимал участие в общих собраниях и настаивал на продолжении войны с Римом и с собственным "отцом-тираном". Искусными военными вылазками и щедро распределяемой добычей Секст Тарквиний снискал восхищение и доверие его новых союзников и сделался не менее сильным в Габиях, нежели отец его в Риме. Не получив распоряжений Тарквиния Гордого в отношении дальнейших действий, Секст стал поступать точно так же, как его отец. Интригами и подкупом он добился изгнания, разорения и истребления самых знатных граждан, искусно натравливая на них народ и сея повсюду раздоры. Бедных он привлекал на свою сторону щедрыми подарками из имущества казненных или изгнанных. Всеми этими действиями Секст совершенно притупил ожидание общей беды, которая угрожала городу, и обескровил тех, кто мог бы сопротивляться. В результате бесчестной и предательской игры Секста Габии без сопротивления подпали под власть римского царя.

Тарквиний Гордый, желая еще более возвеличить Рим среди прочих подвластных ему городов, приступил к сооружению храма Юпитеру на Капитолийском холме. В его постройке принимали участие прославленные мастера из Этрурии, приглашенные царем, а знаменитый этрусский скульптор Вулка создавал украшавшие храм статуи. Торопясь с сооружением храма, который, по замыслу царя, должен был увековечить не только славу верховного божества римлян, но и стать воплощением могущества самого Тарквиния Гордого, он заставил и простой народ заниматься строительными работами. Кроме храма, велось сооружение лож для знати вокруг цирка, проводилась под землей огромная труба для вмещения всех городских нечистот. Однако вся эта бурная деятельность не могла заглушить в сердце царя дурных предчувствий, всегда терзающих людей с нечистой совестью. И когда в его собственном дворце из деревянной колонны выползла змея, царь, не доверяя разъяснениям этрусских прорицателей, решил получить истолкование этого страшного знамения у Дельфийского оракула.

С этой целью он послал в Дельфы двух своих сыновей и племянника Луция Юния, прозванного "Брутом" (тупицей) за его медлительность и слабость ума. Луций Юний охотно принял эту кличку, ибо, считая его недалеким и широко пользуясь его имуществом (отец и старший брат Луция Юния были казнены вероломным царем), Тарквиний относился к Бруту с пренебрежением, не подозревая, что этот юноша таит в душе великие замыслы освобождения отечества. Прибыв в Дельфы, царские сыновья поднесли богу Аполлону драгоценные дары. Брут же, распотешив их своим подношением, пожертвовал богу свою дорожную палку, сделанную из рога. Но внутри палка была выдолблена и в нее вставлена золотая сердцевина. Таким путем Брут хотел показать, что под невзрачной оболочкой у него скрывалась прекрасная и гордая душа. Исполнив поручение, юноши пожелали узнать и свое будущее. И таинственный голос пифии из глубины расщелины изрек, что тот из них получит верховную власть в Риме, кто первым поцелует свою мать. Сыновья царя поняли это прорицание буквально и отложили его решение до возвращения домой, правда, договорившись не извещать об этом младшего брата Секста. А Брут истолковал слова пифии иначе и, сделав вид, что споткнулся, упал и коснулся земли (этой общей матери всех людей) губами.

Вернувшись из Дельф, сыновья застали Тарквиния Гордого в разгар подготовки войны с племенем рутулов из-за богатого города Ардеи. С налету взять его не удалось, и войска римлян осадили город. Собравшись на пирушку в палатке Секста Тарквиния, молодые воины среди прочих бесед и шуток стали восхвалять высокие достоинства и трудолюбие своих жен. Разгоряченные вином спорщики вскочили на коней и помчались в Рим, чтобы лично увидеть, чем заняты в их отсутствие истинно добродетельные римские жены. И убедились, что все они либо развлекались болтовней с подругами, либо были на пиру у царских невесток. Лишь одна Лукреция, прекрасная и скромная жена Коллатина, участвовавшего в споре, поздно ночью сидела со служанками, занимаясь пряжей. Она приветливо приняла нежданных гостей, и в сердце Секста Тарквиния, пленившегося ее красотой, зародился низкий замысел.

Без ведома мужа Лукреции Секст через несколько дней вновь отправился в дом Коллатина. Ничего не подозревавшая Лукреция, оказав гостеприимство, велела слугам с наступлением ночи отвести его в спальню для гостей. Убедившись, что все в доме спят, Секст с обнаженным мечом прокрался в покои Лукреции и, разбудив испуганную женщину, попытался склонить ее к прелюбодеянию. Но ни угрозы, ни мольбы не могли поколебать ее добродетель, и лишь когда Секст поклялся, что, убив ее, он положит к ней на ложе задушенного раба и сама память о ней будет обесчещена в глазах ее близких, несчастная уступила насилию. Секст удалился, торжествуя, а Лукреция в полном отчаянии послала вестника к отцу и мужу в лагерь, сообщая о тяжком несчастье, происшедшем с ней, о котором она может сообщить только при свидании. Коллатин приехал вместе с Луцием-Юнием Брутом, которого встретил по дороге. Лукреция ждала их в спальне на оскверненном супружеском ложе и, рассказав все, что произошло, стала умолять об отмщении негодяю, опозорившему ее непорочное имя. Молча внимали они несчастной женщине, задыхавшейся от сдерживаемых рыданий. Не слушая утешений, она промолвила: "Я не признаю за собой вины, но не освобождаю себя от казни". Твердой рукой Лукреция вонзила себе в грудь кинжал, который был спрятан у нее в одежде, и склонилась на него, чтобы он глубже вошел в сердце. Потрясенные свершившимся, молча стояли у постели Лукреции ее отец и муж. А Брут, вынув кинжал, обагренный кровью, из груди молодой, прекрасной и благородной женщины, поклялся, что будет преследовать царя Тарквиния с его преступной женой и всеми потомками и не допустит, чтобы они или кто-либо другой царствовал в Риме. Такую же клятву потребовал он и от окружающих, пораженных тем, что Брут под внешним слабоумием скрывал такую силу духа и благородство.

Вынеся тело несчастной жертвы царского произвола на форум Коллации[*], они побудили жителей города идти в Рим, чтобы положить конец злодействам и насилиям. Брут и здесь призвал народ взять оружие, чтобы воздать за все обиды, ибо почти каждый был оскорблен или унижен Тарквинием и его сыновьями. Толпа вооруженных жителей Коллации под предводительством Брута вошла в Рим и призвала на свою сторону народ, который собрался на форуме. Брут, потрясая мечом, на котором свежа еще была кровь Лукреции, обвинил преступниками и царя, и его сыновей, и его жену. Он напомнил злодеяние, совершенное Тарквинием, убившим престарелого Сервия Туллия на глазах у всех, чудовищное святотатство жены его, растоптавшей конями тело собственного отца, все несправедливости, причиняемые царем, тяжелые повинности, которыми он задавил бедняков.

[* Коллация - город, невдалеке от Рима.]

Справедливый гнев Брута, его грозное красноречие вызвало в народе столь сильное возмущение, что здесь же было решено лишить Тарквиния Гордого власти и изгнать его из города с женою и детьми. Напрасно царица Туллия в смятении металась по городу. Все, кто видел ее, слали ей проклятия и призывали фурий - мстительниц за убитых родителей.

Брут, собрав дружину воинов, двинулся в лагерь царя под Ардеей, чтобы взбунтовать войско Тарквиния, осаждавшее город. Тарквиний же бросился в Рим, желая со свойственной ему решимостью жестоко подавить возмущение. Брут специально пошел другой дорогой, чтобы разминуться с царем. К ярости Тарквиния ворота Рима были перед ним закрыты. Ему объявили, что царь со своей семьей отныне изгоняется из Рима. Потрясенный неожиданностью, Тарквиний Гордый был вынужден искать убежища в Этрурии со своими двумя сыновьями. Младший - Секст Тарквиний имел наглость возвратиться в тот самый город Габии, который он так низко предал в свое время. Там он и был убит в отмщение за совершенные им преступления. Так была уничтожена в Риме царская власть.

Во главе римского государства поставили двух консулов, избиравшихся общим народным собранием сроком на один год. Первыми консулами римской республики были избраны Луций Юний Брут и Луций Тарквиний Коллатин. Вели они дела государства по очереди, сменяя один другого каждый месяц. Брут, хорошо зная коварную натуру Тарквиния Гордого, не сомневался, что изгнанник будет пытаться подкупом и интригами склонить хотя бы часть римлян на свою сторону. Поэтому, желая охранить свободу от посягательств на нее с тем же рвением, с каким он этой свободы добивался, Брут потребовал от сената и всего народа торжественной клятвы, что никогда не допустят они никого царствовать в Риме. И действительно, такое отвращение к царской власти удалось Бруту внушить римлянам, что народ дал торжественную клятву никогда ее не восстанавливать. Он потребовал изгнания из города всех, кто хоть по какой-нибудь линии принадлежал к семье Тарквиниев. Потому и товарищу Брута по консульству Луцию Тарквинию Коллатину, мужу благородной Лукреции, пришлось уехать из Рима.

Вопреки ожиданиям римлян Тарквиний Гордый не спешил объявлять войну своим бывшим подданным. Но, как и предполагал Брут, он широко занялся подкупом и уговорами, тем более что среди римской молодежи было достаточное количество знатных приспешников сыновей Тарквиния, которые сожалели о прежней безнаказанности и томились в строгой узде сурового республиканца Брута. Это недовольство использовали послы Тарквиния, прибывшие в Рим и предъявившие требование бывшего царя о выдаче его имущества. Пока консулы и сенат принимали решение, послы распространяли письма Тарквиния между теми римлянами, которые без возражений выслушивали их льстивые речи, полные соблазнов и богатых посулов. В результате образовался целый заговор в пользу восстановления власти Тарквиния в Риме. Лишь благодаря счастливой случайности (один из рабов знатного римлянина Вителлия, на сестре которого был женат Брут, заподозрил недоброе и сообщил консулам об измене своего хозяина и его сообщников) заговорщики были схвачены во время трапезы с послами Тарквиния. При них обнаружили письма, в которых Тарквинию были даны заверения о готовности свергнуть республику в Риме и восстановить царскую власть.

К великому ужасу Брута, в числе заговорщиков, кроме брата его жены, оказались и оба его сына - Тит и Тиберий. Послы Тарквиния были изгнаны, а его имущество отдано народу на разграбление, чтобы, получив часть захваченных царем богатств, римский народ навсегда потерял надежду на возможность примирения с бывшим царем. Изменники были судимы и приговорены к казни. Среди привязанных к позорному столбу знатных юношей особенное внимание привлекали сыновья Брута. Они, дети консула, только что освободившего народ, решились предать дело отца, его самого и весь Рим в руки мстительного и несправедливейшего из деспотов! В полном молчании оба консула вышли, сели на свои места и приказали ликторам приступить к свершению унизительной и жестокой казни. С приговоренных были сорваны одежды, их долго секли прутьями, а затем отрубили головы. Консул Публий Валерий с состраданием смотрел на муки осужденных юношей, Брут же словно превратился в статую, ни единым движением не выдал он обуревавших его чувств. Лишь когда покатились головы его сыновей, легкая судорога передернула неподвижное лицо консула.

После свершения казни был отличен раб, раскрывший заговор против Римской республики. Он получил освобождение, ему было даровано римское гражданство и денежное вознаграждение. Когда Тарквиний Гордый узнал, что надежды на заговор рухнули, то он решил собрать войска этрусков и двинуться с ними на Рим, обещая воинам богатейшую добычу. Едва только враги под предводительством Тарквиния Гордого вступили в римские владения, консулы двинулись им навстречу. С обеих сторон впереди выступала конная разведка. Брут, окруженный ликторами, ехал в первых рядах отряда. Его увидел Аррунс, сын Тарквиния, и с воплем "Боги, отомстите за царей!" ринулся навстречу римской коннице. Брут с юношеским пылом бросился навстречу врагу. Они с такой силой вонзили свои копья, что насквозь пробили щиты друг друга и получили смертельные раны. Оба упали мертвыми с коней. Победа в битве между Тарквинием и римлянами была решена богом Сильваном, наведшим ужас на войско Тарквиния. Громовой голос бога провещал из леса: "В битве пало одним этруском больше - победа на стороне римлян". Погибшего Брута почтили пышной погребальной церемонией. Весь Рим скорбел об этом мужественном и твердом человеке, который превыше всего ценил свободу отечества. Но еще более почетным был объявленный годичный траур, в течение которого римские женщины оплакивали Брута, как сурового мстителя за поруганное женское достоинство.

Тем временем Тарквиний нашел поддержку в лице этруска Порсенны, царя города Клузия, которого он склонил на свою сторону обещанием союза с Римом, если Тарквиний вновь воцарится на римском престоле. Порсенна вступил в римские пределы и занял Яникульский холм, который был соединен с остальными холмами мостом через Тибр. Охранявшие мост римские воины, увидев, что с занятого неприятелем Яникульского холма на них несется вражеская лавина, в смятении стали бросать оружие и обратились в бегство. Напрасно находившийся среди них воин по имени Гораций Коклес пытался сдержать бегущих. Тогда он приказал воинам разрушить как можно скорее у него за спиной мост, чтобы враг не смог по нему пройти. Сам же остался один, прикрывшись щитом перед лицом многочисленного неприятеля, ожидая рукопашной схватки. За его спиной пылал разрушаемый римлянами мост, с грохотом обрушивались в воды Тибра бревна и доски, и даже те двое воинов, что остались, чтобы прикрыть Коклеса, были вынуждены отступить. Подошедшие на близкое расстояние этруски остановились в изумлении, глядя на могучего и совершенно одинокого защитника разрушаемого моста. Римлянин, окинув суровым взором знатных этрусков, невольно замешкавшихся с нападением, бросил им в лицо оскорбительные слова, назвав их царскими рабами, которые, не имея собственной свободы, идут отнимать чужую. После этих дерзких речей на Коклеса обрушился дождь стрел, вонзившихся в щит храбреца. Тесня друг друга, этрусские воины ринулись на отважного римлянина и, конечно, осилили бы его, но в это время за спиной Коклеса остатки моста со страшным треском обрушились в Тибр и он сам, призвав на помощь бога реки Тиберина, не снимая доспехов, бросился в волны реки и переплыл на свой берег под радостные клики товарищей по оружию. Гораций Коклес не был ранен, хотя этрусские лучники осыпали его градом стрел, когда он переплывал Тибр. За свою невероятную отвагу он был удостоен высокой награды. Ему воздвигли статую на площади, где происходили выборы у римлян, и, кроме того, даровано столько земли, сколько он мог обвести плугом за день. Все римские граждане в знак благодарности за проявленную им доблесть приносили Коклесу свои дары в зависимости от благосостояния.

Потерпев первую неудачу в наступлении на Рим, царь этрусков Порсенна решил взять его осадой. Он стал лагерем на берегу Тибра, и его воины зорко следили, чтобы в Рим не подвозили припасов. Кроме того, переправляясь через реку, отдельные отряды этрусков грабили и разоряли при каждом удобном случае римскую область. Римляне, в свою очередь, пытались отбивать беспорядочные нападения этрусков, но положение в городе оставалось тяжелым. Осада угрожала затянуться надолго. Начались болезни и голод, а этрусские войска продолжали держать Рим в осаде. И вот тогда юноша по имени Гай Муций, происходивший из знатной семьи, негодуя на то, что, даже находясь, подобно рабам, в подчинении у царей, римляне никогда не знали осады, а сами разбивали этрусков, которые ныне стоят под стенами города, принял смелое решение пробраться в лагерь царя Порсенны и убить его. Однако опасаясь, чтобы римские стражи не приняли его за перебежчика, Муций обратился к сенаторам со своим предложением. Сенаторы согласились, и Гай Муций, спрятав оружие под одеждой, ловко пробрался во вражеский лагерь. Поскольку он не знал царя в лицо, а расспросами боялся вызвать подозрения, то замешавшись в густую толпу воинов, стал присматриваться к ним, пытаясь определить, кто же из них Порсенна. Случайно он попал в лагерь во время раздачи жалованья воинам. Из рук человека в богатой одежде воины получали вознаграждение. Рядом сидел еще один этруск в более скромном одеянии. Гай Муций, замешавшись в толпу, приблизился к богачу и, выхватив меч, нанес смертельный удар. Схваченный царскими телохранителями, он с ужасом понял, что им убит секретарь Порсенны, а сам царь находился рядом и остался невредимым. Представ перед- Порсенной, мужественный юноша назвал свое имя и прибавил: "Как враг, я хотел убить врага и так нее готов умереть, как готов был совершить убийство. Но знай, царь, я лишь первый из длинного ряда римских юношей, ищущих той же чести. Мы объявили тебе войну. Не опасайся войска, не опасайся битвы. Ты один на один всегда будешь видеть меч следующего из нас". Напуганный и разгневанный Порсенна потребовал, чтобы пленник назвал тех, кто собирается покушаться на его жизнь. Муций промолчал. Тогда царь приказал развести костер, угрожая Муцию сожжением заживо, если тот не назовет имен заговорщиков. Муций сделал шаг к алтарю, на котором пылал огонь, разведенный по приказанию Порсенны для жертвоприношения, и спокойно опустил руку в пламя. Словно не замечая, что его живая плоть горит, причиняя ему нечеловеческие муки, Муций спокойно сказал, обращаясь к оцепеневшему от ужаса царю: "Вот тебе доказательство, чтобы ты понял, как мало ценят свое тело те, которые провидят великую славу!" Порсенна, опомнившись, приказал немедленно оттащить юношу от алтаря и велел ему удалиться в Рим, повторяя в смятении, что Муций поступил с собой еще более бесчеловечно, нежели собирался поступить с ним, Порсенной. Он отпустил юношу безнаказанным, бесконечно изумляясь его твердости и мужеству. Муций на прощание открыл царю, что триста наиболее доблестных римских юношей поставили себе целью убийство Порсенны. И только потому, что Муций убедился, что Порсенна умеет достойно оценить человеческую доблесть, он предупреждает об этом царя этрусков.

Встревоженный словами Муция, Порсенна, поняв, что с этой поры его жизнь находится под непрерывной угрозой и спасена была лишь счастливой случайностью, немедленно вслед за Муцием направил посольство в Рим с предложением мирных переговоров. Вскоре осада была снята и войска Порсенны удалились из пределов римской земли. За великую доблесть Гай Муций, прозванный Сцеволою (левшой), ибо он сжег правую руку, получил во владение поле за Тибром, которое стало называться Муциевыми лугами.

Во время войны с этрусками отличились и римские женщины. Из лагеря Порсенны бежали под предводительством юной римлянки Клелии заложницы, смело переплывшие Тибр, под градом вражеских стрел. Девушки вернулись под родительский кров, однако Порсенна потребовал через послов выдачи ему Клелии, разгневанный ее дерзостью. Затем, как рассказывают, он сменил свой гнев на милость, удивленный смелостью столь юного существа, решившегося на подвиг. Тем не менее царь все-таки настоял, чтобы Клелия была возвращена этрускам. В противном случае он грозил нарушить мирный договор. Правда, Порсенна тут же обещал, что если римляне выполнят договор, то он, в свою очередь, чтя доблесть девушки, отпустит ее невредимой. И действительно, обе стороны сдержали слово: римляне отправили Клелию к Порсенне, а он дал ей право вернуться в Рим, предоставив взять с собой тех заложников, кого она сочтет нужным. Юная Клелия широко воспользовалась своим правом, забрав всех несовершеннолетних юношей и девушек, то есть тех, кого было легче всего обидеть и обездолить. Клелии в Риме был оказан небывалый почет после возобновления договора с Порсенной. На Священной улице ей была поставлена статуя, изображающая юную героиню верхом на коне.

Так безуспешно закончилась попытка Тарквиния Гордого и его приспешников вновь воцариться в Риме. Народ сдержал клятву, провозгласив героем первого консула Римской республики Брута. Самое слово "царь" стало ненавистным для уха свободного римлянина, ибо с этим словом было связано представление о неограниченном произволе и деспотизме. Был даже издан специальный закон о тех, кого подозревали в стремлении к царскому венцу. Этим честолюбцам грозила смертная казнь, если подобное намерение было доказано[*].

[* Такое обвинение, выдвинутое против Гая Юлия Цезаря, полководца и государственного деятеля (I в. до н. э.), послужило поводом для организации заговора в целях "охраны республики" и убийства Цезаря.]